Библиотечка законов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

7 февраля 1992 года N 2300-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ

ЗАКОН

О ЗАЩИТЕ ПРАВ ПОТРЕБИТЕЛЕЙ

(в ред. Федеральных законов от 09.01.1996 N 2-ФЗ,

от 17.12.1999 N 212-ФЗ, от 30.12.2001 N 196-ФЗ,

от 22.08.2004 N 122-ФЗ, от 02.11.2004 N 127-ФЗ,

от 21.12.2004 N 171-ФЗ)

Настоящий Закон регулирует отношения, возникающие между потребителями и изготовителями, исполнителями, продавцами при продаже товаров (выполнении работ, оказании услуг), устанавливает права потребителей на приобретение товаров (работ, услуг) надлежащего качества и безопасных для жизни, здоровья, имущества потребителей и окружающей среды, получение информации о товарах (работах, услугах) и об их изготовителях (исполнителях, продавцах), просвещение, государственную и общественную защиту их интересов, а также определяет механизм реализации этих прав.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Основные понятия, используемые в настоящем Законе:

потребитель - гражданин, имеющий намерение заказать или приобрести либо заказывающий, приобретающий или использующий товары (работы, услуги) исключительно для личных, семейных, домашних и иных нужд, не связанных с осуществлением предпринимательской деятельности;

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

изготовитель - организация независимо от ее организационно-правовой формы, а также индивидуальный предприниматель, производящие товары для реализации потребителям;

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

исполнитель - организация независимо от ее организационно-правовой формы, а также индивидуальный предприниматель, выполняющие работы или оказывающие услуги потребителям по возмездному договору;

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

продавец - организация независимо от ее организационно-правовой формы, а также индивидуальный предприниматель, реализующие товары потребителям по договору купли-продажи;

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

абзац утратил силу. - Федеральный закон от 21.12.2004 N 171-ФЗ;

недостаток товара (работы, услуги) - несоответствие товара (работы, услуги) или обязательным требованиям, предусмотренным законом либо в установленном им порядке, или условиям договора, или целям, для которых товар (работа, услуга) такого рода обычно используется, или целям, о которых продавец (исполнитель) был поставлен в известность потребителем при заключении договора, или образцу и (или) описанию при продаже товара по образцу и (или) по описанию;

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

существенный недостаток товара (работы, услуги) - неустранимый недостаток или недостаток, который не может быть устранен без несоразмерных расходов или затрат времени, или выявляется неоднократно, или проявляется вновь после его устранения, или другие подобные недостатки;

(в ред. Федеральных законов от 17.12.1999 N 212-ФЗ, от 21.12.2004 N 171-ФЗ)

безопасность товара (работы, услуги) - безопасность товара (работы, услуги) для жизни, здоровья, имущества потребителя и окружающей среды при обычных условиях его использования, хранения, транспортировки и утилизации, а также безопасность процесса выполнения работы (оказания услуги);

уполномоченная изготовителем (продавцом) организация или уполномоченный изготовителем (продавцом) индивидуальный предприниматель (далее - уполномоченная организация или уполномоченный индивидуальный предприниматель) - организация, осуществляющая определенную деятельность, или организация, созданная на территории Российской Федерации изготовителем (продавцом), в том числе иностранным изготовителем (иностранным продавцом), выполняющие определенные функции на основании договора с изготовителем (продавцом) и уполномоченные им на принятие и удовлетворение требований потребителей в отношении товара ненадлежащего качества, либо индивидуальный предприниматель, зарегистрированный на территории Российской Федерации, выполняющий определенные функции на основании договора с изготовителем (продавцом), в том числе с иностранным изготовителем (иностранным продавцом), и уполномоченный им на принятие и удовлетворение требований потребителей в отношении товара ненадлежащего качества;

(абзац введен Федеральным законом от 21.12.2004 N 171-ФЗ)

импортер - организация независимо от организационно-правовой формы или индивидуальный предприниматель, осуществляющие импорт товара для его последующей реализации на территории Российской Федерации.

(абзац введен Федеральным законом от 21.12.2004 N 171-ФЗ)

Глава I. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Правовое регулирование отношений в области защиты прав потребителей

1. Отношения в области защиты прав потребителей регулируются Гражданским кодексом Российской Федерации, настоящим Законом, другими федеральными законами (далее - законы) и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации.

(п. 1 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

2. Правительство Российской Федерации не вправе поручать федеральным органам исполнительной власти принимать акты, содержащие нормы о защите прав потребителей.

Правительство Российской Федерации вправе издавать для потребителя и продавца (изготовителя, исполнителя, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) правила, обязательные при заключении и исполнении публичных договоров (договоров розничной купли-продажи, энергоснабжения, договоров о выполнении работ и об оказании услуг).

(абзац введен Федеральным законом от 21.12.2004 N 171-ФЗ)

Статья 2. Международные договоры Российской Федерации

Если международным договором Российской Федерации установлены иные правила о защите прав потребителей, чем те, которые предусмотрены настоящим Законом, применяются правила международного договора.

Статья 3. Право потребителей на просвещение в области защиты прав потребителей

Право потребителей на просвещение в области защиты прав потребителей обеспечивается посредством включения соответствующих требований в государственные образовательные стандарты и общеобразовательные и профессиональные программы, а также посредством организации системы информации потребителей об их правах и о необходимых действиях по защите этих прав.

Статья 4. Качество товара (работы, услуги)

1. Продавец (исполнитель) обязан передать потребителю товар (выполнить работу, оказать услугу), качество которого соответствует договору.

2. При отсутствии в договоре условий о качестве товара (работы, услуги) продавец (исполнитель) обязан передать потребителю товар (выполнить работу, оказать услугу), пригодный для целей, для которых товар (работа, услуга) такого рода обычно используется.

3. Если продавец (исполнитель) при заключении договора был поставлен потребителем в известность о конкретных целях приобретения товара (выполнения работы, оказания услуги), продавец (исполнитель) обязан передать потребителю товар (выполнить работу, оказать услугу), пригодный для использования в соответствии с этими целями.

4. При продаже товара по образцу и (или) описанию продавец обязан передать потребителю товар, который соответствует образцу и (или) описанию.

5. Если законами или в установленном ими порядке предусмотрены обязательные требования к товару (работе, услуге), продавец (исполнитель) обязан передать потребителю товар (выполнить работу, оказать услугу), соответствующий этим требованиям.

(п. 5 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Статья 5. Права и обязанности изготовителя (исполнителя, продавца) в области установления срока службы, срока годности товара (работы), а также гарантийного срока на товар (работу)

1. На товар (работу), предназначенный для длительного использования, изготовитель (исполнитель) вправе устанавливать срок службы - период, в течение которого изготовитель (исполнитель) обязуется обеспечивать потребителю возможность использования товара (работы) по назначению и нести ответственность за существенные недостатки на основании пункта 6 статьи 19 и пункта 6 статьи 29 настоящего Закона.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

2. Изготовитель (исполнитель) обязан устанавливать срок службы товара (работы) длительного пользования, в том числе комплектующих изделий (деталей, узлов, агрегатов), которые по истечении определенного периода могут представлять опасность для жизни, здоровья потребителя, причинять вред его имуществу или окружающей среде.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

3. Срок службы товара (работы) может исчисляться единицами времени, а также иными единицами измерения (километрами, метрами и прочими единицами измерения исходя из функционального назначения товара (результата работы)).

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

4. На продукты питания, парфюмерно-косметические товары, медикаменты, товары бытовой химии и иные подобные товары (работы) изготовитель (исполнитель) обязан устанавливать срок годности - период, по истечении которого товар (работа) считается непригодным для использования по назначению.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

5. Продажа товара (выполнение работы) по истечении установленного срока годности, а также товара (выполнение работы), на который должен быть установлен срок годности, но он не установлен, запрещается.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

6. Изготовитель (исполнитель) вправе устанавливать на товар (работу) гарантийный срок - период, в течение которого в случае обнаружения в товаре (работе) недостатка изготовитель (исполнитель), продавец, уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер обязаны удовлетворить требования потребителя, установленные статьями 18 и 29 настоящего Закона.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Изготовитель вправе принять обязательство в отношении недостатков товара, обнаруженных по истечении установленного им гарантийного срока (дополнительное обязательство).

(абзац введен Федеральным законом от 21.12.2004 N 171-ФЗ)

Содержание дополнительного обязательства изготовителя, срок действия такого обязательства и порядок осуществления потребителем прав по такому обязательству определяются изготовителем.

(абзац введен Федеральным законом от 21.12.2004 N 171-ФЗ)

7. Продавец вправе установить на товар гарантийный срок, если он не установлен изготовителем.

Продавец вправе принять обязательство в отношении недостатков товара, обнаруженных по истечении гарантийного срока, установленного изготовителем (дополнительное обязательство).

Содержание дополнительного обязательства продавца, срок действия такого обязательства и порядок осуществления потребителем прав по такому обязательству определяются договором между потребителем и продавцом.

(п. 7 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

8. Изготовитель (продавец) несет ответственность за недостатки товара, обнаруженные в течение срока действия дополнительного обязательства, в соответствии с абзацем вторым пункта 6 статьи 18 настоящего Закона, а после окончания срока действия дополнительного обязательства - в соответствии с пунктом 5 статьи 19 настоящего Закона.

(п. 8 введен Федеральным законом от 21.12.2004 N 171-ФЗ)

Об отказе в принятии к рассмотрению жалобы о признании не соответствующим Конституции РФ статьи 6 см. определение Конституционного Суда РФ от 21.06.2000.

Статья 6. Обязанность изготовителя обеспечить возможность ремонта и технического обслуживания товара

Изготовитель обязан обеспечить возможность использования товара в течение его срока службы. Для этой цели изготовитель обеспечивает ремонт и техническое обслуживание товара, а также выпуск и поставку в торговые и ремонтные организации в необходимых для ремонта и технического обслуживания объеме и ассортименте запасных частей в течение срока производства товара и после снятия его с производства в течение срока службы товара, а при отсутствии такого срока в течение десяти лет со дня передачи товара потребителю.

Об отказе в принятии к рассмотрению жалобы о признании не соответствующим Конституции РФ статьи 7 см. определение Конституционного Суда РФ от 21.06.2000.

Статья 7. Право потребителя на безопасность товара (работы, услуги)

1. Потребитель имеет право на то, чтобы товар (работа, услуга) при обычных условиях его использования, хранения, транспортировки и утилизации был безопасен для жизни, здоровья потребителя, окружающей среды, а также не причинял вред имуществу потребителя. Требования, которые должны обеспечивать безопасность товара (работы, услуги) для жизни и здоровья потребителя, окружающей среды, а также предотвращение причинения вреда имуществу потребителя, являются обязательными и устанавливаются законом или в установленном им порядке.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

2. Изготовитель (исполнитель) обязан обеспечивать безопасность товара (работы) в течение установленного срока службы или срока годности товара (работы).

Если в соответствии с пунктом 1 статьи 5 настоящего Закона изготовитель (исполнитель) не установил на товар (работу) срок службы, он обязан обеспечить безопасность товара (работы) в течение десяти лет со дня передачи товара (работы) потребителю.

Вред, причиненный жизни, здоровью или имуществу потребителя вследствие необеспечения безопасности товара (работы), подлежит возмещению в соответствии со статьей 14 настоящего Закона.

3. Если для безопасности использования товара (работы, услуги), его хранения, транспортировки и утилизации необходимо соблюдать специальные правила (далее - правила), изготовитель (исполнитель) обязан указать эти правила в сопроводительной документации на товар (работу, услугу), на этикетке, маркировкой или иным способом, а продавец (исполнитель) обязан довести эти правила до сведения потребителя.

По вопросу, касающемуся применения абзаца 2 пункта 4, см. письмо Госстандарта РФ от 22.09.2000 N ИК-110-19/3022.

4. Если на товары (работы, услуги) законом или в установленном им порядке установлены обязательные требования, обеспечивающие их безопасность для жизни, здоровья потребителя, окружающей среды и предотвращение причинения вреда имуществу потребителя, соответствие товаров (работ, услуг) указанным требованиям подлежит обязательному подтверждению в порядке, предусмотренном законом и иными правовыми актами.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Не допускается продажа товара (выполнение работы, оказание услуги), в том числе импортного товара (работы, услуги), без информации об обязательном подтверждении его соответствия требованиям, указанным в пункте 1 настоящей статьи.

(п. 4 в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

5. Если установлено, что при соблюдении потребителем установленных правил использования, хранения или транспортировки товара (работы) он причиняет или может причинить вред жизни, здоровью и имуществу потребителя, окружающей среде, изготовитель (исполнитель, продавец) обязан незамедлительно приостановить его производство (реализацию) до устранения причин вреда, а в необходимых случаях принять меры по изъятию его из оборота и отзыву от потребителя (потребителей).

Если причины вреда устранить невозможно, изготовитель (исполнитель) обязан снять такой товар (работу, услугу) с производства. При невыполнении изготовителем (исполнителем) этой обязанности уполномоченный федеральный орган исполнительной власти по контролю (надзору) в области защиты прав потребителей принимает меры по отзыву такого товара (работы, услуги) с внутреннего рынка и (или) от потребителя или потребителей в порядке, установленном законодательством Российской Федерации.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Убытки, причиненные потребителю в связи с отзывом товара (работы, услуги), подлежат возмещению изготовителем (исполнителем) в полном объеме.

6. Утратил силу. - Федеральный закон от 21.12.2004 N 171-ФЗ.

Об отказе в принятии к рассмотрению жалобы о признании не соответствующим Конституции РФ статьи 8 см. определение Конституционного Суда РФ от 21.06.2000.

Статья 8. Право потребителя на информацию об изготовителе (исполнителе, продавце) и о товарах (работах, услугах)

1. Потребитель вправе потребовать предоставления необходимой и достоверной информации об изготовителе (исполнителе, продавце), режиме его работы и реализуемых им товарах (работах, услугах).

2. Указанная в пункте 1 настоящей статьи информация в наглядной и доступной форме доводится до сведения потребителей при заключении договоров купли-продажи и договоров о выполнении работ (оказании услуг) способами, принятыми в отдельных сферах обслуживания потребителей, на русском языке, а дополнительно, по усмотрению изготовителя (исполнителя, продавца), на государственных языках субъектов Российской Федерации и родных языках народов Российской Федерации.

Статья 9. Информация об изготовителе (исполнителе, продавце)

1. Изготовитель (исполнитель, продавец) обязан довести до сведения потребителя фирменное наименование (наименование) своей организации, место ее нахождения (адрес) и режим ее работы. Продавец (исполнитель) размещает указанную информацию на вывеске.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Изготовитель (исполнитель, продавец) - индивидуальный предприниматель - должен предоставить потребителю информацию о государственной регистрации и наименовании зарегистрировавшего его органа.

2. Если вид деятельности, осуществляемый изготовителем (исполнителем, продавцом), подлежит лицензированию и (или) исполнитель имеет государственную аккредитацию, потребителю должна быть предоставлена информация о номере лицензии и (или) номере свидетельства о государственной аккредитации, сроках действия лицензии и (или) указанного свидетельства, а также информация об органе, выдавшем лицензию и (или) указанное свидетельство.

(п. 2 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

3. Информация, предусмотренная пунктами 1 и 2 настоящей статьи, должна быть доведена до сведения потребителей также при осуществлении торговли, бытового и иных видов обслуживания потребителей во временных помещениях, на ярмарках, с лотков и в других случаях, если торговля, бытовое и иные виды обслуживания потребителей осуществляются вне постоянного места нахождения продавца (исполнителя).

Статья 10. Информация о товарах (работах, услугах)

КонсультантПлюс: примечание.

Постановлением Правительства РФ от 15.04.1996 N 435 утвержден Порядок доведения до потребителей информации о происхождении алкогольной и табачной продукции иностранного производства.

Постановлением Правительства РФ от 15.08.1997 N 1037 установлены меры по обеспечению наличия на ввозимых на территорию Российской Федерации непродовольственных товарах информации на русском языке.

1. Изготовитель (исполнитель, продавец) обязан своевременно предоставлять потребителю необходимую и достоверную информацию о товарах (работах, услугах), обеспечивающую возможность их правильного выбора. По отдельным видам товаров (работ, услуг) перечень и способы доведения информации до потребителя устанавливаются Правительством Российской Федерации.

2. Информация о товарах (работах, услугах) в обязательном порядке должна содержать:

наименование технического регламента или иное установленное законодательством Российской Федерации о техническом регулировании и свидетельствующее об обязательном подтверждении соответствия товара обозначение;

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

сведения об основных потребительских свойствах товаров (работ, услуг), в отношении продуктов питания сведения о составе (в том числе наименование использованных в процессе изготовления продуктов питания пищевых добавок, биологически активных добавок, информация о наличии в продуктах питания компонентов, полученных с применением генно-инженерно-модифицированных организмов), пищевой ценности, назначении, об условиях применения и хранения продуктов питания, о способах изготовления готовых блюд, весе (объеме), дате и месте изготовления и упаковки (расфасовки) продуктов питания, а также сведения о противопоказаниях для их применения при отдельных заболеваниях. Перечень товаров (работ, услуг), информация о которых должна содержать противопоказания для их применения при отдельных заболеваниях, утверждается Правительством Российской Федерации;

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

цену в рублях и условия приобретения товаров (работ, услуг);

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

гарантийный срок, если он установлен;

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

правила и условия эффективного и безопасного использования товаров (работ, услуг);

срок службы или срок годности товаров (работ), установленный в соответствии с настоящим Законом, а также сведения о необходимых действиях потребителя по истечении указанных сроков и возможных последствиях при невыполнении таких действий, если товары (работы) по истечении указанных сроков представляют опасность для жизни, здоровья и имущества потребителя или становятся непригодными для использования по назначению;

Абзац восьмой пункта 2 статьи 10 в части доведения до потребителя информации об импортере вступает в силу по истечении девяноста дней после дня официального опубликования Федерального закона от 21.12.2004 N 171-ФЗ.

адрес (место нахождения), фирменное наименование (наименование) изготовителя (исполнителя, продавца, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера);

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

информацию об обязательном подтверждении соответствия товаров (работ, услуг), указанных в пункте 4 статьи 7 настоящего Закона;

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

информацию о правилах продажи товаров (выполнения работ, оказания услуг);

указание на конкретное лицо, которое будет выполнять работу (оказывать услугу), и информацию о нем, если это имеет значение, исходя из характера работы (услуги);

(абзац введен Федеральным законом от 17.12.1999 N 212-ФЗ)

указание на использование фонограмм при оказании развлекательных услуг исполнителями музыкальных произведений.

(абзац введен Федеральным законом от 17.12.1999 N 212-ФЗ)

Если приобретаемый потребителем товар был в употреблении или в нем устранялся недостаток (недостатки), потребителю должна быть предоставлена информация об этом.

3. Информация, предусмотренная пунктом 2 настоящей статьи, доводится до сведения потребителей в технической документации, прилагаемой к товарам (работам, услугам), на этикетках, маркировкой или иным способом, принятым для отдельных видов товаров (работ, услуг). Информация об обязательном подтверждении соответствия товаров представляется в порядке и способами, которые установлены законодательством Российской Федерации о техническом регулировании, и включает в себя сведения о номере документа, подтверждающего такое соответствие, о сроке его действия и об организации, его выдавшей.

(в ред. Федеральных законов от 17.12.1999 N 212-ФЗ, от 21.12.2004 N 171-ФЗ)

Абзац утратил силу. - Федеральный закон от 21.12.2004 N 171-ФЗ.

Статья 11. Режим работы продавца (исполнителя)

1. Режим работы государственных, муниципальных организаций торговли, бытового и иных видов обслуживания потребителей устанавливается по решению соответственно органов исполнительной власти субъектов Российской Федерации и органов местного самоуправления.

2. Режим работы организаций, осуществляющих деятельность в сферах торгового, бытового и иных видов обслуживания потребителей и не указанных в пункте 1 настоящей статьи, а также индивидуальных предпринимателей устанавливается ими самостоятельно.

3. Режим работы продавца (исполнителя) доводится до сведения потребителей и должен соответствовать установленному.

Статья 12. Ответственность изготовителя (исполнителя, продавца) за ненадлежащую информацию о товаре (работе, услуге)

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

1. Если потребителю не предоставлена возможность незамедлительно получить при заключении договора информацию о товаре (работе, услуге), он вправе потребовать от продавца (исполнителя) возмещения убытков, причиненных необоснованным уклонением от заключения договора, а если договор заключен, в разумный срок отказаться от его исполнения и потребовать возврата уплаченной за товар суммы и возмещения других убытков.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

При отказе от исполнения договора потребитель обязан возвратить товар (результат работы, услуги, если это возможно по их характеру) продавцу (исполнителю).

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

(п. 1 в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

2. Продавец (исполнитель), не предоставивший покупателю полной и достоверной информации о товаре (работе, услуге), несет ответственность, предусмотренную пунктами 1 - 4 статьи 18 или пунктом 1 статьи 29 настоящего Закона, за недостатки товара (работы, услуги), возникшие после его передачи потребителю вследствие отсутствия у него такой информации.

(п. 2 введен Федеральным законом от 17.12.1999 N 212-ФЗ)

3. При причинении вреда жизни, здоровью и имуществу потребителя вследствие непредоставления ему полной и достоверной информации о товаре (работе, услуге) потребитель вправе потребовать возмещения такого вреда в порядке, предусмотренном статьей 14 настоящего Закона, в том числе полного возмещения убытков, причиненных природным объектам, находящимся в собственности (владении) потребителя.

(п. 3 введен Федеральным законом от 17.12.1999 N 212-ФЗ)

4. При рассмотрении требований потребителя о возмещении убытков, причиненных недостоверной или недостаточно полной информацией о товаре (работе, услуге), необходимо исходить из предположения об отсутствии у потребителя специальных познаний о свойствах и характеристиках товара (работы, услуги).

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Статья 13. Ответственность изготовителя (исполнителя, продавца, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) за нарушение прав потребителей

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

1. За нарушение прав потребителей изготовитель (исполнитель, продавец, уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер) несет ответственность, предусмотренную законом или договором.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

2. Если иное не установлено законом, убытки, причиненные потребителю, подлежат возмещению в полной сумме сверх неустойки (пени), установленной законом или договором.

(п. 2 в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

3. Уплата неустойки (пени) и возмещение убытков не освобождают изготовителя (исполнителя, продавца, уполномоченную организацию или уполномоченного индивидуального предпринимателя, импортера) от исполнения возложенных на него обязательств в натуре перед потребителем.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

4. Изготовитель (исполнитель, продавец, уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер) освобождается от ответственности за неисполнение обязательств или за ненадлежащее исполнение обязательств, если докажет, что неисполнение обязательств или их ненадлежащее исполнение произошло вследствие непреодолимой силы, а также по иным основаниям, предусмотренным законом.

(в ред. Федеральных законов от 17.12.1999 N 212-ФЗ, от 21.12.2004 N 171-ФЗ)

5. Требования потребителя об уплате неустойки (пени), предусмотренной законом или договором, подлежат удовлетворению изготовителем (исполнителем, продавцом, уполномоченной организацией или уполномоченным индивидуальным предпринимателем, импортером) в добровольном порядке.

(в ред. Федеральных законов от 17.12.1999 N 212-ФЗ, от 21.12.2004 N 171-ФЗ)

6. При удовлетворении судом требований потребителя, установленных законом, суд взыскивает с изготовителя (исполнителя, продавца, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) за несоблюдение в добровольном порядке удовлетворения требований потребителя штраф в размере пятьдесят процентов от суммы, присужденной судом в пользу потребителя.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Если с заявлением в защиту прав потребителя выступают общественные объединения потребителей (их ассоциации, союзы) или органы местного самоуправления, пятьдесят процентов суммы взысканного штрафа перечисляются указанным объединениям (их ассоциациям, союзам) или органам.

Статья 14. Имущественная ответственность за вред, причиненный вследствие недостатков товара (работы, услуги)

1. Вред, причиненный жизни, здоровью или имуществу потребителя вследствие конструктивных, производственных, рецептурных или иных недостатков товара (работы, услуги), подлежит возмещению в полном объеме.

2. Право требовать возмещения вреда, причиненного вследствие недостатков товара (работы, услуги), признается за любым потерпевшим независимо от того, состоял он в договорных отношениях с продавцом (исполнителем) или нет.

3. Вред, причиненный жизни, здоровью или имуществу потребителя, подлежит возмещению, если вред причинен в течение установленного срока службы или срока годности товара (работы).

Если на товар (результат работы) должен быть установлен в соответствии с пунктами 2, 4 статьи 5 настоящего Закона срок службы или срок годности, но он не установлен, либо потребителю не была предоставлена полная и достоверная информация о сроке службы или сроке годности, либо потребитель не был проинформирован о необходимых действиях по истечении срока службы или срока годности и возможных последствиях при невыполнении указанных действий, либо товар (результат работы) по истечении этих сроков представляет опасность для жизни и здоровья, вред подлежит возмещению независимо от времени его причинения.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Если в соответствии с пунктом 1 статьи 5 настоящего Закона изготовитель (исполнитель) не установил на товар (работу) срок службы, вред подлежит возмещению в случае его причинения в течение десяти лет со дня передачи товара (работы) потребителю, а если день передачи установить невозможно, с даты изготовления товара (окончания выполнения работы).

Вред, причиненный вследствие недостатков товара, подлежит возмещению продавцом или изготовителем товара по выбору потерпевшего.

Вред, причиненный вследствие недостатков работы или услуги, подлежит возмещению исполнителем.

4. Изготовитель (исполнитель) несет ответственность за вред, причиненный жизни, здоровью или имуществу потребителя в связи с использованием материалов, оборудования, инструментов и иных средств, необходимых для производства товаров (выполнения работ, оказания услуг), независимо от того, позволял уровень научных и технических знаний выявить их особые свойства или нет.

5. Изготовитель (исполнитель, продавец) освобождается от ответственности, если докажет, что вред причинен вследствие непреодолимой силы или нарушения потребителем установленных правил использования, хранения или транспортировки товара (работы, услуги).

Статья 15. Компенсация морального вреда

Моральный вред, причиненный потребителю вследствие нарушения изготовителем (исполнителем, продавцом, уполномоченной организацией или уполномоченным индивидуальным предпринимателем, импортером) прав потребителя, предусмотренных законами и правовыми актами Российской Федерации, регулирующими отношения в области защиты прав потребителей, подлежит компенсации причинителем вреда при наличии его вины. Размер компенсации морального вреда определяется судом и не зависит от размера возмещения имущественного вреда.

(в ред. Федеральных законов от 17.12.1999 N 212-ФЗ, от 21.12.2004 N 171-ФЗ)

Компенсация морального вреда осуществляется независимо от возмещения имущественного вреда и понесенных потребителем убытков.

Статья 16. Недействительность условий договора, ущемляющих права потребителя

1. Условия договора, ущемляющие права потребителя по сравнению с правилами, установленными законами или иными правовыми актами Российской Федерации в области защиты прав потребителей, признаются недействительными.

Если в результате исполнения договора, ущемляющего права потребителя, у него возникли убытки, они подлежат возмещению изготовителем (исполнителем, продавцом) в полном объеме.

2. Запрещается обусловливать приобретение одних товаров (работ, услуг) обязательным приобретением иных товаров (работ, услуг). Убытки, причиненные потребителю вследствие нарушения его права на свободный выбор товаров (работ, услуг), возмещаются продавцом (исполнителем) в полном объеме.

Запрещается обусловливать удовлетворение требований потребителей, предъявляемых в течение гарантийного срока, условиями, не связанными с недостатками товаров (работ, услуг).

(абзац введен Федеральным законом от 21.12.2004 N 171-ФЗ)

3. Продавец (исполнитель) не вправе без согласия потребителя выполнять дополнительные работы, услуги за плату. Потребитель вправе отказаться от оплаты таких работ (услуг), а если они оплачены, потребитель вправе потребовать от продавца (исполнителя) возврата уплаченной суммы.

(п. 3 в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Статья 17. Судебная защита прав потребителей

1. Защита прав потребителей осуществляется судом.

2. Иски о защите прав потребителей могут быть предъявлены по выбору истца в суд по месту:

нахождения организации, а если ответчиком является индивидуальный предприниматель, - его жительства;

жительства или пребывания истца;

заключения или исполнения договора.

Если иск к организации вытекает из деятельности ее филиала или представительства, он может быть предъявлен в суд по месту нахождения ее филиала или представительства.

(п. 2 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

3. Потребители по искам, связанным с нарушением их прав, а также уполномоченный федеральный орган исполнительной власти по контролю (надзору) в области защиты прав потребителей (его территориальные органы), а также иные федеральные органы исполнительной власти, осуществляющие функции по контролю и надзору в области защиты прав потребителей и безопасности товаров (работ, услуг) (их территориальные органы), органы местного самоуправления, общественные объединения потребителей (их ассоциации, союзы) по искам, предъявляемым в интересах потребителя, группы потребителей, неопределенного круга потребителей, освобождаются от уплаты государственной пошлины в соответствии с законодательством Российской Федерации о налогах и сборах.

(п. 3 в ред. Федерального закона от 02.11.2004 N 127-ФЗ)

Глава II. ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ ПРИ ПРОДАЖЕ

ТОВАРОВ ПОТРЕБИТЕЛЯМ

Статья 18. Последствия продажи товара ненадлежащего качества

1. Потребитель, которому продан товар ненадлежащего качества, если оно не было оговорено продавцом, вправе по своему выбору потребовать:

безвозмездного устранения недостатков товара или возмещения расходов на их исправление потребителем или третьим лицом;

соразмерного уменьшения покупной цены;

замены на товар аналогичной марки (модели, артикула);

замены на такой же товар другой марки (модели, артикула) с соответствующим перерасчетом покупной цены.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Потребитель вместо предъявления этих требований вправе отказаться от исполнения договора купли-продажи и потребовать возврата уплаченной за товар денежной суммы. По требованию продавца и за его счет потребитель должен возвратить товар с недостатками.

(в ред. Федеральных законов от 17.12.1999 N 212-ФЗ, от 21.12.2004 N 171-ФЗ)

При этом потребитель вправе потребовать также полного возмещения убытков, причиненных ему вследствие продажи товара ненадлежащего качества. Убытки возмещаются в сроки, установленные настоящим Законом, для удовлетворения соответствующих требований потребителя.

В отношении технически сложных и дорогостоящих товаров требования потребителя об их замене на товары аналогичной марки (модели, артикула), а также о замене на такие же товары другой марки (модели, артикула) с соответствующим перерасчетом покупной цены подлежат удовлетворению в случае обнаружения существенных недостатков товаров. Перечень технически сложных товаров утверждается Правительством Российской Федерации.

(в ред. Федеральных законов от 17.12.1999 N 212-ФЗ, от 21.12.2004 N 171-ФЗ)

Абзац исключен. - Федеральный закон от 17.12.1999 N 212-ФЗ.

2. Требования, указанные в пункте 1 настоящей статьи, предъявляются потребителем продавцу либо уполномоченной организации или уполномоченному индивидуальному предпринимателю.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

3. Потребитель вправе предъявить требования, указанные в абзацах втором и четвертом пункта 1 настоящей статьи, изготовителю, уполномоченной организации или уполномоченному индивидуальному предпринимателю, импортеру.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Вместо предъявления этих требований потребитель вправе возвратить изготовителю товар ненадлежащего качества и потребовать возврата уплаченной за него суммы.

4. В случае обнаружения недостатков товара, свойства которого не позволяют устранить их, потребитель по своему выбору вправе потребовать от продавца (уполномоченной организации или уполномоченного индивидуального предпринимателя) замены товара на товар аналогичной марки (модели, артикула) или на такой же товар другой марки (модели, артикула) с соответствующим перерасчетом покупной цены, соразмерного уменьшения покупной цены либо отказаться от исполнения договора купли-продажи и потребовать возврата уплаченной за товар денежной суммы, а от изготовителя (уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) замены товара на товар аналогичной марки (модели, артикула) или возврата уплаченной за него денежной суммы.

(п. 4 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

5. Отсутствие у потребителя кассового или товарного чека либо иного документа, удостоверяющих факт и условия покупки товара, не является основанием для отказа в удовлетворении его требований.

Продавец (изготовитель), уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер обязаны принять товар ненадлежащего качества у потребителя и в случае необходимости провести проверку качества товара. Потребитель вправе участвовать в проверке качества товара.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

При возникновении спора о причинах возникновения недостатков товара продавец (изготовитель), уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер обязаны провести экспертизу товара за свой счет. Потребитель вправе оспорить заключение такой экспертизы в судебном порядке.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Если в результате экспертизы товара установлено, что его недостатки возникли вследствие обстоятельств, за которые не отвечает продавец (изготовитель), потребитель обязан возместить продавцу (изготовителю), уполномоченной организации или уполномоченному индивидуальному предпринимателю, импортеру расходы на проведение экспертизы, а также связанные с ее проведением расходы на хранение и транспортировку товара.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

(п. 5 в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

6. Продавец (изготовитель), уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер отвечает за недостатки товара, на который не установлен гарантийный срок, если потребитель докажет, что они возникли до передачи товара потребителю или по причинам, возникшим до этого момента.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

В отношении товара, на который установлен гарантийный срок, продавец (изготовитель), уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер отвечает за недостатки товара, если не докажет, что они возникли после передачи товара потребителю вследствие нарушения потребителем правил использования, хранения или транспортировки товара, действий третьих лиц или непреодолимой силы.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

(п. 6 введен Федеральным законом от 17.12.1999 N 212-ФЗ)

7. Доставка крупногабаритного товара и товара весом более пяти килограммов для ремонта, уценки, замены и (или) возврат их потребителю осуществляются силами и за счет продавца (изготовителя, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера). В случае неисполнения данной обязанности, а также при отсутствии продавца (изготовителя, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) в месте нахождения потребителя доставка и (или) возврат указанных товаров могут осуществляться потребителем. При этом продавец (изготовитель, уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер) обязан возместить потребителю расходы, связанные с доставкой и (или) возвратом указанных товаров.

(п. 7 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Статья 19. Сроки предъявления потребителем требований в отношении недостатков товара

1. Потребитель вправе предъявить предусмотренные статьей 18 настоящего Закона требования к продавцу (изготовителю, уполномоченной организации или уполномоченному индивидуальному предпринимателю, импортеру) в отношении недостатков товара, если они обнаружены в течение гарантийного срока или срока годности.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

В отношении товаров, на которые гарантийные сроки или сроки годности не установлены, потребитель вправе предъявить указанные требования, если недостатки товаров обнаружены в разумный срок, но в пределах двух лет со дня передачи их потребителю, если более длительные сроки не установлены законом или договором.

(п. 1 в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

2. Гарантийный срок товара, а также срок его службы исчисляется со дня передачи товара потребителю, если иное не предусмотрено договором. Если день передачи установить невозможно, эти сроки исчисляются со дня изготовления товара.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Для сезонных товаров (обуви, одежды и прочих) эти сроки исчисляются с момента наступления соответствующего сезона, срок наступления которого определяется соответственно субъектами Российской Федерации исходя из климатических условий места нахождения потребителей.

При продаже товаров по образцам, по почте, а также в случаях, если момент заключения договора купли-продажи и момент передачи товара потребителю не совпадают, эти сроки исчисляются со дня доставки товара потребителю. Если потребитель лишен возможности использовать товар вследствие обстоятельств, зависящих от продавца (в частности, товар нуждается в специальной установке, подключении или сборке, в нем имеются недостатки), гарантийный срок не течет до устранения продавцом таких обстоятельств. Если день доставки, установки, подключения, сборки товара, устранения зависящих от продавца обстоятельств, вследствие которых потребитель не может использовать товар по назначению, определить невозможно, эти сроки исчисляются со дня заключения договора купли-продажи.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Абзац исключен. - Федеральный закон от 17.12.1999 N 212-ФЗ.

Срок годности товара определяется периодом, исчисляемым со дня изготовления товара, в течение которого он пригоден к использованию, или датой, до наступления которой товар пригоден к использованию.

Продолжительность срока годности товара должна соответствовать обязательным требованиям к безопасности товара.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

3. Гарантийные сроки могут устанавливаться на комплектующие изделия и составные части основного товара. Гарантийные сроки на комплектующие изделия и составные части исчисляются в том же порядке, что и гарантийный срок на основной товар.

Гарантийные сроки на комплектующие изделия и составные части товара считаются равными гарантийному сроку на основное изделие, если иное не установлено договором. В случае, если на комплектующее изделие и составную часть товара в договоре установлен гарантийный срок меньшей продолжительности, чем гарантийный срок на основное изделие, потребитель вправе предъявить требования, связанные с недостатками комплектующего изделия и составной части товара, при их обнаружении в течение гарантийного срока на основное изделие, если иное не предусмотрено договором.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Если на комплектующее изделие установлен гарантийный срок большей продолжительности, чем гарантийный срок на основной товар, потребитель вправе предъявить требования в отношении недостатков товара при условии, что недостатки комплектующего изделия обнаружены в течение гарантийного срока на это изделие, независимо от истечения гарантийного срока на основной товар.

4. Сроки, указанные в настоящей статье, доводятся до сведения потребителя в информации о товаре, предоставляемой потребителю в соответствии со статьей 10 настоящего Закона.

5. В случаях, когда предусмотренный договором гарантийный срок составляет менее двух лет и недостатки товара обнаружены потребителем по истечении гарантийного срока, но в пределах двух лет, потребитель вправе предъявить продавцу (изготовителю) требования, предусмотренные статьей 18 настоящего Закона, если докажет, что недостатки товара возникли до его передачи потребителю или по причинам, возникшим до этого момента.

(п. 5 введен Федеральным законом от 17.12.1999 N 212-ФЗ)

6. В случае выявления существенных недостатков товара потребитель вправе предъявить изготовителю (уполномоченной организации или уполномоченному индивидуальному предпринимателю, импортеру) требование о безвозмездном устранении таких недостатков, если докажет, что они возникли до передачи товара потребителю или по причинам, возникшим до этого момента. Указанное требование может быть предъявлено, если недостатки товара обнаружены по истечении двух лет со дня передачи товара потребителю, в течение установленного на товар срока службы или в течение десяти лет со дня передачи товара потребителю в случае неустановления срока службы. Если указанное требование не удовлетворено в течение двадцати дней со дня его предъявления потребителем или обнаруженный им недостаток товара является неустранимым, потребитель по своему выбору вправе предъявить изготовителю (уполномоченной организации или уполномоченному индивидуальному предпринимателю, импортеру) иные предусмотренные пунктом 3 статьи 18 настоящего Закона требования или возвратить товар изготовителю (уполномоченной организации или уполномоченному индивидуальному предпринимателю, импортеру) и потребовать возврата уплаченной денежной суммы.

(п. 6 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Статья 20. Устранение недостатков товара изготовителем (продавцом, уполномоченной организацией или уполномоченным индивидуальным предпринимателем, импортером)

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

1. Если срок устранения недостатков товара не определен в письменной форме соглашением сторон, эти недостатки должны быть устранены изготовителем (продавцом, уполномоченной организацией или уполномоченным индивидуальным предпринимателем, импортером) незамедлительно.

(п. 1 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

2. В отношении товаров длительного пользования изготовитель, продавец либо уполномоченная организация или уполномоченный индивидуальный предприниматель обязаны при предъявлении потребителем указанного требования в трехдневный срок безвозмездно предоставить потребителю на период ремонта аналогичный товар, обеспечив доставку за свой счет. Перечень товаров длительного пользования, на которые указанное требование не распространяется, устанавливается Правительством Российской Федерации.

(в ред. Федеральных законов от 17.12.1999 N 212-ФЗ, от 21.12.2004 N 171-ФЗ)

3. В случае устранения недостатков товара гарантийный срок на него продлевается на период, в течение которого товар не использовался. Указанный период исчисляется со дня обращения потребителя с требованием об устранении недостатков товара до дня выдачи его по окончании ремонта.

4. При устранении недостатков товара посредством замены комплектующего изделия или составной части основного изделия, на которые установлены гарантийные сроки, на новые комплектующее изделие или составную часть основного изделия устанавливается гарантийный срок той же продолжительности, что и на замененные комплектующее изделие или составную часть основного изделия, если иное не предусмотрено договором, и гарантийный срок исчисляется со дня выдачи потребителю этого товара по окончании ремонта.

(п. 4 в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Статья 21. Замена товара ненадлежащего качества

1. В случае обнаружения потребителем недостатков товара и предъявления требования о его замене продавец (изготовитель, уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер) обязан заменить такой товар в течение семи дней со дня предъявления указанного требования потребителем, а при необходимости дополнительной проверки качества такого товара продавцом (изготовителем, уполномоченной организацией или уполномоченным индивидуальным предпринимателем, импортером) - в течение двадцати дней со дня предъявления указанного требования.

Если у продавца (изготовителя, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) в момент предъявления требования отсутствует необходимый для замены товар, замена должна быть проведена в течение месяца со дня предъявления такого требования.

В районах Крайнего Севера и приравненных к ним местностях требование потребителя о замене товара подлежит удовлетворению по его заявлению в срок, необходимый для очередной доставки соответствующего товара в эти районы, в случае отсутствия у продавца (изготовителя, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) необходимого для замены товара на день предъявления указанного требования.

Если для замены товара требуется более семи дней, по требованию потребителя продавец (изготовитель либо уполномоченная организация или уполномоченный индивидуальный предприниматель) в течение трех дней со дня предъявления требования о замене товара обязан безвозмездно предоставить потребителю во временное пользование на период замены аналогичный товар длительного пользования, обеспечив его доставку за свой счет. Это правило не распространяется на товары, перечень которых определяется в соответствии с пунктом 2 статьи 20 настоящего Закона.

(п. 1 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

2. Товар ненадлежащего качества должен быть заменен на новый товар, то есть на товар, не бывший в употреблении.

При замене товара гарантийный срок исчисляется заново со дня передачи товара потребителю.

Статья 22. Сроки удовлетворения отдельных требований потребителя

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Требования потребителя о соразмерном уменьшении покупной цены товара, возмещении расходов на исправление недостатков товара потребителем или третьим лицом, возврате уплаченной за товар денежной суммы, а также требование о возмещении убытков, причиненных потребителю вследствие продажи товара ненадлежащего качества, подлежат удовлетворению продавцом (изготовителем, уполномоченной организацией или уполномоченным индивидуальным предпринимателем, импортером) в течение десяти дней со дня предъявления соответствующего требования.

Статья 23. Ответственность продавца (изготовителя, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) за просрочку выполнения требований потребителя

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Об отказе в принятии к рассмотрению жалобы на нарушение конституционных прав и свобод абзацем первым пункта 1 статьи 23 см. определение Конституционного Суда РФ от 22.04.2004 N 154-О.

1. За нарушение предусмотренных статьями 20, 21 и 22 настоящего Закона сроков, а также за невыполнение (задержку выполнения) требования потребителя о предоставлении ему на период ремонта (замены) аналогичного товара продавец (изготовитель, уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер), допустивший такие нарушения, уплачивает потребителю за каждый день просрочки неустойку (пеню) в размере одного процента цены товара.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Цена товара определяется, исходя из его цены, существовавшей в том месте, в котором требование потребителя должно было быть удовлетворено продавцом (изготовителем, уполномоченной организацией или уполномоченным индивидуальным предпринимателем, импортером), в день добровольного удовлетворения такого требования или в день вынесения судебного решения, если требование добровольно удовлетворено не было.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

2. В случае невыполнения требований потребителя в сроки, предусмотренные статьями 20 - 22 настоящего Закона, потребитель вправе по своему выбору предъявить иные требования, установленные статьей 18 настоящего Закона.

Статья 24. Расчеты с потребителем в случае приобретения им товара ненадлежащего качества

1. При замене товара ненадлежащего качества на товар аналогичной марки (модели, артикула) перерасчет цены товара не производится.

2. При замене товара ненадлежащего качества на такой же товар другой марки (модели, артикула) в случае, если цена товара, подлежащего замене, ниже цены товара, предоставленного взамен, потребитель должен доплатить разницу в ценах; в случае, если цена товара, подлежащего замене, выше цены товара, предоставленного взамен, разница в ценах выплачивается потребителю. Цена товара, подлежащего замене, определяется на момент его замены, а если требование потребителя не удовлетворено продавцом, цена заменяемого товара и цена передаваемого взамен товара определяются на момент вынесения судом решения о замене товара.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

3. В случае предъявления потребителем требования о соразмерном уменьшении покупной цены товара в расчет принимается цена товара на момент предъявления потребителем требования об уценке или, если оно добровольно не удовлетворено, на момент вынесения судом решения о соразмерном уменьшении покупной цены.

(п. 3 в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

4. При возврате товара ненадлежащего качества потребитель вправе требовать возмещения разницы между ценой товара, установленной договором, и ценой соответствующего товара на момент добровольного удовлетворения такого требования или, если требование добровольно не удовлетворено, на момент вынесения судом решения.

(п. 4 введен Федеральным законом от 17.12.1999 N 212-ФЗ, в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

5. В случае возврата товара ненадлежащего качества, проданного в кредит, потребителю возвращается уплаченная за товар денежная сумма в размере погашенного ко дню возврата указанного товара кредита, а также возмещается плата за предоставление кредита.

(п. 5 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Статья 25. Право потребителя на обмен товара надлежащего качества

1. Потребитель вправе обменять непродовольственный товар надлежащего качества на аналогичный товар у продавца, у которого этот товар был приобретен, если указанный товар не подошел по форме, габаритам, фасону, расцветке, размеру или комплектации.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Потребитель имеет право на обмен непродовольственного товара надлежащего качества в течение четырнадцати дней, не считая дня его покупки.

Обмен непродовольственного товара надлежащего качества проводится, если указанный товар не был в употреблении, сохранены его товарный вид, потребительские свойства, пломбы, фабричные ярлыки, а также имеется товарный чек или кассовый чек либо иной подтверждающий оплату указанного товара документ. Отсутствие у потребителя товарного чека или кассового чека либо иного подтверждающего оплату товара документа не лишает его возможности ссылаться на свидетельские показания.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Перечень товаров, не подлежащих обмену по основаниям, указанным в настоящей статье, утверждается Правительством Российской Федерации.

2. В случае, если аналогичный товар отсутствует в продаже на день обращения потребителя к продавцу, потребитель вправе отказаться от исполнения договора купли-продажи и потребовать возврата уплаченной за указанный товар денежной суммы. Требование потребителя о возврате уплаченной за указанный товар денежной суммы подлежит удовлетворению в течение трех дней со дня возврата указанного товара.

По соглашению потребителя с продавцом обмен товара может быть предусмотрен при поступлении аналогичного товара в продажу. Продавец обязан незамедлительно сообщить потребителю о поступлении аналогичного товара в продажу.

(п. 2 в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Статья 26. Правила продажи отдельных видов товаров

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Правила продажи отдельных видов товаров утверждаются Правительством Российской Федерации.

Статья 26.1. Дистанционный способ продажи товара

(введена Федеральным законом от 21.12.2004 N 171-ФЗ)

1. Договор розничной купли-продажи может быть заключен на основании ознакомления потребителя с предложенным продавцом описанием товара, содержащимся в каталогах, проспектах, буклетах, представленным на фотоснимках, посредством средств связи (телевизионной, почтовой, радиосвязи и других) или иными исключающими возможность непосредственного ознакомления потребителя с товаром либо образцом товара при заключении такого договора (дистанционный способ продажи товара) способами.

2. Продавцом до заключения договора должна быть предоставлена потребителю информация об основных потребительских свойствах товара, об адресе (месте нахождения) продавца, о месте изготовления товара, о полном фирменном наименовании (наименовании) продавца (изготовителя), о цене и об условиях приобретения товара, о его доставке, сроке службы, сроке годности и гарантийном сроке, о порядке оплаты товара, а также о сроке, в течение которого действует предложение о заключении договора.

3. Потребителю в момент доставки товара должна быть в письменной форме предоставлена информация о товаре, предусмотренная статьей 10 настоящего Закона, а также предусмотренная пунктом 4 настоящей статьи информация о порядке и сроках возврата товара.

4. Потребитель вправе отказаться от товара в любое время до его передачи, а после передачи товара - в течение семи дней.

В случае, если информация о порядке и сроках возврата товара надлежащего качества не была предоставлена в письменной форме в момент доставки товара, потребитель вправе отказаться от товара в течение трех месяцев с момента передачи товара.

Возврат товара надлежащего качества возможен в случае, если сохранены его товарный вид, потребительские свойства, а также документ, подтверждающий факт и условия покупки указанного товара. Отсутствие у потребителя документа, подтверждающего факт и условия покупки товара, не лишает его возможности ссылаться на другие доказательства приобретения товара у данного продавца.

Потребитель не вправе отказаться от товара надлежащего качества, имеющего индивидуально-определенные свойства, если указанный товар может быть использован исключительно приобретающим его потребителем.

При отказе потребителя от товара продавец должен возвратить ему денежную сумму, уплаченную потребителем по договору, за исключением расходов продавца на доставку от потребителя возвращенного товара, не позднее чем через десять дней со дня предъявления потребителем соответствующего требования.

5. Последствия продажи товара ненадлежащего качества дистанционным способом продажи товара установлены положениями, предусмотренными статьями 18 - 24 настоящего Закона.

Глава III. ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ ПРИ ВЫПОЛНЕНИИ

РАБОТ (ОКАЗАНИИ УСЛУГ)

Статья 27. Сроки выполнения работ (оказания услуг)

1. Исполнитель обязан осуществить выполнение работы (оказание услуги) в срок, установленный правилами выполнения отдельных видов работ (оказания отдельных видов услуг) или договором о выполнении работ (оказании услуг). В договоре о выполнении работ (оказании услуг) может предусматриваться срок выполнения работы (оказания услуги), если указанными правилами он не предусмотрен, а также срок меньшей продолжительности, чем срок, установленный указанными правилами.

2. Срок выполнения работы (оказания услуги) может определяться датой (периодом), к которой должно быть закончено выполнение работы (оказание услуги) или (и) датой (периодом), к которой исполнитель должен приступить к выполнению работы (оказанию услуги).

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

3. В случае, если выполнение работы (оказание услуги) осуществляется по частям (доставка периодической печати, техническое обслуживание) в течение срока действия договора о выполнении работ (оказании услуг), должны предусматриваться соответствующие сроки (периоды) выполнения таких работ (оказания услуг).

По соглашению сторон в договоре могут быть предусмотрены также сроки завершения отдельных этапов работы (промежуточные сроки).

(п. 3 введен Федеральным законом от 17.12.1999 N 212-ФЗ)

Статья 28. Последствия нарушения исполнителем сроков выполнения работ (оказания услуг)

1. Если исполнитель нарушил сроки выполнения работы (оказания услуги) - сроки начала и окончания выполнения работы (оказания услуги) и промежуточные сроки выполнения работы (оказания услуги) или во время выполнения работы (оказания услуги) стало очевидным, что она не будет выполнена в срок, потребитель по своему выбору вправе:

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

назначить исполнителю новый срок;

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

поручить выполнение работы (оказание услуги) третьим лицам за разумную цену или выполнить ее своими силами и потребовать от исполнителя возмещения понесенных расходов;

потребовать уменьшения цены за выполнение работы (оказание услуги);

отказаться от исполнения договора о выполнении работы (оказании услуги).

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Потребитель вправе потребовать также полного возмещения убытков, причиненных ему в связи с нарушением сроков выполнения работы (оказания услуги). Убытки возмещаются в сроки, установленные для удовлетворения соответствующих требований потребителя.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

2. Назначенные потребителем новые сроки выполнения работы (оказания услуги) указываются в договоре о выполнении работы (оказании услуги).

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

В случае просрочки новых сроков потребитель вправе предъявить исполнителю иные требования, установленные пунктом 1 настоящей статьи.

3. Цена выполненной работы (оказанной услуги), возвращаемая потребителю при отказе от исполнения договора о выполнении работы (оказании услуги), а также учитываемая при уменьшении цены выполненной работы (оказанной услуги), определяется в соответствии с пунктами 3, 4 и 5 статьи 24 настоящего Закона.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

4. При отказе от исполнения договора о выполнении работы (оказании услуги) исполнитель не вправе требовать возмещения своих затрат, произведенных в процессе выполнения работы (оказания услуги), а также платы за выполненную работу (оказанную услугу), за исключением случая, если потребитель принял выполненную работу (оказанную услугу).

(в ред. Федеральных законов от 17.12.1999 N 212-ФЗ, от 21.12.2004 N 171-ФЗ)

Абзац исключен. - Федеральный закон от 17.12.1999 N 212-ФЗ.

5. В случае нарушения установленных сроков выполнения работы (оказания услуги) или назначенных потребителем на основании пункта 1 настоящей статьи новых сроков исполнитель уплачивает потребителю за каждый день (час, если срок определен в часах) просрочки неустойку (пеню) в размере трех процентов цены выполнения работы (оказания услуги), а если цена выполнения работы (оказания услуги) договором о выполнении работ (оказании услуг) не определена - общей цены заказа. Договором о выполнении работ (оказании услуг) между потребителем и исполнителем может быть установлен более высокий размер неустойки (пени).

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Неустойка (пеня) за нарушение сроков начала выполнения работы (оказания услуги), ее этапа взыскивается за каждый день (час, если срок определен в часах) просрочки вплоть до начала выполнения работы (оказания услуги), ее этапа или предъявления потребителем требований, предусмотренных пунктом 1 настоящей статьи.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Неустойка (пеня) за нарушение сроков окончания выполнения работы (оказания услуги), ее этапа взыскивается за каждый день (час, если срок определен в часах) просрочки вплоть до окончания выполнения работы (оказания услуги), ее этапа или предъявления потребителем требований, предусмотренных пунктом 1 настоящей статьи.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Сумма взысканной потребителем неустойки (пени) не может превышать цену отдельного вида выполнения работы (оказания услуги) или общую цену заказа, если цена выполнения отдельного вида работы (оказания услуги) не определена договором о выполнении работы (оказании услуги).

Размер неустойки (пени) определяется, исходя из цены выполнения работы (оказания услуги), а если указанная цена не определена, исходя из общей цены заказа, существовавшей в том месте, в котором требование потребителя должно было быть удовлетворено исполнителем в день добровольного удовлетворения такого требования или в день вынесения судебного решения, если требование потребителя добровольно удовлетворено не было.

6. Требования потребителя, установленные пунктом 1 настоящей статьи, не подлежат удовлетворению, если исполнитель докажет, что нарушение сроков выполнения работы (оказания услуги) произошло вследствие непреодолимой силы или по вине потребителя.

Статья 29. Права потребителя при обнаружении недостатков выполненной работы (оказанной услуги)

1. Потребитель при обнаружении недостатков выполненной работы (оказанной услуги) вправе по своему выбору потребовать:

безвозмездного устранения недостатков выполненной работы (оказанной услуги);

соответствующего уменьшения цены выполненной работы (оказанной услуги);

безвозмездного изготовления другой вещи из однородного материала такого же качества или повторного выполнения работы. При этом потребитель обязан возвратить ранее переданную ему исполнителем вещь;

возмещения понесенных им расходов по устранению недостатков выполненной работы (оказанной услуги) своими силами или третьими лицами.

Удовлетворение требований потребителя о безвозмездном устранении недостатков, об изготовлении другой вещи или о повторном выполнении работы (оказании услуги) не освобождает исполнителя от ответственности в форме неустойки за нарушение срока окончания выполнения работы (оказания услуги).

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Потребитель вправе отказаться от исполнения договора о выполнении работы (оказании услуги) и потребовать полного возмещения убытков, если в установленный указанным договором срок недостатки выполненной работы (оказанной услуги) не устранены исполнителем. Потребитель также вправе расторгнуть договор о выполнении работы (оказании услуги), если им обнаружены существенные недостатки выполненной работы (оказанной услуги) или иные существенные отступления от условий договора.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Потребитель вправе потребовать также полного возмещения убытков, причиненных ему в связи с недостатками выполненной работы (оказанной услуги). Убытки возмещаются в сроки, установленные для удовлетворения соответствующих требований потребителя.

2. Цена выполненной работы (оказанной услуги), возвращаемая потребителю при отказе от исполнения договора о выполнении работы (оказании услуги), а также учитываемая при уменьшении цены выполненной работы (оказанной услуги), определяется в соответствии с пунктами 3, 4 и 5 статьи 24 настоящего Закона.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

3. Требования, связанные с недостатками выполненной работы (оказанной услуги), могут быть предъявлены при принятии выполненной работы (оказанной услуги) или в ходе выполнения работы (оказания услуги) либо, если невозможно обнаружить недостатки при принятии выполненной работы (оказанной услуги), в течение сроков, установленных настоящим пунктом.

Потребитель вправе предъявлять требования, связанные с недостатками выполненной работы (оказанной услуги), если они обнаружены в течение гарантийного срока, а при его отсутствии в разумный срок, в пределах двух лет со дня принятия выполненной работы (оказанной услуги) или пяти лет в отношении недостатков в строении и ином недвижимом имуществе.

(п. 3 в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

4. Исполнитель отвечает за недостатки работы (услуги), на которую не установлен гарантийный срок, если потребитель докажет, что они возникли до ее принятия им или по причинам, возникшим до этого момента.

В отношении работы (услуги), на которую установлен гарантийный срок, исполнитель отвечает за ее недостатки, если не докажет, что они возникли после принятия работы (услуги) потребителем вследствие нарушения им правил использования результата работы (услуги), действий третьих лиц или непреодолимой силы.

(п. 4 введен Федеральным законом от 17.12.1999 N 212-ФЗ)

5. В случаях, когда предусмотренный договором гарантийный срок составляет менее двух лет (пяти лет на недвижимое имущество) и недостатки работы (услуги) обнаружены потребителем по истечении гарантийного срока, но в пределах двух лет (пяти лет на недвижимое имущество), потребитель вправе предъявить требования, предусмотренные пунктом 1 настоящей статьи, если докажет, что такие недостатки возникли до принятия им результата работы (услуги) или по причинам, возникшим до этого момента.

(п. 5 введен Федеральным законом от 17.12.1999 N 212-ФЗ)

6. В случае выявления существенных недостатков работы (услуги) потребитель вправе предъявить исполнителю требование о безвозмездном устранении недостатков, если докажет, что недостатки возникли до принятия им результата работы (услуги) или по причинам, возникшим до этого момента. Это требование может быть предъявлено, если такие недостатки обнаружены по истечении двух лет (пяти лет в отношении недвижимого имущества) со дня принятия результата работы (услуги), но в пределах установленного на результат работы (услуги) срока службы или в течение десяти лет со дня принятия результата работы (услуги) потребителем, если срок службы не установлен. Если данное требование не удовлетворено в течение двадцати дней со дня его предъявления потребителем или обнаруженный недостаток является неустранимым, потребитель по своему выбору вправе требовать:

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

соответствующего уменьшения цены за выполненную работу (оказанную услугу);

возмещения понесенных им расходов по устранению недостатков выполненной работы (оказанной услуги) своими силами или третьими лицами;

отказа от исполнения договора о выполнении работы (оказании услуги) и возмещения убытков.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Статья 30. Сроки устранения недостатков выполненной работы (оказанной услуги)

Недостатки работы (услуги) должны быть устранены исполнителем в разумный срок, назначенный потребителем.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Абзац исключен. - Федеральный закон от 17.12.1999 N 212-ФЗ.

Назначенный потребителем срок устранения недостатков указывается в договоре или в ином документе, подписываемом сторонами.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

За нарушение предусмотренных настоящей статьей сроков устранения недостатков выполненной работы (оказанной услуги) исполнитель уплачивает потребителю за каждый день просрочки неустойку (пеню), размер и порядок исчисления которой определяются в соответствии с пунктом 5 статьи 28 настоящего Закона.

В случае нарушения указанных сроков потребитель вправе предъявить исполнителю иные требования, предусмотренные пунктами 1 и 4 статьи 29 настоящего Закона.

Статья 31. Сроки удовлетворения отдельных требований потребителя

1. Требования потребителя об уменьшении цены за выполненную работу (оказанную услугу), о возмещении расходов по устранению недостатков выполненной работы (оказанной услуги) своими силами или третьими лицами, а также о возврате уплаченной за работу (услугу) денежной суммы и возмещении убытков, причиненных в связи с отказом от исполнения договора, предусмотренные пунктом 1 статьи 28 и пунктами 1 и 4 статьи 29 настоящего Закона, подлежат удовлетворению в десятидневный срок со дня предъявления соответствующего требования.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

2. Требования потребителя о безвозмездном изготовлении другой вещи из однородного материала такого же качества или о повторном выполнении работы (оказании услуги) подлежат удовлетворению в срок, установленный для срочного выполнения работы (оказания услуги), а в случае, если этот срок не установлен, в срок, предусмотренный договором о выполнении работы (оказании услуги), который был ненадлежаще исполнен.

3. За нарушение предусмотренных настоящей статьей сроков удовлетворения отдельных требований потребителя исполнитель уплачивает потребителю за каждый день просрочки неустойку (пеню), размер и порядок исчисления которой определяются в соответствии с пунктом 5 статьи 28 настоящего Закона.

В случае нарушения сроков, указанных в пунктах 1 и 2 настоящей статьи, потребитель вправе предъявить исполнителю иные требования, предусмотренные пунктом 1 статьи 28 и пунктами 1 и 4 статьи 29 настоящего Закона.

Статья 32. Право потребителя на отказ от исполнения договора о выполнении работ (оказании услуг)

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Потребитель вправе отказаться от исполнения договора о выполнении работ (оказании услуг) в любое время при условии оплаты исполнителю фактически понесенных им расходов, связанных с исполнением обязательств по данному договору.

Статья 33. Смета на выполнение работы (оказание услуги)

1. На выполнение работы (оказание услуги), предусмотренной договором о выполнении работы (оказании услуги), может быть составлена твердая или приблизительная смета.

Составление такой сметы по требованию потребителя или исполнителя обязательно.

2. Исполнитель не вправе требовать увеличения твердой сметы, а потребитель - ее уменьшения, в том числе в случае, когда в момент заключения договора исключалась возможность предусмотреть полный объем подлежащих выполнению работ (оказанию услуг) или необходимых для этого расходов.

Исполнитель имеет право требовать увеличения твердой сметы при существенном возрастании стоимости материалов и оборудования, предоставляемых исполнителем, а также оказываемых ему третьими лицами услуг, которое нельзя было предусмотреть при заключении договора. При отказе потребителя выполнить это требование исполнитель вправе расторгнуть договор в судебном порядке.

(п. 2 в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

3. Если возникла необходимость выполнения дополнительных работ (оказания дополнительных услуг) и по этой причине существенного превышения приблизительной сметы, исполнитель обязан своевременно предупредить об этом потребителя. Если потребитель не дал согласие на превышение приблизительной сметы, он вправе отказаться от исполнения договора. В этом случае исполнитель может требовать от потребителя уплаты цены за выполненную работу (оказанную услугу).

Исполнитель, своевременно не предупредивший потребителя о необходимости превышения приблизительной сметы, обязан исполнить договор, сохраняя право на оплату работы (услуги) в пределах приблизительной сметы.

(п. 3 введен Федеральным законом от 17.12.1999 N 212-ФЗ)

Статья 34. Выполнение работы из материала исполнителя

1. Исполнитель обязан выполнить работу, определенную договором о выполнении работы, из своего материала и своими средствами, если иное не предусмотрено договором.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Исполнитель, предоставивший материал для выполнения работы, отвечает за его ненадлежащее качество по правилам об ответственности продавца за товары ненадлежащего качества.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

2. Материал исполнителя оплачивается потребителем при заключении указанного договора полностью или в размере, указанном в договоре о выполнении работы с условием окончательного расчета при получении потребителем выполненной исполнителем работы, если иной порядок расчетов за материал исполнителя не предусмотрен соглашением сторон.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

3. В случаях, предусмотренных договором о выполнении работы, материал может быть предоставлен исполнителем потребителю в кредит. Последующее изменение цены предоставленного в кредит материала исполнителя не влечет за собой перерасчета.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

4. Материал исполнителя и необходимые для выполнения работы технические средства, инструменты и прочее доставляются к месту выполнения работ исполнителем.

Статья 35. Выполнение работы из материала (с вещью) потребителя

1. Если работа выполняется полностью или частично из материала (с вещью) потребителя, исполнитель отвечает за сохранность этого материала (вещи) и правильное его использование.

Исполнитель обязан:

предупредить потребителя о непригодности или недоброкачественности переданного потребителем материала (вещи);

представить отчет об израсходовании материала и возвратить его остаток.

В случае полной или частичной утраты (повреждения) материала (вещи), принятого от потребителя, исполнитель обязан в трехдневный срок заменить его однородным материалом (вещью) аналогичного качества и по желанию потребителя изготовить изделие из однородного материала (вещи) в разумный срок, а при отсутствии однородного материала (вещи) аналогичного качества - возместить потребителю двукратную цену утраченного (поврежденного) материала (вещи), а также расходы, понесенные потребителем.

2. Цена утраченного (поврежденного) материала (вещи) определяется, исходя из цены материала (вещи), существовавшей в том месте, в котором требование потребителя должно было быть удовлетворено исполнителем в день добровольного удовлетворения такого требования или в день вынесения судебного решения, если требование потребителя добровольно удовлетворено не было.

Цена материала (вещи), передаваемого исполнителю, определяется в договоре о выполнении работы или в ином документе (квитанции, заказе), подтверждающем его заключение.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

3. Исполнитель освобождается от ответственности за полную или частичную утрату (повреждение) материала (вещи), принятого им от потребителя, если потребитель предупрежден исполнителем об особых свойствах материала (вещи), которые могут повлечь за собой его полную или частичную утрату (повреждение) либо если указанные свойства материала (вещи) не могли быть обнаружены при надлежащей приемке исполнителем этого материала (вещи).

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Статья 36. Обязанность исполнителя информировать потребителя об обстоятельствах, которые могут повлиять на качество выполняемой работы (оказываемой услуги) или повлечь за собой невозможность ее завершения в срок

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Исполнитель обязан своевременно информировать потребителя о том, что соблюдение указаний потребителя и иные обстоятельства, зависящие от потребителя, могут снизить качество выполняемой работы (оказываемой услуги) или повлечь за собой невозможность ее завершения в срок.

(в ред. Федерального закона от 17.12.1999 N 212-ФЗ)

Если потребитель, несмотря на своевременное и обоснованное информирование исполнителем, в разумный срок не заменит непригодный или недоброкачественный материал, не изменит указаний о способе выполнения работы (оказания услуги) либо не устранит иных обстоятельств, которые могут снизить качество выполняемой работы (оказываемой услуги), исполнитель вправе отказаться от исполнения договора о выполнении работы (оказании услуги) и потребовать полного возмещения убытков.

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Статья 37. Порядок оплаты выполненной работы (оказанной услуги)

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Потребитель обязан оплатить оказанные ему услуги в порядке и в сроки, которые установлены договором с исполнителем.

(часть первая в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Потребитель обязан оплатить выполненную исполнителем в полном объеме работу после ее принятия потребителем. С согласия потребителя работа может быть оплачена им при заключении договора в полном размере или путем выдачи аванса.

(в ред. Федеральных законов от 17.12.1999 N 212-ФЗ, от 21.12.2004 N 171-ФЗ)

Статья 38. Правила бытового и иных видов обслуживания потребителей

Правила бытового и иных видов обслуживания потребителей (правила выполнения отдельных видов работ и правила оказания отдельных видов услуг) утверждаются Правительством Российской Федерации.

Статья 39. Регулирование оказания отдельных видов услуг

Последствия нарушения условий договоров об оказании отдельных видов услуг, если такие договоры по своему характеру не подпадают под действие настоящей главы, определяются законом.

Глава IV. ГОСУДАРСТВЕННАЯ И ОБЩЕСТВЕННАЯ ЗАЩИТА

ПРАВ ПОТРЕБИТЕЛЕЙ

Статья 40. Государственный контроль и надзор за соблюдением законов и иных нормативных правовых актов Российской Федерации, регулирующих отношения в области защиты прав потребителей

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

1. Государственный контроль и надзор за соблюдением законов и иных нормативных правовых актов Российской Федерации, регулирующих отношения в области защиты прав потребителей (далее - государственный контроль и надзор в области защиты прав потребителей), осуществляются уполномоченным федеральным органом исполнительной власти по контролю (надзору) в области защиты прав потребителей (его территориальными органами), а также иными федеральными органами исполнительной власти (их территориальными органами), осуществляющими функции по контролю и надзору в области защиты прав потребителей и безопасности товаров (работ, услуг), в порядке, определяемом Правительством Российской Федерации.

2. Государственный контроль и надзор в области защиты прав потребителей предусматривают:

проведение мероприятий, связанных с контролем, - проверка соблюдения изготовителями (исполнителями, продавцами, уполномоченными организациями или уполномоченными индивидуальными предпринимателями, импортерами) обязательных требований законов и иных нормативных правовых актов Российской Федерации, регулирующих отношения в области защиты прав потребителей, а также обязательных требований к товарам (работам, услугам);

выдачу в пределах полномочий, предусмотренных законодательством Российской Федерации, предписаний изготовителям (исполнителям, продавцам, уполномоченным организациям или уполномоченным индивидуальным предпринимателям, импортерам) о прекращении нарушений прав потребителей, о необходимости соблюдения обязательных требований к товарам (работам, услугам);

в установленном законодательством Российской Федерации порядке принятие мер по приостановлению производства и реализации товаров (выполнения работ, оказания услуг), которые не соответствуют обязательным требованиям (в том числе с истекшим сроком годности), и товаров, на которые должен быть установлен, но не установлен срок годности, по отзыву с внутреннего рынка и (или) от потребителя или потребителей товаров (работ, услуг), которые не соответствуют обязательным требованиям, и информированию об этом потребителей;

направление в орган, осуществляющий лицензирование соответствующего вида деятельности (лицензирующий орган), материалов о нарушении прав потребителей для рассмотрения вопросов о приостановлении действия или об аннулировании соответствующей лицензии в установленном законодательством Российской Федерации порядке;

направление в органы прокуратуры, другие правоохранительные органы по подведомственности материалов для решения вопросов о возбуждении уголовных дел по признакам преступлений, связанных с нарушением установленных законами и иными нормативными правовыми актами Российской Федерации прав потребителей;

обращение в суд с заявлениями в защиту прав потребителей, законных интересов неопределенного круга потребителей, а также с заявлениями о ликвидации изготовителя (исполнителя, продавца, уполномоченной организации, импортера) либо о прекращении деятельности индивидуального предпринимателя (уполномоченного индивидуального предпринимателя) за неоднократное или грубое нарушение установленных законами и иными нормативными правовыми актами Российской Федерации прав потребителей.

3. Уполномоченный федеральный орган исполнительной власти по контролю (надзору) в области защиты прав потребителей (его территориальные органы), а также иные федеральные органы исполнительной власти (их территориальные органы), осуществляющие функции по контролю и надзору в области защиты прав потребителей и безопасности товаров (работ, услуг), могут быть привлечены судом к участию в деле или вступать в дело по своей инициативе или по инициативе лиц, участвующих в деле, для дачи заключения по делу в целях защиты прав потребителей.

4. Федеральный орган исполнительной власти, осуществляющий функции по выработке государственной политики в области защиты прав потребителей, дает разъяснения по вопросам применения законов и иных нормативных правовых актов Российской Федерации, регулирующих отношения в области защиты прав потребителей, а также утверждает положение о порядке рассмотрения уполномоченным федеральным органом исполнительной власти по контролю (надзору) в области защиты прав потребителей (его территориальными органами) дел о нарушении законов и иных нормативных правовых актов Российской Федерации, регулирующих отношения в области защиты прав потребителей.

Статья 41. Обязанность изготовителя (исполнителя, продавца, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) по предоставлению информации федеральным органам исполнительной власти, уполномоченным на проведение государственного контроля и надзора в области защиты прав потребителей (их территориальным органам)

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Изготовитель (исполнитель, продавец, уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер) по требованию уполномоченного федерального органа исполнительной власти по контролю (надзору) в области защиты прав потребителей (его территориальных органов), а также иных федеральных органов исполнительной власти (их территориальных органов), осуществляющих функции по государственному контролю и надзору в области защиты прав потребителей и безопасности товаров (работ, услуг), их должностных лиц обязан предоставить в установленный ими срок достоверные сведения, документацию, объяснения в письменной и (или) устной форме и иную информацию, необходимую для осуществления указанными федеральными органами исполнительной власти и их должностными лицами полномочий, установленных настоящим Законом.

Статья 42. Утратила силу. - Федеральный закон от 21.12.2004 N 171-ФЗ.

Статья 42.1. Полномочия высших исполнительных органов государственной власти субъектов Российской Федерации в области защиты прав потребителей

(введена Федеральным законом от 21.12.2004 N 171-ФЗ)

Высший исполнительный орган государственной власти соответствующего субъекта Российской Федерации осуществляет мероприятия по реализации, обеспечению и защите прав потребителей и в пределах своих полномочий принимает определенные меры.

Статья 43. Ответственность за нарушение прав потребителей, установленных законами и иными нормативными правовыми актами Российской Федерации

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

За нарушение прав потребителей, установленных законами и иными нормативными правовыми актами Российской Федерации, продавец (исполнитель, изготовитель, уполномоченная организация или уполномоченный индивидуальный предприниматель, импортер) несет административную, уголовную или гражданско-правовую ответственность в соответствии с законодательством Российской Федерации.

Статья 44. Осуществление защиты прав потребителей органами местного самоуправления

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

В целях защиты прав потребителей на территории муниципального образования органы местного самоуправления вправе:

рассматривать жалобы потребителей, консультировать их по вопросам защиты прав потребителей;

обращаться в суды в защиту прав потребителей (неопределенного круга потребителей).

При выявлении по жалобе потребителя товаров (работ, услуг) ненадлежащего качества, а также опасных для жизни, здоровья, имущества потребителей и окружающей среды незамедлительно извещать об этом федеральные органы исполнительной власти, осуществляющие контроль за качеством и безопасностью товаров (работ, услуг).

Статья 45. Права общественных объединений потребителей (их ассоциаций, союзов)

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

1. Граждане вправе объединяться на добровольной основе в общественные объединения потребителей (их ассоциации, союзы), которые осуществляют свою деятельность в соответствии с уставами указанных объединений (их ассоциаций, союзов) и законодательством Российской Федерации.

2. Общественные объединения потребителей (их ассоциации, союзы) для осуществления своих уставных целей вправе:

участвовать в разработке обязательных требований к товарам (работам, услугам), а также проектов законов и иных нормативных правовых актов Российской Федерации, регулирующих отношения в области защиты прав потребителей;

проводить независимую экспертизу качества, безопасности товаров (работ, услуг), а также соответствия потребительских свойств товаров (работ, услуг) заявленной продавцами (изготовителями, исполнителями) информации о них;

проверять соблюдение прав потребителей и правил торгового, бытового и иных видов обслуживания потребителей, составлять акты о выявленных нарушениях прав потребителей и направлять указанные акты для рассмотрения в уполномоченные органы государственной власти, а также информировать органы местного самоуправления о выявленных нарушениях, участвовать по просьбе потребителей в проведении экспертиз по фактам нарушения прав потребителей;

распространять информацию о правах потребителей и о необходимых действиях по защите этих прав, о результатах сравнительных исследований качества товаров (работ, услуг), а также иную информацию, которая будет способствовать реализации прав и законных интересов потребителей. Публикуемые общественными объединениями потребителей (их ассоциациями, союзами) результаты сравнительных исследований качества товаров (работ, услуг) не являются рекламой;

вносить в федеральные органы исполнительной власти, организации предложения о принятии мер по повышению качества товаров (работ, услуг), по приостановлению производства и реализации товаров (выполнения работ, оказания услуг), по отзыву с внутреннего рынка товаров (работ, услуг), не соответствующих предъявляемым к ним и установленным законодательством Российской Федерации о техническом регулировании обязательным требованиям;

вносить в органы прокуратуры и федеральные органы исполнительной власти материалы о привлечении к ответственности лиц, осуществляющих производство и реализацию товаров (выполнение работ, оказание услуг), не соответствующих предъявляемым к ним обязательным требованиям, а также нарушающих права потребителей, установленные законами и иными нормативными правовыми актами Российской Федерации;

обращаться в органы прокуратуры с просьбами принести протесты о признании недействительными актов федеральных органов исполнительной власти, актов органов исполнительной власти субъектов Российской Федерации и актов органов местного самоуправления, противоречащих законам и иным регулирующим отношения в области защиты прав потребителей нормативным правовым актам Российской Федерации;

обращаться в суды с заявлениями в защиту прав потребителей и законных интересов отдельных потребителей (группы потребителей, неопределенного круга потребителей).

Статья 46. Защита прав и законных интересов неопределенного круга потребителей

(в ред. Федерального закона от 21.12.2004 N 171-ФЗ)

Уполномоченный федеральный орган исполнительной власти по контролю (надзору) в области защиты прав потребителей (его территориальные органы), иные федеральные органы исполнительной власти (их территориальные органы), осуществляющие функции по контролю и надзору в области защиты прав потребителей и безопасности товаров (работ, услуг), органы местного самоуправления, общественные объединения потребителей (их ассоциации, союзы) вправе предъявлять иски в суды о признании действий изготовителя (исполнителя, продавца, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) противоправными в отношении неопределенного круга потребителей и о прекращении этих действий.

При удовлетворении такого иска суд обязывает правонарушителя довести в установленный судом срок через средства массовой информации или иным способом до сведения потребителей решение суда.

Вступившее в законную силу решение суда о признании действий изготовителя (исполнителя, продавца, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера) противоправными в отношении неопределенного круга потребителей обязательно для суда, рассматривающего иск потребителя о защите его прав, возникших вследствие наступления гражданско-правовых последствий действий изготовителя (исполнителя, продавца, уполномоченной организации или уполномоченного индивидуального предпринимателя, импортера), в части вопросов, имели ли место такие действия и совершены ли они изготовителем (исполнителем, продавцом, уполномоченной организацией или уполномоченным индивидуальным предпринимателем, импортером).

Одновременно с удовлетворением иска, предъявленного общественным объединением потребителей (их ассоциацией, союзом), органами местного самоуправления в интересах неопределенного круга потребителей, суд принимает решение о возмещении общественному объединению потребителей (их ассоциации, союзу), органам местного самоуправления всех понесенных по делу судебных издержек, а также иных возникших до обращения в суд и связанных с рассмотрением дела необходимых расходов, в том числе расходов на проведение независимой экспертизы в случае выявления в результате проведения такой экспертизы нарушения обязательных требований к товарам (работам, услугам).

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Дом Советов России

7 февраля 1992 года

N 2300-1