Библиотечка законов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

17 декабря 1998 года N 188-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ

ФЕДЕРАЛЬНЫЙ ЗАКОН

О МИРОВЫХ СУДЬЯХ В РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

11 ноября 1998 года

Одобрен

Советом Федерации

2 декабря 1998 года

(в ред. Федеральных законов от 19.06.2004 N 50-ФЗ,

от 22.08.2004 N 122-ФЗ, от 30.11.2004 N 142-ФЗ,

от 30.11.2004 N 144-ФЗ, от 14.02.2005 N 2-ФЗ,

от 05.04.2005 N 33-ФЗ)

Статья 1. Мировые судьи в Российской Федерации

1. Мировые судьи в Российской Федерации (далее - мировые судьи) являются судьями общей юрисдикции субъектов Российской Федерации и входят в единую судебную систему Российской Федерации. Полномочия, порядок деятельности мировых судей и порядок создания должностей мировых судей устанавливаются Конституцией Российской Федерации, Федеральным конституционным законом "О судебной системе Российской Федерации", иными федеральными конституционными законами, настоящим Федеральным законом, а порядок назначения (избрания) и деятельности мировых судей устанавливается также законами субъектов Российской Федерации.

2. Мировые судьи осуществляют правосудие именем Российской Федерации. Порядок осуществления правосудия мировыми судьями устанавливается федеральным законом.

(в ред. Федерального закона от 19.06.2004 N 50-ФЗ)

3. Вступившие в силу постановления мировых судей, а также их законные распоряжения, требования, поручения, вызовы и другие обращения являются обязательными для всех без исключения федеральных органов государственной власти, органов государственной власти субъектов Российской Федерации, органов местного самоуправления, общественных объединений, должностных лиц, других физических и юридических лиц и подлежат неукоснительному исполнению на всей территории Российской Федерации.

Статья 2. Гарантии статуса мировых судей

1. На мировых судей и членов их семей распространяются гарантии независимости судей, их неприкосновенности, а также материального обеспечения и социальной защиты, установленные Законом Российской Федерации "О статусе судей в Российской Федерации" и иными федеральными законами.

2. Утратил силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 3. Компетенция мирового судьи

1. Мировой судья рассматривает в первой инстанции:

1) уголовные дела о преступлениях, за совершение которых максимальное наказание не превышает трех лет лишения свободы, подсудные ему в соответствии с частью первой статьи 31 Уголовно-процессуального кодекса Российской Федерации;

2) дела о выдаче судебного приказа;

3) дела о расторжении брака, если между супругами отсутствует спор о детях;

4) дела о разделе между супругами совместно нажитого имущества независимо от цены иска;

5) иные возникающие из семейно-правовых отношений дела, за исключением дел об оспаривании отцовства (материнства), об установлении отцовства, о лишении родительских прав, об усыновлении (удочерении) ребенка;

6) дела по имущественным спорам при цене иска, не превышающей пятисот минимальных размеров оплаты труда, установленных федеральным законом на день подачи заявления;

7) дела, возникающие из трудовых отношений, за исключением дел о восстановлении на работе и дел о разрешении коллективных трудовых споров;

8) дела об определении порядка пользования имуществом;

9) дела об административных правонарушениях, отнесенные к компетенции мирового судьи Кодексом Российской Федерации об административных правонарушениях и законами субъектов Российской Федерации.

(п. 1 в ред. Федерального закона от 14.02.2005 N 2-ФЗ)

1.1. Кроме дел, перечисленных в пункте 1 настоящей статьи, федеральными законами к подсудности мирового судьи могут быть отнесены и другие дела.

(п. 1.1 введен Федеральным законом от 14.02.2005 N 2-ФЗ)

2. Мировой судья рассматривает дела по вновь открывшимся обстоятельствам в отношении решений, принятых им в первой инстанции и вступивших в силу.

3. Мировой судья единолично рассматривает дела, отнесенные к его компетенции настоящим Федеральным законом.

Статья 4. Судебные участки

1. Мировые судьи осуществляют свою деятельность в пределах судебных участков.

2. Общее число мировых судей и количество судебных участков субъекта Российской Федерации определяются федеральным законом по законодательной инициативе соответствующего субъекта Российской Федерации, согласованной с Верховным Судом Российской Федерации, или по инициативе Верховного Суда Российской Федерации, согласованной с соответствующим субъектом Российской Федерации.

3. Судебные участки и должности мировых судей создаются и упраздняются законами субъектов Российской Федерации.

4. Судебные участки создаются из расчета численности населения на одном участке от 15 до 30 тысяч человек. В административно-территориальных образованиях с численностью населения менее 15 тысяч человек создается один судебный участок.

5. Судебный участок или должность мирового судьи не могут быть упразднены, если отнесенные к компетенции этого мирового судьи дела не были одновременно переданы в юрисдикцию другого судьи или суда.

Статья 5. Требования, предъявляемые к мировому судье

Об отказе в принятии к рассмотрению жалобы на нарушение конституционных прав пунктом 1 статьи 5 см. определение Конституционного Суда РФ от 05.10.2001 N 199-О.

1. Мировым судьей может быть гражданин Российской Федерации, достигший возраста 25 лет, имеющий высшее юридическое образование, стаж работы по юридической профессии не менее пяти лет, не совершивший порочащих его поступков, сдавший квалификационный экзамен и получивший рекомендацию квалификационной коллегии судей соответствующего субъекта Российской Федерации.

От сдачи квалификационного экзамена и представления рекомендации квалификационной коллегии судей соответствующего субъекта Российской Федерации освобождаются лица, имеющие стаж работы в должности судьи федерального суда не менее пяти лет.

2. Мировой судья не вправе быть депутатом представительных органов государственной власти или органов местного самоуправления, принадлежать к политическим партиям и движениям, осуществлять предпринимательскую деятельность, а также совмещать работу в должности мирового судьи с другой оплачиваемой работой, кроме научной, преподавательской, литературной и иной творческой деятельности.

3. Утратил силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 6. Порядок назначения (избрания) на должность мировых судей

Мировые судьи назначаются (избираются) на должность законодательным (представительным) органом государственной власти субъекта Российской Федерации либо избираются на должность населением соответствующего судебного участка в порядке, установленном законом субъекта Российской Федерации.

Статья 7. Срок полномочий мирового судьи

1. Мировой судья назначается (избирается) на должность на срок, установленный законом соответствующего субъекта Российской Федерации, но не более чем на пять лет. По истечении указанного срока лицо, занимавшее должность мирового судьи, вправе снова выдвинуть свою кандидатуру для назначения (избрания) на данную должность.

Положения статьи 7 (в ред. Федерального закона от 05.04.2005 N 33-ФЗ) о предельном возрасте пребывания в должности мирового судьи распространяются на мировых судей, назначенных (избранных) на данную должность по истечении установленного законом соответствующего субъекта Российской Федерации срока, на который они были назначены (пункт 2 статьи 6 Федерального закона от 05.04.2005 N 33-ФЗ).

2. При повторном и последующих назначениях (избраниях) на должность мирового судьи мировой судья назначается (избирается) на срок, устанавливаемый законом соответствующего субъекта Российской Федерации, но не менее чем на пять лет. В случае, если в течение указанного срока мировой судья достигнет предельного возраста пребывания в должности судьи, он назначается (избирается) на должность мирового судьи на срок до достижения им предельного возраста пребывания в должности мирового судьи - 70 лет.

(п. 2 в ред. Федерального закона от 05.04.2005 N 33-ФЗ)

Статья 8. Прекращение, приостановление полномочий мирового судьи и замещение временно отсутствующего мирового судьи

(в ред. Федерального закона от 30.11.2004 N 142-ФЗ)

1. Полномочия мирового судьи прекращаются в случаях и порядке, которые установлены Законом Российской Федерации "О статусе судей в Российской Федерации".

(п. 1 в ред. Федерального закона от 05.04.2005 N 33-ФЗ)

2. Полномочия мирового судьи могут быть приостановлены решением квалификационной коллегии судей субъекта Российской Федерации в случаях и порядке, которые установлены Законом Российской Федерации "О статусе судей в Российской Федерации".

3. При прекращении или приостановлении полномочий мирового судьи, а также в случае временного отсутствия мирового судьи (болезнь, отпуск и иные уважительные причины) исполнение его обязанностей возлагается на мирового судью другого судебного участка того же судебного района постановлением председателя соответствующего районного суда. Если в данном судебном районе создана одна должность мирового судьи, то при прекращении или приостановлении полномочий мирового судьи, а также в случае временного отсутствия мирового судьи (болезнь, отпуск и иные уважительные причины) исполнение его обязанностей постановлением председателя вышестоящего суда или его заместителя возлагается на мирового судью, осуществляющего свою деятельность в ближайшем судебном районе.

Статья 9. Аппарат мирового судьи

1. Аппарат мирового судьи обеспечивает его работу. Структура и штатное расписание аппарата мирового судьи устанавливаются в порядке, предусмотренном законом субъекта Российской Федерации.

Об отказе в принятии к рассмотрению запроса о проверке конституционности пункта 2 статьи 9 см. определение Конституционного Суда РФ от 04.10.2001 N 182-О.

2. Работники аппарата мирового судьи являются государственными служащими соответствующего субъекта Российской Федерации.

Статья 10. Финансирование и материально-техническое обеспечение деятельности мировых судей

1. Обеспечение заработной платы мировых судей и социальных выплат, предусмотренных для судей федеральными законами, является расходным обязательством Российской Федерации и осуществляется через органы Судебного департамента при Верховном Суде Российской Федерации.

(п. 1 в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Должностной оклад мирового судьи устанавливается в размере 60 процентов от должностного оклада Председателя Верховного Суда Российской Федерации. Должностной оклад мирового судьи, осуществляющего деятельность в городах федерального значения, устанавливается в размере 64 процентов от должностного оклада Председателя Верховного Суда Российской Федерации.

3. Материально-техническое обеспечение деятельности мировых судей осуществляют органы исполнительной власти соответствующего субъекта Российской Федерации в порядке, установленном законом соответствующего субъекта Российской Федерации.

(в ред. Федерального закона от 19.06.2004 N 50-ФЗ)

4. Возмещение издержек, покрываемых за счет федерального бюджета, по делам, рассматриваемым мировыми судьями, осуществляется через органы Судебного департамента при Верховном Суде Российской Федерации.

(п. 4 введен Федеральным законом от 30.11.2004 N 144-ФЗ)

Статья 11. Символы государственной власти в зале судебных заседаний мировых судей

1. В зале судебных заседаний мировых судей помещаются Государственный флаг Российской Федерации и изображение Государственного герба Российской Федерации, а также может устанавливаться флаг и помещаться изображение герба соответствующего субъекта Российской Федерации.

2. При осуществлении правосудия мировой судья заседает в мантии и (или) имеет другой отличительный знак своей должности, предусмотренный законом соответствующего субъекта Российской Федерации.

Статья 12. Заключительные положения

1. Настоящий Федеральный закон вступает в силу со дня его официального опубликования.

2. Установить, что до назначения (избрания) на должность мировых судей дела, относящиеся к компетенции мировых судей, рассматриваются районными судами.

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Кремль

17 декабря 1998 года

N 188-ФЗ