Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

25 октября 2001 года N 136-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ

ЗЕМЕЛЬНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

28 сентября 2001 года

Одобрен

Советом Федерации

10 октября 2001 года

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ,

от 29.06.2004 N 58-ФЗ, от 03.10.2004 N 123-ФЗ,

от 21.12.2004 N 172-ФЗ, от 29.12.2004 N 189-ФЗ,

от 29.12.2004 N 191-ФЗ, от 07.03.2005 N 15-ФЗ)

Глава I. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные принципы земельного законодательства

1. Настоящий Кодекс и изданные в соответствии с ним иные акты земельного законодательства основываются на следующих принципах:

1) учет значения земли как основы жизни и деятельности человека, согласно которому регулирование отношений по использованию и охране земли осуществляется исходя из представлений о земле как о природном объекте, охраняемом в качестве важнейшей составной части природы, природном ресурсе, используемом в качестве средства производства в сельском хозяйстве и лесном хозяйстве и основы осуществления хозяйственной и иной деятельности на территории Российской Федерации, и одновременно как о недвижимом имуществе, об объекте права собственности и иных прав на землю;

2) приоритет охраны земли как важнейшего компонента окружающей среды и средства производства в сельском хозяйстве и лесном хозяйстве перед использованием земли в качестве недвижимого имущества, согласно которому владение, пользование и распоряжение землей осуществляются собственниками земельных участков свободно, если это не наносит ущерб окружающей среде;

3) приоритет охраны жизни и здоровья человека, согласно которому при осуществлении деятельности по использованию и охране земель должны быть приняты такие решения и осуществлены такие виды деятельности, которые позволили бы обеспечить сохранение жизни человека или предотвратить негативное (вредное) воздействие на здоровье человека, даже если это потребует больших затрат;

4) участие граждан, общественных организаций (объединений) и религиозных организаций в решении вопросов, касающихся их прав на землю, согласно которому граждане Российской Федерации, общественные организации (объединения) и религиозные организации имеют право принимать участие в подготовке решений, реализация которых может оказать воздействие на состояние земель при их использовании и охране, а органы государственной власти, органы местного самоуправления, субъекты хозяйственной и иной деятельности обязаны обеспечить возможность такого участия в порядке и в формах, которые установлены законодательством;

(пп. 4 в ред. Федерального закона от 03.10.2004 N 123-ФЗ)

5) единство судьбы земельных участков и прочно связанных с ними объектов, согласно которому все прочно связанные с земельными участками объекты следуют судьбе земельных участков, за исключением случаев, установленных федеральными законами;

6) приоритет сохранения особо ценных земель и земель особо охраняемых территорий, согласно которому изменение целевого назначения ценных земель сельскохозяйственного назначения, земель лесного фонда, занятых лесами первой группы, земель особо охраняемых природных территорий и объектов, земель, занятых объектами культурного наследия, других особо ценных земель и земель особо охраняемых территорий для иных целей ограничивается или запрещается в порядке, установленном федеральными законами. Установление данного принципа не должно толковаться как отрицание или умаление значения земель других категорий;

(в ред. Федерального закона от 21.12.2004 N 172-ФЗ)

7) платность использования земли, согласно которому любое использование земли осуществляется за плату, за исключением случаев, установленных федеральными законами и законами субъектов Российской Федерации;

8) деление земель по целевому назначению на категории, согласно которому правовой режим земель определяется исходя из их принадлежности к той или иной категории и разрешенного использования в соответствии с зонированием территорий и требованиями законодательства;

9) разграничение государственной собственности на землю на собственность Российской Федерации, собственность субъектов Российской Федерации и собственность муниципальных образований, согласно которому правовые основы и порядок такого разграничения устанавливаются федеральными законами;

10) дифференцированный подход к установлению правового режима земель, в соответствии с которым при определении их правового режима должны учитываться природные, социальные, экономические и иные факторы;

11) сочетание интересов общества и законных интересов граждан, согласно которому регулирование использования и охраны земель осуществляется в интересах всего общества при обеспечении гарантий каждого гражданина на свободное владение, пользование и распоряжение принадлежащим ему земельным участком.

При регулировании земельных отношений применяется принцип разграничения действия норм гражданского законодательства и норм земельного законодательства в части регулирования отношений по использованию земель, а также принцип государственного регулирования приватизации земли.

2. Федеральными законами могут быть установлены и другие принципы земельного законодательства, не противоречащие установленным пунктом 1 настоящей статьи принципам.

Статья 2. Земельное законодательство

1. Земельное законодательство в соответствии с Конституцией Российской Федерации находится в совместном ведении Российской Федерации и субъектов Российской Федерации. Земельное законодательство состоит из настоящего Кодекса, федеральных законов и принимаемых в соответствии с ними законов субъектов Российской Федерации.

Нормы земельного права, содержащиеся в других федеральных законах, законах субъектов Российской Федерации, должны соответствовать настоящему Кодексу.

Земельные отношения могут регулироваться также указами Президента Российской Федерации, которые не должны противоречить настоящему Кодексу, федеральным законам.

2. Правительство Российской Федерации принимает решения, регулирующие земельные отношения, в пределах полномочий, определенных настоящим Кодексом, федеральными законами, а также указами Президента Российской Федерации, регулирующими земельные отношения.

3. На основании и во исполнение настоящего Кодекса, федеральных законов, иных нормативных правовых актов Российской Федерации, законов субъектов Российской Федерации органы исполнительной власти субъектов Российской Федерации в пределах своих полномочий могут издавать акты, содержащие нормы земельного права.

4. На основании и во исполнение настоящего Кодекса, федеральных законов, иных нормативных правовых актов Российской Федерации, законов и иных нормативных правовых актов субъектов Российской Федерации органы местного самоуправления в пределах своих полномочий могут издавать акты, содержащие нормы земельного права.

Статья 3. Отношения, регулируемые земельным законодательством

1. Земельное законодательство регулирует отношения по использованию и охране земель в Российской Федерации как основы жизни и деятельности народов, проживающих на соответствующей территории (земельные отношения).

2. К отношениям по использованию и охране недр, вод, лесов, животного мира и иных природных ресурсов, охране окружающей среды, охране особо охраняемых природных территорий и объектов, охране атмосферного воздуха и охране объектов культурного наследия народов Российской Федерации применяются соответственно законодательство о недрах, лесное, водное законодательство, законодательство о животном мире, об охране и использовании других природных ресурсов, об охране окружающей среды, об охране атмосферного воздуха, об особо охраняемых природных территориях и объектах, об охране объектов культурного наследия народов Российской Федерации, специальные федеральные законы.

К земельным отношениям нормы указанных отраслей законодательства применяются, если эти отношения не урегулированы земельным законодательством.

3. Имущественные отношения по владению, пользованию и распоряжению земельными участками, а также по совершению сделок с ними регулируются гражданским законодательством, если иное не предусмотрено земельным, лесным, водным законодательством, законодательством о недрах, об охране окружающей среды, специальными федеральными законами.

Статья 4. Применение международных договоров Российской Федерации

Если международным договором Российской Федерации, ратифицированным в установленном порядке, установлены иные правила, чем те, которые предусмотрены настоящим Кодексом, применяются правила международного договора.

Статья 5. Участники земельных отношений

1. Участниками земельных отношений являются граждане, юридические лица, Российская Федерация, субъекты Российской Федерации, муниципальные образования.

2. Права иностранных граждан, лиц без гражданства и иностранных юридических лиц на приобретение в собственность земельных участков определяются в соответствии с настоящим Кодексом, федеральными законами.

3. Для целей настоящего Кодекса используются следующие понятия и определения:

собственники земельных участков - лица, являющиеся собственниками земельных участков;

землепользователи - лица, владеющие и пользующиеся земельными участками на праве постоянного (бессрочного) пользования или на праве безвозмездного срочного пользования;

землевладельцы - лица, владеющие и пользующиеся земельными участками на праве пожизненного наследуемого владения;

арендаторы земельных участков - лица, владеющие и пользующиеся земельными участками по договору аренды, договору субаренды;

обладатели сервитута - лица, имеющие право ограниченного пользования чужими земельными участками (сервитут).

Статья 6. Объекты земельных отношений

1. Объектами земельных отношений являются:

1) земля как природный объект и природный ресурс;

2) земельные участки;

3) части земельных участков.

2. Земельный участок как объект земельных отношений - часть поверхности земли (в том числе почвенный слой), границы которой описаны и удостоверены в установленном порядке.

Земельный участок может быть делимым и неделимым. Делимым является земельный участок, который может быть разделен на части, каждая из которых после раздела образует самостоятельный земельный участок, разрешенное использование которого может осуществляться без перевода его в состав земель иной категории, за исключением случаев, установленных федеральными законами.

Статья 7. Состав земель в Российской Федерации

1. Земли в Российской Федерации по целевому назначению подразделяются на следующие категории:

1) земли сельскохозяйственного назначения;

2) земли поселений;

3) земли промышленности, энергетики, транспорта, связи, радиовещания, телевидения, информатики, земли для обеспечения космической деятельности, земли обороны, безопасности и земли иного специального назначения;

4) земли особо охраняемых территорий и объектов;

5) земли лесного фонда;

6) земли водного фонда;

7) земли запаса.

2. Земли, указанные в пункте 1 настоящей статьи, используются в соответствии с установленным для них целевым назначением. Правовой режим земель определяется исходя из их принадлежности к той или иной категории и разрешенного использования в соответствии с зонированием территорий, общие принципы и порядок проведения которого устанавливаются федеральными законами и требованиями специальных федеральных законов.

Любой вид разрешенного использования из предусмотренных зонированием территорий видов выбирается самостоятельно, без дополнительных разрешений и процедур согласования.

3. В местах традиционного проживания и хозяйственной деятельности коренных малочисленных народов Российской Федерации и этнических общностей в случаях, предусмотренных федеральными законами, законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления, может быть установлен особый правовой режим использования земель указанных категорий.

Статья 8. Отнесение земель к категориям, перевод их из одной категории в другую

1. Отнесение земель к категориям, перевод их из одной категории в другую осуществляются в отношении:

1) земель, находящихся в федеральной собственности, - Правительством Российской Федерации;

2) земель, находящихся в собственности субъектов Российской Федерации, и земель сельскохозяйственного назначения, находящихся в муниципальной собственности, - органами исполнительной власти субъектов Российской Федерации;

3) земель, находящихся в муниципальной собственности, за исключением земель сельскохозяйственного назначения, - органами местного самоуправления;

4) земель, находящихся в частной собственности:

земель сельскохозяйственного назначения - органами исполнительной власти субъектов Российской Федерации;

земель иного целевого назначения - органами местного самоуправления.

Порядок перевода земель из одной категории в другую устанавливается федеральными законами.

2. Категория земель указывается в:

1) актах федеральных органов исполнительной власти, актах органов исполнительной власти субъектов Российской Федерации и актах органов местного самоуправления о предоставлении земельных участков;

2) договорах, предметом которых являются земельные участки;

3) документах государственного земельного кадастра;

4) документах о государственной регистрации прав на недвижимое имущество и сделок с ним;

5) иных документах в случаях, установленных федеральными законами и законами субъектов Российской Федерации.

3. Нарушение установленного настоящим Кодексом, федеральными законами порядка перевода земель из одной категории в другую является основанием признания недействительными актов об отнесении земель к категориям, о переводе их из одной категории в другую.

Статья 9. Полномочия Российской Федерации в области земельных отношений

1. К полномочиям Российской Федерации в области земельных отношений относятся:

1) установление основ федеральной политики в области регулирования земельных отношений;

2) установление ограничений прав собственников земельных участков, землепользователей, землевладельцев, арендаторов земельных участков, а также ограничений оборотоспособности земельных участков;

3) государственное управление в области осуществления мониторинга земель, государственного земельного контроля, землеустройства и ведения государственного земельного кадастра;

4) установление порядка изъятия земельных участков, в том числе путем выкупа, для государственных и муниципальных нужд;

5) изъятие для нужд Российской Федерации земельных участков, в том числе путем выкупа;

6) разработка и реализация федеральных программ использования и охраны земель;

7) иные полномочия, отнесенные к полномочиям Российской Федерации Конституцией Российской Федерации, настоящим Кодексом, федеральными законами.

2. Российская Федерация осуществляет управление и распоряжение земельными участками, находящимися в собственности Российской Федерации (федеральной собственностью).

Статья 10. Полномочия субъектов Российской Федерации в области земельных отношений

1. К полномочиям субъектов Российской Федерации относятся изъятие, в том числе путем выкупа, земель для нужд субъектов Российской Федерации; разработка и реализация региональных программ использования и охраны земель, находящихся в границах субъектов Российской Федерации; иные полномочия, не отнесенные к полномочиям Российской Федерации или к полномочиям органов местного самоуправления.

2. Субъекты Российской Федерации осуществляют управление и распоряжение земельными участками, находящимися в собственности субъектов Российской Федерации.

Статья 11. Полномочия органов местного самоуправления в области земельных отношений

1. К полномочиям органов местного самоуправления в области земельных отношений относятся изъятие, в том числе путем выкупа, земельных участков для муниципальных нужд, установление с учетом требований законодательства Российской Федерации правил землепользования и застройки территорий городских и сельских поселений, территорий других муниципальных образований, разработка и реализация местных программ использования и охраны земель, а также иные полномочия на решение вопросов местного значения в области использования и охраны земель.

2. Органами местного самоуправления осуществляются управление и распоряжение земельными участками, находящимися в муниципальной собственности.

Глава II. ОХРАНА ЗЕМЕЛЬ

Статья 12. Цели охраны земель

1. Земля в Российской Федерации охраняется как основа жизни и деятельности народов, проживающих на соответствующей территории.

Использование земель должно осуществляться способами, обеспечивающими сохранение экологических систем, способности земли быть средством производства в сельском хозяйстве и лесном хозяйстве, основой осуществления хозяйственной и иных видов деятельности.

2. Целями охраны земель являются:

1) предотвращение деградации, загрязнения, захламления, нарушения земель, других негативных (вредных) воздействий хозяйственной деятельности;

2) обеспечение улучшения и восстановления земель, подвергшихся деградации, загрязнению, захламлению, нарушению, другим негативным (вредным) воздействиям хозяйственной деятельности.

Статья 13. Содержание охраны земель

1. В целях охраны земель собственники земельных участков, землепользователи, землевладельцы и арендаторы земельных участков обязаны проводить мероприятия по:

1) сохранению почв и их плодородия;

2) защите земель от водной и ветровой эрозии, селей, подтопления, заболачивания, вторичного засоления, иссушения, уплотнения, загрязнения радиоактивными и химическими веществами, захламления отходами производства и потребления, загрязнения, в том числе биогенного загрязнения, и других негативных (вредных) воздействий, в результате которых происходит деградация земель;

3) защите сельскохозяйственных угодий и других земель от заражения бактериально-паразитическими и карантинными вредителями и болезнями растений, зарастания сорными растениями, кустарниками и мелколесьем, иных видов ухудшения состояния земель;

4) ликвидации последствий загрязнения, в том числе биогенного загрязнения, и захламления земель;

5) сохранению достигнутого уровня мелиорации;

6) рекультивации нарушенных земель, восстановлению плодородия почв, своевременному вовлечению земель в оборот;

7) сохранению плодородия почв и их использованию при проведении работ, связанных с нарушением земель.

2. В целях охраны земель разрабатываются федеральные, региональные и местные программы охраны земель, включающие в себя перечень обязательных мероприятий по охране земель с учетом особенностей хозяйственной деятельности, природных и других условий.

Оценка состояния земель и эффективности предусмотренных мероприятий по охране земель проводится с учетом экологической экспертизы, установленных законодательством санитарно-гигиенических и иных норм и требований.

3. Внедрение новых технологий, осуществление программ мелиорации земель и повышения плодородия почв запрещаются в случае их несоответствия предусмотренным законодательством экологическим, санитарно-гигиеническим и иным требованиям.

4. При проведении связанных с нарушением почвенного слоя строительных работ и работ по добыче полезных ископаемых плодородный слой почвы снимается и используется для улучшения малопродуктивных земель.

5. Для оценки состояния почвы в целях охраны здоровья человека и окружающей среды Правительством Российской Федерации устанавливаются нормативы предельно допустимых концентраций вредных веществ, вредных микроорганизмов и других загрязняющих почву биологических веществ.

Для проведения проверки соответствия почвы экологическим нормативам проводятся почвенные, геоботанические, агрохимические и иные обследования.

6. В целях предотвращения деградации земель, восстановления плодородия почв и загрязненных территорий допускается консервация земель с изъятием их из оборота в порядке, установленном Правительством Российской Федерации.

7. Охрана земель, занятых оленьими пастбищами в районах Крайнего Севера, отгонными, сезонными пастбищами, осуществляется в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации и законами и иными нормативными правовыми актами субъектов Российской Федерации.

8. В целях повышения заинтересованности собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков в сохранении и восстановлении плодородия почв, защите земель от негативных (вредных) воздействий хозяйственной деятельности может осуществляться экономическое стимулирование охраны и использования земель в порядке, установленном бюджетным законодательством и законодательством о налогах и сборах.

Статья 14. Использование земель, подвергшихся радиоактивному и химическому загрязнению

1. Земли, которые подверглись радиоактивному и химическому загрязнению и на которых не обеспечивается производство продукции, соответствующей установленным законодательством требованиям, подлежат ограничению в использовании, исключению их из категории земель сельскохозяйственного назначения и могут переводиться в земли запаса для их консервации. На таких землях запрещаются производство и реализация сельскохозяйственной продукции.

2. Порядок использования земель, подвергшихся радиоактивному и химическому загрязнению, установления охранных зон, сохранения находящихся на этих землях жилых домов, объектов производственного назначения, объектов социального и культурно-бытового обслуживания населения, проведения на этих землях мелиоративных и культуртехнических работ определяется Правительством Российской Федерации с учетом нормативов предельно допустимых уровней радиационного и химического воздействия.

3. Лица, в результате деятельности которых произошло радиоактивное и химическое загрязнение земель, повлекшее за собой невозможность их использования по целевому назначению или ухудшение их качества, полностью возмещают убытки и потери сельскохозяйственного и лесохозяйственного производства в соответствии с положениями статей 57 и 58 настоящего Кодекса, а также компенсируют затраты на дезактивацию земель, подвергшихся радиоактивному и химическому загрязнению, затраты на приведение их в состояние, пригодное для использования по целевому назначению, или возмещают собственникам земельных участков в пределах таких земель их стоимость в случае перевода их в земли запаса для консервации.

Глава III. СОБСТВЕННОСТЬ НА ЗЕМЛЮ

Статья 15. Собственность на землю граждан и юридических лиц

1. Собственностью граждан и юридических лиц (частной собственностью) являются земельные участки, приобретенные гражданами и юридическими лицами по основаниям, предусмотренным законодательством Российской Федерации.

2. Граждане и юридические лица имеют право на равный доступ к приобретению земельных участков в собственность. Земельные участки, находящиеся в государственной или муниципальной собственности, могут быть предоставлены в собственность граждан и юридических лиц, за исключением земельных участков, которые в соответствии с настоящим Кодексом, федеральными законами не могут находиться в частной собственности.

До установления Президентом Российской Федерации указанного в пункте 3 статьи 15 перечня приграничных территорий не допускается предоставление земельных участков, расположенных на указанных территориях, в собственность иностранным гражданам, лицам без гражданства и иностранным юридическим лицам (Федеральный закон от 25.10.2001 N 137-ФЗ).

О признании не противоречащим Конституции РФ пункта 3 статьи 15 см. Постановление Конституционного Суда РФ от 23.04.2004 N 8-П.

3. Иностранные граждане, лица без гражданства и иностранные юридические лица не могут обладать на праве собственности земельными участками, находящимися на приграничных территориях, перечень которых устанавливается Президентом Российской Федерации в соответствии с федеральным законодательством о Государственной границе Российской Федерации, и на иных установленных особо территориях Российской Федерации в соответствии с федеральными законами.

Статья 16. Государственная собственность на землю

1. Государственной собственностью являются земли, не находящиеся в собственности граждан, юридических лиц или муниципальных образований.

2. Разграничение государственной собственности на землю на собственность Российской Федерации (федеральную собственность), собственность субъектов Российской Федерации и собственность муниципальных образований (муниципальную собственность) осуществляется в соответствии с Федеральным законом "О разграничении государственной собственности на землю".

Статья 17. Собственность Российской Федерации (федеральная собственность) на землю

1. В федеральной собственности находятся земельные участки:

которые признаны таковыми федеральными законами;

право собственности Российской Федерации на которые возникло при разграничении государственной собственности на землю;

которые приобретены Российской Федерацией по основаниям, предусмотренным гражданским законодательством.

2. В федеральной собственности могут находиться не предоставленные в частную собственность земельные участки по основаниям, предусмотренным Федеральным законом "О разграничении государственной собственности на землю".

Статья 18. Собственность на землю субъектов Российской Федерации

1. В собственности субъектов Российской Федерации находятся земельные участки:

которые признаны таковыми федеральными законами;

право собственности субъектов Российской Федерации на которые возникло при разграничении государственной собственности на землю;

которые приобретены субъектами Российской Федерации по основаниям, предусмотренным гражданским законодательством.

2. В собственности субъектов Российской Федерации могут находиться не предоставленные в частную собственность земельные участки:

занятые недвижимым имуществом, находящимся в собственности субъектов Российской Федерации;

предоставленные органам государственной власти субъектов Российской Федерации, государственным унитарным предприятиям и государственным учреждениям, созданным органами государственной власти субъектов Российской Федерации;

отнесенные к землям особо охраняемых природных территорий регионального значения, землям лесного фонда, находящимся в собственности субъектов Российской Федерации в соответствии с федеральными законами, землям водного фонда, занятым водными объектами, находящимися в собственности субъектов Российской Федерации, землям фонда перераспределения земель;

занятые приватизированным имуществом, находившимся до его приватизации в собственности субъектов Российской Федерации.

Статья 19. Муниципальная собственность на землю

1. В муниципальной собственности находятся земельные участки:

которые признаны таковыми федеральными законами и принятыми в соответствии с ними законами субъектов Российской Федерации;

право муниципальной собственности на которые возникло при разграничении государственной собственности на землю;

которые приобретены по основаниям, установленным гражданским законодательством.

2. В муниципальной собственности могут находиться не предоставленные в частную собственность земельные участки по основаниям, предусмотренным Федеральным законом "О разграничении государственной собственности на землю".

3. В собственность муниципальных образований для обеспечения их развития могут безвозмездно передаваться земли, находящиеся в государственной собственности, в том числе за пределами границ муниципальных образований.

4. В субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге земельные участки в муниципальную собственность при разграничении государственной собственности на землю не передаются.

Право муниципальной собственности на земельные участки в этих субъектах Российской Федерации возникает при передаче земельных участков из собственности городов Москвы и Санкт-Петербурга в муниципальную собственность в соответствии с законами этих субъектов Российской Федерации.

Глава IV. ПОСТОЯННОЕ (БЕССРОЧНОЕ) ПОЛЬЗОВАНИЕ,

ПОЖИЗНЕННОЕ НАСЛЕДУЕМОЕ ВЛАДЕНИЕ ЗЕМЕЛЬНЫМИ УЧАСТКАМИ,

ОГРАНИЧЕННОЕ ПОЛЬЗОВАНИЕ ЧУЖИМИ ЗЕМЕЛЬНЫМИ УЧАСТКАМИ

(СЕРВИТУТ), АРЕНДА ЗЕМЕЛЬНЫХ УЧАСТКОВ, БЕЗВОЗМЕЗДНОЕ

СРОЧНОЕ ПОЛЬЗОВАНИЕ ЗЕМЕЛЬНЫМИ УЧАСТКАМИ

Статья 20. Постоянное (бессрочное) пользование земельными участками

Со дня введения в действие настоящего Кодекса земельные участки, находящиеся в государственной или муниципальной собственности, в постоянное (бессрочное) пользование предоставляются только в случаях, установленных пунктом 1 статьи 20 (Федеральный закон от 25.10.2001 N 137-ФЗ).

Юридические лица, за исключением указанных в пункте 1 данной статьи, обязаны переоформить право постоянного (бессрочного) пользования земельными участками на право аренды земельных участков или приобрести земельные участки в собственность, религиозные организации, кроме того - переоформить на право безвозмездного срочного пользования по своему желанию до 1 января 2006 года в соответствии с правилами статьи 36 данного документа (Федеральный закон от 25.10.2001 N 137-ФЗ).

1. В постоянное (бессрочное) пользование земельные участки предоставляются государственным и муниципальным учреждениям, федеральным казенным предприятиям, а также органам государственной власти и органам местного самоуправления.

2. Гражданам земельные участки в постоянное (бессрочное) пользование не предоставляются.

3. Право постоянного (бессрочного) пользования находящимися в государственной или муниципальной собственности земельными участками, возникшее у граждан или юридических лиц до введения в действие настоящего Кодекса, сохраняется.

4. Граждане или юридические лица, обладающие земельными участками на праве постоянного (бессрочного) пользования, не вправе распоряжаться этими земельными участками.

Граждане Российской Федерации, имеющие в фактическом пользовании земельные участки с расположенными на них жилыми домами, приобретенные ими в результате сделок, которые были совершены до вступления в силу Закона СССР от 6 марта 1990 г. N 1305-1 "О собственности в СССР", но которые не были надлежаще оформлены и зарегистрированы, имеют право зарегистрировать право собственности на указанные земельные участки в соответствии с правилами, установленными статьей 20 (Федеральный закон от 25.10.2001 N 137-ФЗ).

Предоставление в собственность граждан земельных участков, ранее предоставленных им в постоянное (бессрочное) пользование, сроком не ограничивается (Федеральный закон от 25.10.2001 N 137-ФЗ).

5. Граждане, обладающие земельными участками на праве постоянного (бессрочного) пользования, имеют право приобрести их в собственность. Каждый гражданин имеет право однократно бесплатно приобрести в собственность находящийся в его постоянном (бессрочном) пользовании земельный участок, при этом взимание дополнительных денежных сумм помимо сборов, установленных федеральными законами, не допускается.

Статья 21. Пожизненное наследуемое владение земельными участками

1. Право пожизненного наследуемого владения земельным участком, находящимся в государственной или муниципальной собственности, приобретенное гражданином до введения в действие настоящего Кодекса, сохраняется. Предоставление земельных участков гражданам на праве пожизненного наследуемого владения после введения в действие настоящего Кодекса не допускается.

2. Распоряжение земельным участком, находящимся на праве пожизненного наследуемого владения, не допускается, за исключением перехода прав на земельный участок по наследству. Государственная регистрация перехода права пожизненного наследуемого владения земельным участком по наследству проводится на основании свидетельства о праве на наследство.

Предоставление в собственность граждан земельных участков, ранее предоставленных им в пожизненное наследуемое владение, сроком не ограничивается (Федеральный закон от 25.10.2001 N 137-ФЗ).

3. Граждане, имеющие земельные участки в пожизненном наследуемом владении, имеют право приобрести их в собственность. Каждый гражданин имеет право однократно бесплатно приобрести в собственность находящийся в его пожизненном наследуемом владении земельный участок, при этом взимание дополнительных денежных сумм помимо сборов, установленных федеральными законами, не допускается.

Статья 22. Аренда земельных участков

1. Иностранные граждане, лица без гражданства могут иметь расположенные в пределах территории Российской Федерации земельные участки на праве аренды, за исключением случаев, предусмотренных настоящим Кодексом.

2. Земельные участки, за исключением указанных в пункте 4 статьи 27 настоящего Кодекса, могут быть предоставлены их собственниками в аренду в соответствии с гражданским законодательством и настоящим Кодексом.

3. По истечении срока договора аренды земельного участка его арендатор имеет преимущественное право на заключение нового договора аренды земельного участка, за исключением случаев, предусмотренных пунктом 3 статьи 35, пунктом 1 статьи 36 и статьей 46 настоящего Кодекса.

4. Размер арендной платы определяется договором аренды. Общие начала определения арендной платы при аренде земельных участков, находящихся в государственной или муниципальной собственности, могут быть установлены Правительством Российской Федерации.

5. Арендатор земельного участка вправе передать свои права и обязанности по договору аренды земельного участка третьему лицу, в том числе отдать арендные права земельного участка в залог и внести их в качестве вклада в уставный капитал хозяйственного товарищества или общества либо паевого взноса в производственный кооператив в пределах срока договора аренды земельного участка без согласия собственника земельного участка при условии его уведомления, если договором аренды земельного участка не предусмотрено иное. В указанных случаях ответственным по договору аренды земельного участка перед арендодателем становится новый арендатор земельного участка, за исключением передачи арендных прав в залог. При этом заключение нового договора аренды земельного участка не требуется.

6. Арендатор земельного участка имеет право передать арендованный земельный участок в субаренду в пределах срока договора аренды земельного участка без согласия собственника земельного участка при условии его уведомления, если договором аренды земельного участка не предусмотрено иное. На субарендаторов распространяются все права арендаторов земельных участков, предусмотренные настоящим Кодексом.

7. Земельный участок может быть передан в аренду для государственных или муниципальных нужд либо для проведения изыскательских работ на срок не более чем один год. При этом арендатор земельного участка в пределах срока договора аренды земельного участка обязан по требованию арендодателя привести земельный участок в состояние, пригодное для его использования в соответствии с разрешенным использованием; возместить убытки, причиненные при проведении работ; выполнить необходимые работы по рекультивации земельного участка, а также исполнить иные обязанности, установленные законом и (или) договором аренды земельного участка.

8. При продаже земельного участка, находящегося в государственной или муниципальной собственности, арендатор данного земельного участка имеет преимущественное право его покупки в порядке, установленном гражданским законодательством для случаев продажи доли в праве общей собственности постороннему лицу, за исключением случаев, предусмотренных пунктом 1 статьи 36 настоящего Кодекса.

9. При аренде земельного участка, находящегося в государственной или муниципальной собственности, на срок более чем пять лет арендатор земельного участка имеет право в пределах срока договора аренды земельного участка передавать свои права и обязанности по этому договору третьему лицу, в том числе права и обязанности, указанные в пунктах 4 и 5 настоящей статьи, без согласия собственника земельного участка при условии его уведомления. Изменение условий договора аренды земельного участка без согласия его арендатора и ограничение установленных договором аренды земельного участка прав его арендатора не допускаются. Досрочное расторжение договора аренды земельного участка, заключенного на срок более чем пять лет, по требованию арендодателя возможно только на основании решения суда при существенном нарушении договора аренды земельного участка его арендатором.

10. В случае наследования земельных участков лицами, не достигшими совершеннолетия, их законные представители могут передать эти земельные участки в аренду на срок до достижения наследниками совершеннолетия.

11. Изъятые из оборота земельные участки не могут быть переданы в аренду, за исключением случаев, установленных федеральными законами.

Статья 23. Право ограниченного пользования чужим земельным участком (сервитут)

1. Частный сервитут устанавливается в соответствии с гражданским законодательством.

2. Публичный сервитут устанавливается законом или иным нормативным правовым актом Российской Федерации, нормативным правовым актом субъекта Российской Федерации, нормативным правовым актом органа местного самоуправления в случаях, если это необходимо для обеспечения интересов государства, местного самоуправления или местного населения, без изъятия земельных участков. Установление публичного сервитута осуществляется с учетом результатов общественных слушаний.

3. Могут устанавливаться публичные сервитуты для:

1) прохода или проезда через земельный участок;

2) использования земельного участка в целях ремонта коммунальных, инженерных, электрических и других линий и сетей, а также объектов транспортной инфраструктуры;

3) размещения на земельном участке межевых и геодезических знаков и подъездов к ним;

4) проведения дренажных работ на земельном участке;

5) забора воды и водопоя;

6) прогона скота через земельный участок;

7) сенокоса или пастьбы скота на земельных участках в сроки, продолжительность которых соответствует местным условиям, обычаям, за исключением таких земельных участков в пределах земель лесного фонда;

8) использования земельного участка в целях охоты, ловли рыбы в расположенном на земельном участке замкнутом водоеме, сбора дикорастущих растений в установленные сроки и в установленном порядке;

9) временного пользования земельным участком в целях проведения изыскательских, исследовательских и других работ;

10) свободного доступа к прибрежной полосе.

4. Сервитут может быть срочным или постоянным.

5. Осуществление сервитута должно быть наименее обременительным для земельного участка, в отношении которого он установлен.

6. Собственник земельного участка, обремененного частным сервитутом, вправе требовать соразмерную плату от лиц, в интересах которых установлен сервитут, если иное не предусмотрено федеральными законами.

7. В случаях, если установление публичного сервитута приводит к невозможности использования земельного участка, собственник земельного участка, землепользователь, землевладелец вправе требовать изъятия, в том числе путем выкупа, у него данного земельного участка с возмещением органом государственной власти или органом местного самоуправления, установившими публичный сервитут, убытков или предоставления равноценного земельного участка с возмещением убытков.

В случаях, если установление публичного сервитута приводит к существенным затруднениям в использовании земельного участка, его собственник вправе требовать от органа государственной власти или органа местного самоуправления, установивших публичный сервитут, соразмерную плату.

8. Лица, права и законные интересы которых затрагиваются установлением публичного сервитута, могут осуществлять защиту своих прав в судебном порядке.

9. Сервитуты подлежат государственной регистрации в соответствии с Федеральным законом "О государственной регистрации прав на недвижимое имущество и сделок с ним".

Статья 24. Безвозмездное срочное пользование земельными участками

1. В безвозмездное срочное пользование могут предоставляться земельные участки:

1) из земель, находящихся в государственной или муниципальной собственности, исполнительными органами государственной власти или органами местного самоуправления, предусмотренными статьей 29 настоящего Кодекса, юридическим лицам, указанным в пункте 1 статьи 20 настоящего Кодекса, на срок не более чем один год;

2) из земель, находящихся в собственности граждан или юридических лиц, иным гражданам и юридическим лицам на основании договора;

3) из земель организаций, указанных в пункте 2 настоящей статьи, гражданам в виде служебного надела;

4) из земель, находящихся в государственной или муниципальной собственности, исполнительными органами государственной власти или органами местного самоуправления, предусмотренными статьей 29 настоящего Кодекса, религиозным организациям в соответствии с пунктом 3 статьи 30 и пунктом 1 статьи 36 настоящего Кодекса.

(пп. 4 введен Федеральным законом от 03.10.2004 N 123-ФЗ)

2. Служебные наделы предоставляются в безвозмездное срочное пользование работникам организаций отдельных отраслей экономики, в том числе организаций транспорта, лесного хозяйства, лесной промышленности, охотничьих хозяйств, государственных природных заповедников и национальных парков.

Категории работников организаций таких отраслей, имеющих право на получение служебных наделов, условия их предоставления устанавливаются законодательством Российской Федерации и законодательством субъектов Российской Федерации.

Служебные наделы предоставляются работникам таких организаций на время установления трудовых отношений на основании заявлений работников по решению соответствующих организаций из числа принадлежащих им земельных участков.

Права и обязанности лиц, использующих служебные наделы, определяются в соответствии с правилами пункта 1 статьи 41 и абзацев второго - четвертого, седьмого - девятого статьи 42 настоящего Кодекса.

Глава V. ВОЗНИКНОВЕНИЕ ПРАВ НА ЗЕМЛЮ

Статья 25. Основания возникновения прав на землю

1. Права на земельные участки, предусмотренные главами III и IV настоящего Кодекса, возникают по основаниям, установленным гражданским законодательством, федеральными законами, и подлежат государственной регистрации в соответствии с Федеральным законом "О государственной регистрации прав на недвижимое имущество и сделок с ним".

2. Государственная регистрация сделок с земельными участками обязательна в случаях, указанных в федеральных законах.

Об отказе в принятии к рассмотрению жалобы об оспаривании пункта третьего статьи 25 см. Определение Конституционного Суда РФ от 15.07.2004 N 282-О.

3. Не подлежат возврату земельные участки, не подлежит возмещению или компенсации стоимость земельных участков, которые были национализированы до 1 января 1991 года в соответствии с законодательством, действовавшим на момент национализации земельных участков.

О юридической силе документов, удостоверяющих права на землю и выданных гражданам и юридическим силам до и после введения в действие Федерального закона от 21 июля 1997 г. N 122-ФЗ "О государственной регистрации прав на недвижимое имущество и сделок с ним", см. Федеральный закон от 25.10.2001 N 137-ФЗ.

Статья 26. Документы о правах на земельные участки

1. Права на земельные участки, предусмотренные главами III и IV настоящего Кодекса, удостоверяются документами в соответствии с Федеральным законом "О государственной регистрации прав на недвижимое имущество и сделок с ним".

2. Договоры аренды земельного участка, субаренды земельного участка, безвозмездного срочного пользования земельным участком, заключенные на срок менее чем один год, не подлежат государственной регистрации, за исключением случаев, установленных федеральными законами.

Статья 27. Ограничения оборотоспособности земельных участков

1. Оборот земельных участков осуществляется в соответствии с гражданским законодательством и настоящим Кодексом.

2. Земельные участки, отнесенные к землям, изъятым из оборота, не могут предоставляться в частную собственность, а также быть объектами сделок, предусмотренных гражданским законодательством.

Земельные участки, отнесенные к землям, ограниченным в обороте, не предоставляются в частную собственность, за исключением случаев, установленных федеральными законами.

3. Содержание ограничений оборота земельных участков устанавливается настоящим Кодексом, федеральными законами.

4. Из оборота изъяты земельные участки, занятые находящимися в федеральной собственности следующими объектами:

1) государственными природными заповедниками и национальными парками (за исключением случаев, предусмотренных статьей 95 настоящего Кодекса);

2) зданиями, строениями и сооружениями, в которых размещены для постоянной деятельности Вооруженные Силы Российской Федерации, другие войска, воинские формирования и органы;

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

3) зданиями, строениями и сооружениями, в которых размещены военные суды;

4) объектами организаций федеральной службы безопасности;

5) объектами организаций федеральных органов государственной охраны;

6) объектами использования атомной энергии, пунктами хранения ядерных материалов и радиоактивных веществ;

7) объектами, в соответствии с видами деятельности которых созданы закрытые административно-территориальные образования;

8) объектами учреждений и органов Федеральной службы исполнения наказаний;

(пп. 8 в ред. Федерального закона от 29.06.2004 N 58-ФЗ)

9) воинскими и гражданскими захоронениями;

10) инженерно-техническими сооружениями, линиями связи и коммуникациями, возведенными в интересах защиты и охраны Государственной границы Российской Федерации.

5. Ограничиваются в обороте находящиеся в государственной или муниципальной собственности следующие земельные участки:

1) в пределах особо охраняемых природных территорий, не указанные в пункте 4 настоящей статьи;

2) в пределах лесного фонда, за исключением случаев, установленных федеральными законами;

3) занятые находящимися в государственной или муниципальной собственности водными объектами в составе водного фонда;

4) занятые особо ценными объектами культурного наследия народов Российской Федерации, объектами, включенными в Список всемирного наследия, историко-культурными заповедниками, объектами археологического наследия;

5) предоставленные для обеспечения обороны и безопасности, оборонной промышленности, таможенных нужд и не указанные в пункте 4 настоящей статьи;

6) не указанные в пункте 4 настоящей статьи в границах закрытых административно-территориальных образований;

7) предоставленные для нужд организаций транспорта, в том числе морских, речных портов, вокзалов, аэродромов и аэропортов, сооружений навигационного обеспечения воздушного движения и судоходства, терминалов и терминальных комплексов в зонах формирования международных транспортных коридоров;

8) предоставленные для нужд связи;

9) занятые объектами космической инфраструктуры;

10) расположенные под объектами гидротехнических сооружений;

11) предоставленные для производства ядовитых веществ, наркотических средств;

12) загрязненные опасными отходами, радиоактивными веществами, подвергшиеся биогенному загрязнению, иные подвергшиеся деградации земли.

6. Оборот земель сельскохозяйственного назначения регулируется федеральным законом об обороте земель сельскохозяйственного назначения.

7. Пункт 6 настоящей статьи не распространяется на земельные участки, предоставленные из земель сельскохозяйственного назначения гражданам для индивидуального жилищного, гаражного строительства, ведения личного подсобного и дачного хозяйства, садоводства, животноводства и огородничества, а также на земельные участки, занятые зданиями, строениями, сооружениями.

Статья 28. Приобретение прав на земельные участки, находящиеся в государственной или муниципальной собственности

1. Земельные участки из земель, находящихся в государственной или муниципальной собственности, предоставляются гражданам и юридическим лицам в собственность или в аренду, а также предоставляются юридическим лицам в постоянное (бессрочное) пользование в случаях, предусмотренных пунктом 1 статьи 20 настоящего Кодекса, и гражданам и юридическим лицам в безвозмездное срочное пользование в случаях, предусмотренных пунктом 1 статьи 24 настоящего Кодекса.

2. Предоставление земельных участков, находящихся в государственной или муниципальной собственности, в собственность граждан и юридических лиц осуществляется за плату. Предоставление земельных участков в собственность граждан и юридических лиц может осуществляться бесплатно в случаях, предусмотренных настоящим Кодексом, федеральными законами и законами субъектов Российской Федерации.

3. В случаях, предусмотренных пунктом 5 статьи 20 и пунктом 3 статьи 21 настоящего Кодекса, порядок предоставления земельных участков, установленный статьями 30 - 34 настоящего Кодекса, не применяется. Решение о предоставлении земельного участка в собственность должно быть принято в двухнедельный срок со дня подачи заявления в письменной форме в исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса.

4. Не допускается отказ в предоставлении в собственность граждан и юридических лиц земельных участков, находящихся в государственной или муниципальной собственности, для строительства, за исключением случаев:

изъятия земельных участков из оборота;

установленного федеральным законом запрета на приватизацию земельных участков;

резервирования земельных участков для государственных или муниципальных нужд.

Не допускается отказ в предоставлении в собственность граждан и юридических лиц земельных участков, ограниченных в обороте и находящихся в государственной или муниципальной собственности, если федеральным законом разрешено предоставлять их в собственность граждан и юридических лиц.

5. Иностранным гражданам, лицам без гражданства и иностранным юридическим лицам в соответствии с настоящей статьей земельные участки предоставляются в собственность только за плату, размер которой устанавливается настоящим Кодексом.

Статья 29. Исполнительные органы государственной власти и органы местного самоуправления, осуществляющие предоставление земельных участков

Предоставление гражданам и юридическим лицам земельных участков из земель, находящихся в государственной или муниципальной собственности, осуществляется на основании решения исполнительных органов государственной власти или органов местного самоуправления, обладающих правом предоставления соответствующих земельных участков в пределах их компетенции в соответствии со статьями 9, 10 и 11 настоящего Кодекса.

С 1 января 2010 года при отсутствии правил землепользования и застройки предоставление земельных участков для строительства из земель, находящихся в государственной или муниципальной собственности, с предварительным согласованием мест размещения объектов не осуществляется. Настоящее правило не распространяется на земельные участки, на которые действие градостроительных регламентов не распространяется или для которых градостроительные регламенты не устанавливаются, а также на земельные участки, предоставляемые в соответствии с документами территориального планирования Российской Федерации и документами территориального планирования субъектов Российской Федерации (Федеральный закон от 25.10.2001 N 137-ФЗ).

Статья 30. Порядок предоставления земельных участков для строительства из земель, находящихся в государственной или муниципальной собственности

1. Предоставление земельных участков для строительства из земель, находящихся в государственной или муниципальной собственности, осуществляется с проведением работ по их формированию:

1) без предварительного согласования мест размещения объектов;

2) с предварительным согласованием мест размещения объектов.

2. Предоставление земельных участков для строительства в собственность без предварительного согласования мест размещения объектов осуществляется исключительно на торгах (конкурсах, аукционах) в соответствии со статьей 38 настоящего Кодекса.

3. Предоставление земельных участков для строительства с предварительным согласованием мест размещения объектов осуществляется в аренду, а лицам, указанным в пункте 1 статьи 20 настоящего Кодекса, - в постоянное (бессрочное) пользование, религиозным организациям для строительства зданий, строений, сооружений религиозного и благотворительного назначения - в безвозмездное срочное пользование на срок строительства этих зданий, строений, сооружений.

(п. 3 в ред. Федерального закона от 03.10.2004 N 123-ФЗ)

4. Предоставление земельного участка для строительства без предварительного согласования места размещения объекта осуществляется в следующем порядке:

1) проведение работ по формированию земельного участка:

подготовка проекта границ земельного участка и установление его границ на местности;

определение разрешенного использования земельного участка;

определение технических условий подключения объектов к сетям инженерно-технического обеспечения и платы за подключение объектов к сетям инженерно-технического обеспечения (далее - плата за подключение);

(в ред. Федерального закона от 29.12.2004 N 191-ФЗ)

принятие решения о проведении торгов (конкурсов, аукционов) или предоставлении земельных участков без проведения торгов (конкурсов, аукционов);

публикация сообщения о проведении торгов (конкурсов, аукционов) или приеме заявлений о предоставлении земельных участков без проведения торгов (конкурсов, аукционов);

2) государственный кадастровый учет земельного участка в соответствии с правилами, предусмотренными статьей 70 настоящего Кодекса;

3) проведение торгов (конкурсов, аукционов) по продаже земельного участка или продаже права на заключение договора аренды земельного участка или предоставление земельного участка в аренду без проведения торгов (конкурсов, аукционов) на основании заявления гражданина или юридического лица, заинтересованных в предоставлении земельного участка. Передача земельных участков в аренду без проведения торгов (конкурсов, аукционов) допускается при условии предварительной и заблаговременной публикации сообщения о наличии предлагаемых для такой передачи земельных участков в случае, если имеется только одна заявка;

4) подписание протокола о результатах торгов (конкурсов, аукционов) или подписание договора аренды земельного участка в результате предоставления земельного участка без проведения торгов (конкурсов, аукционов).

5. Предоставление земельного участка для строительства с предварительным согласованием места размещения объекта осуществляется в следующем порядке:

1) выбор земельного участка и принятие в порядке, установленном статьей 31 настоящего Кодекса, решения о предварительном согласовании места размещения объекта;

2) проведение работ по формированию земельного участка;

3) государственный кадастровый учет земельного участка в соответствии с правилами, предусмотренными статьей 70 настоящего Кодекса;

4) принятие решения о предоставлении земельного участка для строительства в соответствии с правилами, установленными статьей 32 настоящего Кодекса.

6. В случае, если земельный участок сформирован, но не закреплен за гражданином или юридическим лицом, его предоставление для строительства осуществляется в соответствии с подпунктами 3 и 4 пункта 4 настоящей статьи.

7. Решение исполнительного органа государственной власти или органа местного самоуправления, предусмотренных статьей 29 настоящего Кодекса, о предоставлении земельного участка для строительства или протокол о результатах торгов (конкурсов, аукционов) является основанием:

1) государственной регистрации права постоянного (бессрочного) пользования при предоставлении земельного участка в постоянное (бессрочное) пользование;

2) заключения договора купли-продажи и государственной регистрации права собственности покупателя на земельный участок при предоставлении земельного участка в собственность;

3) заключения договора аренды земельного участка и государственной регистрации данного договора при передаче земельного участка в аренду.

8. Решение или выписка из него о предоставлении земельного участка для строительства либо об отказе в его предоставлении выдается заявителю в семидневный срок со дня его принятия.

9. Решение об отказе в предоставлении земельного участка для строительства может быть обжаловано заявителем в суд.

10. В случае признания судом недействительным отказа в предоставлении земельного участка для строительства суд в своем решении обязывает исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, предоставить земельный участок с указанием срока и условий его предоставления.

11. Предварительное согласование места размещения объекта не проводится при размещении объекта в городском или сельском поселении в соответствии с градостроительной документацией о застройке и правилами землепользования и застройки (зонированием территорий), а также в случае предоставления земельного участка для нужд сельскохозяйственного производства или лесного хозяйства либо гражданину для индивидуального жилищного строительства, ведения личного подсобного хозяйства.

О признании не противоречащим Конституции РФ пункта 12 статьи 30 см. Постановление Конституционного Суда РФ от 23.04.2004 N 8-П.

12. Иностранным гражданам, лицам без гражданства и иностранным юридическим лицам земельные участки для строительства могут предоставляться в порядке, установленном настоящей статьей, в соответствии с пунктом 2 статьи 5, пунктом 3 статьи 15, пунктом 1 статьи 22 и пунктами 4 и 5 статьи 28 настоящего Кодекса.

Статья 30.1 вступает в силу с 1 октября 2005 года (Федеральный закон от 29.12.2004 N 191-ФЗ).

Статья 30.1. Особенности предоставления земельных участков для жилищного строительства из земель, находящихся в государственной или муниципальной собственности

(введена Федеральным законом от 29.12.2004 N 191-ФЗ)

1. Земельные участки для жилищного строительства из земель, находящихся в государственной или муниципальной собственности, предоставляются в собственность или в аренду без предварительного согласования места размещения объекта.

2. Продажа земельных участков для жилищного строительства или продажа права на заключение договоров аренды земельных участков для жилищного строительства осуществляется на аукционах, за исключением случая, установленного пунктом 27 статьи 38.1 настоящего Кодекса.

3. Предоставление земельного участка в аренду для индивидуального жилищного строительства может осуществляться на основании заявления гражданина или юридического лица, заинтересованных в предоставлении земельного участка.

В двухнедельный срок со дня получения заявления гражданина или юридического лица о предоставлении в аренду земельного участка исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, может принять решение о проведении аукциона по продаже земельного участка или права на заключение договора аренды такого земельного участка либо опубликовать сообщение о приеме заявлений о предоставлении в аренду такого земельного участка с указанием местоположения земельного участка, его площади, разрешенного использования в периодическом печатном издании, определяемом соответственно Правительством Российской Федерации, высшим исполнительным органом государственной власти субъекта Российской Федерации, главой муниципального образования, а также разместить сообщение о приеме указанных заявлений на официальном сайте соответственно Правительства Российской Федерации, субъекта Российской Федерации, муниципального образования (при наличии официального сайта муниципального образования) в сети "Интернет".

В случае, если по истечении месяца со дня опубликования сообщения о приеме заявлений о предоставлении в аренду земельного участка заявления не поступили, исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, принимает решение о предоставлении такого земельного участка для жилищного строительства в аренду гражданину или юридическому лицу, указанным в абзаце первом настоящего пункта. Договор аренды земельного участка подлежит заключению с указанными гражданином или юридическим лицом в двухнедельный срок после государственного кадастрового учета такого земельного участка.

В случае поступления заявления о предоставлении в аренду такого земельного участка проводится аукцион по продаже права на заключение договора аренды земельного участка.

Статья 30.2. Особенности предоставления земельных участков для их комплексного освоения в целях жилищного строительства из земель, находящихся в государственной или муниципальной собственности

(введена Федеральным законом от 29.12.2004 N 191-ФЗ)

1. Земельные участки для их комплексного освоения в целях жилищного строительства, которое включает в себя подготовку документации по планировке территории, выполнение работ по обустройству территории посредством строительства объектов инженерной инфраструктуры, осуществление жилищного и иного строительства в соответствии с видами разрешенного использования, из земель, находящихся в государственной или муниципальной собственности, предоставляются в аренду без предварительного согласования места размещения объекта.

2. Предоставление в аренду земельного участка для его комплексного освоения в целях жилищного строительства осуществляется на аукционе в порядке, установленном статьей 38.2 настоящего Кодекса.

3. Арендатор земельного участка, предоставленного для его комплексного освоения в целях жилищного строительства, обязан выполнять требования, предусмотренные подпунктами 6 - 8 пункта 3 статьи 38.2 настоящего Кодекса.

4. Арендатор земельного участка, предоставленного для его комплексного освоения в целях жилищного строительства, имеет право, предусмотренное пунктом 9 статьи 22 настоящего Кодекса, независимо от срока договора аренды такого земельного участка. При этом к новому правообладателю переходят обязанности по выполнению указанных в пункте 3 настоящей статьи требований, касающихся комплексного освоения земельного участка в целях жилищного строительства.

5. Арендатор земельного участка, предоставленного для его комплексного освоения в целях жилищного строительства, после утверждения в установленном порядке документации по планировке территории, строительства объектов инженерной инфраструктуры и государственного кадастрового учета земельных участков, предназначенных для жилищного и иного строительства в соответствии с видами разрешенного использования, в границах ранее предоставленного земельного участка имеет исключительное право приобрести указанные земельные участки в собственность или в аренду.

6. Собственник или арендатор указанных в пункте 5 настоящей статьи земельных участков, предназначенных для жилищного и иного строительства, обязан выполнить требования, предусмотренные подпунктом 8 пункта 3 статьи 38.2 настоящего Кодекса.

7. При обороте указанных в пункте 5 настоящей статьи земельных участков, предназначенных для жилищного и иного строительства, к новым правообладателям переходят обязанности по выполнению требований, предусмотренных подпунктом 8 пункта 3 статьи 38.2 настоящего Кодекса.

8. В случае неисполнения обязанностей, указанных в пунктах 3, 4, 6 и 7 настоящей статьи, а также в случае ненадлежащего их исполнения права на земельные участки могут быть прекращены в соответствии с настоящим Кодексом и гражданским законодательством.

9. В случае неисполнения обязанностей, указанных в пунктах 3, 4, 6 и 7 настоящей статьи, а также в случае ненадлежащего их исполнения взимается неустойка в размере одной стопятидесятой ставки рефинансирования Центрального банка Российской Федерации, действующей на день исполнения таких обязанностей, от размера арендной платы или размера земельного налога за каждый день просрочки, если договором не предусмотрено иное.

Статья 31. Выбор земельных участков для строительства

1. Гражданин или юридическое лицо, заинтересованные в предоставлении земельного участка для строительства, обращаются в исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, с заявлением о выборе земельного участка и предварительном согласовании места размещения объекта. В данном заявлении должны быть указаны назначение объекта, предполагаемое место его размещения, обоснование примерного размера земельного участка, испрашиваемое право на земельный участок. К заявлению могут прилагаться технико-экономическое обоснование проекта строительства или необходимые расчеты.

2. Орган местного самоуправления по заявлению гражданина или юридического лица либо по обращению предусмотренного статьей 29 настоящего Кодекса исполнительного органа государственной власти обеспечивает выбор земельного участка на основе документов государственного земельного кадастра и документов землеустройства с учетом экологических, градостроительных и иных условий использования соответствующей территории и недр в ее границах посредством определения вариантов размещения объекта и проведения процедур согласования в случаях, предусмотренных федеральными законами, с соответствующими государственными органами, органами местного самоуправления, муниципальными организациями.

Необходимая информация о разрешенном использовании земельных участков и об обеспечении этих земельных участков объектами инженерной, транспортной и социальной инфраструктур, технические условия подключения объектов к сетям инженерно-технического обеспечения, а также дежурные кадастровые карты (планы), содержащие сведения о местоположении земельных участков, предоставляются бесплатно соответствующими государственными органами, органами местного самоуправления, муниципальными организациями в двухнедельный срок со дня получения запроса от органа местного самоуправления.

3. Органы местного самоуправления городских или сельских поселений информируют население о возможном или предстоящем предоставлении земельных участков для строительства.

Граждане, общественные организации (объединения), религиозные организации и органы территориального общественного самоуправления имеют право участвовать в решении вопросов, затрагивающих интересы населения, религиозных организаций и связанных с изъятием, в том числе путем выкупа, земельных участков для государственных и муниципальных нужд и предоставлением этих земельных участков для строительства.

(в ред. Федерального закона от 03.10.2004 N 123-ФЗ)

При предоставлении земельных участков в местах традиционного проживания и хозяйственной деятельности коренных малочисленных народов Российской Федерации и этнических общностей для целей, не связанных с их традиционной хозяйственной деятельностью и традиционными промыслами, могут проводиться сходы, референдумы граждан по вопросам изъятия, в том числе путем выкупа, земельных участков для государственных или муниципальных нужд и предоставления земельных участков для строительства объектов, размещение которых затрагивает законные интересы указанных народов и общностей. Исполнительные органы государственной власти или органы местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, принимают решения о предварительном согласовании мест размещения объектов с учетом результатов таких сходов или референдумов.

4. Орган местного самоуправления информирует землепользователей, землевладельцев и арендаторов земельных участков, находящихся в государственной или муниципальной собственности, законные интересы которых могут быть затронуты в результате возможного изъятия для государственных и муниципальных нужд находящихся соответственно в их пользовании и владении земельных участков, в связи с предоставлением этих земельных участков для строительства. В случае, если в целях размещения объектов необходимо выкупить земельные участки для государственных или муниципальных нужд из земель, находящихся в собственности граждан или юридических лиц, орган местного самоуправления информирует собственников этих земельных участков об их возможном выкупе. Порядок и условия предоставления такой информации могут быть установлены федеральными законами, законами субъектов Российской Федерации.

5. Результаты выбора земельного участка оформляются актом о выборе земельного участка для строительства, а в необходимых случаях и для установления его охранной или санитарно-защитной зоны. К данному акту прилагаются утвержденные органом местного самоуправления проекты границ каждого земельного участка в соответствии с возможными вариантами их выбора.

В случае предполагаемого изъятия, в том числе путем выкупа, земельного участка для государственных или муниципальных нужд к акту о выборе земельного участка также прилагаются расчеты убытков собственников земельных участков, землепользователей, землевладельцев, арендаторов земельных участков, потерь сельскохозяйственного производства или потерь лесного хозяйства.

6. Исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, принимает решение о предварительном согласовании места размещения объекта, утверждающее акт о выборе земельного участка в соответствии с одним из вариантов выбора земельного участка, или об отказе в размещении объекта.

7. Копия решения о предварительном согласовании места размещения объекта с приложением проекта границ земельного участка или об отказе в размещении объекта выдается заявителю в семидневный срок со дня его утверждения.

8. Решение о предварительном согласовании места размещения объекта является основанием последующего принятия решения о предоставлении земельного участка для строительства и действует в течение трех лет.

В случае осуществления собственником земельного участка, землепользователем, землевладельцем, арендатором земельного участка строительства на земельном участке или иного его улучшения после информирования о возможном изъятии, в том числе путем выкупа, земельного участка для государственных или муниципальных нужд собственник земельного участка, землепользователь, землевладелец, арендатор земельного участка несут риск отнесения на них затрат и убытков, связанных со строительством на земельном участке или с иным его улучшением.

В случае, если по истечении срока действия решения о предварительном согласовании места размещения объекта решение о предоставлении земельного участка не было принято, лица, права которых были ограничены, вправе требовать возмещения от исполнительного органа государственной власти или органа местного самоуправления, предусмотренных статьей 29 настоящего Кодекса и принявших такое решение, понесенных убытков независимо от продления срока действия решения о предварительном согласовании места размещения объекта.

9. Решение о предварительном согласовании места размещения объекта или об отказе в размещении объекта может быть обжаловано заинтересованными лицами в суд. В случае признания в судебном порядке недействительным решения о предварительном согласовании места размещения объекта исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса и принявшие такое решение, возмещает гражданину или юридическому лицу расходы, понесенные ими в связи с подготовкой документов, необходимых для принятия решения о предварительном согласовании места размещения объекта.

10. В субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге выбор земельных участков для строительства осуществляется органом исполнительной власти соответствующего субъекта Российской Федерации, если иное не предусмотрено законами этих субъектов Российской Федерации.

Статья 32. Принятие решения о предоставлении земельного участка для строительства

1. Решение о предварительном согласовании места размещения объекта и проект границ земельного участка являются основанием установления в соответствии с заявками граждан или юридических лиц, заинтересованных в предоставлении земельного участка для строительства, и за их счет границ такого земельного участка на местности и его государственного кадастрового учета в порядке, установленном федеральными законами.

2. Исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, на основании заявления гражданина или юридического лица, заинтересованных в предоставлении земельного участка для строительства, и приложенной к нему кадастровой карты (плана) земельного участка в двухнедельный срок принимает решение о предоставлении земельного участка для строительства.

3. При предоставлении испрашиваемого земельного участка в результате его изъятия, в том числе путем выкупа, для государственных или муниципальных нужд одновременно с решением о предоставлении земельного участка принимается решение о соответствующей форме изъятия такого земельного участка.

4. Условия предоставления земельных участков для государственных или муниципальных нужд должны предусматривать возмещение всех убытков, связанных с изъятием этих земельных участков у землепользователей, землевладельцев, расторжением или прекращением договоров их аренды, а также возмещение в соответствии с правилами, предусмотренными статьей 58 настоящего Кодекса, потерь сельскохозяйственного производства или потерь лесного хозяйства. Условия могут также предусматривать права других лиц, обременяющие предоставляемые земельные участки, или предусмотренные статьей 56 настоящего Кодекса ограничения использования земельных участков.

Статья 33. Нормы предоставления земельных участков

1. Предельные (максимальные и минимальные) размеры земельных участков, предоставляемых гражданам в собственность из находящихся в государственной или муниципальной собственности земель для ведения крестьянского (фермерского) хозяйства, садоводства, огородничества, животноводства, дачного строительства, устанавливаются законами субъектов Российской Федерации, для ведения личного подсобного хозяйства и индивидуального жилищного строительства - нормативными правовыми актами органов местного самоуправления.

2. Максимальные размеры земельных участков, предоставляемых гражданам в собственность бесплатно для целей, предусмотренных правилами пункта 1 настоящей статьи, устанавливаются:

федеральными законами - из земель, находящихся в федеральной собственности;

законами субъектов Российской Федерации - из земель, находящихся в собственности субъектов Российской Федерации;

нормативными правовыми актами органов местного самоуправления - из земель, находящихся в собственности муниципальных образований.

3. Для целей, не указанных в пункте 1 настоящей статьи, предельные размеры земельных участков устанавливаются в соответствии с утвержденными в установленном порядке нормами отвода земель для конкретных видов деятельности или в соответствии с правилами землепользования и застройки, землеустроительной, градостроительной и проектной документацией.

Статья 34. Порядок предоставления гражданам земельных участков, находящихся в государственной или муниципальной собственности, для целей, не связанных со строительством

1. Органы государственной власти и органы местного самоуправления обязаны обеспечить управление и распоряжение земельными участками, которые находятся в их собственности и (или) в ведении, на принципах эффективности, справедливости, публичности, открытости и прозрачности процедур предоставления таких земельных участков. Для этого указанные органы обязаны:

принять акт, устанавливающий процедуры и критерии предоставления таких земельных участков, в том числе порядок рассмотрения заявок и принятия решений. Рассмотрению подлежат все заявки, поступившие до определенного указанными процедурами срока. Не допускается установление приоритетов и особых условий для отдельных категорий граждан, если иное не установлено законом;

уполномочить на управление и распоряжение земельными участками и иной недвижимостью специальный орган;

обеспечить подготовку информации о земельных участках, которые предоставляются гражданам и юридическим лицам на определенном праве и предусмотренных условиях (за плату или бесплатно), и заблаговременную публикацию такой информации.

2. Граждане, заинтересованные в предоставлении или передаче земельных участков в собственность или в аренду из земель, находящихся в государственной или муниципальной собственности, для целей, не связанных со строительством, подают заявления в исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса.

3. В указанном в пункте 2 настоящей статьи заявлении должны быть определены цель использования земельного участка, его предполагаемые размеры и местоположение, испрашиваемое право на землю.

4. Орган местного самоуправления или по его поручению соответствующая землеустроительная организация на основании указанного в пункте 2 настоящей статьи заявления либо обращения исполнительного органа государственной власти, предусмотренного статьей 29 настоящего Кодекса, с учетом зонирования территорий в месячный срок обеспечивает изготовление проекта границ земельного участка и утверждает его.

5. Исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, в двухнедельный срок принимает решение о предоставлении испрашиваемого земельного участка в собственность за плату или бесплатно либо о передаче в аренду земельного участка с приложением проекта его границ.

6. Договор купли-продажи или аренды земельного участка заключается в недельный срок после представления заявителем кадастровой карты (плана) земельного участка в исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса.

Статья 35. Переход права на земельный участок при переходе права собственности на здание, строение, сооружение

1. При переходе права собственности на здание, строение, сооружение, находящиеся на чужом земельном участке, к другому лицу оно приобретает право на использование соответствующей части земельного участка, занятой зданием, строением, сооружением и необходимой для их использования, на тех же условиях и в том же объеме, что и прежний их собственник.

В случае перехода права собственности на здание, строение, сооружение к нескольким собственникам порядок пользования земельным участком определяется с учетом долей в праве собственности на здание, строение, сооружение или сложившегося порядка пользования земельным участком.

2. Площадь части земельного участка, занятой зданием, строением, сооружением и необходимой для их использования, определяется в соответствии с пунктом 3 статьи 33 настоящего Кодекса.

3. Собственник здания, строения, сооружения, находящихся на чужом земельном участке, имеет преимущественное право покупки или аренды земельного участка, которое осуществляется в порядке, установленном гражданским законодательством для случаев продажи доли в праве общей собственности постороннему лицу. В случае, если земельный участок находится в государственной или муниципальной собственности, применяются правила, установленные пунктом 1 статьи 36 настоящего Кодекса.

4. Отчуждение здания, строения, сооружения, находящихся на земельном участке и принадлежащих одному лицу, проводится вместе с земельным участком, за исключением следующих случаев:

1) отчуждение части здания, строения, сооружения, которая не может быть выделена в натуре вместе с частью земельного участка;

2) отчуждение здания, строения, сооружения, находящихся на земельном участке, изъятом из оборота в соответствии со статьей 27 настоящего Кодекса.

Отчуждение здания, строения, сооружения, находящихся на ограниченном в обороте земельном участке и принадлежащих одному лицу, проводится вместе с земельным участком, если федеральным законом разрешено предоставлять такой земельный участок в собственность граждан и юридических лиц.

Не допускается отчуждение земельного участка без находящихся на нем здания, строения, сооружения в случае, если они принадлежат одному лицу.

Отчуждение доли в праве собственности на здание, строение, сооружение, находящиеся на земельном участке, принадлежащем на праве собственности нескольким лицам, влечет за собой отчуждение доли в праве собственности на земельный участок, размер которой пропорционален доле в праве собственности на здание, строение, сооружение.

О признании не противоречащим Конституции РФ пункта 5 статьи 35 см. Постановление Конституционного Суда РФ от 23.04.2004 N 8-П.

5. Иностранные граждане, лица без гражданства и иностранные юридические лица - собственники зданий, строений, сооружений, находящихся на чужом земельном участке, имеют преимущественное право покупки или аренды земельного участка в порядке, установленном настоящей статьей, и в соответствии с пунктом 2 статьи 5, пунктом 3 статьи 15, пунктом 1 статьи 22 и пунктами 4 и 5 статьи 28 настоящего Кодекса. Президент Российской Федерации может установить перечень видов зданий, строений, сооружений, на которые это правило не распространяется.

При продаже в соответствии с правилами, установленными статьей 36 настоящего Кодекса, находящихся в государственной или муниципальной собственности земельных участков собственникам расположенных на них зданий, строений, сооружений стоимость таких земельных участков определяется в порядке, установленном пунктами 2 и 3 статьи 2 Федерального закона от 25.10.2001 N 137-ФЗ.

Статья 36. Приобретение прав на земельные участки, которые находятся в государственной или муниципальной собственности и на которых расположены здания, строения, сооружения

Об отказе в принятии к рассмотрению жалобы о проверке конституционности пункта 1 статьи 36 см. Определение Конституционного Суда РФ от 09.07.2004 N 241-О.

1. Граждане и юридические лица, имеющие в собственности, безвозмездном пользовании, хозяйственном ведении или оперативном управлении здания, строения, сооружения, расположенные на земельных участках, находящихся в государственной или муниципальной собственности, приобретают права на эти земельные участки в соответствии с настоящим Кодексом.

(в ред. Федерального закона от 03.10.2004 N 123-ФЗ)

Исключительное право на приватизацию земельных участков или приобретение права аренды земельных участков имеют граждане и юридические лица - собственники зданий, строений, сооружений в порядке и на условиях, которые установлены настоящим Кодексом, федеральными законами.

Религиозным организациям, имеющим в собственности здания, строения, сооружения религиозного и благотворительного назначения, расположенные на земельных участках, находящихся в государственной или муниципальной собственности, эти земельные участки предоставляются в собственность бесплатно.

(абзац введен Федеральным законом от 03.10.2004 N 123-ФЗ)

Религиозным организациям, имеющим в соответствии с федеральными законами на праве безвозмездного пользования здания, строения, сооружения религиозного и благотворительного назначения, расположенные на земельных участках, находящихся в государственной или муниципальной собственности, эти земельные участки предоставляются на праве безвозмездного срочного пользования на срок безвозмездного пользования этими зданиями, строениями, сооружениями.

(абзац введен Федеральным законом от 03.10.2004 N 123-ФЗ)

2. В существующей застройке земельные участки, на которых находятся сооружения, входящие в состав общего имущества многоквартирного дома, жилые здания и иные строения, предоставляются в качестве общего имущества в общую долевую собственность домовладельцев в порядке и на условиях, которые установлены жилищным законодательством.

(в ред. Федерального закона от 29.12.2004 N 189-ФЗ)

3. В случае, если здание (помещения в нем), находящееся на неделимом земельном участке, принадлежит нескольким лицам на праве собственности, эти лица имеют право на приобретение данного земельного участка в общую долевую собственность или в аренду с множественностью лиц на стороне арендатора, если иное не предусмотрено настоящим Кодексом, федеральными законами.

В случае, если в здании, находящемся на неделимом земельном участке, помещения принадлежат одним лицам на праве собственности, другим лицам на праве хозяйственного ведения или всем лицам на праве хозяйственного ведения, эти лица имеют право на приобретение данного земельного участка в аренду с множественностью лиц на стороне арендатора, если иное не предусмотрено настоящим Кодексом, федеральными законами. При этом договор аренды земельного участка заключается с условием согласия сторон на вступление в этот договор иных правообладателей помещений в этом здании.

Федеральные казенные предприятия и государственные или муниципальные учреждения - правообладатели помещений в этом здании обладают правом ограниченного пользования земельным участком для осуществления своих прав на принадлежащие им помещения.

4. В случае, если помещения в здании, расположенном на неделимом земельном участке, закреплены за несколькими федеральными казенными предприятиями и государственными или муниципальными учреждениями, данный земельный участок предоставляется одному из этих лиц на основании решения собственника земельного участка в постоянное (бессрочное) пользование, а другие из этих лиц обладают правом ограниченного пользования земельным участком для осуществления своих прав на закрепленные за ними помещения.

О применении пункта 5 статьи 36 см. определение Конституционного Суда РФ от 05.03.2004 N 82-О.

5. Для приобретения прав на земельный участок граждане или юридические лица, указанные в настоящей статье, совместно обращаются в исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, с заявлением о приобретении прав на земельный участок с приложением его кадастровой карты (плана).

6. Исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, в двухнедельный срок со дня поступления указанного в пункте 5 настоящей статьи заявления принимает решение о предоставлении земельного участка в собственность бесплатно в соответствии с пунктом 2 статьи 28 настоящего Кодекса, а в случаях, указанных в пункте 1 статьи 20 настоящего Кодекса, на праве постоянного (бессрочного) пользования либо готовит проект договора купли-продажи или аренды земельного участка и направляет его заявителю с предложением о заключении соответствующего договора.

7. В случае отсутствия кадастровой карты (плана) земельного участка орган местного самоуправления на основании заявления гражданина или юридического лица либо по обращению предусмотренного статьей 29 настоящего Кодекса исполнительного органа государственной власти на основании дежурной кадастровой карты (плана), содержащей сведения о местоположении земельного участка, и градостроительной документации в месячный срок со дня поступления указанных заявления либо обращения обеспечивает изготовление кадастровой карты (плана) земельного участка и утверждает проект его границ.

Границы и размеры земельного участка определяются с учетом фактически используемой площади земельного участка в соответствии с требованиями земельного и градостроительного законодательства. Границы земельного участка устанавливаются с учетом красных линий, границ смежных земельных участков (при их наличии), естественных границ земельного участка.

8. Исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, в двухнедельный срок со дня представления проекта границ земельного участка принимает решение о предоставлении этого земельного участка лицам, указанным в пункте 5 настоящей статьи, и направляет им копию решения с приложением проекта границ земельного участка.

На основании проекта границ земельного участка за счет указанных лиц устанавливаются границы земельного участка на местности и обеспечивается изготовление кадастровой карты (плана) земельного участка.

О признании не противоречащим Конституции РФ пункта 9 статьи 36 см. Постановление Конституционного Суда РФ от 23.04.2004 N 8-П.

9. Иностранные граждане, лица без гражданства и иностранные юридические лица - собственники зданий, строений, сооружений имеют право на приобретение земельных участков в собственность в порядке, установленном настоящей статьей, и в соответствии с пунктом 2 статьи 5, пунктом 3 статьи 15 и пунктами 4 и 5 статьи 28 настоящего Кодекса.

Статья 37. Особенности купли-продажи земельных участков

1. Объектом купли-продажи могут быть только земельные участки, прошедшие государственный кадастровый учет. Продавец при заключении договора купли-продажи обязан предоставить покупателю имеющуюся у него информацию об обременениях земельного участка и ограничениях его использования.

2. Являются недействительными следующие условия договора купли-продажи земельного участка:

устанавливающие право продавца выкупить земельный участок обратно по собственному желанию;

ограничивающие дальнейшее распоряжение земельным участком, в том числе ограничивающие ипотеку, передачу земельного участка в аренду, совершение иных сделок с землей;

ограничивающие ответственность продавца в случае предъявления прав на земельные участки третьими лицами.

Указанные требования применяются также к договору мены.

3. Покупатель в случае предоставления ему продавцом заведомо ложной информации об обременениях земельного участка и ограничениях его использования в соответствии с разрешенным использованием; о разрешении на застройку данного земельного участка; об использовании соседних земельных участков, оказывающем существенное воздействие на использование и стоимость продаваемого земельного участка; о качественных свойствах земли, которые могут повлиять на планируемое покупателем использование и стоимость продаваемого земельного участка; иной информации, которая может оказать влияние на решение покупателя о покупке данного земельного участка и требования о предоставлении которой установлены федеральными законами, вправе требовать уменьшения покупной цены или расторжения договора купли-продажи земельного участка и возмещения причиненных ему убытков.

4. Требования, установленные пунктом 3 настоящей статьи, применяются также в случаях обмена земельного участка, передачи его в аренду.

КонсультантПлюс: примечание.

По вопросу, касающемуся продажи недвижимости, см. параграф 7 части второй Гражданского кодекса РФ от 26.01.1996 N 14-ФЗ.

О признании не противоречащей Конституции РФ статьи 38 см. Постановление Конституционного Суда РФ от 23.04.2004 N 8-П.

Статья 38. Приобретение земельного участка из земель, находящихся в государственной или муниципальной собственности, или права на заключение договора аренды такого земельного участка на торгах (конкурсах, аукционах)

1. Предметом торгов (конкурсов, аукционов) может быть сформированный в соответствии с подпунктом 1 пункта 4 статьи 30 настоящего Кодекса земельный участок с установленными границами или право на заключение договора аренды такого земельного участка.

2. В качестве продавца земельного участка или права на заключение договора аренды такого земельного участка выступает исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса.

В качестве организатора торгов (конкурсов, аукционов) выступает собственник или действующая на основании договора с ним специализированная организация.

3. Собственник земельного участка определяет форму проведения торгов (конкурсов, аукционов), начальную цену предмета торгов (конкурсов, аукционов) и сумму задатка.

4. Порядок организации и проведения торгов (конкурсов, аукционов) по продаже земельных участков или права на заключение договоров аренды таких земельных участков определяется Правительством Российской Федерации в соответствии с Гражданским кодексом Российской Федерации и настоящим Кодексом.

Пункт 5 статьи 38 вступает в силу с 1 октября 2005 года (Федеральный закон от 29.12.2004 N 191-ФЗ).

5. Порядок организации и проведения аукционов по продаже земельных участков из земель, находящихся в государственной или муниципальной собственности, либо права на заключение договоров аренды земельных участков из земель, находящихся в государственной или муниципальной собственности, для жилищного строительства определяется статьей 38.1 настоящего Кодекса.

(п. 5 введен Федеральным законом от 29.12.2004 N 191-ФЗ)

6. Порядок организации и проведения аукционов по продаже права на заключение договоров аренды земельных участков из земель, находящихся в государственной или муниципальной собственности, для их комплексного освоения в целях жилищного строительства определяется статьей 38.2 настоящего Кодекса.

(п. 6 введен Федеральным законом от 29.12.2004 N 191-ФЗ)

Статья 38.1 применяется в соответствии с пунктом 5 статьи 38 данного документа, который вступает в силу с 1 октября 2005 года.

Статья 38.1. Порядок организации и проведения аукционов по продаже земельных участков из земель, находящихся в государственной или муниципальной собственности, либо права на заключение договоров аренды земельных участков из земель, находящихся в государственной или муниципальной собственности, для жилищного строительства

(введена Федеральным законом от 29.12.2004 N 191-ФЗ)

1. Аукцион по продаже земельного участка из земель, находящихся в государственной или муниципальной собственности, либо права на заключение договора аренды такого земельного участка для жилищного строительства (за исключением индивидуального и малоэтажного жилищного строительства) проводится только в отношении земельного участка, прошедшего государственный кадастровый учет, в случае, если определены разрешенное использование такого земельного участка, основанные на результатах инженерных изысканий параметры разрешенного строительства объекта капитального строительства, а также технические условия подключения такого объекта к сетям инженерно-технического обеспечения и плата за подключение.

2. Аукцион по продаже земельного участка из земель, находящихся в государственной или муниципальной собственности, либо права на заключение договора аренды такого земельного участка для индивидуального и малоэтажного жилищного строительства проводится только в отношении земельного участка, прошедшего государственный кадастровый учет, в случае, если определены разрешенное использование такого земельного участка, а также технические условия подключения объекта к сетям инженерно-технического обеспечения и плата за подключение.

3. Аукцион по продаже земельного участка для жилищного строительства из земель, находящихся в государственной или муниципальной собственности, либо права на заключение договора аренды такого земельного участка является открытым по составу участников и по форме подачи заявок (далее для целей настоящей статьи - аукцион).

4. В качестве продавца земельного участка или права на заключение договора аренды такого земельного участка выступает исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса.

5. Продавец земельного участка или права на заключение договора аренды такого земельного участка принимает решение о проведении аукциона.

6. В качестве организатора аукциона выступает продавец земельного участка или права на заключение договора аренды такого земельного участка либо действующая на основании договора с ним специализированная организация.

7. Продавец земельного участка или права на заключение договора аренды такого земельного участка определяет начальную цену предмета аукциона, сумму задатка и существенные условия договора, в том числе срок аренды. Начальная цена предмета аукциона (начальная цена земельного участка или начальный размер арендной платы) определяется в соответствии с законодательством Российской Федерации об оценочной деятельности.

8. Организатор аукциона устанавливает время, место и порядок проведения аукциона, форму и сроки подачи заявок на участие в аукционе, порядок внесения и возврата задатка, величину повышения начальной цены предмета аукциона ("шаг аукциона"). "Шаг аукциона" устанавливается в пределах от одного процента до пяти процентов начальной цены предмета аукциона.

9. Организатор аукциона не менее чем за тридцать дней до дня проведения аукциона должен опубликовать извещение о проведении аукциона в периодическом печатном издании, определяемом соответственно Правительством Российской Федерации, высшим исполнительным органом государственной власти субъекта Российской Федерации, главой муниципального образования, а также разместить сообщение о проведении аукциона на официальном сайте соответственно Правительства Российской Федерации, органа исполнительной власти субъекта Российской Федерации, муниципального образования (при наличии официального сайта муниципального образования) в сети "Интернет".

10. Извещение или сообщение о проведении аукциона должно содержать сведения:

1) об организаторе аукциона;

2) о наименовании органа государственной власти или органа местного самоуправления, принявших решение о проведении аукциона, о реквизитах указанного решения;

3) о месте, дате, времени и порядке проведения аукциона;

4) о предмете аукциона, в том числе о местоположении, о площади, о границах, об обременениях земельного участка, об ограничениях его использования, о кадастровом номере, о разрешенном использовании земельного участка, о параметрах разрешенного строительства объекта капитального строительства, о технических условиях подключения такого объекта к сетям инженерно-технического обеспечения и об информации о плате за подключение;

5) о начальной цене предмета аукциона (начальной цене земельного участка или начальном размере арендной платы);

6) о "шаге аукциона";

7) о форме заявки на участие в аукционе, о порядке приема, об адресе места приема, о дате и о времени начала и окончания приема заявок на участие в аукционе;

8) о размере задатка, о порядке его внесения участниками аукциона и возврата им, о реквизитах счета для перечисления задатка;

9) о существенных условиях договора, в том числе о сроке аренды.

11. Организатор аукциона вправе отказаться от проведения аукциона не позднее чем за пятнадцать дней до дня опубликования извещения о проведении аукциона. Извещение об отказе в проведении аукциона опубликовывается организатором аукциона в течение трех дней в периодических печатных изданиях, в которых было опубликовано извещение о проведении аукциона. Сообщение об отказе в проведении аукциона может размещаться на официальном сайте соответственно Правительства Российской Федерации, органа исполнительной власти субъекта Российской Федерации, муниципального образования в сети "Интернет". Организатор аукциона в течение трех дней обязан известить участников аукциона о своем отказе в проведении аукциона и возвратить участникам аукциона внесенные задатки.

12. Для участия в аукционе заявители представляют в установленный в извещении о проведении аукциона срок следующие документы:

1) заявка на участие в аукционе по установленной форме с указанием реквизитов счета для возврата задатка;

2) выписка из единого государственного реестра юридических лиц - для юридических лиц, выписка из единого государственного реестра индивидуальных предпринимателей - для индивидуальных предпринимателей, копии документов, удостоверяющих личность, - для физических лиц;

3) документы, подтверждающие внесение задатка.

13. Организатор аукциона не вправе требовать представление других документов, кроме указанных в пункте 12 настоящей статьи документов.

14. Прием документов прекращается не ранее чем за пять дней до дня проведения аукциона.

15. Один заявитель вправе подать только одну заявку на участие в аукционе.

16. Заявка на участие в аукционе, поступившая по истечении срока ее приема, возвращается в день ее поступления заявителю.

17. Заявитель не допускается к участию в аукционе по следующим основаниям:

1) непредставление определенных пунктом 12 настоящей статьи необходимых для участия в аукционе документов или представление недостоверных сведений;

2) непоступление задатка на счет, указанный в извещении о проведении аукциона, до дня окончания приема документов для участия в аукционе;

3) подача заявки на участие в аукционе по продаже земельного участка лицом, которое в соответствии с федеральными законами не имеет права приобретать в собственность земельные участки.

18. Отказ в допуске к участию в торгах по иным основаниям, кроме указанных в пункте 17 настоящей статьи оснований, не допускается.

19. Организатор аукциона ведет протокол приема заявок на участие в аукционе, который должен содержать сведения о заявителях, о датах подачи заявок, о внесенных задатках, а также сведения о заявителях, не допущенных к участию в аукционе с указанием причин отказа. Протокол приема заявок подписывается организатором аукциона в течение одного дня со дня окончания срока приема заявок. Заявитель становится участником аукциона с момента подписания организатором аукциона протокола приема заявок.

20. Заявители, признанные участниками аукциона, и заявители, не допущенные к участию в аукционе, уведомляются о принятом решении не позднее следующего дня после даты оформления данного решения протоколом приема заявок на участие в аукционе.

21. Организатор аукциона обязан вернуть внесенный задаток заявителю, не допущенному к участию в аукционе, в течение трех дней со дня оформления протокола приема заявок на участие в аукционе.

22. Заявитель имеет право отозвать принятую организатором аукциона заявку до дня окончания срока приема заявок, уведомив об этом в письменной форме организатора аукциона. Организатор аукциона обязан возвратить внесенный задаток заявителю в течение трех дней со дня регистрации отзыва заявки. В случае отзыва заявки заявителем позднее дня окончания срока приема заявок задаток возвращается в порядке, установленном для участников аукциона.

23. Организатор аукциона ведет протокол аукциона, в котором фиксируется последнее предложение о цене приобретаемого в собственность земельного участка или о размере арендной платы.

24. Результаты аукционов оформляются протоколом, который подписывается организатором аукциона и победителем аукциона в день проведения аукциона. Протокол о результатах аукциона составляется в двух экземплярах, один из которых передается победителю аукциона, а второй остается у организатора аукциона. В протоколе также указываются:

1) предмет аукциона, в том числе сведения о местоположении, о площади, о границах, об обременениях земельного участка, об ограничениях его использования, о кадастровом номере, о разрешенном использовании земельного участка, об основанных на результатах инженерных изысканий параметрах разрешенного использования объекта капитального строительства и о технических условиях подключения такого объекта к сетям инженерно-технического обеспечения, а также о плате за подключение;

2) победитель аукциона;

3) цена приобретаемого в собственность земельного участка или размер арендной платы.

25. Организатор аукциона в течение трех дней со дня подписания протокола о результатах аукциона обязан возвратить задатки лицам, участвовавшим в аукционе, но не победившим в нем.

26. Аукцион признается не состоявшимся в случае, если:

1) в аукционе участвовали менее двух участников;

2) после троекратного объявления начальной цены предмета аукциона ни один из участников не заявил о своем намерении приобрести предмет аукциона по начальной цене.

27. В случае, если аукцион признан не состоявшимся по причине, указанной в подпункте 1 пункта 26 настоящей статьи, единственный участник аукциона не позднее чем через десять дней после дня проведения аукциона вправе заключить договор купли-продажи или договор аренды выставленного на аукцион земельного участка, а орган государственной власти или орган местного самоуправления, по решению которых проводился аукцион, обязан заключить договор с единственным участником аукциона по начальной цене аукциона.

28. Организатор аукциона в случаях, если аукцион был признан несостоявшимся либо если не был заключен договор купли-продажи или договор аренды земельного участка с единственным участником аукциона, вправе объявить о проведении повторного аукциона. При этом могут быть изменены условия аукциона.

29. Информация о результатах аукциона публикуется организатором аукциона в течение трех дней со дня подписания протокола о результатах аукциона в периодических печатных изданиях, в которых сообщалось о проведении аукциона, и размещается на официальном сайте соответственно Правительства Российской Федерации, органа исполнительной власти субъекта Российской Федерации, муниципального образования (при наличии официального сайта муниципального образования) в сети "Интернет".

Статья 38.2. Особенности проведения аукциона по продаже права на заключение договора аренды земельного участка из земель, находящихся в государственной или муниципальной собственности, для его комплексного освоения в целях жилищного строительства

(введена Федеральным законом от 29.12.2004 N 191-ФЗ)

1. Аукцион по продаже права на заключение договора аренды земельного участка из земель, находящихся в государственной или муниципальной собственности, для его комплексного освоения в целях жилищного строительства (далее для целей настоящей статьи - аукцион) проводится только в отношении земельного участка, прошедшего государственный кадастровый учет.

2. Аукцион проводится в соответствии со статьей 38.1 настоящего Кодекса с учетом положений настоящей статьи.

3. В извещении о проведении аукциона кроме сведений, указанных в подпунктах 1 - 3, 6 - 9 пункта 10 статьи 38.1 настоящего Кодекса, должны быть указаны:

1) предмет аукциона, в том числе сведения о местоположении, о площади, о границах, об обременениях земельного участка, об ограничениях его использования, о кадастровом номере земельного участка;

2) цена выкупа земельных участков, указанных в пункте 5 статьи 30.2 настоящего Кодекса и предназначенных для жилищного и иного строительства, в расчете на единицу площади;

3) начальная цена предмета аукциона (начальная цена права на заключение договора аренды земельного участка, предназначенного для его комплексного освоения в целях жилищного строительства);

4) размер арендной платы за земельный участок, предназначенный для его комплексного освоения в целях жилищного строительства, в расчете на единицу площади и порядок ее изменения;

5) способы обеспечения обязательств по комплексному освоению земельного участка в целях жилищного строительства и их объем;

6) максимальные сроки подготовки проекта планировки территории и проекта межевания территории в границах земельного участка, предназначенного для его комплексного освоения в целях жилищного строительства;

7) максимальные сроки выполнения работ по обустройству территории посредством строительства объектов инженерной инфраструктуры, подлежащих по окончании строительства передаче в государственную или муниципальную собственность, а также условия такой передачи;

8) максимальные сроки осуществления жилищного строительства и иного строительства в соответствии с видами разрешенного использования земельных участков.

4. Дополнительно к указанным в подпунктах 6 - 8 пункта 3 настоящей статьи требованиям могут быть установлены другие требования, касающиеся комплексного освоения земельного участка. При этом не могут устанавливаться требования к выполнению каких-либо работ или оказанию услуг, влекущих за собой дополнительные расходы победителя аукциона, кроме установленных настоящей статьей.

5. Для участия в аукционе заявители представляют в установленный в извещении о проведении аукциона срок документы, указанные в пункте 12 статьи 38.1 настоящего Кодекса, а также документы, содержащие предложения по планировке, межеванию и застройке территории в соответствии с правилами землепользования и застройки и нормативами градостроительного проектирования в границах земельного участка, право на заключение договора аренды которого приобретается на аукционе.

6. Организатор аукциона не вправе требовать представление других документов, кроме указанных в пункте 5 настоящей статьи документов.

7. Победителем аукциона признается участник аукциона, предложивший наибольшую цену за право на заключение договора аренды земельного участка для его комплексного освоения.

Статья 39. Сохранение права на земельный участок лиц, не являющихся собственниками земельного участка, при разрушении здания, строения, сооружения

1. При разрушении здания, строения, сооружения от пожара, стихийных бедствий, ветхости права на земельный участок, предоставленный для их обслуживания, сохраняются за лицами, владеющими земельным участком на праве постоянного (бессрочного) пользования или пожизненного наследуемого владения, при условии начала восстановления в установленном порядке здания, строения, сооружения в течение трех лет. Исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, вправе продлить этот срок.

2. Условия сохранения прав, указанных в пункте 1 настоящей статьи, за арендатором и субарендатором определяются договором аренды (субаренды) земельного участка.

Глава VI. ПРАВА И ОБЯЗАННОСТИ СОБСТВЕННИКОВ

ЗЕМЕЛЬНЫХ УЧАСТКОВ, ЗЕМЛЕПОЛЬЗОВАТЕЛЕЙ, ЗЕМЛЕВЛАДЕЛЬЦЕВ

И АРЕНДАТОРОВ ЗЕМЕЛЬНЫХ УЧАСТКОВ ПРИ ИСПОЛЬЗОВАНИИ

ЗЕМЕЛЬНЫХ УЧАСТКОВ

Статья 40. Права собственников земельных участков на использование земельных участков

1. Собственник земельного участка имеет право:

1) использовать в установленном порядке для собственных нужд имеющиеся на земельном участке общераспространенные полезные ископаемые, пресные подземные воды, а также закрытые водоемы в соответствии с законодательством Российской Федерации;

2) возводить жилые, производственные, культурно-бытовые и иные здания, строения, сооружения в соответствии с целевым назначением земельного участка и его разрешенным использованием с соблюдением требований градостроительных регламентов, строительных, экологических, санитарно-гигиенических, противопожарных и иных правил, нормативов;

3) проводить в соответствии с разрешенным использованием оросительные, осушительные, культуртехнические и другие мелиоративные работы, строить пруды и иные закрытые водоемы в соответствии с установленными законодательством экологическими, строительными, санитарно-гигиеническими и иными специальными требованиями;

4) осуществлять другие права на использование земельного участка, предусмотренные законодательством.

2. Собственник земельного участка имеет право собственности на:

1) посевы и посадки сельскохозяйственных культур, полученную сельскохозяйственную продукцию и доходы от ее реализации, за исключением случаев, если он передает земельный участок в аренду, постоянное (бессрочное) пользование или пожизненное наследуемое владение либо безвозмездное срочное пользование;

2) расположенные на земельном участке многолетние насаждения, за исключением случаев, установленных Лесным кодексом Российской Федерации.

Статья 41. Права на использование земельных участков землепользователями, землевладельцами и арендаторами земельных участков

1. Лица, не являющиеся собственниками земельных участков, за исключением обладателей сервитутов, осуществляют права собственников земельных участков, установленные статьей 40 настоящего Кодекса, за исключением прав, установленных подпунктом 2 пункта 2 указанной статьи.

2. В соответствии с пунктом 1 статьи 23 настоящего Кодекса права лиц, использующих земельный участок на основании частного сервитута, определяются договором, права лиц, использующих земельный участок на основании публичного сервитута, определяются законом или иным нормативным правовым актом, которыми установлен публичный сервитут.

Статья 42. Обязанности собственников земельных участков и лиц, не являющихся собственниками земельных участков, по использованию земельных участков

Собственники земельных участков и лица, не являющиеся собственниками земельных участков, обязаны:

использовать земельные участки в соответствии с их целевым назначением и принадлежностью к той или иной категории земель и разрешенным использованием способами, которые не должны наносить вред окружающей среде, в том числе земле как природному объекту;

сохранять межевые, геодезические и другие специальные знаки, установленные на земельных участках в соответствии с законодательством;

осуществлять мероприятия по охране земель, соблюдать порядок пользования лесами, водными и другими природными объектами;

своевременно приступать к использованию земельных участков в случаях, если сроки освоения земельных участков предусмотрены договорами;

своевременно производить платежи за землю;

соблюдать при использовании земельных участков требования градостроительных регламентов, строительных, экологических, санитарно-гигиенических, противопожарных и иных правил, нормативов;

не допускать загрязнение, захламление, деградацию и ухудшение плодородия почв на землях соответствующих категорий;

выполнять иные требования, предусмотренные настоящим Кодексом, федеральными законами.

Статья 43. Осуществление прав на земельный участок

1. Граждане и юридические лица осуществляют принадлежащие им права на земельные участки по своему усмотрению, если иное не установлено настоящим Кодексом, федеральными законами.

2. Отказ граждан и юридических лиц от осуществления принадлежащих им прав на земельные участки не влечет за собой прекращения их обязанностей, установленных статьей 42 настоящего Кодекса.

Глава VII. ПРЕКРАЩЕНИЕ И ОГРАНИЧЕНИЕ ПРАВ НА ЗЕМЛЮ

Статья 44. Основания прекращения права собственности на земельный участок

Право собственности на земельный участок прекращается при отчуждении собственником своего земельного участка другим лицам, отказе собственника от права собственности на земельный участок, в силу принудительного изъятия у собственника его земельного участка в порядке, установленном гражданским законодательством.

Статья 45. Основания прекращения права постоянного (бессрочного) пользования земельным участком, права пожизненного наследуемого владения земельным участком

1. Право постоянного (бессрочного) пользования земельным участком, право пожизненного наследуемого владения земельным участком прекращаются при отказе землепользователя, землевладельца от принадлежащего им права на земельный участок на условиях и в порядке, которые предусмотрены статьей 53 настоящего Кодекса.

2. Право постоянного (бессрочного) пользования земельным участком, право пожизненного наследуемого владения земельным участком прекращаются принудительно при:

1) использовании земельного участка не в соответствии с его целевым назначением и принадлежностью к той или иной категории земель, установленными статьями 7 и 8 настоящего Кодекса;

2) использовании земельного участка способами, которые приводят к существенному снижению плодородия сельскохозяйственных земель или значительному ухудшению экологической обстановки;

3) неустранении совершенных умышленно следующих земельных правонарушений:

отравление, загрязнение, порча или уничтожение плодородного слоя почвы вследствие нарушения правил обращения с удобрениями, стимуляторами роста растений, ядохимикатами и иными опасными химическими или биологическими веществами при их хранении, использовании и транспортировке, повлекшие за собой причинение вреда здоровью человека или окружающей среде;

нарушение установленного соответствующими нормами статей 95 - 100 настоящего Кодекса режима использования земель особо охраняемых природных территорий, земель природоохранного, рекреационного назначения, земель историко-культурного назначения, особо ценных земель, других земель с особыми условиями использования, а также земель, подвергшихся радиоактивному загрязнению;

систематическое невыполнение обязательных мероприятий по улучшению земель, охране почв от ветровой, водной эрозии и предотвращению других процессов, ухудшающих состояние почв;

систематическая неуплата земельного налога;

4) неиспользовании в случаях, предусмотренных гражданским законодательством, земельного участка, предназначенного для сельскохозяйственного производства либо жилищного или иного строительства, в указанных целях в течение трех лет, если более длительный срок не установлен федеральным законом, за исключением времени, в течение которого земельный участок не мог быть использован по назначению из-за стихийных бедствий или ввиду иных обстоятельств, исключающих такое использование;

5) изъятии земельного участка для государственных или муниципальных нужд в соответствии с правилами, предусмотренными статьей 55 настоящего Кодекса;

6) реквизиции земельного участка в соответствии с правилами, предусмотренными статьей 51 настоящего Кодекса.

3. Решение о прекращении прав на земельные участки в случаях, предусмотренных пунктом 2 настоящей статьи, принимается судом в соответствии со статьей 54 настоящего Кодекса.

Статья 46. Основания прекращения аренды земельного участка

1. Аренда земельного участка прекращается по основаниям и в порядке, которые предусмотрены гражданским законодательством.

2. Кроме указанных в пункте 1 настоящей статьи случаев аренда земельного участка может быть прекращена по инициативе арендодателя в случае:

1) использования земельного участка не в соответствии с его целевым назначением и принадлежностью к той или иной категории земель, предусмотренными статьей 8 настоящего Кодекса;

2) использования земельного участка, которое приводит к существенному снижению плодородия сельскохозяйственных земель или значительному ухудшению экологической обстановки;

3) неустранения совершенного умышленно земельного правонарушения, выражающегося в отравлении, загрязнении, порче или уничтожении плодородного слоя почвы вследствие нарушения правил обращения с удобрениями, стимуляторами роста растений, ядохимикатами и иными опасными химическими или биологическими веществами при их хранении, использовании и транспортировке, повлекших за собой причинение вреда здоровью человека или окружающей среде;

4) неиспользования земельного участка, предназначенного для сельскохозяйственного производства либо жилищного или иного строительства, в указанных целях в течение трех лет, если более длительный срок не установлен федеральным законом или договором аренды земельного участка, за исключением времени, необходимого для освоения земельного участка, а также времени, в течение которого земельный участок не мог быть использован по назначению из-за стихийных бедствий или ввиду иных обстоятельств, исключающих такое использование;

5) изъятия земельного участка для государственных или муниципальных нужд в соответствии с правилами, установленными статьей 55 настоящего Кодекса;

6) реквизиции земельного участка в соответствии с правилами, установленными статьей 51 настоящего Кодекса.

3. Прекращение аренды земельного участка по основаниям, указанным в подпункте 2 пункта 2 настоящей статьи, не допускается:

1) в период полевых сельскохозяйственных работ;

2) в иных установленных федеральными законами случаях.

Статья 47. Основания прекращения права безвозмездного срочного пользования земельным участком

1. Право безвозмездного срочного пользования земельным участком прекращается по решению лица, предоставившего земельный участок, или по соглашению сторон:

1) по истечении срока, на который земельный участок был предоставлен;

2) по основаниям, указанным в пунктах 1 и 2 статьи 45 настоящего Кодекса.

2. Право на служебный надел прекращается в силу прекращения работником трудовых отношений, в связи с которыми служебный надел был предоставлен, за исключением случаев, указанных в пунктах 3 и 4 настоящей статьи.

3. Право на служебный надел сохраняется за работником, прекратившим трудовые отношения при переходе его на пенсию по старости или пенсию по инвалидности.

4. Право на служебный надел сохраняется за одним из членов семьи:

1) работника, призванного на действительную срочную военную службу или альтернативную службу, на весь срок прохождения службы;

2) работника, поступившего на учебу, на весь срок обучения в образовательном учреждении;

3) работника, погибшего в связи с исполнением служебных обязанностей.

Право на служебный надел сохраняется за нетрудоспособным супругом и престарелыми родителями работника пожизненно, детьми работников до их совершеннолетия.

5. Прекращение права на служебный надел оформляется решением организации, предоставившей такой служебный надел в пользование.

6. Работник, прекративший трудовые отношения с организацией, предоставившей служебный надел в пользование, имеет право использовать этот служебный надел после прекращения трудовых отношений в течение срока, необходимого для окончания сельскохозяйственных работ.

Статья 48. Основания прекращения сервитута

1. Частный сервитут может быть прекращен по основаниям, предусмотренным гражданским законодательством.

2. Публичный сервитут может быть прекращен в случае отсутствия общественных нужд, для которых он был установлен, путем принятия акта об отмене сервитута.

Статья 49. Изъятие, в том числе путем выкупа, земельных участков для государственных или муниципальных нужд

1. Изъятие, в том числе путем выкупа, земельных участков для государственных или муниципальных нужд осуществляется в исключительных случаях, связанных с:

1) выполнением международных обязательств Российской Федерации;

2) размещением следующих объектов государственного или муниципального значения при отсутствии других вариантов возможного размещения этих объектов:

объекты федеральных энергетических систем и объекты энергетических систем регионального значения;

объекты использования атомной энергии;

объекты обороны и безопасности;

объекты федерального транспорта, путей сообщения, информатики и связи, а также объекты транспорта, путей сообщения, информатики и связи регионального значения;

объекты, обеспечивающие космическую деятельность;

объекты, обеспечивающие статус и защиту Государственной границы Российской Федерации;

линейные объекты федерального и регионального значения, обеспечивающие деятельность субъектов естественных монополий;

объекты электро-, газо-, тепло- и водоснабжения муниципального значения;

автомобильные дороги общего пользования в границах населенных пунктов и между населенными пунктами, мосты и иные транспортные инженерные сооружения местного значения в границах населенных пунктов и вне границ населенных пунктов;

(пп. 2 в ред. Федерального закона от 29.12.2004 N 191-ФЗ)

3) иными обстоятельствами в установленных федеральными законами случаях, а применительно к изъятию, в том числе путем выкупа, земельных участков из земель, находящихся в собственности субъектов Российской Федерации или муниципальной собственности, в случаях, установленных законами субъектов Российской Федерации.

2. Утратил силу. - Федеральный закон от 21.12.2004 N 172-ФЗ.

3. Условия и порядок изъятия, в том числе путем выкупа, земельных участков для государственных или муниципальных нужд устанавливаются статьей 55 настоящего Кодекса.

КонсультантПлюс: примечание.

Федеральным законом от 08.12.2003 N 162-ФЗ конфискация имущества как вид наказания исключена из Уголовного кодекса РФ.

Статья 50. Конфискация земельного участка

Земельный участок может быть безвозмездно изъят у его собственника по решению суда в виде санкции за совершение преступления (конфискация).

Статья 51. Реквизиция земельного участка

1. В случаях стихийных бедствий, аварий, эпидемий, эпизоотий и при иных обстоятельствах, носящих чрезвычайный характер, земельный участок может быть временно изъят у его собственника уполномоченными исполнительными органами государственной власти в целях защиты жизненно важных интересов граждан, общества и государства от возникающих в связи с этими чрезвычайными обстоятельствами угроз с возмещением собственнику земельного участка причиненных убытков (реквизиция) и выдачей ему документа о реквизиции.

2. Реквизицией не является изъятие земельных участков, осуществляемое в порядке изъятия, в том числе путем выкупа, для государственных или муниципальных нужд на условиях и в порядке, которые установлены статьей 55 настоящего Кодекса.

3. В случае невозможности возврата реквизированного земельного участка его собственнику возмещается рыночная стоимость этого земельного участка, устанавливаемая в соответствии со статьей 66 настоящего Кодекса, или по его желанию предоставляется равноценный земельный участок.

4. Собственник земельного участка, у которого реквизирован земельный участок, вправе при прекращении действия обстоятельств, в связи с которыми осуществлена реквизиция, требовать возврата ему реквизированного земельного участка в судебном порядке.

5. В случае наступления обстоятельств, указанных в пункте 1 настоящей статьи, при отсутствии необходимости реквизиции земельного участка он может быть временно, на период действия этих обстоятельств, занят для использования в целях, указанных в пункте 1 настоящей статьи, с возмещением собственнику земельного участка убытков, причиненных в связи с временным ограничением его прав.

6. Оценка, в соответствии с которой собственнику земельного участка компенсируются стоимость реквизированного земельного участка, убытки, причиненные в связи с его реквизицией или временным ограничением его прав, может быть оспорена собственником земельного участка в судебном порядке.

О признании не противоречащей Конституции РФ статьи 52 см. Постановление Конституционного Суда РФ от 23.04.2004 N 8-П.

Статья 52. Условия и порядок отчуждения земельного участка

Отчуждение земельного участка его собственником другим лицам осуществляется в порядке, установленном гражданским законодательством, с учетом предусмотренных статьей 27 настоящего Кодекса ограничений оборотоспособности земельных участков.

Статья 53. Условия и порядок отказа лица от права на земельный участок

1. Отказ лица от осуществления принадлежащего ему права на земельный участок (подача заявления об отказе) не влечет за собой прекращение соответствующего права.

2. При отказе от права собственности на земельный участок этот земельный участок приобретает правовой режим бесхозяйной недвижимой вещи, порядок прекращения прав на которую устанавливается гражданским законодательством.

3. При отказе лица от права пожизненного наследуемого владения земельным участком, права постоянного (бессрочного) пользования земельным участком распоряжение данным земельным участком осуществляется исполнительным органом государственной власти или органом местного самоуправления, предусмотренными статьей 29 настоящего Кодекса.

Статья 54. Условия и порядок принудительного прекращения прав на земельный участок лиц, не являющихся его собственниками, ввиду ненадлежащего использования земельного участка

1. Принудительное прекращение права пожизненного наследуемого владения земельным участком, права постоянного (бессрочного) пользования земельным участком, права безвозмездного срочного пользования земельным участком в случае его ненадлежащего использования осуществляется по основаниям, предусмотренным пунктом 2 статьи 45 настоящего Кодекса.

2. Принудительное прекращение права пожизненного наследуемого владения земельным участком, права постоянного (бессрочного) пользования земельным участком, права безвозмездного срочного пользования земельным участком осуществляется при условии неустранения фактов ненадлежащего использования земельного участка после наложения административного взыскания в виде штрафа.

3. Одновременно с наложением административного взыскания уполномоченным исполнительным органом государственной власти по осуществлению государственного земельного контроля лицу, виновному в нарушении земельного законодательства, выносится предупреждение о допущенных земельных правонарушениях с последующим уведомлением органа, предусмотренного статьей 29 настоящего Кодекса и предоставившего земельный участок.

Указанное предупреждение должно содержать:

1) указание на допущенное земельное правонарушение;

2) срок, в течение которого земельное правонарушение должно быть устранено;

3) указание на возможное принудительное прекращение права на земельный участок в случае неустранения земельного правонарушения;

4) разъяснение прав лица, виновного в нарушении земельного законодательства, в случае возбуждения процедуры принудительного прекращения прав на земельный участок;

5) иные необходимые условия.

Форма предупреждения устанавливается Правительством Российской Федерации.

4. В случае неустранения указанных в предупреждении земельных правонарушений в установленный срок исполнительный орган государственной власти, вынесший предупреждение, направляет материалы о прекращении права на земельный участок ввиду его ненадлежащего использования в исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса.

5. Орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, направляет в суд заявление о прекращении права на земельный участок. По истечении десятидневного срока с момента принятия решения суда о прекращении права на земельный участок исполнительный орган государственной власти или орган местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, направляет заявление о государственной регистрации прекращения права на земельный участок с приложением акта в орган государственной регистрации прав на недвижимое имущество и сделок с ним.

6. Прекращение права на земельный участок не освобождает лиц, виновных в нарушении земельного законодательства, от предусмотренного статьей 76 настоящего Кодекса возмещения причиненного вреда.

7. Решение об изъятии земельного участка ввиду ненадлежащего использования земельного участка может быть обжаловано в судебном порядке.

Статья 55. Условия и порядок изъятия земельных участков для государственных или муниципальных нужд

1. Изъятие, в том числе путем выкупа, земельных участков для государственных или муниципальных нужд осуществляется по основаниям, установленным статьей 49 настоящего Кодекса.

2. Принудительное отчуждение земельного участка для государственных или муниципальных нужд может быть проведено только при условии предварительного и равноценного возмещения стоимости земельного участка на основании решения суда.

3. Порядок выкупа земельного участка для государственных или муниципальных нужд у его собственника; порядок определения выкупной цены земельного участка, выкупаемого для государственных или муниципальных нужд; порядок прекращения прав владения и пользования земельным участком при его изъятии для государственных или муниципальных нужд, права собственника земельного участка, подлежащего выкупу для государственных или муниципальных нужд, устанавливаются гражданским законодательством.

Статья 56. Ограничение прав на землю

1. Права на землю могут быть ограничены по основаниям, установленным настоящим Кодексом, федеральными законами.

2. Могут устанавливаться следующие ограничения прав на землю:

1) особые условия использования земельных участков и режим хозяйственной деятельности в охранных, санитарно-защитных зонах;

2) особые условия охраны окружающей среды, в том числе животного и растительного мира, памятников природы, истории и культуры, археологических объектов, сохранения плодородного слоя почвы, естественной среды обитания, путей миграции диких животных;

3) условия начала и завершения застройки или освоения земельного участка в течение установленных сроков по согласованному в установленном порядке проекту, строительства, ремонта или содержания автомобильной дороги (участка автомобильной дороги) при предоставлении прав на земельный участок, находящийся в государственной или муниципальной собственности;

4) иные ограничения использования земельных участков в случаях, установленных настоящим Кодексом, федеральными законами.

3. Ограничения прав на землю устанавливаются актами исполнительных органов государственной власти, актами органов местного самоуправления или решением суда.

4. Ограничения прав на землю устанавливаются бессрочно или на определенный срок.

5. Ограничения прав на землю сохраняются при переходе права собственности на земельный участок к другому лицу.

6. Ограничение прав на землю подлежит государственной регистрации в порядке, установленном Федеральным законом "О государственной регистрации прав на недвижимое имущество и сделок с ним".

7. Ограничение прав на землю может быть обжаловано лицом, чьи права ограничены, в судебном порядке.

Глава VIII. ВОЗМЕЩЕНИЕ УБЫТКОВ И ПОТЕРЬ

СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА И ЛЕСНОГО ХОЗЯЙСТВА

ПРИ ИЗЪЯТИИ ЗЕМЕЛЬНЫХ УЧАСТКОВ ДЛЯ ГОСУДАРСТВЕННЫХ

ИЛИ МУНИЦИПАЛЬНЫХ НУЖД

Статья 57. Возмещение убытков при изъятии земельных участков для государственных или муниципальных нужд, ухудшении качества земель, временном занятии земельных участков, ограничении прав собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков

1. Возмещению в полном объеме, в том числе упущенная выгода, подлежат убытки, причиненные:

1) изъятием земельных участков для государственных или муниципальных нужд;

2) ухудшением качества земель в результате деятельности других лиц;

3) временным занятием земельных участков;

4) ограничением прав собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков;

5) изменением целевого назначения земельного участка на основании ходатайства органа государственной власти или органа местного самоуправления о переводе земельного участка из состава земель одной категории в другую без согласования с правообладателем земельного участка.

(пп. 5 введен Федеральным законом от 21.12.2004 N 172-ФЗ)

2. Убытки возмещаются:

1) землепользователям, землевладельцам и арендаторам земельных участков в случаях, предусмотренных пунктом 1 настоящей статьи;

2) собственникам земельных участков в случаях, предусмотренных подпунктами 2, 3 и 4 пункта 1 настоящей статьи.

3. Возмещение убытков осуществляется за счет соответствующих бюджетов или лицами, в пользу которых изымаются земельные участки или ограничиваются права на них, а также лицами, деятельность которых вызвала необходимость установления охранных, санитарно-защитных зон и влечет за собой ограничение прав собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков или ухудшение качества земель.

4. При расчетах размеров возмещения убытки собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков определяются с учетом стоимости их имущества на день, предшествующий принятию решения об изъятии земельных участков, о временном занятии земельных участков или об ограничении прав собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков.

5. Порядок возмещения убытков собственникам земельных участков, землепользователям, землевладельцам и арендаторам земельных участков, причиненных изъятием или временным занятием земельных участков, ограничением прав собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков или ухудшением качества земель в результате деятельности других лиц, устанавливается Правительством Российской Федерации.

Статья 58. Возмещение потерь сельскохозяйственного производства и потерь лесного хозяйства

1. Потери сельскохозяйственного производства подлежат возмещению в трехмесячный срок после принятия решения о переводе земель сельскохозяйственного назначения или земельных участков в составе таких земель в другую категорию.

(п. 1 в ред. Федерального закона от 21.12.2004 N 172-ФЗ)

2. Потери сельскохозяйственного производства возмещаются:

1) лицами, на основании ходатайства которых было принято решение о переводе земель сельскохозяйственного назначения или земельных участков в составе таких земель в другую категорию;

(пп. 1 в ред. Федерального закона от 21.12.2004 N 172-ФЗ)

2) лицами, для которых устанавливаются охранные, санитарно-защитные зоны.

3. Потери сельскохозяйственного производства возмещаются в случаях, если земельные участки предоставляются в постоянное (бессрочное) пользование или передаются в собственность бесплатно. В случаях продажи земельных участков или передачи их в аренду потери сельскохозяйственного производства включаются в стоимость земельных участков или учитываются при установлении арендной платы.

4. При расчете потерь сельскохозяйственного производства используются нормативы стоимости освоения новых земель взамен изымаемых сельскохозяйственных угодий, а также в зависимости от качества сельскохозяйственных угодий иные установленные Правительством Российской Федерации методики.

5. Средства, поступающие в порядке возмещения потерь сельскохозяйственного производства, зачисляются в соответствующий местный бюджет и могут направляться на финансирование мероприятий по охране земель, в том числе мероприятий по повышению плодородия почв, а при наличии положительного заключения государственной экологической экспертизы проекта освоения новых земель на их освоение в соответствии с бюджетным законодательством.

6. При переводе лесных земель в нелесные земли для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом, и (или) при изъятии земель лесного фонда возмещаются потери лесного хозяйства.

Потери лесного хозяйства возмещаются лицами, которым предоставляются земли лесного фонда для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом, и (или) при изъятии у них земель лесного фонда.

Порядок возмещения потерь лесного хозяйства утверждается Правительством Российской Федерации.

Глава IX. ЗАЩИТА ПРАВ НА ЗЕМЛЮ И РАССМОТРЕНИЕ

ЗЕМЕЛЬНЫХ СПОРОВ

Статья 59. Признание права на земельный участок

1. Признание права на земельный участок осуществляется в судебном порядке.

2. Судебное решение, установившее право на землю, является юридическим основанием, при наличии которого органы государственной регистрации прав на недвижимое имущество и сделок с ним обязаны осуществить государственную регистрацию права на землю или сделки с землей в порядке, установленном Федеральным законом "О государственной регистрации прав на недвижимое имущество и сделок с ним".

Статья 60. Восстановление положения, существовавшего до нарушения права на земельный участок, и пресечение действий, нарушающих право на земельный участок или создающих угрозу его нарушения

1. Нарушенное право на земельный участок подлежит восстановлению в случаях:

1) признания судом недействительным акта исполнительного органа государственной власти или акта органа местного самоуправления, повлекших за собой нарушение права на земельный участок;

2) самовольного занятия земельного участка;

3) в иных предусмотренных федеральными законами случаях.

2. Действия, нарушающие права на землю граждан и юридических лиц или создающие угрозу их нарушения, могут быть пресечены путем:

1) признания недействительными в судебном порядке в соответствии со статьей 61 настоящего Кодекса не соответствующих законодательству актов исполнительных органов государственной власти или актов органов местного самоуправления;

2) приостановления исполнения не соответствующих законодательству актов исполнительных органов государственной власти или актов органов местного самоуправления;

3) приостановления промышленного, гражданско-жилищного и другого строительства, разработки месторождений полезных ископаемых и торфа, эксплуатации объектов, проведения агрохимических, лесомелиоративных, геолого-разведочных, поисковых, геодезических и иных работ в порядке, установленном Правительством Российской Федерации;

4) восстановления положения, существовавшего до нарушения права, и пресечения действий, нарушающих право или создающих угрозу его нарушения.

Статья 61. Признание недействительным акта исполнительного органа государственной власти или акта органа местного самоуправления

1. Ненормативный акт исполнительного органа государственной власти или ненормативный акт органа местного самоуправления, а в случаях, предусмотренных законом, также нормативный акт, не соответствующий закону или иным нормативным правовым актам и нарушающий права и охраняемые законом интересы гражданина или юридического лица в области использования и охраны земель, может быть признан судом недействительным.

2. Убытки, причиненные гражданину или юридическому лицу в результате издания не соответствующего закону и нарушающего права на землю и охраняемые законом интересы гражданина или юридического лица акта исполнительного органа государственной власти, подлежат возмещению исполнительным органом государственной власти, издавшим такой акт.

Статья 62. Возмещение убытков

1. Убытки, причиненные нарушением прав собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков, подлежат возмещению в полном объеме, в том числе упущенная выгода, в порядке, предусмотренном гражданским законодательством.

2. На основании решения суда лицо, виновное в нарушении прав собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков, может быть принуждено к исполнению обязанности в натуре (восстановлению плодородия почв, восстановлению земельных участков в прежних границах, возведению снесенных зданий, строений, сооружений или сносу незаконно возведенных зданий, строений, сооружений, восстановлению межевых и информационных знаков, устранению других земельных правонарушений и исполнению возникших обязательств).

Статья 63. Гарантии прав на землю при изъятии земельных участков для государственных или муниципальных нужд

1. Изъятие земельных участков, в том числе путем их выкупа, для государственных или муниципальных нужд осуществляется после:

1) предоставления по желанию лиц, у которых изымаются, в том числе выкупаются, земельные участки, равноценных земельных участков;

2) возмещения стоимости жилых, производственных и иных зданий, строений, сооружений, находящихся на изымаемых земельных участках;

3) возмещения в соответствии со статьей 62 настоящего Кодекса в полном объеме убытков, в том числе упущенной выгоды.

2. Собственники земельных участков, землепользователи, землевладельцы, арендаторы земельных участков не позднее чем за один год до предстоящего изъятия, в том числе путем выкупа, земельных участков должны быть уведомлены об этом исполнительным органом государственной власти или органом местного самоуправления, принявшими решение об изъятии, в том числе путем выкупа, земельных участков.

Изъятие, в том числе путем выкупа, земельных участков до истечения года со дня получения уведомления допускается только с согласия собственников земельных участков, землепользователей, землевладельцев, арендаторов земельных участков.

3. Расходы, понесенные собственниками земельных участков, землепользователями, землевладельцами, арендаторами земельных участков на осуществление застройки земельных участков зданиями капитального типа и проведение других мероприятий, существенно повышающих стоимость земли, после уведомления о предстоящем изъятии, в том числе путем выкупа, земельных участков, возмещению не подлежат.

4. Собственнику земельного участка при изъятии его для государственных или муниципальных нужд наряду с гарантиями, предусмотренными пунктами 1 и 2 настоящей статьи, должна быть возмещена рыночная стоимость земельного участка, если ему не предоставлен бесплатно в собственность равноценный земельный участок.

Статья 64. Рассмотрение земельных споров

1. Земельные споры рассматриваются в судебном порядке.

2. До принятия дела к производству судом земельный спор может быть передан сторонами на разрешение в третейский суд.

Глава X. ПЛАТА ЗА ЗЕМЛЮ И ОЦЕНКА ЗЕМЛИ

Статья 65. Платность использования земли

1. Использование земли в Российской Федерации является платным. Формами платы за использование земли являются земельный налог (до введения в действие налога на недвижимость) и арендная плата.

2. Порядок исчисления и уплаты земельного налога устанавливается законодательством Российской Федерации о налогах и сборах.

КонсультантПлюс: примечание.

По вопросу, касающемуся порядка исчисления и уплаты земельного налога, см. Закон РФ от 11.10.1991 N 1738-1 "О плате за землю".

3. За земли, переданные в аренду, взимается арендная плата.

Порядок определения размера арендной платы, порядок, условия и сроки внесения арендной платы за земли, находящиеся в собственности Российской Федерации, субъектов Российской Федерации или муниципальной собственности, устанавливаются соответственно Правительством Российской Федерации, органами государственной власти субъектов Российской Федерации, органами местного самоуправления.

Размер арендной платы является существенным условием договора аренды земельного участка.

4. Порядок, условия и сроки внесения арендной платы за земельные участки, находящиеся в частной собственности, устанавливаются договорами аренды земельных участков.

В случаях, если кадастровая стоимость земли не определена, для целей, указанных в статье 65, применяется нормативная цена земли (Федеральный закон от 25.10.2001 N 137-ФЗ).

5. Для целей налогообложения и в иных случаях, предусмотренных настоящим Кодексом, федеральными законами, устанавливается кадастровая стоимость земельного участка.

Статья 66. Оценка земли

1. Рыночная стоимость земельного участка устанавливается в соответствии с федеральным законом об оценочной деятельности.

2. Для установления кадастровой стоимости земельных участков проводится государственная кадастровая оценка земель, за исключением случаев, определенных пунктом 3 настоящей статьи. Порядок проведения государственной кадастровой оценки земель устанавливается Правительством Российской Федерации.

3. В случаях определения рыночной стоимости земельного участка кадастровая стоимость земельного участка устанавливается в процентах от его рыночной стоимости.

Глава XI. МОНИТОРИНГ ЗЕМЕЛЬ, ЗЕМЛЕУСТРОЙСТВО

И ГОСУДАРСТВЕННЫЙ ЗЕМЕЛЬНЫЙ КАДАСТР

Статья 67. Государственный мониторинг земель

1. Государственный мониторинг земель представляет собой систему наблюдений за состоянием земель. Объектами государственного мониторинга земель являются все земли в Российской Федерации.

2. Задачами государственного мониторинга земель являются:

1) своевременное выявление изменений состояния земель, оценка этих изменений, прогноз и выработка рекомендаций о предупреждении и об устранении последствий негативных процессов;

2) информационное обеспечение ведения государственного земельного кадастра, государственного земельного контроля за использованием и охраной земель, иных функций государственного и муниципального управления земельными ресурсами, а также землеустройства;

3) обеспечение граждан информацией о состоянии окружающей среды в части состояния земель.

3. В зависимости от целей наблюдения и наблюдаемой территории государственный мониторинг земель может быть федеральным, региональным и локальным. Государственный мониторинг земель осуществляется в соответствии с федеральными, региональными и местными программами.

4. Порядок осуществления государственного мониторинга земель устанавливается Правительством Российской Федерации.

Статья 68. Землеустройство

1. Землеустройство включает в себя мероприятия по изучению состояния земель, планированию и организации рационального использования земель и их охраны, образованию новых и упорядочению существующих объектов землеустройства и установлению их границ на местности (территориальное землеустройство), организации рационального использования гражданами и юридическими лицами земельных участков для осуществления сельскохозяйственного производства, а также по организации территорий, используемых общинами коренных малочисленных народов Севера, Сибири и Дальнего Востока Российской Федерации.

2. Документы, подготовленные в результате проведения землеустройства, используются при ведении государственного земельного кадастра и мониторинга земель.

Статья 69. Организация и порядок проведения землеустройства

1. Землеустройство проводится по инициативе уполномоченных исполнительных органов государственной власти, органов местного самоуправления, собственников земельных участков, землепользователей, землевладельцев или по решению суда.

2. Землеустройство проводится в обязательном порядке в случаях, предусмотренных настоящим Кодексом, федеральными законами.

3. Сведения о землеустройстве носят открытый характер, за исключением сведений, составляющих государственную тайну, и сведений, относящихся к личности собственников земельных участков, землепользователей, землевладельцев или арендаторов земельных участков.

4. При проведении землеустройства обеспечивается учет законных интересов лиц, права которых могут быть затронуты при его проведении, путем извещения их в письменной форме землеустроителями не позднее чем за семь календарных дней до начала работ. Отсутствие при проведении землеустроительных работ надлежащим образом извещенных лиц не является препятствием для проведения землеустройства. Заинтересованные лица вправе обжаловать действия, ущемляющие их права и законные интересы, в установленном порядке.

5. В случае изъятия, в том числе путем выкупа, земельных участков для государственных или муниципальных нужд собственники земельных участков, землепользователи, землевладельцы и арендаторы земельных участков обязаны обеспечить доступ к земельным участкам для проведения землеустройства.

6. Юридические лица или индивидуальные предприниматели могут проводить любые виды работ по землеустройству без специальных разрешений, если иное не предусмотрено федеральными законами.

7. Порядок проведения землеустройства устанавливается федеральными законами, законами и иными нормативными правовыми актами субъектов Российской Федерации.

КонсультантПлюс: примечание.

По вопросу, касающемуся порядка проведения землеустройства, см. также Федеральный закон от 18.06.2001 N 78-ФЗ "О землеустройстве".

Статья 70. Государственный земельный кадастр

1. Государственный земельный кадастр представляет собой систематизированный свод документированных сведений об объектах государственного кадастрового учета, о правовом режиме земель в Российской Федерации, о кадастровой стоимости, местоположении, размерах земельных участков и прочно связанных с ними объектов недвижимого имущества. В государственный земельный кадастр включается информация о субъектах прав на земельные участки.

2. Государственный земельный кадастр ведется по единой для Российской Федерации системе. Объектами государственного кадастрового учета являются земельные участки и прочно связанные с ними иные объекты недвижимого имущества.

3. Порядок ведения государственного земельного кадастра устанавливается федеральным законом о государственном земельном кадастре.

КонсультантПлюс: примечание.

По вопросу, касающемуся государственного земельного кадастра, см. Постановления Правительства РФ от 02.12.2000 N 918, от 06.09.2000 N 660, от 08.04.2000 N 316, применяемые в части, не противоречащей Земельному кодексу РФ.

Глава XII. КОНТРОЛЬ ЗА СОБЛЮДЕНИЕМ ЗЕМЕЛЬНОГО

ЗАКОНОДАТЕЛЬСТВА, ОХРАНОЙ И ИСПОЛЬЗОВАНИЕМ ЗЕМЕЛЬ

(ЗЕМЕЛЬНЫЙ КОНТРОЛЬ)

Статья 71. Государственный земельный контроль

1. Специально уполномоченными государственными органами осуществляется государственный земельный контроль за соблюдением земельного законодательства, требований охраны и использования земель организациями независимо от их организационно-правовых форм и форм собственности, их руководителями, должностными лицами, а также гражданами.

2. Государственный земельный контроль осуществляется в соответствии с законодательством Российской Федерации в порядке, установленном Правительством Российской Федерации.

Статья 72. Муниципальный и общественный земельный контроль

1. Муниципальный земельный контроль за использованием земель на территории муниципального образования осуществляется органами местного самоуправления или уполномоченными ими органами.

2. Муниципальный земельный контроль за использованием земель на территории муниципального образования осуществляется в соответствии с законодательством Российской Федерации и в порядке, установленном нормативными правовыми актами органов местного самоуправления.

3. Общественный земельный контроль осуществляется органами территориального общественного самоуправления, другими общественными организациями (объединениями), гражданами за соблюдением установленного порядка подготовки и принятия исполнительными органами государственной власти и органами местного самоуправления, предусмотренными статьей 29 настоящего Кодекса, решений, затрагивающих предусмотренные настоящим Кодексом права и законные интересы граждан и юридических лиц, а также за соблюдением требований использования и охраны земель.

Статья 73. Производственный земельный контроль

1. Производственный земельный контроль осуществляется собственником земельного участка, землепользователем, землевладельцем, арендатором земельного участка в ходе осуществления хозяйственной деятельности на земельном участке.

2. Лицо, использующее земельный участок, обязано предоставить сведения об организации производственного земельного контроля в специально уполномоченный орган государственного земельного контроля в порядке, установленном Правительством Российской Федерации.

Глава XIII. ОТВЕТСТВЕННОСТЬ ЗА ПРАВОНАРУШЕНИЯ

В ОБЛАСТИ ОХРАНЫ И ИСПОЛЬЗОВАНИЯ ЗЕМЕЛЬ

Статья 74. Административная и уголовная ответственность за земельные правонарушения

1. Лица, виновные в совершении земельных правонарушений, несут административную или уголовную ответственность в порядке, установленном законодательством.

2. Привлечение лица, виновного в совершении земельных правонарушений, к уголовной или административной ответственности не освобождает его от обязанности устранить допущенные земельные правонарушения и возместить причиненный ими вред.

Статья 75. Дисциплинарная ответственность за земельные правонарушения

1. Должностные лица и работники организации, виновные в совершении земельных правонарушений, несут дисциплинарную ответственность в случаях, если в результате ненадлежащего выполнения ими своих должностных или трудовых обязанностей организация понесла административную ответственность за проектирование, размещение и ввод в эксплуатацию объектов, оказывающих негативное (вредное) воздействие на состояние земель, их загрязнение химическими и радиоактивными веществами, производственными отходами и сточными водами.

2. Порядок привлечения к дисциплинарной ответственности определяется трудовым законодательством, законодательством о государственной и муниципальной службе, законодательством о дисциплинарной ответственности глав администраций, федеральными законами и иными нормативными правовыми актами Российской Федерации, законами и иными нормативными правовыми актами субъектов Российской Федерации.

Статья 76. Возмещение вреда, причиненного земельными правонарушениями

1. Юридические лица, граждане обязаны возместить в полном объеме вред, причиненный в результате совершения ими земельных правонарушений.

2. Самовольно занятые земельные участки возвращаются их собственникам, землепользователям, землевладельцам, арендаторам земельных участков без возмещения затрат, произведенных лицами, виновными в нарушении земельного законодательства, за время незаконного пользования этими земельными участками.

3. Приведение земельных участков в пригодное для использования состояние при их захламлении, других видах порчи, самовольном занятии, снос зданий, строений, сооружений при самовольном занятии земельных участков или самовольном строительстве, а также восстановление уничтоженных межевых знаков осуществляется юридическими лицами и гражданами, виновными в указанных земельных правонарушениях, или за их счет.

Глава XIV. ЗЕМЛИ СЕЛЬСКОХОЗЯЙСТВЕННОГО НАЗНАЧЕНИЯ

КонсультантПлюс: примечание.

О государственном регулировании обеспечения плодородия земель сельскохозяйственного назначения см. Федеральный закон от 16.07.1998 N 101-ФЗ.

Статья 77. Понятие и состав земель сельскохозяйственного назначения

1. Землями сельскохозяйственного назначения признаются земли за чертой поселений, предоставленные для нужд сельского хозяйства, а также предназначенные для этих целей.

2. В составе земель сельскохозяйственного назначения выделяются сельскохозяйственные угодья, земли, занятые внутрихозяйственными дорогами, коммуникациями, древесно-кустарниковой растительностью, предназначенной для обеспечения защиты земель от воздействия негативных (вредных) природных, антропогенных и техногенных явлений, замкнутыми водоемами, а также зданиями, строениями, сооружениями, используемыми для производства, хранения и первичной переработки сельскохозяйственной продукции.

Статья 78. Использование земель сельскохозяйственного назначения

Земли сельскохозяйственного назначения могут использоваться для ведения сельскохозяйственного производства, создания защитных насаждений, научно-исследовательских, учебных и иных связанных с сельскохозяйственным производством целей:

гражданами, в том числе ведущими крестьянские (фермерские) хозяйства, личные подсобные хозяйства, садоводство, животноводство, огородничество;

хозяйственными товариществами и обществами, производственными кооперативами, государственными и муниципальными унитарными предприятиями, иными коммерческими организациями;

некоммерческими организациями, в том числе потребительскими кооперативами, религиозными организациями;

казачьими обществами;

опытно-производственными, учебными, учебно-опытными и учебно-производственными подразделениями научно-исследовательских организаций, образовательных учреждений сельскохозяйственного профиля и общеобразовательных учреждений;

общинами коренных малочисленных народов Севера, Сибири и Дальнего Востока Российской Федерации для сохранения и развития их традиционных образа жизни, хозяйствования и промыслов.

Статья 79. Особенности использования сельскохозяйственных угодий

1. Сельскохозяйственные угодья - пашни, сенокосы, пастбища, залежи, земли, занятые многолетними насаждениями (садами, виноградниками и другими), - в составе земель сельскохозяйственного назначения имеют приоритет в использовании и подлежат особой охране.

2 - 3. Утратили силу. - Федеральный закон от 21.12.2004 N 172-ФЗ.

4. Особо ценные продуктивные сельскохозяйственные угодья, в том числе сельскохозяйственные угодья опытно-производственных подразделений научно-исследовательских организаций и учебно-опытных подразделений образовательных учреждений высшего профессионального образования, сельскохозяйственные угодья, кадастровая стоимость которых существенно превышает среднерайонный уровень, могут быть в соответствии с законодательством субъектов Российской Федерации включены в перечень земель, использование которых для других целей не допускается.

5. Использование земельных долей, возникших в результате приватизации сельскохозяйственных угодий, регулируется федеральным законом об обороте земель сельскохозяйственного назначения.

Статья 80. Фонд перераспределения земель

1. В целях перераспределения земель для сельскохозяйственного производства, создания и расширения крестьянских (фермерских) хозяйств, личных подсобных хозяйств, ведения садоводства, животноводства, огородничества, сенокошения, выпаса скота в составе земель сельскохозяйственного назначения создается фонд перераспределения земель.

2. Фонд перераспределения земель формируется за счет земельных участков из земель сельскохозяйственного назначения, поступающих в этот фонд:

1) при добровольном отказе от земельного участка;

2) если нет наследников ни по закону, ни по завещанию, либо ни один из наследников не принял наследство, либо все наследники лишены завещателем наследства, либо наследник отказался от наследства в пользу государства или отказался от наследства без указания, в пользу кого он отказывается от наследства;

3) при принудительном изъятии земельного участка в случаях, предусмотренных настоящим Кодексом, федеральными законами.

3. Использование земель фонда перераспределения земель осуществляется в соответствии со статьей 78 настоящего Кодекса в порядке, установленном законами и иными нормативными правовыми актами Российской Федерации.

4. Сведения о наличии земель в фонде перераспределения земель являются общедоступными.

Статья 81. Предоставление земель сельскохозяйственного назначения гражданам для ведения крестьянского (фермерского) хозяйства и личного подсобного хозяйства, гражданам и их объединениям для ведения садоводства, огородничества и дачного строительства

1. Гражданам, изъявившим желание вести крестьянское (фермерское) хозяйство, земельные участки из земель сельскохозяйственного назначения предоставляются в соответствии с настоящим Кодексом, федеральным законом о крестьянском (фермерском) хозяйстве.

2. Порядок предоставления земельных участков гражданам и их объединениям для ведения садоводства, огородничества и дачного строительства устанавливается настоящим Кодексом, федеральным законом о садоводческих, огороднических и дачных некоммерческих объединениях граждан.

3. Гражданам, изъявившим желание вести личное подсобное хозяйство, земельные участки предоставляются в соответствии с настоящим Кодексом, федеральным законом о личном подсобном хозяйстве.

4. Условия предоставления гражданам земельных участков из земель сельскохозяйственного назначения для сенокошения и выпаса скота устанавливаются настоящим Кодексом, федеральным законом об обороте земель сельскохозяйственного назначения, другими федеральными законами, а также законами субъектов Российской Федерации.

Статья 82. Предоставление земель сельскохозяйственного назначения хозяйственным обществам и товариществам, производственным кооперативам, государственным и муниципальным унитарным предприятиям, иным коммерческим организациям, религиозным организациям, казачьим обществам, научно-исследовательским организациям, образовательным учреждениям сельскохозяйственного профиля, общинам коренных малочисленных народов Севера, Сибири и Дальнего Востока Российской Федерации

Условия предоставления земельных участков из земель сельскохозяйственного назначения в собственность хозяйственным товариществам и обществам, производственным кооперативам, государственным и муниципальным унитарным предприятиям, иным коммерческим организациям, религиозным организациям, казачьим обществам, научно-исследовательским организациям, образовательным учреждениям сельскохозяйственного профиля, общинам коренных малочисленных народов Севера, Сибири и Дальнего Востока Российской Федерации для осуществления сельскохозяйственного производства, создания защитных насаждений, научно-исследовательских, учебных и иных связанных с сельскохозяйственным производством целей, а также для сохранения и развития традиционных образа жизни, хозяйствования и промыслов коренных малочисленных народов Севера, Сибири и Дальнего Востока Российской Федерации устанавливаются федеральным законом об обороте земель сельскохозяйственного назначения.

Глава XV. ЗЕМЛИ ПОСЕЛЕНИЙ

Статья 83. Понятие земель поселений

1. Землями поселений признаются земли, используемые и предназначенные для застройки и развития городских и сельских поселений и отделенные их чертой от земель других категорий.

2. Порядок использования земель поселений определяется в соответствии с зонированием их территорий. Территория поселения в пределах его административных границ делится на территориальные зоны. Документы зонирования территорий утверждаются и изменяются нормативными правовыми актами местного самоуправления (правилами землепользования и застройки).

Правила землепользования и застройки городов федерального значения Москвы и Санкт-Петербурга утверждаются и изменяются законами этих субъектов Российской Федерации.

3. Земельные участки в городских и сельских поселениях могут быть изъяты, в том числе путем выкупа, для государственных или муниципальных нужд в целях застройки в соответствии с генеральными планами городских и сельских поселений, правилами землепользования и застройки.

Статья 84. Черта городских, сельских поселений и порядок ее установления

1. Черта городских, сельских поселений представляет собой внешние границы земель городских, сельских поселений, отделяющие эти земли от земель иных категорий.

2. Установление черты поселений проводится на основании утвержденной градостроительной и землеустроительной документации. Проект черты поселения относится к градостроительной документации.

Черта поселений должна устанавливаться по границам земельных участков, предоставленных гражданам и юридическим лицам.

3. Утверждение и изменение черты городских, сельских поселений осуществляются органами государственной власти субъектов Российской Федерации, за исключением случаев, предусмотренных пунктами 4 и 5 настоящей статьи.

4. Черта городов федерального значения Москвы и Санкт-Петербурга утверждается и изменяется федеральным законом по согласованному представлению законодательных (представительных) органов города Москвы и законодательных (представительных) органов Московской области, законодательных (представительных) органов города Санкт-Петербурга и законодательных (представительных) органов Ленинградской области.

5. Утверждение и изменение черты городских поселений, входящих в состав закрытых административно-территориальных образований, осуществляются Правительством Российской Федерации.

6. Включение земельных участков в черту поселений не влечет за собой прекращение прав собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков.

Статья 85. Состав земель поселений и зонирование территорий

1. В состав земель поселений могут входить земельные участки, отнесенные в соответствии с градостроительными регламентами к следующим территориальным зонам:

1) жилым;

2) общественно-деловым;

3) производственным;

4) инженерных и транспортных инфраструктур;

5) рекреационным;

6) сельскохозяйственного использования;

7) специального назначения;

8) военных объектов;

9) иным территориальным зонам.

2. Границы территориальных зон должны отвечать требованиям принадлежности каждого земельного участка только к одной зоне.

Правилами землепользования и застройки устанавливается градостроительный регламент для каждой территориальной зоны индивидуально, с учетом особенностей ее расположения и развития, а также возможности территориального сочетания различных видов использования земельных участков (жилого, общественно-делового, производственного, рекреационного и иных видов использования земельных участков).

Для земельных участков, расположенных в границах одной территориальной зоны, устанавливается единый градостроительный регламент. Градостроительный регламент территориальной зоны определяет основу правового режима земельных участков, равно как всего, что находится над и под поверхностью земельных участков и используется в процессе застройки и последующей эксплуатации зданий, строений, сооружений.

3. Градостроительные регламенты обязательны для исполнения всеми собственниками земельных участков, землепользователями, землевладельцами и арендаторами земельных участков независимо от форм собственности и иных прав на земельные участки.

Указанные лица могут использовать земельные участки в соответствии с любым предусмотренным градостроительным регламентом для каждой территориальной зоны видом разрешенного использования.

4. Земельный участок и прочно связанные с ним объекты недвижимости не соответствуют установленному градостроительному регламенту территориальных зон в случае, если:

виды их использования не входят в перечень видов разрешенного использования;

их размеры не соответствуют предельным значениям, установленным градостроительным регламентом.

Указанные земельные участки и прочно связанные с ними объекты недвижимости могут использоваться без установления срока приведения их в соответствие с градостроительным регламентом, за исключением случаев, если их использование опасно для жизни и здоровья людей, окружающей среды, памятников истории и культуры.

В случаях, если использование не соответствующих градостроительному регламенту земельных участков и прочно связанных с ними объектов недвижимости опасно для жизни или здоровья человека, для окружающей среды, объектов культурного наследия (памятников истории и культуры), в соответствии с федеральными законами может быть наложен запрет на использование таких объектов.

(в ред. Федерального закона от 29.12.2004 N 191-ФЗ)

Реконструкция и расширение существующих объектов недвижимости, а также строительство новых объектов недвижимости, прочно связанных с указанными земельными участками, могут осуществляться только в соответствии с установленными градостроительными регламентами.

5. Земельные участки в составе жилых зон предназначены для застройки жилыми зданиями, а также объектами культурно-бытового и иного назначения. Жилые зоны могут предназначаться для индивидуальной жилой застройки, малоэтажной смешанной жилой застройки, среднеэтажной смешанной жилой застройки и многоэтажной жилой застройки, а также иных видов застройки согласно градостроительным регламентам.

6. Земельные участки в составе общественно-деловых зон предназначены для застройки административными зданиями, объектами образовательного, культурно-бытового, социального назначения и иными предназначенными для общественного использования объектами согласно градостроительным регламентам.

7. Земельные участки в составе производственных зон предназначены для застройки промышленными, коммунально-складскими, иными предназначенными для этих целей производственными объектами согласно градостроительным регламентам.

8. Земельные участки в составе зон инженерной и транспортной инфраструктур предназначены для застройки объектами железнодорожного, автомобильного, речного, морского, воздушного и трубопроводного транспорта, связи, инженерной инфраструктуры, а также объектами иного назначения согласно градостроительным регламентам.

9. Земельные участки в составе рекреационных зон, в том числе земельные участки, занятые городскими лесами, скверами, парками, городскими садами, прудами, озерами, водохранилищами, используются для отдыха граждан и туризма.

10. В пределах черты городских, сельских поселений могут выделяться зоны особо охраняемых территорий, в которые включаются земельные участки, имеющие особое природоохранное, научное, историко-культурное, эстетическое, рекреационное, оздоровительное и иное особо ценное значение.

Земельные участки, включенные в состав зон особо охраняемых территорий, используются в соответствии с требованиями, установленными статьями 94 - 100 настоящего Кодекса.

Земельные участки, на которых находятся объекты, не являющиеся памятниками истории и культуры, но расположенные в границах зон охраны памятников истории и культуры, используются в соответствии с градостроительными регламентами, установленными с учетом требований охраны памятников истории и культуры.

11. Земельные участки в составе зон сельскохозяйственного использования в поселениях - земельные участки, занятые пашнями, многолетними насаждениями, а также зданиями, строениями, сооружениями сельскохозяйственного назначения, - используются в целях ведения сельскохозяйственного производства до момента изменения вида их использования в соответствии с генеральными планами поселений и правилами землепользования и застройки.

12. Земельные участки общего пользования, занятые площадями, улицами, проездами, автомобильными дорогами, набережными, скверами, бульварами, закрытыми водоемами, пляжами и другими объектами, могут включаться в состав различных территориальных зон и не подлежат приватизации.

Статья 86. Пригородные зоны

1. В состав пригородных зон могут включаться земли, находящиеся за пределами черты городских поселений, составляющие с городом единую социальную, природную и хозяйственную территорию и не входящие в состав земель иных поселений.

2. В пригородных зонах выделяются территории сельскохозяйственного производства, зоны отдыха населения, резервные земли для развития города.

3. Границы и правовой режим пригородных зон, за исключением пригородных зон городов федерального значения Москвы и Санкт-Петербурга, утверждаются и изменяются законами субъектов Российской Федерации.

4. Границы и правовой режим пригородных зон городов федерального значения Москвы и Санкт-Петербурга утверждаются и изменяются федеральными законами.

5. В составе пригородных зон могут выделяться зеленые зоны, которые выполняют санитарные, санитарно-гигиенические и рекреационные функции и в границах которых запрещается хозяйственная и иная деятельность, оказывающая негативное (вредное) воздействие на окружающую среду.

6. Перевод земель в границах пригородных и зеленых зон, занятых лесами первой группы, в земли иных категорий допускается на основании решения Правительства Российской Федерации.

Глава XVI. ЗЕМЛИ ПРОМЫШЛЕННОСТИ, ЭНЕРГЕТИКИ,

ТРАНСПОРТА, СВЯЗИ, РАДИОВЕЩАНИЯ, ТЕЛЕВИДЕНИЯ,

ИНФОРМАТИКИ, ЗЕМЛИ ДЛЯ ОБЕСПЕЧЕНИЯ КОСМИЧЕСКОЙ

ДЕЯТЕЛЬНОСТИ, ЗЕМЛИ ОБОРОНЫ, БЕЗОПАСНОСТИ

И ЗЕМЛИ ИНОГО СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ

Статья 87. Состав земель промышленности, энергетики, транспорта, связи, радиовещания, телевидения, информатики, земель для обеспечения космической деятельности, земель обороны, безопасности и земель иного специального назначения

1. Землями промышленности, энергетики, транспорта, связи, радиовещания, телевидения, информатики, землями для обеспечения космической деятельности, землями обороны, безопасности и землями иного специального назначения признаются земли, которые расположены за чертой поселений и используются или предназначены для обеспечения деятельности организаций и (или) эксплуатации объектов промышленности, энергетики, транспорта, связи, радиовещания, телевидения, информатики, объектов для обеспечения космической деятельности, объектов обороны и безопасности, осуществления иных специальных задач и права на которые возникли у участников земельных отношений по основаниям, предусмотренным настоящим Кодексом, федеральными законами и законами субъектов Российской Федерации (далее - земли промышленности и иного специального назначения).

Земли промышленности и иного специального назначения в соответствии со статьей 7 настоящего Кодекса составляют самостоятельную категорию земель Российской Федерации.

2. Земли промышленности и иного специального назначения в зависимости от характера специальных задач, для решения которых они используются или предназначены, подразделяются на:

1) земли промышленности;

2) земли энергетики;

3) земли транспорта;

4) земли связи, радиовещания, телевидения, информатики;

5) земли для обеспечения космической деятельности;

6) земли обороны и безопасности;

7) земли иного специального назначения.

Особенности правового режима этих земель устанавливаются статьями 88 - 93 настоящего Кодекса и учитываются при проведении зонирования территорий.

3. В состав земель промышленности и иного специального назначения в целях обеспечения безопасности населения и создания необходимых условий для эксплуатации объектов промышленности, энергетики, особо радиационно опасных и ядерно-опасных объектов, пунктов хранения ядерных материалов и радиоактивных веществ, транспортных и иных объектов могут включаться охранные, санитарно-защитные и иные зоны с особыми условиями использования земель.

Земельные участки, которые включены в состав таких зон, у собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков не изымаются, но в их границах может быть введен особый режим их использования, ограничивающий или запрещающий те виды деятельности, которые несовместимы с целями установления зон.

4. Земли промышленности и иного специального назначения, занятые федеральными энергетическими системами, объектами использования атомной энергии, федеральным транспортом, путями сообщения, объектами федеральной информатики и связи, объектами, обеспечивающими космическую деятельность, объектами обороны и безопасности, объектами оборонного производства, объектами, обеспечивающими статус и защиту Государственной границы Российской Федерации, другими объектами, отнесенными к ведению Российской Федерации в соответствии со статьей 71 Конституции Российской Федерации, являются федеральной собственностью.

5. Порядок использования отдельных видов земель промышленности и иного специального назначения, а также установления зон с особыми условиями использования земель данной категории определяется:

1) Правительством Российской Федерации в отношении указанных земель, находящихся в федеральной собственности;

2) органами исполнительной власти субъектов Российской Федерации в отношении указанных земель, находящихся в собственности субъектов Российской Федерации;

3) органами местного самоуправления в отношении указанных земель, находящихся в муниципальной собственности.

6. Земли промышленности и иного специального назначения в соответствии со статьей 24 настоящего Кодекса могут предоставляться в безвозмездное срочное пользование для сельскохозяйственного производства и иного использования.

Статья 88. Земли промышленности

1. Землями промышленности признаются земли, которые используются или предназначены для обеспечения деятельности организаций и (или) эксплуатации объектов промышленности и права на которые возникли у участников земельных отношений по основаниям, предусмотренным настоящим Кодексом, федеральными законами и законами субъектов Российской Федерации.

2. В целях обеспечения деятельности организаций и (или) эксплуатации объектов промышленности могут предоставляться земельные участки для размещения производственных и административных зданий, строений, сооружений и обслуживающих их объектов, а также устанавливаться санитарно-защитные и иные зоны с особыми условиями использования указанных в пункте 1 настоящей статьи земель.

3. Размеры земельных участков, предоставляемых для целей, указанных в пункте 2 настоящей статьи, определяются в соответствии с утвержденными в установленном порядке нормами или проектно-технической документацией.

4. Организациям горнодобывающей и нефтегазовой промышленности земельные участки для разработки полезных ископаемых предоставляются после оформления горного отвода, утверждения проекта рекультивации земель, восстановления ранее отработанных земель. Особо ценные продуктивные сельскохозяйственные угодья предоставляются в соответствии со статьей 79 настоящего Кодекса после отработки других сельскохозяйственных угодий, расположенных в границах горного отвода.

Статья 89. Земли энергетики

1. Землями энергетики признаются земли, которые используются или предназначены для обеспечения деятельности организаций и (или) эксплуатации объектов энергетики и права на которые возникли у участников земельных отношений по основаниям, предусмотренным настоящим Кодексом, федеральными законами и законами субъектов Российской Федерации.

2. В целях обеспечения деятельности организаций и объектов энергетики могут предоставляться земельные участки для:

1) размещения гидроэлектростанций, атомных станций, ядерных установок, пунктов хранения ядерных материалов и радиоактивных веществ, хранилищ радиоактивных отходов, тепловых станций и других электростанций, обслуживающих их сооружений и объектов;

2) размещения воздушных линий электропередачи, наземных сооружений кабельных линий электропередачи, подстанций, распределительных пунктов, других сооружений и объектов энергетики.

Для обеспечения деятельности организаций и эксплуатации объектов энергетики могут устанавливаться охранные зоны электрических сетей.

3. Правила определения размеров земельных участков для размещения воздушных линий электропередачи и опор линий связи, обслуживающих электрические сети, устанавливаются Правительством Российской Федерации.

Статья 90. Земли транспорта

1. Землями транспорта признаются земли, которые используются или предназначены для обеспечения деятельности организаций и (или) эксплуатации объектов автомобильного, морского, внутреннего водного, железнодорожного, воздушного и иных видов транспорта и права на которые возникли у участников земельных отношений по основаниям, предусмотренным настоящим Кодексом, федеральными законами и законами субъектов Российской Федерации.

2. В целях обеспечения деятельности организаций и эксплуатации объектов железнодорожного транспорта могут предоставляться земельные участки для:

1) размещения железнодорожных путей;

2) размещения, эксплуатации, расширения и реконструкции строений, зданий, сооружений, в том числе железнодорожных вокзалов, железнодорожных станций, а также устройств и других объектов, необходимых для эксплуатации, содержания, строительства, реконструкции, ремонта, развития наземных и подземных зданий, строений, сооружений, устройств и других объектов железнодорожного транспорта;

3) установления полос отвода и охранных зон железных дорог.

Свободные земельные участки на полосах отвода железных дорог в пределах земель железнодорожного транспорта могут передаваться в аренду гражданам и юридическим лицам для сельскохозяйственного использования, оказания услуг пассажирам, складирования грузов, устройства погрузочно-разгрузочных площадок, сооружения прирельсовых складов (за исключением складов горюче-смазочных материалов и автозаправочных станций любых типов, а также складов, предназначенных для хранения опасных веществ и материалов) и иных целей при условии соблюдения требований безопасности движения, установленных федеральными законами.

Порядок установления и использования полос отвода и охранных зон железных дорог определяется Правительством Российской Федерации.

3. В целях обеспечения деятельности организаций и эксплуатации объектов автомобильного транспорта и объектов дорожного хозяйства могут предоставляться земельные участки для:

1) размещения автомобильных дорог, их конструктивных элементов и дорожных сооружений;

2) размещения автовокзалов и автостанций, других объектов автомобильного транспорта и объектов дорожного хозяйства, необходимых для эксплуатации, содержания, строительства, реконструкции, ремонта, развития наземных и подземных зданий, строений, сооружений, устройств;

3) установления полос отвода автомобильных дорог.

Земельные участки на полосах отвода автомобильных дорог в пределах земель автомобильного транспорта могут передаваться в установленном настоящим Кодексом порядке в аренду гражданам и юридическим лицам для размещения объектов дорожного сервиса и наружной рекламы.

На полосах отвода автомобильных дорог, за исключением предусмотренных законодательством случаев, запрещаются:

строительство жилых и общественных зданий, складов;

проведение строительных, геолого-разведочных, топографических, горных и изыскательских работ, а также устройство наземных сооружений;

распашка земельных участков, покос травы, порубка и повреждение многолетних насаждений, снятие дерна и выемка грунта;

установка наружной рекламы, информационных щитов и указателей, не имеющих отношения к безопасности дорожного движения.

Для создания нормальных условий эксплуатации федеральных автомобильных дорог и их сохранности, обеспечения требований безопасности дорожного движения и требований безопасности населения создаются придорожные полосы в виде прилегающих с обеих сторон к полосам отвода федеральных автомобильных дорог земельных участков с установлением особого режима их использования, включая строительство зданий, строений и сооружений, ограничение хозяйственной деятельности в пределах придорожных полос, установку рекламных щитов и плакатов, не имеющих отношения к безопасности движения.

Собственники земельных участков, землепользователи, землевладельцы и арендаторы земельных участков, находящихся в пределах таких придорожных полос, должны быть уведомлены соответствующими органами исполнительной власти субъектов Российской Федерации об особом режиме использования этих земельных участков.

Порядок установления и использования таких придорожных полос и полос отвода федеральных автомобильных дорог определяется Правительством Российской Федерации.

4. В целях обеспечения деятельности организаций и эксплуатации объектов морского, внутреннего водного транспорта могут предоставляться земельные участки для:

1) размещения искусственно созданных внутренних водных путей;

2) размещения морских и речных портов, причалов, пристаней, гидротехнических сооружений, других объектов, необходимых для эксплуатации, содержания, строительства, реконструкции, ремонта, развития наземных и подземных зданий, строений, сооружений, устройств и других объектов морского, внутреннего водного транспорта;

3) выделения береговой полосы.

Береговая полоса внутренних водных путей выделяется для работ, связанных с судоходством и сплавом по внутренним водным путям, вне территорий поселений. Порядок выделения береговой полосы и пользования ею определяется Кодексом внутреннего водного транспорта Российской Федерации.

5. В целях обеспечения деятельности организаций и эксплуатации объектов воздушного транспорта могут предоставляться земельные участки для размещения аэропортов, аэродромов, аэровокзалов, взлетно-посадочных полос, других наземных объектов, необходимых для эксплуатации, содержания, строительства, реконструкции, ремонта, развития наземных и подземных зданий, строений, сооружений, устройств и других объектов воздушного транспорта.

6. В целях обеспечения деятельности организаций и эксплуатации объектов трубопроводного транспорта могут предоставляться земельные участки для:

1) размещения нефтепроводов, газопроводов, иных трубопроводов;

2) размещения объектов, необходимых для эксплуатации, содержания, строительства, реконструкции, ремонта, развития наземных и подземных зданий, строений, сооружений, устройств и других объектов трубопроводного транспорта;

3) установления охранных зон с особыми условиями использования земельных участков.

Границы охранных зон, на которых размещены объекты системы газоснабжения, определяются на основании строительных норм и правил, правил охраны магистральных трубопроводов, других утвержденных в установленном порядке нормативных документов. На указанных земельных участках при их хозяйственном использовании не допускается строительство каких бы то ни было зданий, строений, сооружений в пределах установленных минимальных расстояний до объектов системы газоснабжения. Не разрешается препятствовать организации - собственнику системы газоснабжения или уполномоченной ею организации в выполнении ими работ по обслуживанию и ремонту объектов системы газоснабжения, ликвидации последствий возникших на них аварий, катастроф.

7. В целях создания условий для строительства и реконструкции объектов автомобильного, водного, железнодорожного, воздушного и иных видов транспорта осуществляется резервирование земель. Порядок резервирования земель для указанных целей устанавливается федеральными законами.

Статья 91. Земли связи, радиовещания, телевидения, информатики

1. Землями связи, радиовещания, телевидения, информатики признаются земли, которые используются или предназначены для обеспечения деятельности организаций и (или) объектов связи, радиовещания, телевидения, информатики и права на которые возникли у участников земельных отношений по основаниям, предусмотренным настоящим Кодексом, федеральными законами и законами субъектов Российской Федерации.

2. В целях обеспечения связи (кроме космической связи), радиовещания, телевидения, информатики могут предоставляться земельные участки для размещения объектов соответствующих инфраструктур, включая:

1) эксплуатационные предприятия связи, на балансе которых находятся радиорелейные, воздушные, кабельные линии связи и соответствующие полосы отчуждения;

2) кабельные, радиорелейные и воздушные линии связи и линии радиофикации на трассах кабельных и воздушных линий связи и радиофикации и соответствующие охранные зоны линий связи;

3) подземные кабельные и воздушные линии связи и радиофикации и соответствующие охранные зоны линий связи;

4) наземные и подземные необслуживаемые усилительные пункты на кабельных линиях связи и соответствующие охранные зоны;

5) наземные сооружения и инфраструктуру спутниковой связи.

Статья 92. Земли для обеспечения космической деятельности

1. Землями для обеспечения космической деятельности признаются земли, которые используются или предназначены для обеспечения деятельности организаций и (или) объектов космической деятельности и права на которые возникли у участников земельных отношений по основаниям, предусмотренным настоящим Кодексом, федеральными законами и законами субъектов Российской Федерации.

2. В целях обеспечения космической деятельности могут предоставляться земельные участки для размещения наземных объектов космической инфраструктуры, включая космодромы, стартовые комплексы и пусковые установки, командно-измерительные комплексы, центры и пункты управления полетами космических объектов, пункты приема, хранения и переработки информации, базы хранения космической техники, районы падения отделяющихся частей ракет, полигоны приземления космических объектов и взлетно-посадочные полосы, объекты экспериментальной базы для отработки космической техники, центры и оборудование для подготовки космонавтов, другие наземные сооружения и технику, используемые при осуществлении космической деятельности.

3. Земельные участки, используемые под районы падения отделяющихся частей ракет эпизодически, у собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков не изымаются.

Порядок возмещения ущерба этим лицам определяется Правительством Российской Федерации.

Статья 93. Земли обороны и безопасности

1. Землями обороны и безопасности признаются земли, которые используются или предназначены для обеспечения деятельности Вооруженных Сил Российской Федерации, других войск, воинских формирований и органов, организаций, предприятий, учреждений, осуществляющих функции по вооруженной защите целостности и неприкосновенности территории Российской Федерации, защите и охране Государственной границы Российской Федерации, информационной безопасности, другим видам безопасности в закрытых административно-территориальных образованиях, и права на которые возникли у участников земельных отношений по основаниям, предусмотренным настоящим Кодексом, федеральными законами.

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

2. В целях обеспечения обороны могут предоставляться земельные участки для:

1) строительства, подготовки и поддержания в необходимой готовности Вооруженных Сил Российской Федерации, других войск, воинских формирований и органов (размещение военных организаций, учреждений и других объектов, дислокация войск и сил флота, проведение учений и иных мероприятий);

2) разработки, производства и ремонта вооружения, военной, специальной, космической техники и боеприпасов (испытательных полигонов, мест уничтожения оружия и захоронения отходов);

3) создания запасов материальных ценностей в государственном и мобилизационном резервах (хранилища, склады и другие).

При необходимости временного использования земель (территорий) для проведения учений и других мероприятий, связанных с нуждами обороны, земельные участки у собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков не изымаются.

Использование этих земель осуществляется применительно к порядку, установленному для проведения изыскательских работ, а также для зон с особыми условиями использования.

3. В целях обеспечения защиты и охраны Государственной границы Российской Федерации в порядке, установленном законодательством Российской Федерации, отводятся в постоянное (бессрочное) пользование земельные полосы или участки для обустройства и содержания инженерно-технических сооружений и заграждений, пограничных знаков, пограничных просек, коммуникаций, пунктов пропуска через Государственную границу Российской Федерации и других объектов.

Нормы отвода земельных полос, размеры земельных участков, необходимых для обеспечения защиты и охраны Государственной границы Российской Федерации, порядок их использования, включая особенности хозяйственной, промысловой и иной деятельности, определяются законодательством Российской Федерации.

4. Для размещения объектов по разработке, изготовлению, хранению и утилизации оружия массового поражения, переработке радиоактивных и других материалов, военных и иных объектов в закрытых административно-территориальных образованиях земельные участки предоставляются в постоянное (бессрочное) пользование или в аренду.

В закрытом административно-территориальном образовании устанавливается особый режим использования земель по решению Правительства Российской Федерации.

Исполнительные органы государственной власти и органы местного самоуправления, предусмотренные статьей 29 настоящего Кодекса, должны принимать необходимые меры по предоставлению земельных участков для удовлетворения потребностей населения в развитии садоводства, огородничества, сельскохозяйственного производства, жилищного и дачного строительства за пределами закрытого административно-территориального образования.

5. Исполнительные органы государственной власти, предусмотренные статьей 29 настоящего Кодекса, в порядке, установленном Правительством Российской Федерации, могут передавать отдельные земельные участки из земель, предоставленных для нужд обороны и безопасности, в аренду или безвозмездное срочное пользование юридическим лицам и гражданам для сельскохозяйственного, лесохозяйственного и иного использования.

6. В условиях чрезвычайного или военного положения использование земельных участков для нужд обороны и безопасности может осуществляться в порядке, установленном статьей 51 настоящего Кодекса.

7. В целях обеспечения безопасности хранения вооружения и военной техники, другого военного имущества, защиты населения и объектов производственного, социально-бытового и иного назначения, а также охраны окружающей среды при возникновении чрезвычайных ситуаций техногенного и природного характера на прилегающих к арсеналам, базам и складам Вооруженных Сил Российской Федерации, других войск, воинских формирований и органов земельных участках могут устанавливаться запретные зоны.

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

Глава XVII. ЗЕМЛИ ОСОБО ОХРАНЯЕМЫХ ТЕРРИТОРИЙ

И ОБЪЕКТОВ

Статья 94. Понятие и состав земель особо охраняемых территорий

1. К землям особо охраняемых территорий относятся земли, которые имеют особое природоохранное, научное, историко-культурное, эстетическое, рекреационное, оздоровительное и иное ценное значение, которые изъяты в соответствии с постановлениями федеральных органов государственной власти, органов государственной власти субъектов Российской Федерации или решениями органов местного самоуправления полностью или частично из хозяйственного использования и оборота и для которых установлен особый правовой режим.

2. К землям особо охраняемых территорий относятся земли:

1) особо охраняемых природных территорий, в том числе лечебно-оздоровительных местностей и курортов;

2) природоохранного назначения;

3) рекреационного назначения;

4) историко-культурного назначения;

5) иные особо ценные земли в соответствии с настоящим Кодексом, федеральными законами.

3. Порядок отнесения земель к землям особо охраняемых территорий федерального значения, порядок использования и охраны земель особо охраняемых территорий федерального значения устанавливаются Правительством Российской Федерации на основании федеральных законов.

4. Порядок отнесения земель к землям особо охраняемых территорий регионального и местного значения, порядок использования и охраны земель особо охраняемых территорий регионального и местного значения устанавливаются органами государственной власти субъектов Российской Федерации и органами местного самоуправления в соответствии с федеральными законами, законами субъектов Российской Федерации и нормативными правовыми актами органов местного самоуправления.

5. Правительство Российской Федерации, соответствующие органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления могут устанавливать иные виды земель особо охраняемых территорий (земли, на которых находятся пригородные зеленые зоны, городские леса, городские парки, охраняемые береговые линии, охраняемые природные ландшафты, биологические станции, микрозаповедники, и другие).

6. Земли особо охраняемых природных территорий, земли, занятые объектами культурного наследия Российской Федерации, используются для соответствующих целей. Использование этих земель для иных целей ограничивается или запрещается в случаях, установленных настоящим Кодексом, федеральными законами.

Статья 95. Земли особо охраняемых природных территорий

1. К землям особо охраняемых природных территорий относятся земли государственных природных заповедников, в том числе биосферных, государственных природных заказников, памятников природы, национальных парков, природных парков, дендрологических парков, ботанических садов, территорий традиционного природопользования коренных малочисленных народов Севера, Сибири и Дальнего Востока Российской Федерации, а также земли лечебно-оздоровительных местностей и курортов.

2. Земли особо охраняемых природных территорий относятся к объектам общенационального достояния и могут находиться в федеральной собственности, собственности субъектов Российской Федерации и в муниципальной собственности. В случаях, предусмотренных федеральными законами, допускается включение в земли особо охраняемых природных территорий земельных участков, принадлежащих гражданам и юридическим лицам на праве собственности.

3. На землях государственных природных заповедников, в том числе биосферных, национальных парков, природных парков, государственных природных заказников, памятников природы, дендрологических парков и ботанических садов, включающих в себя особо ценные экологические системы и объекты, ради сохранения которых создавалась особо охраняемая природная территория, запрещается деятельность, не связанная с сохранением и изучением природных комплексов и объектов и не предусмотренная федеральными законами и законами субъектов Российской Федерации. В пределах земель особо охраняемых природных территорий изменение целевого назначения земельных участков или прекращение прав на землю для нужд, противоречащих их целевому назначению, не допускается.

(в ред. Федерального закона от 21.12.2004 N 172-ФЗ)

На специально выделенных земельных участках частичного хозяйственного использования в составе земель особо охраняемых природных территорий допускается ограничение хозяйственной и рекреационной деятельности в соответствии с установленным для них особым правовым режимом.

4. В целях защиты земель особо охраняемых природных территорий от неблагоприятных антропогенных воздействий на прилегающих к ним земельных участках могут создаваться охранные зоны или округа с регулируемым режимом хозяйственной деятельности. В границах этих зон запрещается деятельность, оказывающая негативное (вредное) воздействие на природные комплексы особо охраняемых природных территорий. Границы охранных зон должны быть обозначены специальными информационными знаками. Земельные участки в границах охранных зон у собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков не изымаются и используются ими с соблюдением установленного для этих земельных участков особого правового режима.

5. В целях создания новых и расширения существующих земель особо охраняемых природных территорий органы государственной власти субъектов Российской Федерации вправе принимать решения о резервировании земель, которые предполагается объявить землями особо охраняемых природных территорий, с последующим изъятием таких земель, в том числе путем выкупа, и об ограничении на них хозяйственной деятельности.

6. Земли государственных заповедников, национальных парков находятся в федеральной собственности и предоставляются им на праве постоянного (бессрочного) пользования. Земельные участки в границах государственных заповедников и национальных парков не подлежат приватизации. В отдельных случаях допускается наличие в границах национальных парков земельных участков иных пользователей, а также собственников, деятельность которых не оказывает негативное (вредное) воздействие на земли национальных парков и не нарушает режим использования земель государственных заповедников и национальных парков. Национальные парки имеют исключительное право приобретения указанных земель.

7. На землях особо охраняемых природных территорий федерального значения запрещаются:

1) предоставление садоводческих и дачных участков;

2) строительство федеральных автомобильных дорог, трубопроводов, линий электропередачи и других коммуникаций, а также строительство и эксплуатация промышленных, хозяйственных и жилых объектов, не связанных с функционированием особо охраняемых природных территорий;

3) движение и стоянка механических транспортных средств, не связанные с функционированием особо охраняемых природных территорий, прогон скота вне автомобильных дорог;

4) иные виды деятельности, запрещенные федеральными законами.

8. Территории природных парков располагаются на землях, предоставленных им в постоянное (бессрочное) пользование; допускается размещение природных парков на землях иных пользователей, а также собственников.

9. Объявление земель государственным природным заказником допускается как с изъятием, в том числе путем выкупа, так и без такого изъятия земельных участков у их собственников, землепользователей, землевладельцев.

10. Земельные участки, занятые природными комплексами и объектами, объявленными в установленном порядке памятниками природы, могут быть изъяты у собственников этих участков, землепользователей, землевладельцев.

Статья 96. Земли лечебно-оздоровительных местностей и курортов

1. Земли лечебно-оздоровительных местностей и курортов относятся к особо охраняемым природным территориям и предназначены для лечения и отдыха граждан. В состав этих земель включаются земли, обладающие природными лечебными ресурсами (месторождениями минеральных вод, лечебных грязей, рапой лиманов и озер), благоприятным климатом и иными природными факторами и условиями, которые используются или могут использоваться для профилактики и лечения заболеваний человека.

2. В целях сохранения благоприятных санитарных и экологических условий для организации профилактики и лечения заболеваний человека на землях территорий лечебно-оздоровительных местностей и курортов устанавливаются округа санитарной (горно-санитарной) охраны в соответствии с законодательством. Границы и режим округов санитарной (горно-санитарной) охраны курортов, имеющих федеральное значение, устанавливаются Правительством Российской Федерации.

3. Земельные участки в границах санитарных зон у собственников земельных участков, землепользователей, землевладельцев, арендаторов земельных участков не изымаются и не выкупаются, за исключением случаев, если в соответствии с установленным санитарным режимом предусматривается полное изъятие этих земельных участков из оборота (первая зона санитарной (горно-санитарной) охраны лечебно-оздоровительных местностей и курортов). Земельные участки, находящиеся в частной собственности, подлежат выкупу у их собственников в соответствии со статьей 55 настоящего Кодекса. Использование земельных участков в границах второй и третьей зон санитарной (горно-санитарной) охраны ограничивается в соответствии с законодательством об особо охраняемых природных территориях.

Статья 97. Земли природоохранного назначения

1. К землям природоохранного назначения относятся земли:

1) водоохранных зон рек и водоемов;

2) запретных и нерестоохранных полос;

3) лесов, выполняющих защитные функции;

4) противоэрозионных, пастбищезащитных и полезащитных насаждений;

5) иные земли, выполняющие природоохранные функции.

2. На землях природоохранного назначения допускается ограниченная хозяйственная деятельность при соблюдении установленного режима охраны этих земель в соответствии с федеральными законами, законами субъектов Российской Федерации и нормативными правовыми актами органов местного самоуправления.

3. Юридические лица, в интересах которых выделяются земельные участки с особыми условиями использования, обязаны обозначить их границы специальными информационными знаками.

4. В пределах земель природоохранного назначения вводится особый правовой режим использования земель, ограничивающий или запрещающий виды деятельности, которые несовместимы с основным назначением этих земель. Земельные участки в пределах этих земель не изымаются и не выкупаются у собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков.

5. В местах традиционного проживания и хозяйственной деятельности коренных малочисленных народов Российской Федерации и этнических общностей в случаях, предусмотренных федеральными законами о коренных малочисленных народах, могут образовываться территории традиционного природопользования коренных малочисленных народов. Порядок природопользования на указанных территориях устанавливается федеральными законами, их границы определяются Правительством Российской Федерации.

Статья 98. Земли рекреационного назначения

1. К землям рекреационного назначения относятся земли, предназначенные и используемые для организации отдыха, туризма, физкультурно-оздоровительной и спортивной деятельности граждан.

2. В состав земель рекреационного назначения входят земельные участки, на которых находятся дома отдыха, пансионаты, кемпинги, объекты физической культуры и спорта, туристические базы, стационарные и палаточные туристско-оздоровительные лагеря, дома рыболова и охотника, детские туристические станции, туристские парки, лесопарки, учебно-туристические тропы, трассы, детские и спортивные лагеря, другие аналогичные объекты.

3. Использование учебно-туристических троп и трасс, установленных по соглашению с собственниками земельных участков, землепользователями, землевладельцами и арендаторами земельных участков, может осуществляться на основе сервитутов; при этом указанные земельные участки не изымаются из использования.

4. К землям рекреационного назначения относятся также земли пригородных зеленых зон.

5. На землях рекреационного назначения запрещается деятельность, не соответствующая их целевому назначению.

Статья 99. Земли историко-культурного назначения

1. К землям историко-культурного назначения относятся земли:

1) объектов культурного наследия народов Российской Федерации (памятников истории и культуры), в том числе объектов археологического наследия;

2) достопримечательных мест, в том числе мест бытования исторических промыслов, производств и ремесел;

3) военных и гражданских захоронений.

2. Земли историко-культурного назначения используются строго в соответствии с их целевым назначением.

Изменение целевого назначения земель историко-культурного назначения и не соответствующая их целевому назначению деятельность не допускаются.

(в ред. Федерального закона от 21.12.2004 N 172-ФЗ)

3. Земельные участки, отнесенные к землям историко-культурного назначения, у собственников земельных участков, землепользователей, землевладельцев и арендаторов земельных участков не изымаются, за исключением случаев, установленных законодательством.

На отдельных землях историко-культурного назначения, в том числе землях объектов культурного наследия, подлежащих исследованию и консервации, может быть запрещена любая хозяйственная деятельность.

4. В целях сохранения исторической, ландшафтной и градостроительной среды в соответствии с федеральными законами, законами субъектов Российской Федерации устанавливаются зоны охраны объектов культурного наследия. В пределах земель историко-культурного назначения за пределами земель поселений вводится особый правовой режим использования земель, запрещающий деятельность, несовместимую с основным назначением этих земель. Использование земельных участков, не отнесенных к землям историко-культурного назначения и расположенных в указанных зонах охраны, определяется правилами землепользования и застройки в соответствии с требованиями охраны памятников истории и культуры.

Статья 100. Особо ценные земли

1. К особо ценным землям относятся земли, в пределах которых имеются природные объекты и объекты культурного наследия, представляющие особую научную, историко-культурную ценность (типичные или редкие ландшафты, культурные ландшафты, сообщества растительных, животных организмов, редкие геологические образования, земельные участки, предназначенные для осуществления деятельности научно-исследовательских организаций).

2. На собственников таких земельных участков, землепользователей, землевладельцев и арендаторов таких земельных участков возлагаются обязанности по их сохранению. Сведения об особо ценных землях должны указываться в документах государственного земельного кадастра, документах государственной регистрации прав на недвижимое имущество и сделок с ним и иных удостоверяющих права на землю документах.

Глава XVIII. ЗЕМЛИ ЛЕСНОГО ФОНДА, ЗЕМЛИ

ВОДНОГО ФОНДА И ЗЕМЛИ ЗАПАСА

Статья 101. Земли лесного фонда

1. К землям лесного фонда относятся лесные земли (земли, покрытые лесной растительностью и не покрытые ею, но предназначенные для ее восстановления, - вырубки, гари, редины, прогалины и другие) и предназначенные для ведения лесного хозяйства нелесные земли (просеки, дороги, болота и другие).

2. Границы земель лесного фонда определяются путем отграничения земель лесного фонда от земель иных категорий в соответствии с материалами лесоустройства. Данные о границах земель лесного фонда заносятся в государственный земельный кадастр.

3. Изъятие земель, занятых лесами первой группы, для государственных или муниципальных нужд допускается только в исключительных случаях, предусмотренных подпунктами 1 и 2 пункта 1 статьи 49 настоящего Кодекса.

4. Перевод земель лесного фонда в земли других категорий осуществляется в соответствии с подпунктом 1 пункта 1 статьи 8 настоящего Кодекса с учетом требований охраны окружающей среды, установленных федеральными законами.

5. Нелесные земли лесного фонда, временно не используемые для ведения лесного хозяйства, на основании решения исполнительного органа государственной власти, предусмотренного статьей 29 настоящего Кодекса, могут передаваться в аренду на срок до пяти лет для осуществления сельскохозяйственного производства. Условия использования таких земель и ограничения их использования устанавливаются договорами аренды земельных участков.

6. Порядок использования и охраны земель лесного фонда регулируется настоящим Кодексом и лесным законодательством.

Статья 102. Земли водного фонда

1. К землям водного фонда относятся земли, занятые водными объектами, земли водоохранных зон водных объектов, а также земли, выделяемые для установления полос отвода и зон охраны водозаборов, гидротехнических сооружений и иных водохозяйственных сооружений, объектов.

2. Земли водного фонда могут использоваться для строительства и эксплуатации сооружений, обеспечивающих удовлетворение потребностей населения в питьевой воде, бытовых, оздоровительных и других потребностей населения, а также для водохозяйственных, сельскохозяйственных, природоохранных, промышленных, рыбохозяйственных, энергетических, транспортных и иных государственных или муниципальных нужд при соблюдении установленных требований.

3. Для охраны источников питьевого и хозяйственно-бытового водоснабжения устанавливаются зоны охраны, в пределах которых вводится особый правовой режим использования земель.

4. Порядок использования и охраны земель водного фонда определяется настоящим Кодексом и водным законодательством.

Статья 103. Земли запаса

1. К землям запаса относятся земли, находящиеся в государственной или муниципальной собственности и не предоставленные гражданам или юридическим лицам, за исключением земель фонда перераспределения земель, формируемого в соответствии со статьей 80 настоящего Кодекса.

2. Использование земель запаса допускается после перевода их в другую категорию.

Президент

Российской Федерации

В.ПУТИН

Москва, Кремль

25 октября 2001 года

N 136-ФЗ