Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

19 марта 1997 года N 60-ФЗ

ВОЗДУШНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

19 февраля 1997 года

Одобрен

Советом Федерации

5 марта 1997 года

(в ред. Федеральных законов от 08.07.1999 N 150-ФЗ,

от 22.08.2004 N 122-ФЗ (ред. 29.12.2004), от 02.11.2004 N 127-ФЗ,

от 21.03.2005 N 20-ФЗ)

Настоящий Кодекс устанавливает правовые основы использования воздушного пространства Российской Федерации и деятельности в области авиации.

Государственное регулирование использования воздушного пространства Российской Федерации и деятельности в области авиации направлено на обеспечение потребностей граждан и экономики в воздушных перевозках, авиационных работах, а также на обеспечение обороны и безопасности государства, охраны интересов государства, безопасности полетов воздушных судов, авиационной и экологической безопасности.

Глава I. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Суверенитет в отношении воздушного пространства Российской Федерации

1. Российская Федерация обладает полным и исключительным суверенитетом в отношении воздушного пространства Российской Федерации.

2. Под воздушным пространством Российской Федерации понимается воздушное пространство над территорией Российской Федерации, в том числе воздушное пространство над внутренними водами и территориальным морем.

Статья 2. Воздушное законодательство Российской Федерации

1. Воздушное законодательство Российской Федерации состоит из настоящего Кодекса, федеральных законов, указов Президента Российской Федерации, постановлений Правительства Российской Федерации, федеральных правил использования воздушного пространства, федеральных авиационных правил, а также принимаемых в соответствии с ними иных нормативных правовых актов Российской Федерации.

2. Федеральные правила использования воздушного пространства и федеральные авиационные правила - нормативные акты, регулирующие отношения в области использования воздушного пространства и в области авиации и принимаемые в порядке, определенном Правительством Российской Федерации.

Статья 3. Международные договоры Российской Федерации

Если международным договором Российской Федерации установлены иные правила, чем те, которые предусмотрены настоящим Кодексом, применяются правила международного договора.

Статья 4. Ответственность за нарушение воздушного законодательства Российской Федерации

Лица, виновные в нарушении воздушного законодательства Российской Федерации, несут ответственность в соответствии с законодательством Российской Федерации.

Статья 5. Отношения, регулируемые воздушным законодательством Российской Федерации

Воздушное законодательство Российской Федерации регулирует отношения в области использования воздушного пространства, отношения, возникающие в связи с деятельностью в области авиации на территории Российской Федерации, а также отношения, возникающие в связи с нахождением воздушных судов Российской Федерации за пределами территории Российской Федерации, если иное не предусмотрено законами страны пребывания или международным договором Российской Федерации, и отношения, возникающие в связи с выполнением полетов воздушных судов иностранных государств в воздушном пространстве Российской Федерации, если иное не предусмотрено международным договором Российской Федерации.

Статья 6. Понятие уполномоченных органов

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

В целях настоящего Кодекса под уполномоченными органами понимаются федеральные органы исполнительной власти, а также органы, которым федеральным законом, указом Президента Российской Федерации или постановлением Правительства Российской Федерации предоставлены полномочия федерального органа исполнительной власти в соответствующей области деятельности и на которые возложена ответственность этого органа.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 7. Принадлежность имущества авиации

Имущество гражданской и экспериментальной авиации - воздушные суда, аэродромы, аэропорты, технические средства и другие предназначенные для обеспечения полетов воздушных судов средства - в соответствии с законодательством Российской Федерации может находиться в государственной и муниципальной собственности, собственности юридических лиц, а то же имущество государственной авиации и объекты единой системы организации воздушного движения - только в федеральной собственности, за исключением имущества авиации органов внутренних дел, которое может находиться в собственности субъектов Российской Федерации. В собственности граждан Российской Федерации могут находиться гражданские воздушные суда.

Статья 8. Обязательные сертификация и аттестация в гражданской авиации

1. Обязательной сертификации подлежат юридические лица - разработчики и изготовители воздушных судов и другой авиационной техники; авиационные предприятия и индивидуальные предприниматели, осуществляющие и обеспечивающие воздушные перевозки и авиационные работы; юридические лица, осуществляющие техническое обслуживание и ремонт авиационной техники; аэродромы, аэропорты; образовательные учреждения, осуществляющие подготовку специалистов соответствующего уровня согласно перечням должностей авиационного персонала; воздушные суда, авиационные двигатели, воздушные винты, бортовое и наземное авиационное оборудование и другие объекты, а также юридические лица, деятельность которых непосредственно связана с обеспечением безопасности полетов воздушных судов или авиационной безопасности.

2. Обязательной аттестации подлежит авиационный персонал.

3. Обязательные сертификация и аттестация осуществляются уполномоченными органами, на которые возложены организация и проведение обязательных сертификации и аттестации. Требования к проведению обязательных сертификации и аттестации и порядок их проведения, установленные федеральными авиационными правилами, обязательны для соблюдения всеми федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, а также юридическими лицами и гражданами.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

В организации и проведении обязательной сертификации юридических лиц, деятельность которых непосредственно связана с обеспечением авиационной безопасности, а также аттестации их работников принимают участие представители федерального органа исполнительной власти, уполномоченного в области внутренних дел.

(абзац введен Федеральным законом от 21.03.2005 N 20-ФЗ)

4. Проведение обязательной сертификации осуществляется возмездно.

Статья 9. Лицензирование деятельности в области авиации

1. Лицензированию подлежат:

1) деятельность по осуществлению и обеспечению воздушных перевозок (внутренних и международных) пассажиров, багажа, грузов и почты на коммерческой основе;

деятельность по обслуживанию воздушного движения, а также по обслуживанию воздушных судов, пассажиров, багажа, грузов и почты на аэродромах и в аэропортах;

авиационные работы для обеспечения потребностей граждан и юридических лиц, в том числе авиационные работы, выполняемые в воздушном пространстве иностранных государств, и деятельность по обеспечению авиационных работ;

подготовка специалистов соответствующего уровня согласно перечням должностей авиационного персонала;

деятельность по обеспечению авиационной безопасности;

(абзац введен Федеральным законом от 21.03.2005 N 20-ФЗ)

2) деятельность общественных организаций в области авиации по:

подготовке специалистов соответствующего уровня согласно перечням должностей авиационного персонала для обеспечения полетов воздушных судов авиации общего назначения, предназначенных для спортивных, учебных, рекламных и иных подобных целей;

осуществлению контроля за техническим состоянием и безопасностью эксплуатации воздушных судов авиации общего назначения, предназначенных для спортивных, учебных, рекламных и иных подобных целей.

2. Лицензирование деятельности в области гражданской авиации осуществляет уполномоченный орган в области гражданской авиации в порядке, установленном федеральными авиационными правилами.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

3. Выдача соответствующих лицензий гражданам и указанным в статье 8 настоящего Кодекса юридическим лицам при отсутствии сертификатов запрещается.

4. Выдача соответствующей лицензии авиационному предприятию или индивидуальному предпринимателю может быть обусловлена возложением на него в соответствии с законодательством Российской Федерации обязанностей по выполнению социально значимых воздушных перевозок и (или) авиационных работ.

5. Некоммерческая деятельность в области государственной, экспериментальной и гражданской авиации, в том числе авиации общего назначения, может осуществляться без лицензий.

6. Решение о выдаче лицензии или об отказе в выдаче лицензии может быть обжаловано в суд.

7. Лицензирование деятельности в области авиации осуществляется возмездно.

Статья 10. Приостановление действия сертификата и (или) лицензии или их аннулирование

1. Действие сертификата и (или) лицензии может быть приостановлено, а равно в их действие могут быть введены ограничения органами, выдавшими эти документы, в порядке, установленном федеральными авиационными правилами.

2. Сертификат и (или) лицензия могут быть аннулированы органами, выдавшими эти документы, в порядке, установленном федеральными авиационными правилами.

Глава II. ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ

ИСПОЛЬЗОВАНИЯ ВОЗДУШНОГО ПРОСТРАНСТВА

Статья 11. Использование воздушного пространства

1. Использование воздушного пространства представляет собой деятельность, в процессе которой осуществляются перемещение в воздушном пространстве различных материальных объектов (воздушных судов, ракет и других объектов), а также другая деятельность (строительство высотных сооружений, деятельность, в процессе которой происходят электромагнитные и другие излучения, выброс в атмосферу веществ, ухудшающих видимость, проведение взрывных работ и тому подобное), которая может представлять угрозу безопасности воздушного движения.

2. Пользователями воздушного пространства являются граждане и юридические лица, наделенные в установленном порядке правом на осуществление деятельности по использованию воздушного пространства.

Статья 12. Государственное регулирование использования воздушного пространства

1. Под государственным регулированием использования воздушного пространства понимается установление государством общих правил осуществления такой деятельности, а также ответственности за их соблюдение.

2. Государственное регулирование использования воздушного пространства осуществляют следующие органы:

1) уполномоченный орган в области обороны - полное государственное регулирование использования воздушного пространства;

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2) уполномоченный орган в области гражданской авиации - государственное регулирование деятельности по использованию той части воздушного пространства, которая в установленном порядке определена для воздушных трасс (внутренних и международных), местных воздушных линий, районов авиационных работ, гражданских аэродромов и аэропортов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 13. Государственные приоритеты в использовании воздушного пространства

1. Все пользователи воздушного пространства обладают равными правами на его использование.

2. При возникновении потребности в использовании воздушного пространства одновременно двумя и более пользователями воздушного пространства право на его использование предоставляется пользователям в соответствии с государственными приоритетами в следующей последовательности:

1) отражение воздушного нападения, предотвращение и прекращение нарушений Государственной границы Российской Федерации или вооруженного вторжения на территорию Российской Федерации;

2) оказание помощи при чрезвычайных ситуациях природного и техногенного характера;

3) запуск, посадка, поиск и эвакуация космических аппаратов и их экипажей;

4) предотвращение и прекращение нарушений федеральных правил использования воздушного пространства;

5) выполнение полетов воздушных судов, в том числе в интересах обороноспособности и безопасности государства, или иная деятельность по использованию воздушного пространства, осуществляемые в соответствии с решениями Правительства Российской Федерации или в порядке, установленном Правительством Российской Федерации;

6) выполнение полетов воздушных судов или иная деятельность по использованию воздушного пространства, осуществляемые в соответствии со специальными договорами;

7) выполнение полетов воздушных судов государственной авиации при внезапных проверках боевой готовности, а также при перебазировании частей и подразделений государственной авиации;

8) осуществление регулярных воздушных перевозок пассажиров и багажа;

9) выполнение полетов воздушных судов государственной авиации;

10) выполнение полетов воздушных судов экспериментальной авиации;

11) осуществление регулярных воздушных перевозок грузов и почты;

12) осуществление нерегулярных воздушных перевозок, выполнение авиационных работ;

13) проведение учебных, спортивных, демонстрационных и иных мероприятий;

14) выполнение полетов воздушных судов или иная деятельность по использованию воздушного пространства, осуществляемые в целях удовлетворения потребностей граждан.

Статья 14. Организация использования воздушного пространства

1. Организация использования воздушного пространства предусматривает обеспечение безопасного, экономичного и регулярного воздушного движения, а также другой деятельности по использованию воздушного пространства. Организация использования воздушного пространства включает в себя:

1) установление структуры воздушного пространства;

2) планирование и координирование использования воздушного пространства в соответствии с государственными приоритетами, установленными статьей 13 настоящего Кодекса;

3) обеспечение разрешительного порядка использования воздушного пространства;

4) организацию воздушного движения, представляющую собой:

обслуживание (управление) воздушного движения;

организацию потоков воздушного движения;

организацию воздушного пространства в целях обеспечения обслуживания (управления) воздушного движения и организации потоков воздушного движения;

5) контроль за соблюдением федеральных правил использования воздушного пространства.

2. Организация использования воздушного пространства осуществляется органами единой системы организации воздушного движения, а также органами пользователей воздушного пространства - органами обслуживания воздушного движения (управления полетами) в установленных для них зонах и районах в порядке, определенном Правительством Российской Федерации.

Положение о единой системе организации воздушного движения утверждается Правительством Российской Федерации.

Статья 15. Структура воздушного пространства

Структура воздушного пространства включает в себя зоны, районы и маршруты обслуживания воздушного движения (воздушные трассы, местные воздушные линии и тому подобное), районы аэродромов и аэроузлов, специальные зоны и маршруты полетов воздушных судов, запретные зоны, опасные зоны (районы полигонов, взрывных работ и тому подобное), зоны ограничений полетов воздушных судов и другие установленные для осуществления деятельности в воздушном пространстве элементы структуры воздушного пространства. Структура воздушного пространства утверждается в порядке, установленном Правительством Российской Федерации.

Статья 16. Разрешение на использование воздушного пространства

Использование воздушного пространства осуществляется на основании разрешения соответствующего органа единой системы организации воздушного движения, за исключением случаев, предусмотренных подпунктами 1 - 4 пункта 2 статьи 13 настоящего Кодекса, с обязательным уведомлением об этом соответствующего органа единой системы организации воздушного движения.

Статья 17. Запрещение или ограничение использования воздушного пространства

Использование воздушного пространства или отдельных его районов может быть запрещено или ограничено в порядке, установленном Правительством Российской Федерации.

Статья 18. Контроль за соблюдением федеральных правил использования воздушного пространства

1. Контроль за соблюдением федеральных правил использования воздушного пространства осуществляется органами единой системы организации воздушного движения, уполномоченным органом в области обороны в части выявления воздушных судов - нарушителей, а также органами пользователей воздушного пространства - органами обслуживания воздушного движения (управления полетами) в установленных для них зонах и районах.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Органы, указанные в пункте 1 настоящей статьи, а также пользователи воздушного пространства обязаны принимать предусмотренные законодательством Российской Федерации меры по предотвращению и (или) прекращению нарушений федеральных правил использования воздушного пространства.

Статья 19. Ответственность за нарушение федеральных правил использования воздушного пространства

Нарушение федеральных правил использования воздушного пространства влечет за собой ответственность в соответствии с законодательством Российской Федерации.

Глава III. ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ

ДЕЯТЕЛЬНОСТИ В ОБЛАСТИ АВИАЦИИ

Статья 20. Виды авиации

Авиация подразделяется на гражданскую, государственную и экспериментальную авиацию.

Статья 21. Гражданская авиация

1. Авиация, используемая в целях обеспечения потребностей граждан и экономики, относится к гражданской авиации.

2. Гражданская авиация, используемая для воздушных перевозок пассажиров, багажа, грузов, почты и авиационных работ, которые осуществляются за плату, относится к коммерческой гражданской авиации.

3. Гражданская авиация, используемая на безвозмездной основе, относится к авиации общего назначения.

Статья 22. Государственная авиация

1. Авиация, используемая для осуществления военной, пограничной, милицейской, таможенной и другой государственной службы, а также для выполнения мобилизационно-оборонных задач, относится к государственной авиации.

2. Использование государственной авиации в коммерческих целях осуществляется в порядке, установленном Правительством Российской Федерации.

Статья 23. Экспериментальная авиация

1. Авиация, используемая для проведения опытно-конструкторских, экспериментальных, научно-исследовательских работ, а также испытаний авиационной и другой техники, относится к экспериментальной авиации.

2. Использование экспериментальной авиации в коммерческих целях осуществляется в порядке, установленном Правительством Российской Федерации.

Статья 24. Государственное регулирование деятельности в области гражданской авиации

Государственное регулирование деятельности в области гражданской авиации осуществляется уполномоченным органом в области гражданской авиации, в пределах, установленных этим органом, его структурными подразделениями и территориальными органами.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 25. Государственное регулирование деятельности в области государственной авиации

1. Государственное регулирование деятельности в области государственной авиации осуществляется уполномоченным органом в области обороны.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Организация деятельности в области государственной авиации и оперативное управление этой деятельностью осуществляются соответствующими уполномоченными органами, имеющими подразделения государственной авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 26. Государственное регулирование деятельности в области экспериментальной авиации

Государственное регулирование деятельности в области экспериментальной авиации осуществляется уполномоченным органом в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Глава IV. ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ ЗА ДЕЯТЕЛЬНОСТЬЮ

В ОБЛАСТИ ГРАЖДАНСКОЙ АВИАЦИИ

Статья 27. Цель государственного контроля за деятельностью в области гражданской авиации

Целью государственного контроля за деятельностью в области гражданской авиации является обеспечение безопасности полетов воздушных судов, авиационной безопасности и качества работ и услуг.

Статья 28. Осуществление государственного контроля за деятельностью в области гражданской авиации

Государственный контроль за деятельностью в области гражданской авиации осуществляет уполномоченный орган в области гражданской авиации. Государственный контроль осуществляется за соблюдением воздушного законодательства Российской Федерации и международных договоров Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 29. Органы государственного контроля за деятельностью в области гражданской авиации

1. Для осуществления государственного контроля за деятельностью в области гражданской авиации уполномоченный орган в области гражданской авиации создает инспекторские службы.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Структура и функции инспекторских служб устанавливаются федеральными авиационными правилами.

Статья 30. Права и ответственность инспекторов

Права и ответственность инспекторов определяются Правительством Российской Федерации.

Статья 31. Обязательность исполнения требований инспекторов и инспекторских служб

Требования инспекторов и инспекторских служб, предъявленные в связи с проведением проверок, являются обязательными для исполнения гражданами и юридическими лицами.

Глава V. ВОЗДУШНЫЕ СУДА

Статья 32. Воздушное судно

Воздушное судно - летательный аппарат, поддерживаемый в атмосфере за счет взаимодействия с воздухом, отличного от взаимодействия с воздухом, отраженным от поверхности земли или воды.

Статья 33. Государственная регистрация и государственный учет воздушных судов

1. Воздушные суда, предназначенные для выполнения полетов, подлежат государственной регистрации в следующем порядке:

гражданские воздушные суда - в Государственном реестре гражданских воздушных судов Российской Федерации с выдачей свидетельств о государственной регистрации или в государственном реестре гражданских воздушных судов иностранного государства при условии заключения соглашения о поддержании летной годности между государством эксплуатанта и государством регистрации. Данные о гражданских воздушных судах включаются в Государственный реестр гражданских воздушных судов Российской Федерации при наличии сертификатов летной годности (удостоверений о годности к полетам);

государственные воздушные суда - в порядке, установленном уполномоченным органом в области обороны по согласованию с уполномоченными органами, имеющими подразделения государственной авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Ведение Государственного реестра гражданских воздушных судов Российской Федерации возлагается на уполномоченный орган в области гражданской авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

3. Экспериментальные воздушные суда подлежат государственному учету с выдачей соответствующих документов уполномоченным органом в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

4. Воздушное судно, зарегистрированное или учтенное в установленном порядке в Российской Федерации, приобретает национальную принадлежность Российской Федерации.

5. Данные о гражданском воздушном судне исключаются из Государственного реестра гражданских воздушных судов Российской Федерации в следующих случаях:

списание гражданского воздушного судна или снятие его с эксплуатации;

продажа гражданского воздушного судна или переход на иных законных основаниях права собственности на него иностранному государству, а также иностранному гражданину, лицу без гражданства или иностранному юридическому лицу при условии вывоза гражданского воздушного судна за пределы территории Российской Федерации;

нарушение требований к государственной регистрации гражданского воздушного судна.

6. При исключении данных о гражданском воздушном судне из Государственного реестра гражданских воздушных судов Российской Федерации свидетельство о государственной регистрации этого воздушного судна утрачивает силу и подлежит возврату органу, выдавшему указанное свидетельство.

7. Правила государственной регистрации и государственного учета воздушных судов устанавливаются соответствующим уполномоченным органом.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

8. За государственную регистрацию гражданского воздушного судна уплачивается государственная пошлина в размерах и порядке, которые установлены законодательством Российской Федерации о налогах и сборах.

(п. 8 в ред. Федерального закона от 02.11.2004 N 127-ФЗ)

9. Государственная регистрация прав собственности и иных вещных прав на воздушное судно, ограничение этих прав, их возникновение, переход и прекращение, а также установление порядка государственной регистрации и оснований для отказа в государственной регистрации прав на воздушное судно и сделок с ним осуществляются в соответствии со статьей 131 Гражданского кодекса Российской Федерации.

10. В случае залога гражданского воздушного судна сведения о залоге подлежат включению в Государственный реестр гражданских воздушных судов Российской Федерации.

Статья 34. Обозначения, наносимые на воздушные суда

1. При включении данных о гражданском воздушном судне в Государственный реестр гражданских воздушных судов Российской Федерации этому воздушному судну присваиваются государственный и регистрационный опознавательные знаки, которые наносятся на воздушное судно.

2. На государственные и экспериментальные воздушные суда наносятся учетные опознавательные знаки.

3. На воздушные суда, предназначенные для медико-санитарной службы, кроме того, наносится изображение красного креста или изображение красного полумесяца.

4. На гражданское воздушное судно помимо государственного и регистрационного опознавательных знаков должно наноситься изображение Государственного флага Российской Федерации, могут наноситься изображение флага субъекта Российской Федерации, а также товарные знаки - символы, надписи, эмблемы и иные зарегистрированные в установленном законодательством Российской Федерации порядке знаки. Изображение Государственного флага Российской Федерации должно располагаться выше изображения флага субъекта Российской Федерации и по размеру быть больше размера изображения флага субъекта Российской Федерации.

5. Порядок нанесения обозначений на государственные и экспериментальные воздушные суда устанавливается соответственно уполномоченным органом в области обороны и уполномоченным органом в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

6. Государственные и регистрационные опознавательные знаки гражданских воздушных судов, а также порядок нанесения этих знаков и порядок нанесения товарных знаков на гражданские воздушные суда устанавливаются уполномоченным органом в области гражданской авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 35. Требования к летной годности гражданских воздушных судов, авиационных двигателей, воздушных винтов и охране окружающей среды от воздействия деятельности в области авиации

Требования к летной годности гражданских воздушных судов, авиационных двигателей, воздушных винтов и охране окружающей среды от воздействия деятельности в области авиации (далее - требования к летной годности и охране окружающей среды) определяются федеральными авиационными правилами и обязательны для соблюдения федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, а также юридическими лицами и гражданами, участвующими в разработке, испытаниях, серийном производстве, приемке, эксплуатации и ремонте гражданских воздушных судов, авиационных двигателей, воздушных винтов.

Статья 36. Допуск к эксплуатации гражданских воздушных судов и государственных воздушных судов

1. Гражданские воздушные суда допускаются к эксплуатации при наличии сертификатов летной годности (удостоверений о годности к полетам), выданных на основании сертификата типа (аттестата о годности к эксплуатации) и подтверждающих соответствие этих воздушных судов действующим в Российской Федерации требованиям к летной годности гражданских воздушных судов и охране окружающей среды.

2. Порядок допуска к эксплуатации гражданских воздушных судов, в том числе на условиях аренды, устанавливается федеральными авиационными правилами.

3. Допуск к эксплуатации государственных воздушных судов осуществляется в порядке, установленном уполномоченным органом в области обороны.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 37. Сертификация гражданских воздушных судов, авиационных двигателей и воздушных винтов

1. Сертификация гражданских воздушных судов, авиационных двигателей и воздушных винтов нового типа проводится в соответствии с федеральными авиационными правилами, устанавливающими требования и процедуры сертификации. Сертификация завершается выдачей сертификата типа, если в ходе проведения сертификации установлено, что гражданские воздушные суда, авиационные двигатели и воздушные винты нового типа соответствуют требованиям к летной годности и охране окружающей среды и конструкция гражданских воздушных судов, авиационных двигателей и воздушных винтов нового типа признана в качестве типовой.

2. Сертификат типа выдается уполномоченным органом, на который в установленном порядке возложены организация и проведение обязательной сертификации гражданских воздушных судов, авиационных двигателей и воздушных винтов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

3. Каждое гражданское воздушное судно, авиационный двигатель и воздушный винт в процессе серийного производства проходит в установленном порядке испытания и проверки, завершающиеся выдачей гражданскому воздушному судну сертификата летной годности (удостоверения о годности к полетам), авиационному двигателю или воздушному винту эквивалентного сертификату летной годности документа. Указанные документы удостоверяют, что конструкции и характеристики гражданского воздушного судна, авиационного двигателя и воздушного винта соответствуют их типовым конструкциям, а их изготовление - соответствующим требованиям.

4. Обеспечение соответствия типовой конструкции гражданского воздушного судна, авиационного двигателя или воздушного винта на этапах его разработки, испытаний и эксплуатации вплоть до списания действующим в Российской Федерации требованиям к летной годности и охране окружающей среды возлагается соответственно на разработчика гражданского воздушного судна, разработчика авиационного двигателя и разработчика воздушного винта. Обеспечение соответствия каждого серийно производимого гражданского воздушного судна, авиационного двигателя или воздушного винта сертифицированному типу возлагается на его производителя.

5. Соблюдение правил летной эксплуатации и технического обслуживания гражданского воздушного судна, предусмотренных эксплуатационной документацией гражданского воздушного судна определенного типа и обеспечивающих поддержание его летной годности, возлагается на эксплуатанта.

6. При нарушении эксплуатантом указанных в пункте 5 настоящей статьи правил, а также при выявлении небезопасного состояния гражданского воздушного судна уполномоченный орган в области гражданской авиации или уполномоченный орган в области оборонной промышленности имеет право ввести ограничения на эксплуатацию данного воздушного судна или остановить его эксплуатацию.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

7. Государственный контроль за летной годностью гражданских воздушных судов, авиационных двигателей и воздушных винтов на этапах их разработки, производства и эксплуатации осуществляется уполномоченным органом, на который в установленном порядке возложены организация и проведение обязательной сертификации гражданских воздушных судов, авиационных двигателей и воздушных винтов, уполномоченным органом в области гражданской авиации и уполномоченным органом в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

8. Эксплуатанты обязаны предоставлять уполномоченному органу, на который в установленном порядке возложены организация и проведение обязательной сертификации гражданских воздушных судов, авиационных двигателей и воздушных винтов, а также разработчику авиационной техники информацию о техническом состоянии авиационной техники и об особенностях ее эксплуатации. Состав информации и порядок ее предоставления устанавливаются федеральными авиационными правилами.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

9. Гражданские воздушные суда, авиационные двигатели и воздушные винты, произведенные в иностранном государстве и поступающие в Российскую Федерацию для эксплуатации, проходят сертификацию в соответствии с федеральными авиационными правилами.

Статья 38. Позывной радиосигнал воздушного судна

1. Каждому гражданскому воздушному судну, имеющему средства радиосвязи, присваивается позывной радиосигнал в порядке, установленном федеральными авиационными правилами.

2. В государственной и экспериментальной авиации командиру воздушного судна присваивается сменный позывной радиосигнал. В случаях, установленных федеральными авиационными правилами при выполнении государственным воздушным судном или экспериментальным воздушным судном полетов по воздушным трассам или местным воздушным линиям с посадками на гражданских аэродромах, такому воздушному судну присваивается номер рейса.

Статья 39. Ограничение права пользования гражданскими воздушными судами

Ограничение права пользования гражданскими воздушными судами (привлечение к воздушным перевозкам для государственных нужд, временное изъятие гражданских воздушных судов и иные ограничения) допускается в военное время и (или) при введении военного, чрезвычайного положения.

Глава VI. АЭРОДРОМЫ, АЭРОПОРТЫ И ОБЪЕКТЫ ЕДИНОЙ

СИСТЕМЫ ОРГАНИЗАЦИИ ВОЗДУШНОГО ДВИЖЕНИЯ

Статья 40. Аэродромы и аэропорты

1. Аэродром - участок земли или поверхности воды с расположенными на нем зданиями, сооружениями и оборудованием, предназначенный для взлета, посадки, руления и стоянки воздушных судов.

2. Аэродромы подразделяются на гражданские аэродромы, аэродромы государственной авиации и аэродромы экспериментальной авиации.

3. Аэропорт - комплекс сооружений, включающий в себя аэродром, аэровокзал, другие сооружения, предназначенный для приема и отправки воздушных судов, обслуживания воздушных перевозок и имеющий для этих целей необходимые оборудование, авиационный персонал и других работников.

4. Международный аэропорт - аэропорт, который открыт для приема и отправки воздушных судов, выполняющих международные воздушные перевозки, и в котором осуществляется таможенный, пограничный, санитарно-карантинный и иной контроль.

5. Решение об открытии аэродрома для выполнения международных полетов воздушных судов или международного аэропорта принимается Правительством Российской Федерации.

6. Порядок открытия или закрытия аэродрома либо аэропорта устанавливается федеральными авиационными правилами.

Статья 41. Государственная регистрация аэродромов и аэропортов

1. Гражданские аэродромы и аэропорты подлежат государственной регистрации с включением данных о них соответственно в Государственный реестр гражданских аэродромов Российской Федерации и Государственный реестр аэропортов Российской Федерации только при наличии сертификатов (свидетельств) годности. Ведение указанных реестров возлагается на уполномоченный орган в области гражданской авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Аэродромы государственной авиации подлежат государственной регистрации с включением данных о них в Государственный реестр аэродромов государственной авиации Российской Федерации. Ведение указанного реестра возлагается на уполномоченный орган в области обороны.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

3. Аэродромы экспериментальной авиации подлежат государственной регистрации с включением данных о них в Государственный реестр аэродромов экспериментальной авиации Российской Федерации. Ведение указанного реестра возлагается на уполномоченный орган в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

4. Данные о гражданском аэродроме или об аэропорте исключаются из соответствующих государственных реестров в следующих случаях:

нарушение требований к государственной регистрации гражданского аэродрома или аэропорта и требований к обеспечению их безопасной эксплуатации;

на основании заявления лица, зарегистрировавшего гражданский аэродром или аэропорт.

5. При исключении данных об аэродроме или об аэропорте из соответствующих государственных реестров эксплуатация аэродрома или аэропорта приостанавливается, свидетельство о государственной регистрации аэродрома или аэропорта утрачивает силу и подлежит возврату органу, осуществляющему государственную регистрацию аэродрома или аэропорта.

6. За государственную регистрацию гражданского аэродрома или аэропорта уплачивается государственная пошлина в размерах и порядке, которые установлены законодательством Российской Федерации о налогах и сборах.

(п. 6 в ред. Федерального закона от 02.11.2004 N 127-ФЗ)

7. Государственная регистрация прав собственности и иных вещных прав на аэродром или аэропорт, ограничение этих прав, их возникновение, переход и прекращение, а также установление порядка государственной регистрации и оснований для отказа в государственной регистрации прав на аэродром или аэропорт и сделок с ним осуществляются в соответствии со статьей 131 Гражданского кодекса Российской Федерации.

Статья 42. Объекты единой системы организации воздушного движения

Объектами единой системы организации воздушного движения являются комплексы зданий, сооружений, коммуникаций, а также наземные объекты средств и систем обслуживания воздушного движения, навигации, посадки и связи, предназначенные для организации воздушного движения. Перечень объектов единой системы организации воздушного движения определяется федеральными авиационными правилами.

Статья 43. Отвод участка земли или поверхности воды

1. Отвод участка земли под аэродром, аэропорт или объект единой системы организации воздушного движения проводится в соответствии с земельным законодательством Российской Федерации.

2. Отвод участка поверхности воды под аэродром проводится в соответствии с водным законодательством Российской Федерации.

Статья 44. Аэродромы совместного базирования и аэродромы совместного использования

1. Аэродром совместного базирования - аэродром, на котором совместно базируются гражданские воздушные суда, государственные воздушные суда и (или) воздушные суда экспериментальной авиации.

Перечень аэродромов совместного базирования утверждается Правительством Российской Федерации.

2. Аэродром совместного использования - аэродром государственной авиации, на котором осуществляются взлет, посадка, руление и стоянка гражданских воздушных судов, выполняющих полеты по расписанию и не имеющих права базирования на этом аэродроме. Решение о совместном использовании аэродрома государственной авиации принимает специально уполномоченный орган, в ведении которого находится данный аэродром.

3. Эксплуатация аэродромов совместного базирования и аэродромов совместного использования осуществляется на основе договоров.

4. Аэродромы совместного базирования гражданских воздушных судов и государственных воздушных судов и аэродромы совместного использования должны отвечать требованиям, предъявляемым к гражданским аэродромам.

Статья 45. Строительство и реконструкция аэродромов, аэропортов и объектов единой системы организации воздушного движения

Строительство и реконструкция аэродромов, аэропортов и объектов единой системы организации воздушного движения должны быть согласованы с соответствующими органами исполнительной власти субъектов Российской Федерации.

Статья 46. Строительство в пределах приаэродромной территории

Проектирование, строительство и развитие городских и сельских поселений, а также строительство и реконструкция промышленных, сельскохозяйственных и иных объектов в пределах приаэродромной территории должны проводиться с соблюдением требований безопасности полетов воздушных судов, с учетом возможных негативных воздействий оборудования аэродрома и полетов воздушных судов на здоровье граждан и деятельность юридических лиц и по согласованию с собственником аэродрома.

Статья 47. Размещение различных объектов в районе аэродрома

1. Размещение в районе аэродрома зданий, сооружений, линий связи, линий электропередачи, радиотехнических и других объектов, которые могут угрожать безопасности полетов воздушных судов или создавать помехи в работе радиотехнического оборудования, устанавливаемого на аэродроме, должно быть согласовано с собственником аэродрома и осуществляться в соответствии с воздушным законодательством Российской Федерации.

2. Размещение линий связи и линий электропередачи, сооружений различного назначения в зоне действия систем посадки, вблизи объектов радиолокации и радионавигации, предназначенных для обеспечения полетов воздушных судов, и размещение радиоизлучающих объектов должны согласовываться с соответствующими региональными управлениями гражданской авиации, органами единой системы организации воздушного движения, федеральными органами исполнительной власти, а также с уполномоченным органом в области гражданской авиации и уполномоченным органом в области обороны.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 48. Сертификация гражданских аэродромов и аэропортов, а также объектов единой системы организации воздушного движения

1. Аэродромы и аэропорты, используемые в целях гражданской авиации, подлежат обязательной сертификации. Порядок сертификации этих аэродромов и аэропортов, их оборудования и перечень этого оборудования определяются федеральными авиационными правилами.

2. Требования, предъявляемые к гражданским аэродромам и аэропортам, устанавливаются федеральными авиационными правилами и обязательны для соблюдения всеми федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, а также гражданами и юридическими лицами, участвующими в проектировании, строительстве, приемке, эксплуатации и ремонте этих аэродромов и аэропортов.

3. Радиотехническое, светотехническое и метеорологическое оборудование, устанавливаемое на гражданских аэродромах, аэродромах совместного базирования гражданских воздушных судов и государственных воздушных судов и аэродромах совместного использования, а также объекты единой системы организации воздушного движения должны соответствовать требованиям годности к эксплуатации, что подтверждается соответствующим сертификатом годности к эксплуатации.

4. Государственный контроль за соответствием гражданских аэродромов и аэропортов требованиям, предъявляемым к ним, осуществляется уполномоченным органом, на который в установленном порядке возложены организация и проведение обязательной сертификации гражданских аэродромов и аэропортов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 49. Допуск к эксплуатации аэродромов и аэропортов

1. Допуск к эксплуатации аэродромов и аэропортов, используемых в целях гражданской авиации, осуществляется уполномоченным органом в области гражданской авиации на основании соответствующих сертификатов (свидетельств).

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Аэродромы государственной авиации и аэродромы экспериментальной авиации допускаются к эксплуатации в порядке, установленном соответственно уполномоченным органом в области обороны и уполномоченным органом в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

3. Обеспечение соответствия аэродрома в период его эксплуатации установленным требованиям возлагается на организацию, осуществляющую эксплуатацию аэродрома.

Статья 50. Обслуживание воздушных судов на аэродромах и в аэропортах

1. Обслуживание воздушных судов на аэродромах и в аэропортах должно обеспечиваться на единообразных условиях, если иное не предусмотрено законодательством Российской Федерации.

2. Аэродромы и аэропорты могут быть закрыты для приема и отправки воздушных судов в связи с техническими или метеорологическими условиями, угрожающими безопасности полетов воздушных судов, или в соответствии с решениями Правительства Российской Федерации.

3. Аэродромы и аэропорты в военное время и (или) при введении военного, чрезвычайного положения используются в соответствии с законодательством Российской Федерации.

Статья 51. Маркировка зданий и сооружений

1. Собственники зданий и сооружений, линий связи, линий электропередачи, радиотехнического оборудования и других объектов в целях обеспечения безопасности полетов воздушных судов обязаны размещать на указанных объектах за свой счет маркировочные знаки и устройства в соответствии с федеральными авиационными правилами.

2. Размещение в районе аэродромов знаков и устройств, сходных с принятыми для опознавания аэродромов маркировочными знаками и устройствами, запрещается.

Глава VII. АВИАЦИОННЫЙ ПЕРСОНАЛ

Статья 52. Понятие авиационного персонала

1. К авиационному персоналу относятся лица, имеющие специальную подготовку и сертификат (свидетельство) и осуществляющие деятельность по обеспечению безопасности полетов воздушных судов или авиационной безопасности, а также деятельность по организации, выполнению, обеспечению и обслуживанию воздушных перевозок и полетов воздушных судов, авиационных работ, организации использования воздушного пространства, организации и обслуживанию воздушного движения.

Об отказе в принятии к рассмотрению жалоб на нарушение конституционных прав и свобод пунктом 1 статьи 52 см. определение Конституционного Суда РФ от 16.10.2003 N 318-О.

В целях защиты прав и законных интересов граждан, обеспечения обороны страны и безопасности государства не допускаются забастовки или иное прекращение работы (как средство разрешения коллективных и индивидуальных трудовых споров и иных конфликтных ситуаций) авиационным персоналом гражданской авиации, осуществляющим обслуживание (управление) воздушного движения.

(абзац введен Федеральным законом от 08.07.1999 N 150-ФЗ)

Перечни должностей авиационного персонала утверждаются Правительством Российской Федерации.

2. Авиационный персонал включает в себя авиационный персонал гражданской авиации, авиационный персонал государственной авиации и авиационный персонал экспериментальной авиации.

3. На должности авиационного персонала не принимаются лица, имеющие непогашенную или неснятую судимость за совершение умышленного преступления.

(п. 3 введен Федеральным законом от 21.03.2005 N 20-ФЗ)

4. На работу в службы авиационной безопасности не принимаются лица:

1) имеющие непогашенную или неснятую судимость за совершение умышленного преступления;

2) состоящие на учете в учреждениях органов здравоохранения по поводу психического заболевания, алкоголизма или наркомании;

3) досрочно прекратившие полномочия по государственной должности или уволенные с государственной службы, в том числе из правоохранительных органов, из органов прокуратуры, судебных органов по основаниям, которые в соответствии с законодательством Российской Федерации связаны с совершением дисциплинарного проступка, грубым или систематическим нарушением дисциплины, совершением проступка, порочащего честь государственного служащего, утратой доверия к нему, если после такого досрочного прекращения полномочий или такого увольнения прошло менее чем три года;

4) в отношении которых по результатам проверки, проведенной в соответствии с Законом Российской Федерации от 18 апреля 1991 года N 1026-1 "О милиции" (далее - Закон Российской Федерации "О милиции"), имеется заключение органов внутренних дел о невозможности допуска этих лиц к осуществлению деятельности, связанной с объектами, представляющими повышенную опасность для жизни или здоровья человека, а также для окружающей среды.

(п. 4 введен Федеральным законом от 21.03.2005 N 20-ФЗ)

Статья 53. Допуск лиц из числа авиационного персонала к деятельности

1. Лица из числа авиационного персонала гражданской авиации допускаются к деятельности при наличии сертификата (свидетельства).

Требования, предъявляемые к авиационному персоналу гражданской авиации, устанавливаются федеральными авиационными правилами.

2. Государственный контроль за деятельностью авиационного персонала осуществляется уполномоченным органом в области гражданской авиации, уполномоченным органом в области обороны или уполномоченным органом в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 54. Подготовка специалистов соответствующего уровня согласно перечню должностей авиационного персонала гражданской авиации

Подготовка специалистов соответствующего уровня согласно перечню должностей авиационного персонала гражданской авиации проводится в образовательных учреждениях, имеющих выданные уполномоченным органом в области гражданской авиации сертификаты и лицензии.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 55. Признание сертификата (свидетельства) иностранного государства, выданного лицу из числа авиационного персонала

Сертификат (свидетельство) иностранного государства, выданный лицу из числа авиационного персонала, признается в Российской Федерации действительным при условии, если этот сертификат (свидетельство) соответствует международным авиационным стандартам, признаваемым Российской Федерацией, и федеральным авиационным правилам.

Глава VIII. ЭКИПАЖ ВОЗДУШНОГО СУДНА

Статья 56. Экипаж воздушного судна

1. Экипаж воздушного судна состоит из летного экипажа (командира, других лиц летного состава) и кабинного экипажа (бортоператоров и бортпроводников). Полет гражданского воздушного судна не разрешается в случае, если состав летного экипажа меньше минимально установленного состава.

2. Состав экипажа воздушного судна определенного типа устанавливается в соответствии с требованиями к летной эксплуатации воздушного судна данного типа.

3. На период проведения испытаний экспериментального воздушного судна состав его экипажа определяется разработчиком данного воздушного судна.

4. В состав летного экипажа гражданского воздушного судна Российской Федерации могут входить только граждане Российской Федерации, если иное не предусмотрено федеральным законом.

Статья 57. Командир воздушного судна

1. Командиром воздушного судна является лицо, имеющее действующий сертификат (свидетельство) пилота (летчика), а также подготовку и опыт, необходимые для самостоятельного управления воздушным судном определенного типа.

2. Командир воздушного судна руководит работой экипажа воздушного судна, отвечает за дисциплину и порядок на воздушном судне, а также принимает необходимые меры по обеспечению безопасности находящихся на борту воздушного судна людей, сохранности воздушного судна и находящегося на нем имущества.

Статья 58. Права командира воздушного судна

1. Командир воздушного судна имеет право:

1) принимать окончательные решения о взлете, полете и посадке воздушного судна, а также о прекращении полета и возвращении на аэродром или о вынужденной посадке в случае явной угрозы безопасности полета воздушного судна в целях спасения жизни людей, предотвращения нанесения ущерба окружающей среде. Такие решения могут быть приняты с отступлением от плана полета, указаний соответствующего органа единой системы организации воздушного движения и задания на полет, с обязательным уведомлением соответствующего органа обслуживания воздушного движения (управления полетами) и по возможности в соответствии с установленными правилами полетов;

2) в целях обеспечения безопасности полета воздушного судна отдавать распоряжения любому находящемуся на борту воздушного судна лицу и требовать их исполнения. Командир воздушного судна имеет право применять все необходимые меры, в том числе меры принуждения, в отношении лиц, которые своими действиями создают непосредственную угрозу безопасности полета воздушного судна и отказываются подчиняться распоряжениям командира воздушного судна. По прибытии воздушного судна на ближайший аэродром командир воздушного судна имеет право удалить таких лиц с воздушного судна, а в случае совершения деяния, содержащего признаки преступления, передать их правоохранительным органам;

3) принимать решения о сливе топлива в полете, сбросе багажа, груза и почты, если это необходимо для обеспечения безопасности полета воздушного судна и его посадки. При отсутствии соответствующих служб авиационной безопасности командир воздушного судна имеет право проводить предполетный досмотр лиц и объектов, указанных в статье 85 настоящего Кодекса;

4) принимать иные меры по обеспечению безопасного завершения полета воздушного судна.

2. В случае вынужденной посадки воздушного судна командир воздушного судна руководит действиями лиц, находящихся на борту воздушного судна, до передачи своих полномочий представителям служб поиска и спасания воздушных судов.

Статья 59. Действия экипажа воздушного судна в случае бедствия

Если воздушное судно терпит или потерпело бедствие, командир воздушного судна и другие члены экипажа воздушного судна обязаны принять все возможные меры по сохранению жизни и здоровья находящихся на борту воздушного судна людей, а также по обеспечению сохранности воздушного судна и находящегося на нем имущества.

Статья 60. Оказание помощи судам и людям, находящимся в опасности

Командир воздушного судна, принявший сигнал бедствия от другого воздушного судна, морского судна или судна внутреннего плавания, а также обнаруживший судно, терпящее или потерпевшее бедствие, зону экологического бедствия либо находящихся в опасности людей, обязан оказать помощь, если это не сопряжено с опасностью для вверенных ему воздушного судна, пассажиров и экипажа, отметить на карте место (зону) бедствия и сообщить об этом соответствующему органу обслуживания воздушного движения (управления полетами).

Глава IX. АВИАЦИОННЫЕ ПРЕДПРИЯТИЯ

Статья 61. Авиационное предприятие и эксплуатант

1. В целях настоящего Кодекса под авиационным предприятием понимается юридическое лицо независимо от его организационно-правовой формы и формы собственности, имеющее основными целями своей деятельности осуществление за плату воздушных перевозок пассажиров, багажа, грузов, почты и (или) выполнение авиационных работ.

2. Создание на территории Российской Федерации авиационного предприятия с участием иностранного капитала допускается при условиях, если доля участия иностранного капитала не превышает сорок девять процентов уставного капитала авиационного предприятия, его руководитель является гражданином Российской Федерации и количество иностранных граждан в руководящем органе авиационного предприятия не превышает одну треть состава руководящего органа.

3. Эксплуатант - гражданин или юридическое лицо, имеющие воздушное судно на праве собственности, на условиях аренды или на ином законном основании, использующие указанное воздушное судно для полетов и имеющие сертификат (свидетельство) эксплуатанта.

Требования к эксплуатанту определяются федеральными авиационными правилами.

4. Использование гражданином или юридическим лицом воздушного судна в целях государственной авиации и (или) экспериментальной авиации не влечет за собой обязанность получения гражданином или юридическим лицом сертификата (свидетельства) эксплуатанта или эквивалентного сертификату (свидетельству) документа.

Статья 62. Коммерческая деятельность в области гражданской авиации российских авиационных предприятий и российских индивидуальных предпринимателей

Российские авиационные предприятия и российские индивидуальные предприниматели вправе осуществлять коммерческую деятельность в области гражданской авиации при наличии лицензий, полученных в соответствии со статьей 9 настоящего Кодекса.

Статья 63. Коммерческая деятельность в области гражданской авиации иностранных авиационных предприятий, международных эксплуатационных агентств и иностранных индивидуальных предпринимателей

1. Иностранные авиационные предприятия, международные эксплуатационные агентства и иностранные индивидуальные предприниматели вправе осуществлять коммерческую деятельность в области гражданской авиации в порядке, установленном законодательством Российской Федерации и международными договорами Российской Федерации.

2. При осуществлении в пределах территории Российской Федерации международных воздушных перевозок и (или) выполнении авиационных работ иностранные авиационные предприятия, международные эксплуатационные агентства и иностранные индивидуальные предприниматели должны получить соответствующие лицензии.

Выдача таких лицензий осуществляется в соответствии со статьей 9 настоящего Кодекса.

3. В отношении иностранного авиационного предприятия признается действительным сертификат (свидетельство) эксплуатанта или эквивалентный сертификату (свидетельству) документ, выданные уполномоченным органом иностранного государства и соответствующие международным стандартам, признаваемым Российской Федерацией, а также международным договорам Российской Федерации.

4. Иностранные авиационные предприятия могут открывать свои представительства на территории Российской Федерации в соответствии с законодательством Российской Федерации и (или) международными договорами Российской Федерации.

5. Иностранные авиационные предприятия, международные эксплуатационные агентства и иностранные индивидуальные предприниматели не имеют права:

принимать на территории Российской Федерации на борт воздушных судов пассажиров, багаж, грузы и почту для воздушных перевозок на территорию иностранного государства или перевозить их на территорию Российской Федерации с территории иностранного государства, если иное не предусмотрено международным договором Российской Федерации или выдаваемыми в порядке, установленном Правительством Российской Федерации, разовыми разрешениями уполномоченного органа в области гражданской авиации;

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

принимать на территории Российской Федерации на борт воздушных судов пассажиров, багаж, грузы и почту для воздушных перевозок в пределах территории Российской Федерации без разрешений уполномоченного органа в области гражданской авиации, выдаваемых в порядке, установленном Правительством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 64. Тарифы и сборы в области гражданской авиации и правила продажи перевозочных документов

1. Правила формирования и применения тарифов, взимания сборов в области гражданской авиации, а также правила продажи билетов, выдачи грузовых накладных и других перевозочных документов устанавливаются уполномоченным органом в области гражданской авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Для воздушных перевозок, осуществляемых в соответствии с договором фрахтования воздушного судна (воздушным чартером), могут устанавливаться договорные цены. Уполномоченный орган в области гражданской авиации может устанавливать минимальные цены на такие перевозки, осуществляемые на определенных авиационных линиях, в целях защиты регулярных воздушных перевозок, осуществляемых на тех же авиационных линиях.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

3. Плата за воздушные перевозки пассажиров, багажа, грузов и почты устанавливается перевозчиками.

Статья 65. Контроль за деятельностью авиационных предприятий и индивидуальных предпринимателей

1. Контроль за деятельностью авиационных предприятий и индивидуальных предпринимателей, в том числе иностранных авиационных предприятий, международных эксплуатационных агентств и иностранных индивидуальных предпринимателей, осуществляет уполномоченный орган в области гражданской авиации. Контроль осуществляется за соблюдением законодательства Российской Федерации и международных договоров Российской Федерации, а также требований соответствующих сертификатов и лицензий.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. При несоблюдении авиационным предприятием или индивидуальным предпринимателем указанных в пункте 1 настоящей статьи требований, а также при нарушении требований соответствующей лицензии и (или) осуществлении деятельности без соответствующей лицензии в случае, если ее получение является обязательным, к ним могут быть применены следующие меры воздействия:

1) предупреждение;

2) лишение соответствующих разрешения, сертификата, лицензии либо приостановление или ограничение действия этих документов;

3) наложение штрафа в порядке, установленном законодательством Российской Федерации.

Глава X. ПОЛЕТЫ ВОЗДУШНЫХ СУДОВ

Статья 66. Допуск к полету воздушного судна

1. К полету допускается воздушное судно, имеющее государственный и регистрационный или учетный опознавательные знаки, прошедшее необходимую подготовку и имеющее на борту соответствующую документацию.

2. Порядок допуска к полетам гражданских воздушных судов устанавливается федеральными авиационными правилами.

3. Порядок допуска к полетам государственных воздушных судов и экспериментальных воздушных судов устанавливается соответственно уполномоченным органом в области обороны и уполномоченным органом в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 67. Документация, имеющаяся на борту воздушного судна

1. Каждое гражданское воздушное судно должно иметь на борту следующую документацию:

1) судовые документы:

свидетельство о государственной регистрации;

сертификат (свидетельство) эксплуатанта (копия);

сертификат летной годности (удостоверение о годности к полетам);

бортовой и санитарный журналы;

разрешение на бортовую радиостанцию, если воздушное судно оборудовано радиоаппаратурой;

руководство по летной эксплуатации;

2) соответствующие документы на каждого члена экипажа;

3) документы, предусмотренные уполномоченным органом в области гражданской авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Государственное воздушное судно и экспериментальное воздушное судно должны иметь на борту документы, перечень которых устанавливается соответственно уполномоченным органом в области обороны и уполномоченным органом в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 68. Подготовка к полету воздушного судна и его экипажа

Полету воздушного судна должна предшествовать подготовка воздушного судна и его экипажа. Правила подготовки к полету воздушного судна и его экипажа и контроль за их готовностью устанавливаются соответствующим уполномоченным органом.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 69. Обеспечение полетов воздушных судов

Обслуживание воздушного движения, а также метеорологическое, радио-, электро- и светотехническое, инженерно-авиационное, аэродромное, поисковое, аварийно-спасательное и другое обеспечение полетов воздушных судов осуществляются на единообразных условиях за плату, если иное не предусмотрено законодательством Российской Федерации.

Статья 70. План полета воздушного судна

1. Полет воздушного судна выполняется в соответствии с планом полета, представленным пользователем воздушного пространства соответствующему органу единой системы организации воздушного движения, при наличии разрешения на использование воздушного пространства, за исключением полета воздушного судна, выполняемого в случаях отражения воздушного нападения, предотвращения и прекращения нарушений Государственной границы Российской Федерации или вооруженного вторжения на территорию Российской Федерации, оказания помощи при чрезвычайных ситуациях природного и техногенного характера, поиска и эвакуации космических аппаратов и их экипажей, предотвращения и (или) прекращения нарушений федеральных правил использования воздушного пространства, а также полета воздушного судна, выполняемого в специальных районах, определенных в установленном Правительством Российской Федерации порядке.

2. Отступление от плана полета воздушного судна допускается на основании разрешения соответствующего органа обслуживания воздушного движения (управления полетами), за исключением случаев, предусмотренных статьей 58 настоящего Кодекса.

Статья 71. Радиосвязь с воздушным судном

1. Воздушное судно, имеющее средства радиосвязи, и соответствующий орган обслуживания воздушного движения (управления полетами) обязаны осуществлять между собой радиосвязь.

2. Радиосвязь при обслуживании воздушного движения в пределах территории Российской Федерации осуществляется на русском языке. При полетах воздушных судов по международным воздушным трассам в пределах территории Российской Федерации, в том числе в районах аэродромов, открытых для выполнения международных полетов, а также в районах над открытым морем, в которых ответственность за организацию воздушного движения возложена на Российскую Федерацию, радиосвязь может осуществляться на английском и русском языках. Порядок осуществления радиосвязи устанавливается федеральными авиационными правилами.

Статья 72. Полет воздушного судна над населенными пунктами

Полет воздушного судна над населенными пунктами должен выполняться на высоте, позволяющей в случае неисправности воздушного судна произвести посадку за пределами населенных пунктов или на специально предусмотренных для этих целей взлетно-посадочных площадках в пределах населенных пунктов. Отступления от данного правила полета определяются в порядке, установленном Правительством Российской Федерации.

Статья 73. Демонстрационный полет воздушного судна

Демонстрационный полет воздушного судна выполняется в соответствии с требованиями безопасности полетов воздушных судов, установленными соответствующим уполномоченным органом. Порядок организации и проведения демонстрационных полетов воздушных судов устанавливается Правительством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 74. Полет воздушного судна со сверхзвуковой скоростью

Полет воздушного судна со сверхзвуковой скоростью допускается на высоте, на которой исключается опасное воздействие звукового удара на окружающую среду. Правила выполнения полетов воздушных судов со сверхзвуковой скоростью устанавливаются федеральными авиационными правилами.

Статья 75. Использование фото- и киносъемки и других способов дистанционного зондирования земли с борта воздушного судна

Использование фото- и киносъемки и других способов дистанционного зондирования земли с борта воздушного судна допускается в порядке, установленном Правительством Российской Федерации.

Статья 76. Аренда каналов связи

1. Для обеспечения полетов воздушных судов и другой деятельности по использованию воздушного пространства граждане и юридические лица, имеющие право на предоставление услуг связи, сдают в аренду на основе договоров соответствующим уполномоченным органам по их заявкам необходимые каналы связи.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ (ред. 29.12.2004))

2. Уполномоченный орган в области связи, органы связи федеральных органов исполнительной власти, а также граждане и юридические лица, имеющие право на предоставление услуг связи, обеспечивают первоочередное предоставление каналов связи для обеспечения полетов воздушных судов и другой деятельности по использованию воздушного пространства и принимают неотложные меры по замене каналов связи и их восстановлению в случае повреждения.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 77. Использование средств связи общего назначения

Порядок использования средств связи общего назначения для обеспечения полетов воздушных судов устанавливается уполномоченным органом в области связи по согласованию с уполномоченным органом в области гражданской авиации, уполномоченным органом в области обороны или уполномоченным органом в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 78. Осуществление радиотехнического обеспечения полетов воздушных судов и радиосвязи с ними

1. Для осуществления радиотехнического обеспечения полетов воздушных судов и радиосвязи с ними уполномоченным органом в области обороны в установленном порядке выделяются радиочастоты, которые должны быть защищены от помех.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Граждане и юридические лица, которые имеют установки и аппараты, создающие помехи средствам радиотехнического обеспечения полетов воздушных судов и радиосвязи с ними, обязаны по требованию уполномоченного органа в области связи или его подразделений устранить помехи своими силами и за свой счет, а до их устранения прекратить работу таких установок и аппаратов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Глава XI. МЕЖДУНАРОДНЫЕ ПОЛЕТЫ ВОЗДУШНЫХ СУДОВ

Статья 79. Международные полеты воздушных судов

1. Международный полет воздушного судна - полет воздушного судна в воздушном пространстве более чем одного государства.

2. Международные полеты воздушных судов в воздушном пространстве Российской Федерации выполняются в соответствии с законодательством Российской Федерации, общепринятыми принципами и нормами международного права и международными договорами Российской Федерации.

3. Правила международных полетов воздушных судов, аэронавигационная информация относительно международных воздушных трасс, международных аэропортов и открытых для международных полетов воздушных судов аэродромов, а также другая информация, необходимая для осуществления международных воздушных сообщений, публикуются в Сборнике аэронавигационной информации Российской Федерации.

4. Международные полеты воздушных судов выполняются на основе международных договоров Российской Федерации или разрешений, выдаваемых в порядке, установленном Правительством Российской Федерации.

5. Опознавательные знаки воздушных судов иностранных государств должны сообщаться эксплуатантами уполномоченному органу в области гражданской авиации до начала выполнения международных полетов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

6. Для выполнения полетов воздушных судов иностранных государств в воздушном пространстве Российской Федерации эксплуатанты обязаны предоставить уполномоченному органу в области гражданской авиации сведения о страховании или об ином обеспечении ответственности за причинение вреда третьим лицам и воздушным судам. Условия такого обеспечения устанавливаются уполномоченным органом в области гражданской авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 80. Взлет и посадка воздушных судов Российской Федерации и воздушных судов иностранных государств при выполнении международных полетов

Взлет и посадка воздушных судов Российской Федерации и воздушных судов иностранных государств при выполнении международных полетов в воздушном пространстве Российской Федерации производятся в международных аэропортах и на открытых для международных полетов воздушных судов аэродромах, за исключением случаев, установленных законодательством Российской Федерации.

Статья 81. Признание на территории Российской Федерации судовых документов, имеющихся на борту гражданских воздушных судов иностранных государств

1. Судовые документы, имеющиеся на борту гражданских воздушных судов иностранных государств, признаются действительными на территории Российской Федерации, если они соответствуют международным авиационным стандартам, признаваемым Российской Федерацией.

2. Гражданские воздушные суда иностранных государств при производстве посадки на территории Российской Федерации могут быть подвергнуты осмотру с проверкой судовых документов уполномоченными лицами соответствующих уполномоченных органов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

3. В случаях, если на борту гражданского воздушного судна иностранного государства отсутствует установленная для международных полетов документация или имеются основания считать данное воздушное судно неисправным, уполномоченный орган в области гражданской авиации может приостановить отправку этого воздушного судна.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 82. Применение паспортных, таможенных и иных правил при выполнении международных полетов воздушных судов

На прибывающие в Российскую Федерацию, убывающие из Российской Федерации и следующие транзитом с посадкой на территории Российской Федерации воздушные суда, их экипажи и пассажиров, а также на имущество, багаж, грузы и почту, ввозимые в Российскую Федерацию и вывозимые из Российской Федерации, распространяется действие паспортных, таможенных и иных правил, установленных в соответствии с законодательством Российской Федерации.

Глава XII. АВИАЦИОННАЯ БЕЗОПАСНОСТЬ

Статья 83. Авиационная безопасность

1. Авиационная безопасность - состояние защищенности авиации от незаконного вмешательства в деятельность в области авиации.

2. Авиационная безопасность обеспечивается службами авиационной безопасности аэродромов или аэропортов, подразделениями ведомственной охраны федерального органа исполнительной власти, уполномоченного в области транспорта, а также органами внутренних дел, службами авиационной безопасности эксплуатантов (авиационных предприятий), а также уполномоченными органами, наделенными этим правом федеральными законами.

(в ред. Федеральных законов от 22.08.2004 N 122-ФЗ, от 21.03.2005 N 20-ФЗ)

Службы авиационной безопасности аэродромов или аэропортов и службы авиационной безопасности эксплуатантов (авиационных предприятий) являются службами с особыми уставными задачами.

3. Незаконное вмешательство в деятельность в области авиации - противоправные действия (бездействие), угрожающие безопасной деятельности в области авиации, повлекшие за собой несчастные случаи с людьми, материальный ущерб, захват или угон воздушного судна либо создавшие угрозу наступления таких последствий.

Статья 84. Обеспечение авиационной безопасности

1. Лица, осуществляющие прием, отправку или обслуживание воздушного судна, обязаны принимать меры по обеспечению авиационной безопасности.

2. Авиационная безопасность обеспечивается посредством:

1) предотвращения доступа посторонних лиц и транспортных средств в контролируемую зону аэропорта или аэродрома;

2) охраны воздушных судов на стоянках в целях исключения возможности проникновения на воздушные суда посторонних лиц;

3) исключения возможности незаконного провоза на воздушном судне оружия, боеприпасов, взрывчатых, радиоактивных, отравляющих, легковоспламеняющихся веществ и других опасных предметов и веществ и введения особых мер предосторожности при разрешении их провоза;

4) предполетного досмотра, а также послеполетного досмотра в случае его проведения в соответствии с Законом Российской Федерации "О милиции";

(в ред. Федерального закона от 21.03.2005 N 20-ФЗ)

5) реализации мер противодействия актам незаконного вмешательства в деятельность в области авиации и иных мер, в том числе мер, осуществляемых с участием правоохранительных органов.

3. Службы авиационной безопасности имеют право задерживать для передачи правоохранительным органам лиц, нарушивших требования авиационной безопасности, а также багаж, грузы и почту, содержащие предметы и вещества, запрещенные к воздушным перевозкам, а в случаях, если жизни или здоровью пассажиров, членов экипажа воздушного судна или других граждан угрожает опасность, применять меры в соответствии с законодательством Российской Федерации. Сотрудникам служб авиационной безопасности при исполнении служебных обязанностей разрешается ношение и применение служебного оружия в порядке, установленном федеральными законами.

4. Требования авиационной безопасности и порядок их выполнения устанавливаются федеральными авиационными правилами.

5. При осуществлении контроля за обеспечением авиационной безопасности должностные лица федерального органа исполнительной власти, уполномоченного в области контроля (надзора) на транспорте, и федерального органа исполнительной власти, уполномоченного в области внутренних дел, вправе:

1) осуществлять проверки соблюдения правил проведения предполетного досмотра, а также пропускного и внутриобъектового режимов;

2) запрашивать и получать от руководителей, должностных лиц организаций, служб авиационной безопасности аэродромов или аэропортов, подразделений ведомственной охраны федерального органа исполнительной власти, уполномоченного в области транспорта, служб авиационной безопасности авиационных предприятий, а также от перевозчиков, грузоотправителей и иных организаций документы и информацию, необходимые для выполнения задач, связанных с обеспечением авиационной безопасности;

3) давать руководителям организаций обязательные для исполнения предписания об устранении выявленных нарушений требований авиационной безопасности и проверять исполнение этих предписаний;

4) при наличии информации о возможности нарушения требований авиационной безопасности на воздушном судне сопровождать его во время полета;

5) задерживать багаж, грузы и почту, содержащие предметы и вещества, запрещенные к воздушным перевозкам.

(п. 5 введен Федеральным законом от 21.03.2005 N 20-ФЗ)

6. Охрана аэропортов и объектов их инфраструктуры осуществляется подразделениями ведомственной охраны федерального органа исполнительной власти, уполномоченного в области транспорта, и органами внутренних дел в порядке, установленном Правительством Российской Федерации.

(п. 6 введен Федеральным законом от 21.03.2005 N 20-ФЗ)

Статья 85. Предполетный и послеполетный досмотры

(в ред. Федерального закона от 21.03.2005 N 20-ФЗ)

1. В целях обеспечения безопасности пассажиров и членов экипажа воздушного судна обязательному предполетному досмотру, а также послеполетному досмотру в случае его проведения в соответствии с Законом Российской Федерации "О милиции" подлежат воздушное судно, его бортовые запасы, члены экипажа, пассажиры, багаж, в том числе вещи, находящиеся при пассажирах, а также грузы и почта.

(в ред. Федерального закона от 21.03.2005 N 20-ФЗ)

2. Предполетный досмотр, а также послеполетный досмотр в случае его проведения в соответствии с Законом Российской Федерации "О милиции" пассажиров, багажа, в том числе вещей, находящихся при пассажирах, членов экипажей, лиц из числа авиационного персонала гражданской авиации, бортовых запасов воздушного судна, грузов и почты проводится в аэропорту или на воздушном судне уполномоченными лицами служб авиационной безопасности с участием сотрудников органов внутренних дел.

(в ред. Федерального закона от 21.03.2005 N 20-ФЗ)

Проведение предполетного досмотра, а также послеполетного досмотра в случае его проведения в соответствии с Законом Российской Федерации "О милиции" не исключает возможность проведения досмотра при осуществлении оперативно-розыскной, уголовно-процессуальной и иной деятельности уполномоченными на то лицами в порядке, установленном законодательством Российской Федерации.

(в ред. Федерального закона от 21.03.2005 N 20-ФЗ)

При выполнении международных полетов воздушных судов предполетный досмотр, а также послеполетный досмотр в случае его проведения в соответствии с Законом Российской Федерации "О милиции" проводится после осуществления пограничного, таможенного, санитарно-карантинного, иммиграционного, ветеринарного, фитосанитарного и иного контроля.

(в ред. Федерального закона от 21.03.2005 N 20-ФЗ)

3. При отказе пассажира воздушного судна от предполетного досмотра договор воздушной перевозки пассажира считается расторгнутым.

4. Правила проведения предполетного и послеполетного досмотров устанавливаются федеральным органом исполнительной власти, уполномоченным в области транспорта, по согласованию с федеральным органом исполнительной власти, уполномоченным в области внутренних дел.

(п. 4 в ред. Федерального закона от 21.03.2005 N 20-ФЗ)

Статья 85.1. Персональные данные пассажиров воздушных судов

(введена Федеральным законом от 21.03.2005 N 20-ФЗ)

1. В целях обеспечения авиационной безопасности перевозчики передают в правоохранительные органы персональные данные пассажиров воздушных судов, содержащиеся в перевозочных документах.

2. Порядок создания и ведения информационных баз персональных данных пассажиров воздушных судов, а также порядок передачи таких данных в правоохранительные органы устанавливается Правительством Российской Федерации.

Глава XIII. ПОИСК И СПАСАНИЕ

Статья 86. Терпящее или потерпевшее бедствие воздушное судно

1. Воздушное судно признается терпящим бедствие, если такому судну или находящимся на его борту лицам угрожает опасность, которая не может быть устранена в результате действий членов экипажа, либо воздушное судно, с которым потеряна связь и место нахождения которого неизвестно.

2. Потерпевшим бедствие признается воздушное судно, получившее при рулении, взлете, полете, посадке или в результате падения серьезное повреждение либо полностью разрушенное, а также воздушное судно, совершившее вынужденную посадку вне аэродрома.

3. Терпящее или потерпевшее бедствие воздушное судно подлежит немедленному поиску и спасанию.

Статья 87. Сигналы бедствия

1. Для своевременного оказания помощи терпящим или потерпевшим бедствие воздушным судам, их пассажирам и экипажам используются единые международные сигналы бедствия, срочности и предупреждения об опасности (далее - сигналы бедствия).

2. Перечень технических средств, подлежащих обязательной установке на воздушных судах для передачи сигналов бедствия, определяется федеральными авиационными правилами.

Статья 88. Поиск и спасание терпящих или потерпевших бедствие воздушных судов, их пассажиров и экипажей

1. Поиск и спасание терпящих или потерпевших бедствие воздушных судов, их пассажиров и экипажей организуют и осуществляют соответствующие уполномоченные органы во взаимодействии с федеральными органами исполнительной власти, на которые в установленном порядке возложены обязанности по формированию и содержанию служб поиска и спасания.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Авиационные предприятия могут быть привлечены к обеспечению поисковых и аварийно-спасательных работ и их проведению.

Перечень таких авиационных предприятий утверждается уполномоченным органом в области обороны по согласованию с соответствующими федеральными органами исполнительной власти.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

3. Авиационные предприятия, привлекаемые к проведению поисковых и аварийно-спасательных работ, обязаны содержать поисковые и аварийно-спасательные силы и средства в постоянной готовности. Расходы авиационных предприятий на поддержание готовности поисковых и аварийно-спасательных сил и средств, осуществление поисковых и аварийно-спасательных работ и участие в их обеспечении возмещаются за счет средств федерального бюджета и внебюджетных источников.

4. Полеты воздушных судов, не обеспеченных поисковыми и аварийно-спасательными средствами, запрещаются.

5. Порядок привлечения авиационных предприятий к проведению поисковых и аварийно-спасательных работ, возмещения расходов на выполнение этих работ, поискового и аварийно-спасательного обеспечения полетов воздушных судов устанавливается Правительством Российской Федерации.

Статья 89. Обеспечение поисковых и аварийно-спасательных работ

1. Поиск и спасание пассажиров и экипажей терпящих или потерпевших бедствие воздушных судов являются безвозмездными.

2. Эвакуация потерпевшего бедствие воздушного судна с места бедствия осуществляется силами эксплуатанта или иными силами за счет средств эксплуатанта.

3. Федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления, а также авиационные предприятия обязаны участвовать в организации поиска потерпевшего бедствие воздушного судна и до прибытия поисковых и аварийно-спасательных сил принять неотложные меры по спасанию людей, оказанию им медицинской и другой помощи, охране данного воздушного судна и находящихся на его борту документации и имущества.

4. Органы исполнительной власти субъектов Российской Федерации и органы местного самоуправления вправе привлекать для проведения поисковых и аварийно-спасательных работ юридических лиц при условии возмещения понесенных ими расходов за счет средств федерального бюджета и внебюджетных источников.

5. Пассажирам и экипажам терпящих или потерпевших бедствие воздушных судов иностранных государств оказывается помощь на тех же условиях, что и пассажирам и экипажам терпящих или потерпевших бедствие воздушных судов Российской Федерации.

Статья 90. Аварийно-спасательные работы на аэродроме и в районе аэродрома

Аварийно-спасательные работы на аэродроме и в районе аэродрома проводятся силами собственника аэродрома или аэропорта.

Статья 91. Поиск и спасание терпящих или потерпевших бедствие воздушных судов, их пассажиров и экипажей в районах открытого моря и на территориях иностранных государств

1. Поиск и спасание терпящих или потерпевших бедствие воздушных судов, их пассажиров и экипажей в районах открытого моря, в которых ответственность за организацию воздушного движения несет Российская Федерация, осуществляются уполномоченными органами в соответствии с пунктом 1 статьи 88 настоящего Кодекса.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Поиск и спасание терпящего или потерпевшего бедствие воздушного судна, его пассажиров и экипажа на территории иностранного государства осуществляются в порядке, установленном в данном государстве, и с соблюдением общепризнанных принципов и норм международного права и в соответствии с международными договорами Российской Федерации.

Статья 92. Сообщения о терпящих или потерпевших бедствие воздушных судах

1. Сообщения о терпящих или потерпевших бедствие воздушных судах относятся к сообщениям, имеющим категорию абсолютного приоритета. Имеющие средства связи юридические лица независимо от их организационно-правовых форм и форм собственности и граждане обязаны предоставить средства связи для немедленной передачи сообщения о терпящем или потерпевшем бедствие воздушном судне либо передать такое сообщение. Граждане и юридические лица, имеющие право на предоставление услуг связи, должны обеспечить немедленную передачу данного сообщения.

2. За передачу первого сообщения о терпящем или потерпевшем бедствие воздушном судне плата не взимается. Междугородные телефонные переговоры об оказании помощи терпящему или потерпевшему бедствие воздушному судну, его пассажирам и экипажу оплачиваются в соответствии с тарифом на универсальные услуги связи; сообщения, передаваемые по телеграфу, - тарифом, установленным для передачи срочного сообщения. За междугородные телефонные переговоры в целях передачи сообщения о терпящем или потерпевшем бедствие воздушном судне плата не взимается.

Статья 93. Оповещение о потерпевшем бедствие воздушном судне

1. Командир потерпевшего бедствие воздушного судна или другой член экипажа этого воздушного судна, а также иной гражданин, которому стало известно о потерпевшем бедствие воздушном судне, обязаны немедленно оповестить об этом ближайшие орган местного самоуправления, организацию или воинскую часть, которые в свою очередь обязаны немедленно проинформировать о случившемся соответствующее авиационное предприятие либо уполномоченный орган в области гражданской авиации, уполномоченный орган в области обороны или уполномоченный орган в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Должностные лица авиационного предприятия, которым стало известно о потерпевшем бедствие воздушном судне, обязаны немедленно оповестить об этом уполномоченный орган в области гражданской авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 94. Прекращение поиска потерпевшего бедствие воздушного судна, его пассажиров и экипажа

1. В случае, если все принятые для поиска потерпевшего бедствие воздушного судна, его пассажиров и экипажа меры не дали результатов, решение о прекращении поиска этого воздушного судна принимается уполномоченным органом, осуществившим государственную регистрацию или государственный учет этого воздушного судна.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. Решение о прекращении поиска потерпевшего бедствие гражданского воздушного судна иностранного государства принимается уполномоченным органом в области гражданской авиации, потерпевшего бедствие государственного или экспериментального воздушного судна иностранного государства - соответственно уполномоченным органом в области обороны и уполномоченным органом в области оборонной промышленности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

3. Потерпевшее бедствие воздушное судно, поиск которого официально прекращен, считается пропавшим без вести.

Глава XIV. РАССЛЕДОВАНИЯ АВИАЦИОННОГО

ПРОИСШЕСТВИЯ ИЛИ ИНЦИДЕНТА

Статья 95. Цели и порядок расследования авиационного происшествия или инцидента

1. Авиационное происшествие или инцидент с гражданским, государственным или экспериментальным воздушным судном Российской Федерации либо с воздушным судном иностранного государства на территории Российской Федерации подлежат обязательному расследованию.

2. Целями расследования авиационного происшествия или инцидента являются установление причин авиационного происшествия или инцидента и принятие мер по их предотвращению в будущем.

Установление чьей-либо вины и ответственности не является целью расследования авиационного происшествия или инцидента.

3. Расследования, классификация и учет авиационных происшествий или инцидентов осуществляются уполномоченными органами, на которые возложены эти полномочия соответственно в гражданской, государственной или экспериментальной авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Проведение расследований, классификация и учет авиационных происшествий или инцидентов осуществляются в порядке, установленном Правительством Российской Федерации.

Статья 96. Полномочия комиссии по расследованию авиационного происшествия или инцидента

1. Расследование авиационного происшествия или инцидента проводится комиссией.

2. Комиссия по расследованию авиационного происшествия или инцидента имеет право:

1) беспрепятственно проходить на борт потерпевшего бедствие воздушного судна для выяснения обстоятельств авиационного происшествия или инцидента;

2) обследовать потерпевшее бедствие воздушное судно, его составные части, имущество, находящееся на борту потерпевшего бедствие воздушного судна либо вовлеченное в авиационное происшествие или инцидент извне, независимо от принадлежности этого имущества, а также средства и объекты обеспечения полетов воздушных судов;

3) поручать юридическим лицам независимо от их организационно-правовых форм и форм собственности проведение исследований и работ, связанных с расследованием авиационного происшествия или инцидента;

4) привлекать для решения задач, требующих знаний в соответствующих областях науки и техники, работников организаций независимо от их организационно-правовых форм и форм собственности;

5) опрашивать очевидцев авиационного происшествия или инцидента, лиц, которые имеют или могут иметь отношение к авиационному происшествию или инциденту, получать необходимую информацию от правоохранительных органов;

6) изучать все вопросы разработки, испытаний, производства, эксплуатации и ремонта потерпевшего бедствие воздушного судна, подготовки лиц из числа авиационного персонала, организации воздушного движения, выполнения и обеспечения полетов воздушных судов; затребовать и получать от соответствующих органов исполнительной власти, а также от граждан и юридических лиц документы и материалы по вопросам, связанным с данным авиационным происшествием или инцидентом;

7) проводить исследования психофизиологического состояния членов экипажа потерпевшего бедствие воздушного судна, а также соответствующих лиц из числа авиационного персонала.

3. Члены комиссии по расследованию авиационного происшествия или инцидента, а также привлекаемые для расследования авиационного происшествия или инцидента лица при предъявлении командировочных удостоверений имеют право внеочередного приобретения билетов на проезд на транспорте общего пользования при следовании к месту авиационного происшествия или инцидента либо при переездах в целях расследования.

Статья 97. Сохранение доказательственных материалов

1. Члены экипажа потерпевшего бедствие воздушного судна, иные граждане, а также юридические лица, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления до прибытия комиссии по расследованию авиационного происшествия или инцидента должны принять все возможные меры по обеспечению сохранности потерпевшего бедствие воздушного судна, его составных частей и обломков, бортовых и наземных средств объективного контроля, предметов, находящихся на борту этого воздушного судна либо вовлеченных в авиационное происшествие или инцидент извне, а также документации, относящейся к разработке, испытаниям, производству, ремонту и эксплуатации этого воздушного судна и обеспечению его полета.

2. Лица, виновные в умышленном сокрытии авиационного происшествия или инцидента, сведений о них, а равно в искажении информации, в повреждении или уничтожении бортовых и наземных средств объективного контроля и других связанных с авиационным происшествием или инцидентом доказательственных материалов, несут ответственность в соответствии с законодательством Российской Федерации.

Статья 98. Обеспечение работ на месте авиационного происшествия или инцидента

1. Федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления, юридические лица независимо от их организационно-правовых форм и форм собственности, командование воинских частей обязаны оказывать содействие комиссии по расследованию авиационного происшествия или инцидента, в том числе выделять в распоряжение комиссии необходимые силы и средства, принимать меры по обеспечению охраны места авиационного происшествия или инцидента, созданию безопасных условий для работы на месте авиационного происшествия или инцидента в порядке, определяемом Правительством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2 - 3. Утратили силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 99. Финансирование работ по расследованию авиационного происшествия или инцидента

1. Расходы на обеспечение работы комиссии по расследованию авиационного происшествия или инцидента финансируются за счет средств федерального бюджета, а на расследование авиационного происшествия или инцидента с гражданским воздушным судном, кроме того, за счет централизованных в установленном законом порядке средств организаций гражданской авиации с последующим возмещением этих средств за счет виновных в порядке, предусмотренном законодательством Российской Федерации.

2. Утратил силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Глава XV. ВОЗДУШНЫЕ ПЕРЕВОЗКИ

Статья 100. Перевозчик

Перевозчиком является эксплуатант, который имеет лицензию на осуществление воздушной перевозки пассажиров, багажа, грузов или почты на основании договоров воздушной перевозки.

Статья 101. Воздушные перевозки

1. Внутренняя воздушная перевозка - воздушная перевозка, при которой пункт отправления, пункт назначения и все пункты посадок расположены на территории Российской Федерации.

2. Международная воздушная перевозка - воздушная перевозка, при которой пункт отправления и пункт назначения расположены:

соответственно на территориях двух государств;

на территории одного государства, если предусмотрен пункт (пункты) посадки на территории другого государства.

Статья 102. Выполнение правил воздушных перевозок

1. Перевозчики при выполнении воздушных перевозок обязаны соблюдать общие правила воздушных перевозок пассажиров, багажа и грузов и требования к обслуживанию пассажиров, грузоотправителей, грузополучателей, устанавливаемые федеральными авиационными правилами.

2. Перевозчики вправе устанавливать свои правила воздушных перевозок. Эти правила не должны противоречить общим правилам воздушной перевозки и ухудшать уровень обслуживания пассажиров, грузоотправителей, грузополучателей.

3. Правила воздушных перевозок почты должны быть согласованы с уполномоченным органом в области почтовой связи.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 103. Договор воздушной перевозки пассажира. Договор воздушной перевозки груза. Договор воздушной перевозки почты

1. По договору воздушной перевозки пассажира перевозчик обязуется перевезти пассажира воздушного судна в пункт назначения с предоставлением ему места на воздушном судне, совершающем рейс, указанный в билете, а в случае воздушной перевозки пассажиром багажа также этот багаж доставить в пункт назначения и выдать пассажиру или управомоченному на получение багажа лицу. Срок доставки пассажира и багажа определяется установленными перевозчиком правилами воздушных перевозок. Пассажир воздушного судна обязуется оплатить воздушную перевозку, а при наличии у него багажа сверх установленной перевозчиком нормы бесплатного провоза багажа и провоз этого багажа.

2. По договору воздушной перевозки груза или по договору воздушной перевозки почты перевозчик обязуется доставить вверенные ему грузоотправителем груз или почту в пункт назначения и выдать их управомоченному на получение груза или почты лицу (грузополучателю), а грузоотправитель обязуется оплатить воздушную перевозку груза или почты.

Статья 104. Договор фрахтования воздушного судна (воздушный чартер)

По договору фрахтования воздушного судна (воздушному чартеру) одна сторона (фрахтовщик) обязуется предоставить другой стороне (фрахтователю) за плату для выполнения одного или нескольких рейсов одно или несколько воздушных судов либо часть воздушного судна для воздушной перевозки пассажиров, багажа, грузов или почты. Осуществление чартерных воздушных перевозок регулируется настоящим Кодексом.

Статья 105. Перевозочные документы

1. Договор воздушной перевозки пассажира, договор воздушной перевозки груза или договор воздушной перевозки почты удостоверяется соответственно билетом, багажной квитанцией, грузовой или почтовой накладной.

2. Формы билета, багажной квитанции и грузовой накладной устанавливаются уполномоченным органом в области гражданской авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ (ред. 29.12.2004))

Форма почтовой накладной устанавливается уполномоченным органом в области почтовой связи совместно с уполномоченным органом в области гражданской авиации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ (ред. 29.12.2004))

Статья 106. Услуги и льготы, предоставляемые пассажирам воздушных судов

1. Перевозчик обязан организовывать обслуживание пассажиров воздушных судов, обеспечивать их точной и своевременной информацией о движении воздушных судов и предоставляемых услугах.

2. Пассажир воздушного судна имеет право:

1) проезда на льготных условиях в соответствии с законодательством Российской Федерации и установленными перевозчиком правилами воздушных перевозок;

2) бесплатного провоза своего багажа в пределах установленной нормы. Нормы бесплатного провоза багажа, в том числе вещей, находящихся при пассажире, устанавливаются в зависимости от типа воздушного судна и не могут быть менее чем десять килограммов на одного пассажира;

3) бесплатного, при международных воздушных перевозках - в соответствии с льготным тарифом, перевоза с собой одного ребенка в возрасте не старше двух лет без предоставления ему отдельного места. Другие дети в возрасте не старше двух лет, а также дети в возрасте от двух до двенадцати лет перевозятся в соответствии с льготным тарифом с предоставлением им отдельных мест;

4) бесплатного пользования услугами комнат отдыха, комнат матери и ребенка, а также местом в гостинице при перерыве в воздушной перевозке по вине перевозчика или при вынужденной задержке воздушного судна при отправке и (или) в полете.

3. Порядок предоставления пассажирам воздушных судов услуг и льгот устанавливается федеральными авиационными правилами.

Статья 107. Прекращение по инициативе перевозчика действия договора воздушной перевозки пассажира, договора воздушной перевозки груза

1. Перевозчик может в одностороннем порядке расторгнуть договор воздушной перевозки пассажира, договор воздушной перевозки груза в следующих случаях:

1) нарушение пассажиром, грузовладельцем, грузоотправителем паспортных, таможенных, санитарных и иных установленных законодательством Российской Федерации требований в части, касающейся воздушной перевозки, при международных воздушных перевозках также правилами, определенными соответствующими органами государства вылета, назначения или транзита;

2) отказ пассажира, грузовладельца, грузоотправителя выполнять требования, предъявляемые к ним федеральными авиационными правилами;

3) если состояние здоровья пассажира воздушного судна требует особых условий воздушной перевозки либо угрожает безопасности самого пассажира или других лиц, что подтверждается медицинскими документами, а равно создает беспорядок и неустранимые неудобства для других лиц;

4) отказ пассажира воздушного груза оплатить провоз своего багажа, вес которого превышает установленные нормы бесплатного провоза багажа;

КонсультантПлюс: примечание.

В официальном тексте документа, видимо, допущена опечатка. В пункте 4 имеется в виду пассажир воздушного судна, а не груза.

5) отказ пассажира воздушного судна оплатить перевоз следующего с ним ребенка, за исключением случаев, предусмотренных подпунктом 3 пункта 2 статьи 106;

6) нарушение пассажиром воздушного судна правил поведения на борту воздушного судна, создающее угрозу безопасности полета воздушного судна либо угрозу жизни или здоровью других лиц, а также невыполнение пассажиром воздушного судна распоряжений командира воздушного судна, предъявленных в соответствии со статьей 58 настоящего Кодекса;

7) наличие в вещах, находящихся при пассажире, а также в багаже, грузе запрещенных к воздушной перевозке предметов или веществ.

2. В случае прекращения по инициативе перевозчика действия договора воздушной перевозки пассажира, договора воздушной перевозки груза пассажиру, грузовладельцу, грузоотправителю возвращается сумма, уплаченная за воздушную перевозку, за исключением случая, предусмотренного подпунктом 6 пункта 1 настоящей статьи. В случае, предусмотренном подпунктом 6 пункта 1 настоящей статьи, уплаченная за воздушную перевозку сумма пассажиру воздушного судна не возвращается.

Статья 108. Прекращение по инициативе пассажира воздушного судна действия договора воздушной перевозки пассажира

Пассажир воздушного судна имеет право отказаться от полета с уведомлением об этом перевозчика не позднее чем за двадцать четыре часа до отправки воздушного судна, если установленными перевозчиком правилами воздушных перевозок не определен льготный срок, и получить обратно уплаченную за воздушную перевозку сумму. При отказе пассажира воздушного судна от полета позднее установленного срока пассажир имеет право получить обратно уплаченную за воздушную перевозку сумму с удержанием сбора, размер которого не может превышать двадцать пять процентов суммы, уплаченной за воздушную перевозку.

Статья 109. Срок доставки груза

Перевозчик обязан доставить принятый к воздушной перевозке груз в пункт назначения в установленный срок. Срок доставки груза определяется федеральными авиационными правилами или установленными перевозчиком правилами воздушных перевозок, если иное не предусмотрено договором воздушной перевозки груза.

Статья 110. Изменение договора воздушной перевозки груза

1. Грузоотправитель имеет право в порядке, предусмотренном федеральными авиационными правилами или установленными перевозчиком правилами воздушных перевозок, получить обратно сданный к воздушной перевозке груз до его отправления, изменить в грузовой накладной грузополучателя до выдачи груза управомоченному на его получение лицу, распорядиться грузом в случае непринятия его грузополучателем или невозможности выдачи его грузополучателю.

2. В случае изменения условий воздушной перевозки, предусмотренных договором воздушной перевозки груза, перевозчик обязан поставить об этом в известность грузоотправителя или грузополучателя и испросить их распоряжения относительно этого груза.

Статья 111. Получение груза в пункте назначения

1. Перевозчик обязан уведомить грузополучателя о прибытии груза в сроки, предусмотренные федеральными авиационными правилами или установленными перевозчиком правилами воздушных перевозок, если иное не предусмотрено договором воздушной перевозки груза.

2. Грузополучатель обязан принять и вывезти груз. Грузополучатель имеет право отказаться от получения поврежденного или испорченного груза, если будет установлено, что качество груза изменилось настолько, что исключается возможность полного и (или) частичного его использования в соответствии с первоначальным назначением.

Статья 112. Неполучение груза

1. Если грузополучатель не востребовал прибывший груз в срок, предусмотренный федеральными авиационными правилами, установленными перевозчиком правилами воздушных перевозок или договором воздушной перевозки груза, либо отказался от его приема, перевозчик обязан уведомить об этом грузоотправителя, оставить груз у себя на хранение за счет средств грузоотправителя и на его риск.

2. Груз, не полученный в течение срока, предусмотренного федеральными авиационными правилами, установленными перевозчиком правилами воздушных перевозок или договором воздушной перевозки груза, считается невостребованным и реализуется в порядке, определенном федеральными авиационными правилами.

3. Хранение груза, подлежащего таможенному контролю, и распоряжение им осуществляются в порядке, установленном таможенным законодательством Российской Федерации.

Статья 113. Воздушная перевозка опасных грузов

Воздушная перевозка оружия, боевых припасов, взрывчатых веществ, отравляющих, легковоспламеняющихся, радиоактивных и других опасных предметов и веществ осуществляется в соответствии с законодательством Российской Федерации, федеральными авиационными правилами, а также международными договорами Российской Федерации.

Глава XVI. АВИАЦИОННЫЕ РАБОТЫ

Статья 114. Авиационные работы

1. Авиационные работы - работы, выполняемые с использованием полетов воздушных судов в сельском хозяйстве, строительстве, для охраны и защиты окружающей природной среды, оказания медицинской помощи и других целей.

2. Общие правила выполнения авиационных работ и правила выполнения авиационных работ определенных видов устанавливаются федеральными авиационными правилами.

3. Органы законодательной и исполнительной власти субъектов Российской Федерации имеют право устанавливать условия выполнения авиационных работ и ограничения на их выполнение, связанные с экологическими особенностями соответствующей территории или с особым режимом нахождения на этой территории транспортных средств и людей. Согласование указанных условий и ограничений возлагается на заказчика авиационных работ.

Статья 115. Договор на выполнение авиационных работ

1. По договору на выполнение авиационных работ подрядчик (эксплуатант) обязуется выполнить для заказчика авиационные работы в порядке, в сроки, в объеме и на условиях, которые предусмотрены этим договором. Заказчик обязуется предоставить предусмотренный договором объем авиационных работ в установленные сроки и оплатить авиационные работы.

2. Договором на выполнение авиационных работ должны быть также предусмотрены:

порядок использования и поддержания в эксплуатационном состоянии аэродромов, посадочных площадок и их оборудования;

создание необходимых жилищно-бытовых условий для отдыха членов экипажей воздушных судов;

иные условия обеспечения выполнения авиационных работ исходя из их особенностей.

3. Тарифы на выполнение авиационных работ устанавливаются на основе договора.

Глава XVII. ОТВЕТСТВЕННОСТЬ ПЕРЕВОЗЧИКА,

ЭКСПЛУАТАНТА И ГРУЗООТПРАВИТЕЛЯ

Статья 116. Общие принципы ответственности

1. Перевозчик несет ответственность перед пассажиром воздушного судна и грузовладельцем в порядке, установленном законодательством Российской Федерации, международными договорами Российской Федерации, а также договором воздушной перевозки пассажира, договором воздушной перевозки груза или договором воздушной перевозки почты.

2. Эксплуатант обязан возместить вред, причиненный при эксплуатации воздушного судна, если не докажет, что вред возник вследствие непреодолимой силы или умысла потерпевшего.

3. Перевозчик, пассажир, грузоотправитель и грузополучатель за нарушение таможенных, валютных, санитарных, карантинных и иных правил несут ответственность в соответствии с законодательством Российской Федерации.

Статья 117. Ответственность перевозчика за причинение вреда жизни или здоровью пассажира воздушного судна

1. Ответственность перевозчика за вред, причиненный при воздушной перевозке жизни или здоровью пассажира воздушного судна, определяется в соответствии с правилами главы 59 Гражданского кодекса Российской Федерации, если законом или договором воздушной перевозки пассажира не предусмотрен более высокий размер ответственности перевозчика, а также определяется международными договорами Российской Федерации.

2. В целях настоящей статьи воздушная перевозка пассажира включает в себя период с момента прохождения пассажиром воздушного судна предполетного досмотра для посадки на воздушное судно и до момента, когда пассажир воздушного судна под наблюдением уполномоченных лиц перевозчика покинул аэродром.

Статья 118. Ответственность перевозчика за утрату, недостачу или повреждение (порчу) багажа, груза, а также вещей, находящихся при пассажире

1. Перевозчик несет ответственность за утрату, недостачу или повреждение (порчу) багажа или груза после принятия их к воздушной перевозке и до выдачи грузополучателю или до передачи их согласно установленным правилам другому гражданину или юридическому лицу в случае, если не докажет, что им были приняты все необходимые меры по предотвращению причинения вреда или такие меры невозможно было принять.

2. Перевозчик несет ответственность за сохранность находящихся при пассажире вещей, если не докажет, что утрата, недостача или повреждение (порча) этих вещей произошли вследствие обстоятельств, которые перевозчик не мог предотвратить и устранение которых от него не зависело, либо умысла пассажира.

3. Перевозчик несет ответственность за утрату, недостачу или повреждение (порчу) багажа или груза, если не докажет, что они не явились результатом совершенных умышленно действий (бездействия) перевозчика или произошли не во время воздушной перевозки.

Статья 119. Размер ответственности перевозчика за утрату, недостачу или повреждение (порчу) багажа, груза, а также вещей, находящихся при пассажире

1. За утрату, недостачу или повреждение (порчу) багажа, груза, а также вещей, находящихся при пассажире, перевозчик несет ответственность в следующих размерах:

1) за утрату, недостачу или повреждение (порчу) багажа, груза, принятых к воздушной перевозке с объявлением ценности, - в размере объявленной ценности. За воздушную перевозку багажа или груза с объявленной ценностью с грузоотправителя или грузополучателя взимается дополнительная плата, размер которой устанавливается договором воздушной перевозки багажа или договором воздушной перевозки груза;

2) за утрату, недостачу или повреждение (порчу) багажа, груза, принятых к воздушной перевозке без объявления ценности, - в размере их стоимости, но не более чем в размере двух установленных федеральным законом минимальных размеров оплаты труда за килограмм веса багажа или груза;

3) за утрату, недостачу или повреждение (порчу) вещей, находящихся при пассажире, - в размере их стоимости, а в случае невозможности ее установления - в размере не более чем десять установленных федеральным законом минимальных размеров оплаты труда.

2. Стоимость багажа, груза, а также вещей, находящихся при пассажире, определяется исходя из цены, указанной в счете продавца или предусмотренной договором, а при ее отсутствии исходя из средней цены на аналогичный товар, существовавшей в том месте, в котором груз подлежал выдаче, в день добровольного удовлетворения такого требования или в день вынесения судебного решения, если требование добровольно удовлетворено не было.

3. За утрату, недостачу или повреждение (порчу) багажа, груза, а также вещей, находящихся при пассажире, при международных воздушных перевозках перевозчик несет ответственность в соответствии с международными договорами Российской Федерации.

Статья 120. Ответственность перевозчика за просрочку доставки пассажира, багажа или груза

За просрочку доставки пассажира, багажа или груза в пункт назначения перевозчик уплачивает штраф в размере двадцати пяти процентов установленного федеральным законом минимального размера оплаты труда за каждый час просрочки, но не более чем пятьдесят процентов провозной платы, если не докажет, что просрочка имела место вследствие непреодолимой силы, устранения неисправности воздушного судна, угрожающей жизни или здоровью пассажиров воздушного судна, либо иных обстоятельств, не зависящих от перевозчика.

Статья 121. Ответственность грузоотправителя

Грузоотправитель несет ответственность за вред, причиненный перевозчиком или лицом, перед которым перевозчик несет ответственность, вследствие неправильности или неполноты сведений, предоставленных грузоотправителем.

Статья 122. Ответственность перевозчика за утрату, повреждение (порчу) или просрочку доставки почты

Перевозчик несет материальную ответственность перед организациями почтовой связи за утрату, повреждение (порчу) или просрочку доставки почты по вине перевозчика в соответствии с законодательством Российской Федерации.

Статья 123. Соглашения о повышении пределов ответственности перевозчика

Перевозчик имеет право заключать соглашения с пассажирами, грузоотправителями или грузополучателями о повышении пределов своей ответственности по сравнению с пределами, установленными настоящим Кодексом или международными договорами Российской Федерации.

Статья 124. Порядок предъявления требований в случае нарушения договора воздушной перевозки пассажира, договора воздушной перевозки груза или договора воздушной перевозки почты

1. По требованию пассажира, грузоотправителя или грузополучателя и при предъявлении одним из них перевозочных документов перевозчик обязан составить коммерческий акт.

Коммерческим актом удостоверяются обстоятельства, которые могут служить основанием для имущественной ответственности перевозчика, пассажира, грузоотправителя или грузополучателя.

2. Коммерческий акт составляется при выдаче багажа или груза для удостоверения следующих обстоятельств:

1) несоответствие фактического наименования груза, его веса или количества единиц груза данным, указанным в перевозочном документе;

2) повреждение (порча) груза;

3) недостача или повреждение (порча) багажа;

4) обнаружение багажа или груза без перевозочных документов либо перевозочных документов без багажа или груза.

Для удостоверения указанных обстоятельств в отношении почты перевозчик и организация почтовой связи составляют коммерческий акт.

3. До предъявления к перевозчику иска в случае нарушения договора воздушной перевозки груза или договора воздушной перевозки почты перевозчику предъявляется претензия.

4. В случае нарушения договора воздушной перевозки пассажира, договора воздушной перевозки груза или договора воздушной перевозки почты перевозчику предъявляется заявление или претензия в аэропорту пункта отправления или в аэропорту пункта назначения по усмотрению заявителя.

5. Отсутствие коммерческого акта не лишает пассажира, грузоотправителя или грузополучателя права на предъявление претензии или иска.

Статья 125. Лица, имеющие право на предъявление требований в случае нарушения договора воздушной перевозки пассажира, договора воздушной перевозки груза или договора воздушной перевозки почты

1. Право на предъявление перевозчику заявления в случае нарушения договора воздушной перевозки пассажира имеют:

1) в случае утраты, недостачи или повреждения (порчи) багажа, а также просрочки его доставки - пассажир или управомоченное им лицо при предъявлении багажной квитанции или коммерческого акта;

2) в случае прекращения по инициативе перевозчика договора воздушной перевозки пассажира - пассажир.

2. Право на предъявление претензии и иска к перевозчику имеют:

1) в случае утраты груза грузополучатель при предъявлении грузовой накладной, выданной перевозчиком грузоотправителю, с отметкой аэропорта пункта назначения о прибытии (неприбытии) груза, а при невозможности предъявления такой накладной документа об оплате стоимости груза и справки перевозчика об отправке груза с отметкой аэропорта пункта назначения о прибытии (неприбытии) груза;

2) в случае недостачи или повреждения (порчи) груза грузополучатель при предъявлении грузовой накладной или коммерческого акта;

3) в случае просрочки доставки груза грузополучатель при предъявлении грузовой накладной;

4) в случае утраты, недостачи или повреждения (порчи) почты, а также просрочки ее доставки организация почтовой связи пункта назначения почты;

5) страховщик при предъявлении соответствующих перевозочных документов, а также документов, подтверждающих факты заключения договора страхования и выплаты страхового возмещения.

Статья 126. Срок предъявления претензии к перевозчику при внутренних воздушных перевозках

1. Претензия к перевозчику при внутренних воздушных перевозках может быть предъявлена в течение шести месяцев. Указанный срок исчисляется следующим образом:

1) о возмещении вреда в случае недостачи или повреждения (порчи) груза или почты, а также в случае просрочки их доставки - со дня, следующего за днем выдачи груза, а в отношении почты - с даты составления коммерческого акта;

2) о возмещении вреда в случае утраты груза - через десять дней по истечении срока доставки;

3) о возмещении вреда в случае утраты почты - по истечении срока доставки;

4) о возмещении вреда во всех остальных случаях - со дня наступления события, послужившего основанием для предъявления претензии.

2. Перевозчик вправе принять к рассмотрению претензию по истечении установленного срока, если признает уважительной причину пропуска срока предъявления претензии.

Статья 127. Срок предъявления претензии к перевозчику при международных воздушных перевозках

1. В случае повреждения (порчи) багажа или груза при международных воздушных перевозках лицо, имеющее право на его получение, при обнаружении вреда должно заявить перевозчику уведомление в письменной форме не позднее чем через семь дней со дня получения багажа и не позднее чем через четырнадцать дней со дня получения груза. В случае просрочки доставки багажа или груза претензия должна быть предъявлена в течение двадцати одного дня со дня передачи багажа или груза в распоряжение лица, имеющего право на его получение. Указанное уведомление является основанием для составления коммерческого акта.

2. В случае утраты багажа, груза или почты претензия к перевозчику может быть предъявлена в течение восемнадцати месяцев со дня прибытия воздушного судна в аэропорт пункта назначения, со дня, когда воздушное судно должно было прибыть, или со дня прекращения воздушной перевозки.

Статья 128. Начало течения срока исковой давности

1. Перевозчик обязан в течение тридцати дней с даты поступления претензии рассмотреть ее и в письменной форме уведомить грузоотправителя или грузополучателя об удовлетворении или отклонении претензии.

2. Течение срока исковой давности начинается на следующий день после получения грузоотправителем или грузополучателем ответа об отказе или о частичном удовлетворении претензии, в случае неполучения такого ответа - через сорок пять дней после получения претензии перевозчиком, если иное не предусмотрено договором воздушной перевозки груза или договором воздушной перевозки почты.

Статья 129. Ответственность за вред, причиненный при столкновении воздушных судов

1. При столкновении воздушных судов, а также при причинении воздушным судном повреждения другому воздушному судну, хотя и без столкновения, имущественная ответственность владельцев воздушных судов определяется следующим образом:

1) вред, причиненный одному из владельцев по вине другого, возмещается виновным;

2) при наличии вины обоих (нескольких) владельцев размер возмещения вреда определяется соразмерно степени виновности каждого. При невозможности установить степень вины ответственность распределяется между владельцами поровну.

2. При отсутствии вины владельцев воздушных судов в причинении вреда ни один из них не имеет права требовать возмещения вреда от другого.

3. Ни один из владельцев, воздушные суда которых участвовали в столкновении, не предполагается виновным, если в установленном порядке не будет доказано иное.

4. Имущественную ответственность за вред, причиненный жизни или здоровью пассажира воздушного судна, а также за вред, причиненный имуществу третьих лиц, находящемуся на воздушном судне, несет владелец воздушного судна в соответствии с настоящим Кодексом, при этом он имеет право обратного требования (регресса) к виновному в соответствии с пунктом 1 настоящей статьи.

Статья 130. Размеры ответственности за вред, причиненный при воздушной перевозке

1. За вред, причиненный жизни или здоровью либо имуществу пассажира воздушного судна при воздушной перевозке, владелец воздушного судна несет ответственность в размере, предусмотренном гражданским законодательством Российской Федерации, если иное не предусмотрено международным договором Российской Федерации.

2. За вред, причиненный жизни или здоровью либо имуществу третьих лиц при воздушной перевозке, владелец воздушного судна несет ответственность в размере, предусмотренном гражданским законодательством Российской Федерации, если иное не предусмотрено международным договором Российской Федерации.

Статья 131. Обязательное страхование ответственности владельца воздушного судна перед третьими лицами

1. Страхование ответственности владельца воздушного судна перед третьими лицами за вред, причиненный жизни или здоровью либо имуществу третьих лиц при эксплуатации воздушного судна, является обязательным.

2. При выполнении полетов и авиационных работ в воздушном пространстве Российской Федерации минимальный размер страховой суммы устанавливается в размере не менее чем два минимальных размера оплаты труда, установленных федеральным законом на момент заключения договора страхования, за каждый килограмм максимального взлетного веса воздушного судна.

3. При выполнении международных полетов и авиационных работ в воздушном пространстве иностранных государств минимальный размер страховой суммы устанавливается в соответствии с законодательством соответствующего иностранного государства.

Статья 132. Обязательное страхование жизни и здоровья членов экипажа воздушного судна

1. Страхование жизни и здоровья членов экипажа воздушного судна при исполнении ими служебных обязанностей является обязательным.

2. Страховая сумма на каждого члена экипажа воздушного судна устанавливается в размере не менее чем тысяча минимальных размеров оплаты труда, установленных федеральным законом на момент заключения договора страхования.

Статья 133. Обязательное страхование ответственности перевозчика перед пассажиром воздушного судна

1. Перевозчик обязан страховать ответственность за вред, причиненный жизни и здоровью пассажира воздушного судна, а также за вред, причиненный багажу и находящимся при пассажире вещам.

КонсультантПлюс: примечание.

По вопросу, касающемуся обязательного личного страхования пассажиров, см. Указ Президента РФ от 07.07.1992 N 750.

2. Страховая сумма на каждого пассажира воздушного судна, предусмотренная договором страхования жизни и здоровья пассажира, устанавливается в размере не менее чем тысяча минимальных размеров оплаты труда, установленных федеральным законом на день продажи билета.

3. Страховая сумма, предусмотренная договором страхования багажа, устанавливается в размере не менее чем два минимальных размера оплаты труда, установленных федеральным законом, за килограмм веса багажа.

Страховая сумма, предусмотренная договором страхования вещей, находящихся при пассажире, устанавливается в размере не менее чем десять минимальных размеров оплаты труда, установленных федеральным законом.

4. При выполнении международных полетов воздушным судном страхование ответственности перевозчика перед пассажирами воздушного судна, в том числе ответственности за утрату, недостачу или повреждение (порчу) багажа, а также вещей, находящихся при пассажирах, является обязательным. Размер страховой суммы не должен быть менее размера, предусмотренного международными договорами Российской Федерации или законодательством соответствующего иностранного государства.

Статья 134. Обязательное страхование ответственности перевозчика перед грузовладельцем или грузоотправителем

Перевозчик обязан страховать ответственность перед грузовладельцем или грузоотправителем за утрату, недостачу или повреждение (порчу) груза на страховую сумму, размер которой не должен быть менее чем два минимальных размера оплаты труда, установленных федеральным законом на момент выдачи грузовой накладной, за каждый килограмм груза.

Статья 135. Обязательное страхование ответственности эксплуатанта при авиационных работах

Эксплуатант обязан страховать свою ответственность за вред, который может быть причинен в связи с выполнением им авиационных работ.

Глава XVIII. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 136. Введение в действие настоящего Кодекса

1. Ввести в действие настоящий Кодекс с 1 апреля 1997 года.

2. Признать утратившим силу с 1 апреля 1997 года пункт 8 (в части применения Воздушного кодекса Союза ССР) Постановления Верховного Совета Российской Федерации от 3 марта 1993 г. N 4604-I "О некоторых вопросах применения законодательства Союза ССР на территории Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 11, ст. 393; Собрание законодательства Российской Федерации, 1994, N 32, ст. 3302).

С 1 апреля 1997 года на территории Российской Федерации не применяются:

Указ Президиума Верховного Совета СССР от 11 мая 1983 г. N 9275-X "Об утверждении Воздушного кодекса Союза ССР" (Ведомости Верховного Совета СССР, 1983, N 20, ст. 303);

Закон СССР от 17 июня 1983 г. N 9202-Х "Об утверждении Указа Президиума Верховного Совета СССР "Об утверждении Воздушного кодекса Союза ССР" (Ведомости Верховного Совета СССР, 1983, N 25, ст. 384);

Указ Президиума Верховного Совета СССР от 2 октября 1987 г. N 7812-XI "О внесении изменений в Воздушный кодекс Союза ССР" (Ведомости Верховного Совета СССР, 1987, N 40, ст. 652).

Иные нормативные правовые акты подлежат приведению в соответствие с настоящим Кодексом.

3. Впредь до приведения законов и иных нормативных правовых актов, регулирующих отношения в области авиации и действующих на территории Российской Федерации, в соответствие с настоящим Кодексом законы и иные нормативные правовые акты Российской Федерации, а также акты законодательства Союза ССР, действующие на территории Российской Федерации в порядке, предусмотренном законодательством Российской Федерации, применяются постольку, поскольку они не противоречат настоящему Кодексу.

Изданные до введения в действие настоящего Кодекса нормативные акты Президента Российской Федерации, Правительства Российской Федерации и применяемые на территории Российской Федерации постановления Правительства СССР по вопросам, которые согласно настоящему Кодексу могут регулироваться только федеральными законами, действуют впредь до введения в действие соответствующих законов.

Статья 137. Порядок применения положений настоящего Кодекса

1. Положения настоящего Кодекса применяются к гражданским правоотношениям, возникшим после введения его в действие.

По гражданским правоотношениям, возникшим до введения в действие настоящего Кодекса, положения настоящего Кодекса применяются к тем правам и обязанностям, которые возникнут после введения его в действие.

2. Установленные статьями 126, 127 и 128 настоящего Кодекса сроки предъявления претензий применяются к тем претензиям, сроки предъявления которых, предусмотренные ранее действовавшим законодательством, не истекли к моменту введения в действие настоящего Кодекса.

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Кремль

19 марта 1997 года

N 60-ФЗ