Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

7 марта 2001 года

N 24-ФЗ

КОДЕКС

ВНУТРЕННЕГО ВОДНОГО ТРАНСПОРТА РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

7 февраля 2001 года

Одобрен

Советом Федерации

22 февраля 2001 года

(в ред. Федеральных законов от 05.04.2003 N 43-ФЗ,

от 30.06.2003 N 86-ФЗ, от 29.06.2004 N 58-ФЗ)

Глава I. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Отношения, регулируемые Кодексом внутреннего водного транспорта Российской Федерации

1. Настоящий Кодекс регулирует отношения, возникающие между организациями внутреннего водного транспорта Российской Федерации, грузоотправителями, грузополучателями, пассажирами и другими физическими и (или) юридическими лицами при осуществлении судоходства на внутренних водных путях Российской Федерации, и определяет их права, обязанности и ответственность.

2. Положения настоящего Кодекса распространяются на:

внутренние водные пути Российской Федерации и расположенные на них судоходные гидротехнические сооружения;

порты, расположенные на внутренних водных путях Российской Федерации;

суда и иные плавучие объекты, эксплуатируемые на внутренних водных путях Российской Федерации.

3. Положения настоящего Кодекса, за исключением случаев, прямо в нем предусмотренных, не распространяются на военные корабли, пограничные корабли, военно-вспомогательные суда и другие суда, находящиеся в государственной или муниципальной собственности и эксплуатируемые только в некоммерческих целях. Условия плавания указанных судов по внутренним водным путям Российской Федерации определяются постановлениями Правительства Российской Федерации.

4. На участках внутренних водных путей Российской Федерации, на которых навигационно-гидрографические условия обеспечения плавания судов и безопасности судоходства, в том числе проведения спасательных операций, соответствуют требованиям торгового мореплавания, отношения, возникающие из безопасности плавания судов по условиям торгового мореплавания, регулируются Кодексом торгового мореплавания Российской Федерации, а отношения, возникающие из договора перевозки, - настоящим Кодексом.

Статья 2. Законодательство в области внутреннего водного транспорта Российской Федерации

Законодательство в области внутреннего водного транспорта Российской Федерации состоит из Конституции Российской Федерации, Гражданского кодекса Российской Федерации, настоящего Кодекса, иных федеральных законов. Отношения, связанные с деятельностью на внутреннем водном транспорте Российской Федерации, регулируются также соответствующими нормативными правовыми актами Президента Российской Федерации, нормативными правовыми актами Правительства Российской Федерации и издаваемыми в соответствии с ними нормативными правовыми актами федеральных органов исполнительной власти, которые не должны противоречить настоящему Кодексу и иным федеральным законам.

Статья 3. Основные понятия

В целях настоящего Кодекса используются следующие основные понятия:

внутренний водный транспорт Российской Федерации (далее - внутренний водный транспорт) - один из видов транспорта, находящегося в ведении Российской Федерации и представляющего собой производственно-технологический комплекс с входящими в него организациями, осуществляющими судоходство и иную связанную с судоходством деятельность на внутренних водных путях Российской Федерации;

внутренние водные пути Российской Федерации (далее - внутренние водные пути) - естественные или искусственно созданные федеральные пути сообщения, обозначенные навигационными знаками или иным способом и используемые в целях судоходства;

судоходство - деятельность, связанная с использованием на внутренних водных путях судов для перевозок грузов, пассажиров и их багажа, почтовых отправлений, буксировки судов и иных плавучих объектов, проведения поисков, разведки и добычи полезных ископаемых, строительных, путевых, гидротехнических, подводно-технических и других подобных работ, лоцманской и ледокольной проводки, спасательных операций, осуществления мероприятий по охране водных объектов, защите их от загрязнения и засорения, подъема затонувшего имущества, санитарного и другого контроля, проведения научных исследований, учебных, спортивных, культурных и иных целей;

судно - самоходное или несамоходное плавучее сооружение, используемое в целях судоходства, в том числе судно смешанного (река - море) плавания, паром, дноуглубительный и дноочистительный снаряды, плавучий кран и другие технические сооружения подобного рода;

самоходное транспортное судно - самоходное судно, осуществляющее перевозки грузов, пассажиров и их багажа, почтовых отправлений, буксировку судов и иных плавучих объектов;

судно смешанного (река - море) плавания - судно, которое по своим техническим характеристикам пригодно и в установленном порядке допущено к эксплуатации в целях судоходства по морским и внутренним водным путям;

судовождение - деятельность, связанная с управлением судами, осуществляющими плавание по внутренним водным путям;

судовладелец (далее также - владелец судна) - юридическое или физическое лицо, эксплуатирующее судно от своего имени, независимо от того, является ли оно собственником судна или использует его на ином законном основании;

перевозчик - юридическое лицо или индивидуальный предприниматель, взявшие на себя по договору перевозки обязанность доставить груз, пассажира или его багаж из пункта отправления в пункт назначения;

причал - гидротехническое сооружение, имеющее устройства для безопасного подхода судов и предназначенное для безопасной стоянки судов, их загрузки, разгрузки и обслуживания, а также посадки пассажиров на суда и высадки их с судов;

речной порт (далее также - порт) - комплекс сооружений, расположенных на земельном участке и акватории внутренних водных путей, обустроенных и оборудованных в целях обслуживания пассажиров и судов, погрузки, выгрузки, приема, хранения и выдачи грузов, взаимодействия с другими видами транспорта. Порт (причал), в котором хотя бы одно из юридических лиц или один из индивидуальных предпринимателей осуществляет в силу закона или на основании лицензии деятельность, связанную с перевозками внутренним водным транспортом, по обращению любого физического или юридического лица, является портом или причалом общего пользования;

пассажир - лицо, перевозка которого на судне осуществляется по договору перевозки пассажира;

путевые работы - дноуглубительные, выправительные, тральные, дноочистительные, изыскательские и другие работы по устройству и содержанию средств навигационного оборудования на внутренних водных путях;

пункт отстоя - земельный участок и акватория поверхностного водного объекта, обустроенные и оборудованные в целях ремонта, отстоя в летнее и зимнее время года, технического осмотра судов и иных плавучих объектов.

Статья 4. Государственное регулирование в области внутреннего водного транспорта

1. Государственное регулирование в области внутреннего водного транспорта осуществляется федеральным органом исполнительной власти в области транспорта непосредственно либо через его территориальные органы или находящиеся в его ведении государственные организации, а также другими федеральными органами исполнительной власти в пределах предоставленных им полномочий.

2. Федеральный орган исполнительной власти в области транспорта в соответствии с международными договорами Российской Федерации, настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации утверждает в установленном порядке в пределах своей компетенции правила и другие нормативные правовые акты, регулирующие связанные с судоходством, перевозкой и переработкой грузов, содержанием и использованием внутренних водных путей отношения и обязательные для исполнения организациями независимо от организационно-правовых форм и форм собственности и физическими лицами.

3. Правила и другие нормативные правовые акты, указанные в пункте 2 настоящей статьи, а также внесенные в них в установленном порядке изменения и дополнения публикуются в издаваемом федеральным органом исполнительной власти в области транспорта сборнике правил и тарифов внутреннего водного транспорта.

4. Федеральным органом исполнительной власти в области транспорта непосредственно или через указанные в пункте 1 настоящей статьи территориальные органы и государственные организации осуществляется контроль за соблюдением законодательства в области внутреннего водного транспорта Российской Федерации, охраной человеческой жизни на внутренних водных путях, дипломированием членов экипажей судов, безопасностью судоходных гидротехнических сооружений, состоянием внутренних водных путей, обеспечением экологической безопасности при эксплуатации судов, государственной регистрацией судов и прав на них, лоцманской службой.

5. Надзор за безопасностью портовых гидротехнических и судоходных гидротехнических сооружений осуществляется федеральным органом исполнительной власти в области транспорта.

6. Нормативные правовые акты Российской Федерации, изданные по вопросам деятельности на внутреннем водном транспорте, не должны противоречить положениям настоящего Кодекса.

Статья 5. Лицензирование видов деятельности на внутреннем водном транспорте

1. Перечень видов деятельности на внутреннем водном транспорте, при осуществлении которых требуется обязательное наличие лицензий, и порядок лицензирования определяются законодательством Российской Федерации.

2. Контроль за соблюдением порядка лицензирования, в том числе за соблюдением лицензионных требований и условий, осуществляется федеральным органом исполнительной власти в области транспорта непосредственно либо через его территориальные органы или находящиеся в его ведении государственные организации.

Статья 6. Провозная плата

1. Порядок установления тарифов на перевозки грузов, пассажиров и их багажа, буксировку судов и иных плавучих объектов, погрузку и выгрузку грузов, другие услуги внутреннего водного транспорта, а также правила применения таких тарифов устанавливаются Правительством Российской Федерации.

2. Провозная плата (плата за перевозки грузов, пассажиров и их багажа) устанавливается перевозчиками. Плата за буксировку судов и иных плавучих объектов устанавливается буксировщиками.

Плата за перевозки пассажиров и их багажа по транзитным, пригородным и местным маршрутам перевозок пассажиров устанавливается перевозчиками по согласованию с субъектами Российской Федерации и (или) органами местного самоуправления, в случаях предоставления ими дотаций на осуществление перевозок пассажиров и их багажа по указанным маршрутам за счет средств соответствующих бюджетов.

Глава II. ВНУТРЕННИЕ ВОДНЫЕ ПУТИ

Статья 7. Общие положения

1. Внутренние водные пути и расположенные на них судоходные гидротехнические сооружения находятся в федеральной собственности и используются в целях судоходства любыми юридическими и физическими лицами. Перечень внутренних водных путей утверждается Правительством Российской Федерации.

2. Категория средств навигационного оборудования и сроки их работы, гарантированные габариты судовых ходов, а также сроки работы судоходных гидротехнических сооружений устанавливаются федеральным органом исполнительной власти в области транспорта и публикуются в сборнике правил и тарифов внутреннего водного транспорта в установленном им порядке.

3. Границы зон навигационно-гидрографического обеспечения условий плавания судов по внутренним водным путям и морским путям определяются в порядке, установленном совместными решениями федерального органа исполнительной власти в области транспорта, федерального органа исполнительной власти в области обороны и федерального органа исполнительной власти в области рыболовства.

4. Навигационно-гидрографическое обеспечение условий плавания судов по внутренним водным путям, за исключением участков пограничных зон Российской Федерации, осуществляется бассейновыми органами государственного управления на внутреннем водном транспорте.

Навигационно-гидрографическое обеспечение условий плавания судов по внутренним водным путям на участках пограничных зон Российской Федерации регулируется международными договорами Российской Федерации.

Статья 8. Содержание внутренних водных путей

1. Проведение путевых работ, в том числе работ по устройству и содержанию рейдов в портах общего пользования и подходов к причалам общего пользования, за исключением случаев, указанных в пункте 2 настоящей статьи, а также содержание судоходных гидротехнических сооружений и организация технологической связи организаций внутреннего водного транспорта осуществляются бассейновыми органами государственного управления на внутреннем водном транспорте за счет средств федерального бюджета, доходов от собственной деятельности, а также других не запрещенных законом источников.

2. Проведение путевых работ на подходах к портам, не указанным в пункте 1 настоящей статьи, а также в пунктах отстоя обязаны осуществлять владельцы данных портов и пунктов отстоя по согласованию с бассейновыми органами государственного управления на внутреннем водном транспорте.

3. В целях обеспечения безопасности судоходства работы по содержанию внутренних водных путей и судоходных гидротехнических сооружений на них осуществляются без специальных разрешений на проведение путевых работ.

Статья 9. Строительство и эксплуатация сооружений на внутренних водных путях

1. Строительство и эксплуатация сооружений на внутренних водных путях, а также добыча нерудных строительных материалов осуществляется по согласованию с бассейновыми органами государственного управления на внутреннем водном транспорте и государственными речными судоходными инспекциями бассейнов.

2. Владельцы сооружений на внутренних водных путях обязаны за свой счет устанавливать навигационные огни и знаки, другое оборудование и обеспечивать их действие в целях безопасности судоходства в соответствии с требованиями государственных стандартов по согласованию с бассейновыми органами государственного управления на внутреннем водном транспорте.

3. Владельцы разводных и подъемных мостов обязаны за свой счет разводить и поднимать их в порядке, согласованном с бассейновыми органами государственного управления на внутреннем водном транспорте, или на основании их заявок.

4. Владельцы регулирующих уровень воды на внутренних водных путях сооружений на участках внутренних водных путей выше и ниже таких сооружений обязаны поддерживать согласованные с федеральным органом исполнительной власти в области транспорта уровни воды, необходимые для судоходства.

5. Эксплуатация регулирующих уровень воды на внутренних водных путях сооружений и регулирование режима сброса воды ниже таких сооружений осуществляются по согласованию с федеральным органом исполнительной власти в области транспорта.

6. Гарантированные глубины на реках, которые используются для судоходства и которые расположены на территориях нескольких государств, устанавливаются на основании международных договоров Российской Федерации.

Статья 10. Пользование акваториями, береговой полосой в пределах внутренних водных путей и земельными участками, используемыми или занимаемыми организациями внутреннего водного транспорта

1. В пределах внутренних водных путей, расположенных за пределами территорий городских поселений, организации внутреннего водного транспорта вправе использовать безвозмездно для работ, связанных с судоходством, береговую полосу - полосу земли шириной 20 метров от края воды вглубь берега при среднемноголетнем уровне воды на свободных реках и нормальном уровне воды на искусственно созданных внутренних водных путях. На берегу, имеющем уклон более 45 градусов, береговая полоса определяется от края берега вглубь берега. Особые условия пользования береговой полосой устанавливаются Правительством Российской Федерации.

Бассейновые органы государственного управления на внутреннем водном транспорте и другие организации внутреннего водного транспорта освобождаются от платы за занимаемые ими земельные участки, в том числе за земельные участки, покрытые водой, и искусственно созданные земельные участки при строительстве гидротехнических сооружений и создании охранных зон линий связи.

2. Бассейновые органы государственного управления на внутреннем водном транспорте имеют право:

пользоваться береговой полосой для проведения работ по обеспечению судоходства и строительству зданий, строений и сооружений для этих целей в порядке, установленном законодательством Российской Федерации;

устанавливать на береговой полосе береговые средства навигационного оборудования;

осуществлять рубки произрастающих на береговой полосе деревьев и кустарников для обеспечения безопасности судоходства, в том числе видимости береговых средств навигационного оборудования, а также для геодезического обоснования при съемках участков русел рек. Установка береговых средств навигационного оборудования и прокладка просек для обеспечения их видимости могут проводиться также за пределами береговой полосы в порядке, установленном лесным законодательством Российской Федерации и водным законодательством Российской Федерации;

использовать безвозмездно для проведения указанных в настоящем пункте работ грунт, камень, гравий, деревья и кустарники, находящиеся в пределах береговой полосы;

разрешать устройство временных сооружений для причаливания, швартовки и стоянки судов и иных плавучих объектов, погрузки, выгрузки и хранения грузов, посадки на суда и высадки с судов пассажиров по согласованию с соответствующими федеральными органами исполнительной власти в установленном порядке;

разрешать строительство временных строений и проведение других необходимых работ в случаях непредвиденных зимовок судов или транспортных происшествий с судами.

3. Лица, использующие береговую полосу для проведения временных работ, после их окончания обязаны очистить береговую полосу и обустроить ее.

4. Установка на береговой полосе каких-либо постоянных огней, направленных в сторону судовых ходов, за исключением навигационных огней, запрещается. Владельцы временных огней должны согласовать их установку с бассейновым органом государственного управления на внутреннем водном транспорте и обеспечить ограждение таких огней со стороны судовых ходов.

5. Не допускается использовать береговую полосу для осуществления хозяйственной и иной деятельности, если такая деятельность несовместима с обеспечением безопасности судоходства.

6. Проекты строительства или реконструкции хозяйственных и иных объектов, размещаемых на береговой полосе, подлежат обязательному согласованию с бассейновыми органами государственного управления на внутреннем водном транспорте.

7. Пользование водными участками для нужд рыболовства в случае, если такие участки используются для целей судоходства, допускается по согласованию с бассейновыми органами государственного управления на внутреннем водном транспорте.

8. Право пользования береговой полосой не распространяется на особо охраняемые природные территории, территории гидротехнических сооружений, земельные участки, на которых размещены мелиоративные сооружения, полосы отвода автомобильных и железных дорог, земельные участки, укрепленные специальными сооружениями, и на другие земли, предусмотренные земельным законодательством Российской Федерации и иным законодательством Российской Федерации.

9. Отвод земельных участков, расположенных в пределах береговой полосы, и выделение участков акватории внутренних водных путей, строительство на них каких-либо зданий, строений и сооружений осуществляются в порядке, установленном земельным законодательством Российской Федерации и водным законодательством Российской Федерации, по согласованию с бассейновыми органами государственного управления на внутреннем водном транспорте.

10. Пользование береговой полосой в пределах внутренних водных путей на участках пограничных зон Российской Федерации осуществляется в соответствии с законодательством Российской Федерации и по согласованию с федеральным органом исполнительной власти в области обеспечения безопасности.

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

11. Запрещается оставление в акватории и на береговой полосе в пределах внутренних водных путей безнадзорных судов, сооружений, оказывающих негативное влияние на состояние внутренних водных путей и береговой полосы и (или) затрудняющих их использование.

Статья 11. Возмещение вреда, причиненного ненадлежащими действиями на внутренних водных путях

Вред, причиненный физическими и юридическими лицами в результате повреждения или уничтожения средств навигационного оборудования, судоходных гидротехнических сооружений, судовых ходов и других объектов, принадлежащих организациям внутреннего водного транспорта, подлежит возмещению в соответствии с гражданским законодательством.

Статья 12. Охрана судоходных гидротехнических сооружений и средств навигационного оборудования

Охрана судоходных гидротехнических сооружений и средств навигационного оборудования осуществляется в порядке, установленном Правительством Российской Федерации.

Глава III. СУДНО

Статья 13. Средства идентификации судна

1. Каждое судно, подлежащее государственной регистрации в Государственном судовом реестре Российской Федерации или судовой книге, должно иметь свое название или номер. Название судну присваивается его собственником в порядке, установленном федеральным органом исполнительной власти в области транспорта.

2. Орган, осуществляющий государственную регистрацию судна, присваивает ему идентификационный номер.

3. Название судна наносится на оба борта носовой части, переднюю стенку надстройки или крылья ходового мостика и корму судна. Присвоенный судну при его государственной регистрации идентификационный номер наносится выше названия судна.

4. Название судна, осуществляющего судоходство, связанное с пересечением Государственной границы Российской Федерации, наносится на крылья ходового мостика и корму судна буквами латинского алфавита с указанием национальности судна - "RUS". На корме судна под его названием указывается пункт приписки судна буквами латинского алфавита.

5. Судну присваивается позывной сигнал. В зависимости от технической оснащенности судна ему присваиваются также идентификационный номер судовой станции спутниковой связи и номер избирательного вызова судовой станции.

Статья 14. Судовые документы

1. На судне, зарегистрированном в Государственном судовом реестре Российской Федерации и осуществляющем судоходство по внутренним водным путям, должны находиться следующие документы:

1) свидетельство о праве собственности на судно;

2) свидетельство о праве плавания судна под Государственным флагом Российской Федерации;

3) свидетельство о годности судна к плаванию с указанием его класса или с классификационным свидетельством;

4) список членов экипажа судна (судовая роль), составляемый капитаном судна;

5) судовой журнал (вахтенный журнал или единый вахтенный журнал), машинный журнал (для судна с механическим двигателем, эксплуатируемого членами экипажа судна без совмещения должностей);

6) судовое санитарное свидетельство;

7) единая книга осмотра судна;

8) свидетельство о предотвращении загрязнения с судна нефтью, сточными водами и мусором;

9) лицензия судовой радиостанции;

10) свидетельство или сертификат о минимальном составе экипажа судна.

2. На судне должны находиться оригиналы указанных в пункте 1 настоящей статьи документов, за исключением свидетельства о праве собственности на судно, копия которого должна быть заверена органом, выдавшим такое свидетельство, или нотариусом.

3. На судне, выходящем в море, кроме документов, указанных в пункте 1 настоящей статьи, должны находиться документы, предусмотренные Кодексом торгового мореплавания Российской Федерации.

4. На судне, осуществляющем судоходство, связанное с пересечением Государственной границы Российской Федерации, кроме документов, указанных в пунктах 1 и 2 настоящей статьи, должны находиться документы, предусмотренные международными договорами Российской Федерации. Выдачу документов, предусмотренных указанными договорами, осуществляют федеральные органы исполнительной власти, уполномоченные на то Правительством Российской Федерации.

5. Выдача документов, указанных в подпунктах 1, 2, 3, 6, 8, 9 и 10 пункта 1 настоящей статьи, осуществляется соответствующими федеральными органами исполнительной власти за плату, размер и порядок взимания которой устанавливаются указанными органами в соответствии с законодательством Российской Федерации.

6. Формы документов, указанных в подпунктах 4, 5 и 7 пункта 1 настоящей статьи, и порядок их ведения устанавливаются федеральным органом исполнительной власти в области транспорта и федеральным органом исполнительной власти в области рыболовства. Наличие указанных документов на судне обеспечивается судовладельцем.

7. Судовой журнал должен храниться на судне в течение одного года со дня внесения в него последней записи. По истечении указанного срока судовой журнал сдается на хранение судовладельцу. Общий срок хранения судового журнала составляет три года со дня внесения в него последней записи. Судовой журнал может быть предоставлен для ознакомления с ним и снятия с него копий в соответствии с законодательством Российской Федерации.

8. Признание судовых документов судов, плавающих под флагами иностранных государств и заходящих в порты Российской Федерации или совершающих проход по внутренним водным путям, осуществляется на основании международных договоров Российской Федерации или при условии, если в портах и на водных путях соответствующего государства признаются судовые документы судов, плавающих под Государственным флагом Российской Федерации.

Глава IV. ПРАВО СОБСТВЕННОСТИ НА СУДА,

ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ СУДОВ И ПРАВ НА НИХ

Статья 15. Право собственности на суда

1. Суда могут находиться в любой собственности.

2. Право собственности на судно или часть судна возникает с момента государственной регистрации такого права в Государственном судовом реестре Российской Федерации или судовой книге.

3. Право собственности на судно, строящееся на территории Российской Федерации, может быть приобретено с момента государственной регистрации такого права в Государственном судовом реестре Российской Федерации.

4. Собственник судна вправе передать его доверительному управляющему по договору доверительного управления судном на срок, не превышающий пяти лет. Передача судна в доверительное управление подлежит обязательной государственной регистрации в Государственном судовом реестре Российской Федерации или судовой книге.

5. Доверительным управляющим может быть компетентный в области управления судами и их эксплуатации индивидуальный предприниматель или коммерческая организация, за исключением унитарного предприятия.

Статья 16. Государственная регистрация судна и прав на него

1. Судно подлежит государственной регистрации в Государственном судовом реестре Российской Федерации или судовой книге.

2. Судно, которому в соответствии с пунктом 6 статьи 23 настоящего Кодекса временно предоставлено право плавания под Государственным флагом Российской Федерации, подлежит государственной регистрации в реестре арендованных иностранных судов.

3. Под государственной регистрацией судна и прав на него понимается акт признания и подтверждения государством возникновения, ограничения (обременения), перехода или прекращения прав на судно в соответствии с гражданским законодательством.

4. Государственной регистрации подлежат право собственности и другие вещные права на судно. Наряду с государственной регистрацией прав на судно подлежат государственной регистрации ограничения (обременения) указанных прав, а также иные сделки с судном, подлежащие обязательной государственной регистрации в соответствии с законодательством Российской Федерации.

5. Государственная регистрация судна является единственным доказательством существования зарегистрированного права, которое может быть оспорено только в судебном порядке.

6. За государственную регистрацию судов, в том числе строящихся на территории Российской Федерации, и прав на них, изменений, вносимых в Государственный судовой реестр Российской Федерации, и предоставление информации о зарегистрированных правах на суда взимается плата, размер, порядок взимания и использования которой устанавливаются Правительством Российской Федерации.

7. Государственный судовой реестр Российской Федерации и реестр арендованных иностранных судов являются открытыми для любых заинтересованных в получении содержащейся в них информации лиц.

Органы, осуществляющие государственную регистрацию судов и прав на них, бесплатно предоставляют информацию о зарегистрированных правах на суда по запросам:

правоохранительных органов и судов о находящихся в производстве делах;

органов государственной власти субъектов Российской Федерации и органов местного самоуправления;

налоговых органов, размещающихся на территории, находящейся под их юрисдикцией;

государственных органов, осуществляющих контроль за использованием природных ресурсов;

органов государственной статистики;

иных определенных федеральными законами органов.

Статья 17. Органы, осуществляющие государственную регистрацию судов

1. Государственная регистрация самоходных судов внутреннего плавания с главными двигателями мощностью не менее чем 55 киловатт и несамоходных судов вместимостью не менее чем 80 тонн, а также любых пассажирских и наливных судов в Государственном судовом реестре Российской Федерации осуществляется государственными речными судоходными инспекциями бассейнов.

2. Указанные в пункте 1 настоящей статьи органы осуществляют также государственную регистрацию в Государственном судовом реестре Российской Федерации прогулочных парусных судов независимо от наличия и мощности главных двигателей и вместимости таких судов, других прогулочных судов и спортивных судов (за исключением парусных) независимо от количества пассажиров на них, в том числе спортивных и прогулочных самоходных судов с главными двигателями мощностью не менее чем 55 киловатт, спортивных и прогулочных несамоходных судов вместимостью не менее чем 80 тонн.

(в ред. Федерального закона от 05.04.2003 N 43-ФЗ)

Не подлежат в соответствии с настоящим Кодексом государственной регистрации в Государственном судовом реестре Российской Федерации спортивные парусные суда независимо от наличия и мощности главных двигателей и вместимости таких судов.

(абзац введен Федеральным законом от 05.04.2003 N 43-ФЗ)

3. Суда смешанного (река - море) плавания, осуществляющие судоходство, связанное с выходом на морские пути, регистрируются в Государственном судовом реестре Российской Федерации капитанами речных портов, расположенных в устьях рек, либо капитанами морских торговых портов.

4. Государственную регистрацию судов, не указанных в пунктах 1 и 2 настоящей статьи, осуществляют органы, уполномоченные на то Правительством Российской Федерации. Порядок государственной регистрации судов в судовой книге устанавливается указанными органами.

Статья 18. Основания государственной регистрации судна и прав на него

1. Основаниями государственной регистрации судна и прав на него являются:

акты, изданные органами государственной власти в пределах их компетенции;

договоры и другие сделки в отношении судна, совершенные в соответствии с законодательством Российской Федерации;

свидетельство о праве на наследство;

вступившее в законную силу решение суда;

свидетельства о правах на судно, выданные уполномоченными органами государственной власти в порядке, установленном законодательством Российской Федерации.

2. Проверка юридической силы представленных для государственной регистрации судна правоустанавливающих документов проводится органом, осуществляющим государственную регистрацию судна.

Статья 19. Порядок государственной регистрации судов в Государственном судовом реестре Российской Федерации

1. Государственная регистрация судна в Государственном судовом реестре Российской Федерации осуществляется на основании заявления правообладателя и приложенных к нему документов, предусмотренных правилами государственной регистрации судов.

2. Порядок осуществления государственной регистрации судов в Государственном судовом реестре Российской Федерации определяется правилами государственной регистрации судов, утвержденными федеральным органом исполнительной власти в области транспорта.

3. Орган, осуществляющий государственную регистрацию судна, в течение месяца со дня получения заявления правообладателя с просьбой о государственной регистрации судна рассматривает его и принимает решение о государственной регистрации судна или об отказе в такой регистрации.

4. Каждой записи в Государственном судовом реестре Российской Федерации о возникновении, об изменении, об ограничении (обременении), о переходе либо о прекращении права собственности на судно или иного вещного права, а также о сделках с судном присваивается регистрационный номер, порядок присвоения которого устанавливается правилами государственной регистрации судов.

5. После внесения записи в Государственный судовой реестр Российской Федерации заявителю выдается свидетельство о праве собственности на судно или об ином вещном праве. При внесении записей в Государственный судовой реестр Российской Федерации о других имущественных правах лицу, по заявлению которого вносятся такие записи, выдается выписка из данного реестра, подтверждающая внесение записей.

6. Осуществление государственной регистрации сделок с судном удостоверяется посредством внесения соответствующих записей в документы, отражающие содержание сделок.

7. О любом изменении сведений, подлежащих внесению в Государственный судовой реестр Российской Федерации, собственник судна обязан сообщить в орган, осуществивший государственную регистрацию судна, в течение двух недель со дня, когда ему стало известно о таком изменении.

8. Орган, осуществляющий государственную регистрацию судна, вправе отказать в государственной регистрации, если:

право на судно, о государственной регистрации которого просит заявитель, не является правом, подлежащим государственной регистрации в соответствии с настоящим Кодексом;

заявление о государственной регистрации судна подало ненадлежащее лицо;

формы и содержание документов, представленных для государственной регистрации судна, не соответствуют требованиям законодательства Российской Федерации.

9. Отказ в государственной регистрации судна может быть обжалован заинтересованным лицом в суд или арбитражный суд.

10. Право собственности на судно не может быть зарегистрировано в Государственном судовом реестре Российской Федерации, если оно зарегистрировано в судовом реестре иностранного государства. В этом случае для государственной регистрации права собственности на судно в Государственном судовом реестре Российской Федерации правообладателем должна быть предъявлена выписка об исключении судна из судового реестра иностранного государства.

11. Судно, зарегистрированное в судовом реестре иностранного государства, подлежит государственной регистрации в реестре арендованных иностранных судов в течение месяца со дня принятия решения о временном предоставлении такому судну права плавания под Государственным флагом Российской Федерации в соответствии с пунктом 6 статьи 23 настоящего Кодекса.

12. Государственная регистрация судна, которому временно предоставлено право плавания под Государственным флагом Российской Федерации, осуществляется на основании заявления арендатора судна по договору аренды судна без экипажа и приложенных к данному заявлению следующих необходимых для государственной регистрации судна документов:

выписка из судового реестра иностранного государства, в котором зарегистрировано судно непосредственно до смены флага, с указанием собственника судна и залогодержателя зарегистрированной ипотеки судна или зарегистрированного обременения судна того же характера, если ипотека или обременение установлены;

согласие в письменной форме собственника судна и залогодержателя зарегистрированной ипотеки судна или зарегистрированного обременения судна того же характера на перевод судна под Государственный флаг Российской Федерации;

документ, выданный компетентными властями иностранного государства, в котором зарегистрировано судно непосредственно до смены флага, и подтверждающий, что право плавания под флагом такого государства приостановлено на срок предоставления судну права плавания под Государственным флагом Российской Федерации;

оригинал и копия договора об аренде судна без экипажа;

свидетельство о годности к плаванию.

13. В результате государственной регистрации судна в реестре арендованных иностранных судов органом, осуществляющим государственную регистрацию судна, выдается свидетельство о праве плавания под Государственным флагом Российской Федерации на срок, указанный в решении о временном предоставлении судну права плавания под Государственным флагом Российской Федерации.

14. В случае утраты свидетельства о праве собственности на судно орган, осуществивший государственную регистрацию судна, по заявлению собственника судна может выдать ему дубликат указанного документа. Порядок выдачи дубликата свидетельства о праве собственности на судно устанавливается правилами государственной регистрации судов.

15. Бесхозяйное судно подлежит специальному учету государственной речной судоходной инспекцией бассейна на основании заявления органа местного самоуправления, на территории которого находится бесхозяйное судно, по представлению соответствующего бассейнового органа государственного управления на внутреннем водном транспорте.

16. Выявление бесхозяйных судов осуществляют бассейновые органы государственного управления на внутреннем водном транспорте.

17. После учета бесхозяйного судна государственная речная судоходная инспекция бассейна принимает меры по установлению владельца такого судна. В случае, если владелец бесхозяйного судна установлен, государственная речная судоходная инспекция бассейна направляет ему предписание с требованием осуществить транспортировку такого судна в установленный пункт отстоя. В случае получения государственной речной судоходной инспекцией бассейна подтверждения о выполнении указанного требования такое судно снимается с учета.

Статья 20. Основания продления сроков осуществления государственной регистрации прав на судно и сделок с ним

1. Орган, осуществляющий государственную регистрацию судна, при возникновении причин для сомнений в наличии оснований государственной регистрации прав на судно и сделок с ним в течение месяца обязан принять необходимые меры для получения дополнительных доказательств наличия у заявителя оснований государственной регистрации судна. Орган, осуществляющий государственную регистрацию судна, обязан немедленно известить об этом заявителя, который вправе представить дополнительные доказательства наличия у него оснований государственной регистрации судна.

2. Срок осуществления государственной регистрации судна может быть продлен не более чем на месяц без учета срока, указанного в пункте 1 настоящей статьи, в случае направления представленных документов для подтверждения их подлинности.

3. Орган, осуществляющий государственную регистрацию судна, обязан в письменной форме уведомить заявителя о своем решении продлить срок осуществления государственной регистрации судна и об основаниях принятия такого решения.

4. В случае, если в течение указанных в настоящей статье сроков не будут устранены предусмотренные пунктом 8 статьи 19 настоящего Кодекса причины, препятствующие государственной регистрации судна, орган, осуществляющий государственную регистрацию судна, обязан отказать заявителю в государственной регистрации судна и сделать об этом соответствующую запись в книге учета документов.

5. Государственная регистрация судна может быть приостановлена не более чем на три месяца на основании заявления в письменной форме собственника судна или уполномоченного им на то лица при наличии у него надлежаще оформленной доверенности. В заявлении указываются причины, на основании которых может быть приостановлена государственная регистрация судна, и срок, который необходим для приостановления государственной регистрации судна. Подача заявления о приостановлении государственной регистрации судна прерывает срок, установленный пунктом 1 настоящей статьи. Срок, истекший до подачи указанного заявления, не засчитывается в новый срок.

6. В порядке, установленном законодательством Российской Федерации, государственная регистрация судна может быть приостановлена на основании определения или решения суда.

7. Приостановление государственной регистрации судна сопровождается внесением соответствующей записи в Государственный судовой реестр Российской Федерации или судовую книгу.

Статья 21. Исключение судна из Государственного судового реестра Российской Федерации

1. Исключению из Государственного судового реестра Российской Федерации подлежит судно:

погибшее или пропавшее без вести;

конструктивно погибшее;

утратившее качества судна в результате перестройки или других изменений;

переставшее соответствовать требованиям, предусмотренным пунктом 2 статьи 23.

2. Для исключения судна из Государственного судового реестра Российской Федерации судовладелец должен подать в орган, осуществляющий государственную регистрацию судна, заявление и документы, подтверждающие обстоятельства, явившиеся основанием для такого исключения.

Статья 22. Ответственность за использование незарегистрированного судна и нарушение правил государственной регистрации судов

Лицо, использующее незарегистрированное судно либо зарегистрировавшее его в одном из реестров судов с нарушением установленного порядка или нарушившее обязанность информировать об изменении сведений, вносимых в Государственный судовой реестр Российской Федерации и реестр арендованных иностранных судов, несет административную ответственность в соответствии с законодательством Российской Федерации.

Статья 23. Право плавания под Государственным флагом Российской Федерации

1. Плавание судов по внутренним водным путям допускается только под Государственным флагом Российской Федерации. На основании решения Правительства Российской Федерации может быть разрешено плавание, в том числе в целях транзита, по внутренним водным путям отдельному судну под флагом иностранного государства.

2. Право плавания под Государственным флагом Российской Федерации предоставляется судам, находящимся в собственности:

граждан Российской Федерации;

зарегистрированных на территории Российской Федерации юридических лиц или индивидуальных предпринимателей в соответствии с законодательством Российской Федерации;

Российской Федерации, субъектов Российской Федерации;

муниципальных образований.

3. Право плавания под Государственным флагом Российской Федерации возникает с момента государственной регистрации судна в Государственном судовом реестре Российской Федерации, реестре арендованных иностранных судов или судовой книге.

4. При наличии указанных в настоящей статье оснований органы, осуществляющие государственную регистрацию судов, выдают свидетельства о праве плавания под Государственным флагом Российской Федерации.

5. Судно, приобретенное за пределами Российской Федерации, пользуется правом плавания под Государственным флагом Российской Федерации со дня выдачи консульским учреждением Российской Федерации временного свидетельства, удостоверяющего такое право и действительного до государственной регистрации судна в Государственном судовом реестре Российской Федерации или судовой книге, но не более чем шесть месяцев.

6. В случае утраты правообладателем свидетельства о праве плавания под Государственным флагом Российской Федерации орган, осуществивший государственную регистрацию судна, по заявлению правообладателя может выдать ему дубликат указанного свидетельства. Порядок выдачи дубликата свидетельства о праве плавания под Государственным флагом Российской Федерации устанавливается правилами государственной регистрации судов.

7. Судно утрачивает право плавания под Государственным флагом Российской Федерации со дня исключения его из Государственного судового реестра Российской Федерации или судовой книги.

8. На основании решения федерального органа исполнительной власти в области транспорта право плавания под Государственным флагом Российской Федерации временно может быть предоставлено зарегистрированному в судовом реестре иностранного государства судну, принятому российским арендатором в аренду без экипажа, в случае, если:

арендатор отвечает требованиям, предъявляемым к собственнику судна в соответствии с пунктом 2 настоящей статьи;

собственник судна дал в письменной форме согласие на перевод судна под Государственный флаг Российской Федерации;

законодательство государства собственника судна не запрещает предоставление судну права плавания под флагом иностранного государства;

право плавания судна под флагом иностранного государства приостановлено или будет приостановлено со дня предоставления судну права плавания под Государственным флагом Российской Федерации.

9. Право плавания под Государственным флагом Российской Федерации может быть предоставлено судну, указанному в пункте 8 настоящей статьи, на срок, не превышающий двух лет, с правом последующего продления его через каждые два года, но не свыше срока действия договора аренды. Для целей смены флага срок действия указанного договора не может быть менее чем один год.

10. Право плавания под Государственным флагом Российской Федерации временно может быть приостановлено в случае передачи судна иностранному лицу в аренду без экипажа при условии, что собственник судна дал в письменной форме согласие на такую передачу и законодательство государства арендатора судна допускает предоставление судну права плавания под флагом такого государства. Решение о возможности перевода судна под флаг иностранного государства принимается федеральным органом исполнительной власти в области транспорта. Срок, на который судно может быть переведено под флаг иностранного государства, определяется сроком действия договора аренды судна.

Статья 24. Ипотека судов

1. В Российской Федерации может осуществляться ипотека судов в порядке, установленном законодательством Российской Федерации.

2. Договор ипотеки судна должен быть нотариально удостоверен и подлежит обязательной государственной регистрации в том же реестре судов, в котором зарегистрировано судно.

Статья 25. Арест и принудительная продажа судна

1. В случае возникновения судебного производства по иску любого лица к собственнику судна и заявления истцом требования обеспечить такой иск судом может быть наложен арест на судно.

2. В случае, если судом принято определение об обеспечении иска в виде наложения ареста на судно или судно принудительно продано в порядке исполнительного производства, соответствующая запись вносится в Государственный судовой реестр Российской Федерации органом, осуществляющим государственную регистрацию судов. Собственник судна должен быть проинформирован органом, осуществляющим государственную регистрацию судов, о наложении на судно или снятии с судна мер по обеспечению иска.

Глава V. ЭКИПАЖ СУДНА

Статья 26. Состав экипажа судна

1. В состав экипажа судна входят лица командного состава судна, судовая команда, а в состав экипажа пассажирского судна - также работники, обслуживающие пассажиров судна.

2. К командному составу судна относятся капитан судна, командир дноуглубительного или дноочистительного снаряда, их помощники, механики и электромеханики, помощники механиков и электромехаников, радиоспециалисты и врачи.

3. Судовая команда состоит из работающих на судне лиц, которые не относятся к командному составу судна и обслуживающим пассажиров судна работникам.

4. Минимальный состав экипажа самоходного транспортного судна в соответствии с требованиями эксплуатации судна определенного типа устанавливается положением о минимальном составе экипажей самоходных транспортных судов, утвержденным федеральным органом исполнительной власти в области транспорта.

5. Лица, входящие в состав экипажа судна, должны быть включены в список членов экипажа судна, ведение которого является обязанностью капитана судна.

Статья 27. Требования, предъявляемые к членам экипажа судна

1. К назначению на должности, относящиеся к командному составу судна и судовой команде, допускаются лица, имеющие дипломы и квалификационные свидетельства, установленные положением о дипломировании членов экипажей судов, утвержденным Правительством Российской Федерации.

2. К работе на судне допускаются лица, годные к такой работе по состоянию здоровья.

3. Иностранные граждане и лица без гражданства, входящие в состав экипажа судна, не могут назначаться на должности капитана судна, старшего помощника капитана судна, старшего механика и радиоспециалистов. Условия, на которых иностранные граждане и лица без гражданства могут входить в состав экипажа судна, определяются федеральным органом исполнительной власти в области транспорта.

4. К работе на судне, осуществляющем судоходство, связанное с пересечением Государственной границы Российской Федерации, допускаются лица, имеющие паспорт моряка, оформленный в соответствии с законодательством Российской Федерации.

Статья 28. Трудовые отношения на судне

1. Назначение членов экипажа судна осуществляется судовладельцем только с согласия капитана судна.

2. Трудовые отношения членов экипажа судна и судовладельца регулируются законодательством Российской Федерации о труде, настоящим Кодексом, уставом службы на судах внутреннего водного транспорта, а также уставом о дисциплине, утвержденным Правительством Российской Федерации, отраслевыми тарифными соглашениями, коллективными договорами (соглашениями) и трудовыми договорами (контрактами).

3. Права и обязанности членов экипажа судна регулируются уставом службы на судах внутреннего водного транспорта, утвержденным в установленном порядке федеральным органом исполнительной власти в области транспорта.

4. Судовладелец обязан обеспечить членам экипажа судна безопасные условия труда, охрану их здоровья, наличие спасательных средств, бесперебойное снабжение продовольствием и водой, наличие надлежащих помещений (кают, столовых, санитарных узлов, медицинских пунктов, помещений для отдыха), культурно-бытовое обслуживание в соответствии с законодательством Российской Федерации. Судовладелец или иное осуществляющее прием на работу членов экипажа судна лицо обязаны за свой счет застраховать принимаемых на работу членов экипажа судна на случай возможного причинения вреда их жизни и здоровью при исполнении ими служебных обязанностей. Порядок и условия такого страхования устанавливаются законодательством Российской Федерации.

5. В случае гибели или причинения вреда жизни и здоровью члена экипажа судна при исполнении им служебных обязанностей судовладелец обязан возместить причиненный такому члену экипажа судна вред в соответствии с законодательством Российской Федерации.

6. Любой член экипажа судна вправе провозить на судне имущество, предназначенное для личного пользования. В случае гибели или повреждения такого имущества вследствие происшествия с судном судовладелец должен возместить члену экипажа судна причиненный ущерб.

Статья 29. Возвращение члена экипажа судна к месту приема его на работу

1. Судовладелец обязан обеспечить возвращение члена экипажа судна и его личного имущества весом до 30 килограмм к месту приема члена экипажа судна на работу или в другое обусловленное ими место за свой счет в случае:

гибели судна;

болезни члена экипажа судна или получения им травмы, требующих лечения вне судна;

прекращения трудового договора (контракта) в соответствии с законодательством Российской Федерации о труде, в том числе окончания за пределами Российской Федерации срока действия трудового договора (контракта), заключенного на определенный срок;

невозможности исполнения судовладельцем своих обязанностей в отношении члена экипажа судна, предусмотренных законодательством Российской Федерации или трудовым договором (контрактом), вследствие несостоятельности (банкротства) судовладельца, продажи судна или изменения государства регистрации судна;

направления судна без согласия члена экипажа судна в зону военных действий или зону эпидемиологической опасности.

2. В случае, если причиной возвращения члена экипажа судна к месту приема на работу является нарушение им условий трудового договора (контракта), судовладелец вправе взыскать с этого члена экипажа судна связанные с таким возвращением расходы полностью или частично в соответствии с законодательством Российской Федерации, коллективным договором (соглашением) и трудовым договором (контрактом).

Статья 30. Капитан судна

1. Капитаном судна должен быть гражданин Российской Федерации.

2. На капитана судна возлагается управление судном, в том числе судовождение, принятие мер по обеспечению безопасности плавания судна, поддержанию порядка на судне, защите водной среды, предотвращению причинения вреда судну, находящимся на судне людям и грузу.

3. Капитан судна является представителем судовладельца в отношении сделок, вызываемых нуждами судна, груза или плавания судна.

Капитан судна является представителем грузовладельца в отношении сделок, вызываемых нуждами груза, если иное не предусмотрено договором перевозки груза.

4. Капитан судна обязан, если он может сделать это без серьезной опасности для своего судна и находящихся на нем лиц, оказать помощь любому лицу, терпящему бедствие на воде.

5. Капитан каждого из столкнувшихся судов обязан оказать помощь другому участвовавшему в этом столкновении судну, его пассажирам и членам его экипажа. Капитаны столкнувшихся судов обязаны сообщить друг другу названия своих судов.

6. Судовладелец не несет ответственность за нарушение капитаном судна обязанностей, предусмотренных пунктами 4 и 5 настоящей статьи.

7. В случае, если, по мнению капитана судна, судну грозит неминуемая гибель, капитан судна после принятия всех мер по спасанию пассажиров разрешает членам экипажа судна оставить судно. Капитан судна оставляет судно последним после принятия всех зависящих от него мер по спасанию судового журнала, машинного журнала, карт маршрута следования судна, судовой печати, документов и ценностей.

Статья 31. Права и обязанности капитана судна по поддержанию порядка на судне

1. Распоряжения капитана судна в пределах его полномочий должны исполняться всеми находящимися на судне лицами.

2. Капитан судна имеет право применять поощрения и налагать дисциплинарные взыскания на членов экипажа судна, отстранять их от исполнения служебных обязанностей в случаях и в порядке, которые предусмотрены уставом службы на судах внутреннего водного транспорта, уставом о дисциплине.

3. Капитан судна вправе изолировать лицо, действия которого не содержат признаков преступления, предусмотренного уголовным законодательством Российской Федерации, но создают угрозу безопасности судна или находящихся на нем людей и имущества.

4. В случае обнаружения на судне, находящемся в плавании, признаков преступления, предусмотренного уголовным законодательством Российской Федерации, капитан судна обязан задержать лицо, подозреваемое в совершении такого преступления, до передачи его компетентным органам в ближайшем порту или ближайшем населенном пункте.

5. В случае обнаружения на судне во время пребывания его в порту признаков преступления, предусмотренного уголовным законодательством Российской Федерации, капитан судна обязан незамедлительно информировать об этом компетентные органы.

6. В случае нападения на судно лиц в целях совершения ими противоправных действий капитан судна обязан действовать в порядке, установленном федеральным органом исполнительной власти в области транспорта по согласованию с федеральным органом исполнительной власти в области обеспечения безопасности и федеральным органом исполнительной власти в области внутренних дел.

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

Статья 32. Обязанности капитана судна в случаях рождения на судне ребенка, смерти и болезни на судне

1. В каждом случае рождения на судне ребенка или в каждом случае смерти на судне капитан обязан составить соответствующий акт при участии двух свидетелей и врача, если он имеется на судне, а также сделать запись в судовом журнале.

2. Капитан судна обязан уведомить судовладельца о случае смерти на судне и принять меры по сохранению тела умершего и передаче его родственникам или портовым властям в ближайшем порту.

3. Капитан судна обеспечивает составление описи и сохранность находящегося на судне имущества умершего до передачи такого имущества согласно описи родственникам умершего или портовым властям в ближайшем порту.

4. В случае исчезновения члена экипажа судна или пассажира при обстоятельствах, допускающих возможность их гибели, капитан судна делает запись в судовом журнале, составляет акт об этом, а также составляет опись находящегося на судне имущества исчезнувшего члена экипажа судна или пассажира и передает указанные акт и имущество портовым властям в ближайшем порту.

5. Капитан судна вправе удостоверить завещание лица, находящегося на судне во время его плавания. Завещание, удостоверенное капитаном судна, приравнивается к нотариально удостоверенному завещанию.

6. В случае, если член экипажа судна или пассажир нуждается в неотложной медицинской помощи, которая не может быть оказана во время нахождения судна в плавании, капитан судна обязан зайти в ближайший порт с извещением об этом судовладельца, портовых властей (при наличии таковых), а при заходе судна в иностранный порт с извещением также консула Российской Федерации и агента судовладельца (при наличии такого агента в иностранном порту).

7. В случае смерти, болезни или иной причины, препятствующих капитану судна выполнять свои служебные обязанности, обязанности капитана судна возлагаются на старшего помощника капитана судна до получения распоряжения судовладельца.

Статья 33. Неотложная надобность в деньгах для продолжения рейса

1. Капитан судна, у которого во время рейса возникает неотложная надобность в деньгах для продолжения рейса вследствие обстоятельств, которые капитан судна не мог предвидеть и устранение которых от него не зависит, вправе, если у него нет возможности или времени для получения распоряжения судовладельца, продать часть вверенного ему имущества, за исключением имущества, необходимого для продолжения рейса, и часть запасов пищевых продуктов. При этом капитан судна обязан избрать такой способ приобретения средств для продолжения рейса, который наименее убыточен для судовладельца.

2. Капитан судна несет установленную законодательством Российской Федерации имущественную ответственность за допущенные им нарушения при использовании права, установленного пунктом 1 настоящей статьи.

Глава VI. БЕЗОПАСНОСТЬ СУДОХОДСТВА

Статья 34. Общие положения

1. Судовладелец осуществляет обеспечение безопасности судоходства.

Судовладелец обязан:

назначить лицо, ответственное за безопасную эксплуатацию судов;

обеспечить безопасную практику эксплуатации судов;

постоянно улучшать навыки членов экипажей судов, других работников в области безопасности судоходства;

обеспечить укомплектование экипажей судов и поддерживать суда в техническом состоянии, которое должно соответствовать требованиям безопасности судоходства, установленным настоящим Кодексом.

За несоблюдение требований обеспечения безопасности судоходства судовладелец несет ответственность в соответствии с законодательством Российской Федерации.

2. Подготовка судна к плаванию является обязанностью судовладельца.

Судно считается годным к плаванию, если должным образом обеспечено укомплектование экипажа судна и оно удовлетворяет требованиям обеспечения безопасности судоходства, экологической, санитарной и пожарной безопасности, установленным законодательством в области внутреннего водного транспорта Российской Федерации. Судно не допускается к плаванию, если состав экипажа судна в день выхода судна в плавание по численности меньше, чем установлено положением о минимальном составе экипажей самоходных транспортных судов.

3. Организация обеспечения безопасности судоходства, разработка и утверждение нормативных правовых актов, определяющих правоотношения в области безопасности судоходства, контроль за выполнением требований федеральных законов и иных нормативных правовых актов в указанной области осуществляются федеральным органом исполнительной власти в области транспорта.

4. Бассейновые органы государственного управления на внутреннем водном транспорте для обеспечения безопасности судоходства осуществляют:

содержание внутренних водных путей в соответствии с программой обеспечения гарантированных габаритов судовых ходов, категорией навигационного оборудования и сроками его действия;

пропуск судов и иных плавучих объектов через шлюзы;

диспетчерское регулирование движения судов в порядке, установленном федеральным органом исполнительной власти в области транспорта;

проведение аттестации ответственных за обеспечение безопасности судоходства работников;

дипломирование лиц командного состава судов, подлежащих государственной регистрации в Государственном судовом реестре Российской Федерации или судовой книге, а также выдачу в установленных случаях паспортов моряка, лоцманских удостоверений о праве лоцманской проводки судов (далее - лоцманское удостоверение);

контроль за выполнением правил, норм и стандартов в области связи, используемой судами на внутренних водных путях;

контроль за соблюдением законодательства в области внутреннего водного транспорта Российской Федерации;

контроль за деятельностью лоцманских служб.

5. Владельцы сооружений, расположенных на внутренних водных путях, обязаны своевременно информировать бассейновые органы государственного управления на внутреннем водном транспорте о возникновении угрожающих безопасности судоходства ситуаций для принятия соответствующих мер.

6. Надзор за безопасностью судоходства осуществляется федеральным органом исполнительной власти в области транспорта через его территориальные органы и находящиеся в его ведении государственные организации надзора за безопасностью судоходства (далее - органы надзора за безопасностью судоходства).

7. Органы надзора за безопасностью судоходства имеют право проводить осмотр судов и иных плавучих объектов и находящихся на внутренних водных путях сооружений, задерживать суда и иные плавучие объекты, не соответствующие требованиям обеспечения безопасности судоходства, приостанавливать и запрещать движение судов и иных плавучих объектов при наличии угрозы безопасности судоходства.

Предписания должностных лиц органов надзора за безопасностью судоходства являются обязательными для выполнения юридическими лицами и индивидуальными предпринимателями, осуществляющими судоходство на внутренних водных путях.

8. Морское судно, плавающее под Государственным флагом Российской Федерации, или судно, плавающее под флагом иностранного государства, при заходе на внутренние водные пути может быть подвергнуто органами надзора за безопасностью судоходства проверке на одинаковых основаниях с судами, плавающими по внутренним водным путям.

Статья 35. Технический надзор за судами и классификация судов

1. Самоходные суда внутреннего плавания с главными двигателями мощностью не менее чем 55 киловатт, несамоходные суда вместимостью не менее чем 80 тонн, все пассажирские и наливные суда, паромные переправы и наплавные мосты на внутренних водных путях, суда смешанного (река - море) плавания подлежат техническому надзору и классификации органами технического надзора и классификации судов Российской Федерации.

2. Технический надзор за прогулочными парусными судами независимо от наличия и мощности главных двигателей и вместимости таких судов, другими прогулочными судами и спортивными судами (за исключением парусных) независимо от количества пассажиров на них, в том числе спортивными и прогулочными самоходными судами с главными двигателями мощностью не менее чем 55 киловатт, спортивными и прогулочными несамоходными судами вместимостью не менее чем 80 тонн, осуществляется органами технического надзора и классификации судов Российской Федерации.

(в ред. Федерального закона от 05.04.2003 N 43-ФЗ)

3. Технический надзор за судами, не указанными в пунктах 1 и 2 настоящей статьи, осуществляется иными государственными организациями, уполномоченными на то Правительством Российской Федерации.

4. Органы технического надзора и классификации судов Российской Федерации издают утвержденные федеральным органом исполнительной власти в области транспорта правила о проектировании, постройке, ремонте и об эксплуатации судов, за которыми должен осуществляться технический надзор, и правила об изготовлении материалов и изделий для установки на судах.

5. Органы технического надзора и классификации судов Российской Федерации имеют право при невыполнении указанных в пункте 4 настоящей статьи правил запрещать эксплуатацию судов, судовых механизмов, устройств и технических средств, а также не выдавать или аннулировать ранее выданные ими разрешающие эксплуатацию судов документы.

6. Классификация судов осуществляется органами технического надзора и классификации судов Российской Федерации на возмездной основе за счет судовладельцев.

Статья 36. Надзор за безопасностью эксплуатации судов

1. Надзор за безопасностью эксплуатации на внутренних водных путях самоходных судов внутреннего плавания с главными двигателями мощностью не менее чем 55 киловатт, несамоходных судов вместимостью не менее чем 80 тонн, пассажирских и наливных судов, паромных переправ осуществляется государственной речной судоходной инспекцией.

2. Надзор за безопасностью эксплуатации на внутренних водных путях спортивных парусных и прогулочных парусных судов независимо от наличия и мощности главных двигателей и вместимости таких судов, других спортивных и прогулочных судов независимо от количества пассажиров на них, в том числе спортивных и прогулочных самоходных судов с главными двигателями мощностью не менее чем 55 киловатт, спортивных и прогулочных несамоходных судов вместимостью не менее чем 80 тонн, осуществляется государственной речной судоходной инспекцией в части, не относящейся к компетенции органов, осуществляющих государственную регистрацию судов, и органов технического надзора и классификации судов Российской Федерации.

(в ред. Федерального закона от 05.04.2003 N 43-ФЗ)

3. Государственная речная судоходная инспекция с входящими в ее состав государственными речными судоходными инспекциями бассейнов осуществляет:

надзор за выполнением судовладельцами, членами экипажей судов, юридическими лицами и индивидуальными предпринимателями, осуществляющими судоходство на внутренних водных путях, требований обеспечения безопасности эксплуатации судов в соответствии с законодательством в области внутреннего водного транспорта Российской Федерации;

расследование и классификацию транспортных происшествий с судами на внутренних водных путях;

государственную регистрацию судов в Государственном судовом реестре Российской Федерации и выдачу свидетельств о праве плавания под Государственным флагом Российской Федерации и свидетельств о праве собственности на судно;

проверку знаний и участие в дипломировании лиц командного состава судов, проверку судов;

надзор за надлежащим содержанием судовых ходов и средств навигационного оборудования;

надзор за соблюдением требований обеспечения безопасности эксплуатации судов.

В отношении судов, указанных в пункте 2 настоящей статьи, данные полномочия осуществляются государственной речной судоходной инспекцией в части, не относящейся к компетенции органов, осуществляющих государственную регистрацию судов, и органов технического надзора и классификации судов Российской Федерации.

(абзац введен Федеральным законом от 05.04.2003 N 43-ФЗ)

4. Предписания должностных лиц государственной речной судоходной инспекции об обеспечении безопасности эксплуатации судов являются обязательными для выполнения судовладельцами, членами экипажей судов, юридическими лицами и индивидуальными предпринимателями, осуществляющими судоходство на внутренних водных путях. Государственная речная судоходная инспекция обязана немедленно сообщать указанным лицам о таких предписаниях.

5. Надзор за безопасностью эксплуатации судов, не указанных в пунктах 1 и 2 настоящей статьи, осуществляют органы, уполномоченные на то Правительством Российской Федерации.

Статья 37. Контроль за соблюдением требований пожарной безопасности

Контроль за соблюдением требований пожарной безопасности на судах независимо от форм собственности, выполнением правил и норм, регламентирующих перевозки пожароопасных грузов, а также проверка противопожарного состояния выходящих в море судов смешанного (река - море) плавания с выдачей им свидетельств пожарной охраны осуществляется бассейновыми органами государственного управления на внутреннем водном транспорте в порядке, установленном федеральным органом исполнительной власти в области транспорта.

Статья 38. Надзор и полномочия, осуществляемые капитаном порта

1. Надзор за обеспечением безопасности судоходства и порядка в порту, в том числе надзор за соблюдением международных договоров Российской Федерации, федеральных законов и правил о торговом мореплавании в порту, открытом для захода иностранных судов, а также в порту, расположенном в устье реки, осуществляется капитаном порта в соответствии с положением о капитане речного порта, утвержденным федеральным органом исполнительной власти в области транспорта.

2. Перечень портов, в которых капитаны портов осуществляют надзор за обеспечением безопасности судоходства и порядка в портах, устанавливается федеральным органом исполнительной власти в области транспорта.

3. Капитан порта является должностным лицом бассейнового органа государственного управления на внутреннем водном транспорте.

4. Распоряжения капитана порта по относящимся к его компетенции вопросам обязательны для находящихся в порту судов, юридических лиц, индивидуальных предпринимателей и граждан.

5. Капитан порта осуществляет контроль за судами в целях обеспечения безопасности судоходства, полномочия на организацию и регулирование деятельности в порту в порядке, установленном федеральным органом исполнительной власти в области транспорта.

6. По требованию капитана порта капитаны находящихся в порту судов, владельцы иных плавучих объектов, а также юридические лица и индивидуальные предприниматели, осуществляющие предпринимательскую деятельность в порту, обязаны участвовать в спасании людей и судов, терпящих бедствие в порту.

Статья 39. Обязанности судовладельцев по охране окружающей среды

1. Обеспечение экологической безопасности при эксплуатации судов, предотвращение загрязнения с судов хозяйственно-бытовыми, сточными и нефтесодержащими водами, нефтью и другими вредными для здоровья людей и водных биологических ресурсов веществами являются обязанностью судовладельцев.

В целях настоящего Кодекса под нефтью понимается любая стойкая углеводородная минеральная жидкость, в том числе сырая нефть, мазут, тяжелое дизельное топливо и смазочные масла, независимо от того, перевозится она на судне в качестве груза или топлива такого судна.

2. Требования обеспечения экологической безопасности при эксплуатации судов в отношении судовладельцев устанавливаются правилами предотвращения загрязнения с судов сточными и нефтесодержащими водами внутренних водных путей. Указанные правила утверждаются федеральным органом исполнительной власти в области транспорта по согласованию с федеральными органами исполнительной власти, полномочиями которых является обеспечение экологической безопасности.

Статья 40. Надзор и контроль за обеспечением экологической безопасности

1. Контроль за обеспечением экологической безопасности при эксплуатации судов осуществляется федеральным органом исполнительной власти в области охраны окружающей среды.

2. Органами технического надзора и классификации судов Российской Федерации осуществляется технический надзор за обеспечением экологической безопасности при эксплуатации судов.

3. Бассейновые органы государственного управления на внутреннем водном транспорте совместно с территориальными органами федерального органа исполнительной власти в области охраны окружающей среды осуществляют:

контроль за размещением и функционированием объектов природоохранного назначения на внутренних водных путях в зоне деятельности соответствующего бассейнового органа государственного управления на внутреннем водном транспорте;

информационное обслуживание судовладельцев и капитанов судов по вопросам экологической безопасности.

4. Федеральным органом исполнительной власти в области санитарно-эпидемиологического надзора осуществляется надзор за соблюдением организациями, деятельность которых связана с деятельностью на внутреннем водном транспорте, санитарных правил и норм.

Статья 41. Лоцманская проводка судов

1. В целях обеспечения безопасности плавания судов по внутренним водным путям и предотвращения транспортных происшествий с судами создаются государственные лоцманские службы и негосударственные организации по лоцманской проводке судов. Государственные лоцманские службы создаются в составе бассейновых органов государственного управления на внутреннем водном транспорте. Негосударственные организации по лоцманской проводке судов создаются с учетом особенностей, установленных Правительством Российской Федерации, и в соответствии с требованиями, установленными настоящим Кодексом и иными нормативными правовыми актами Российской Федерации.

Услуги государственных лоцманских служб и негосударственных организаций по лоцманской проводке судов оказываются на возмездной основе.

2. Лоцманская проводка судов осуществляется лоцманами, имеющими выданные в установленном порядке лоцманские удостоверения. Прибывший на судно лоцман обязан предъявить капитану судна указанное лоцманское удостоверение. Капитан судна не вправе брать на судно в качестве лоцмана лицо, не имеющее лоцманского удостоверения.

Лоцманами являются граждане Российской Федерации, удовлетворяющие требованиям положения о лоцманской службе и лоцманской проводке судов по внутренним водным путям, утвержденного федеральным органом исполнительной власти в области транспорта.

3. Перечень участков внутренних водных путей, типов и размеров судов, подлежащих обязательной лоцманской проводке, устанавливается федеральным органом исполнительной власти в области транспорта.

4. В случае, если это необходимо в целях обеспечения безопасности судоходства, лоцман вправе приостановить лоцманскую проводку судна до наступления обстоятельств, позволяющих обеспечить безопасность судоходства.

5. Присутствие на судне лоцмана не снимает ответственность с капитана судна за управление судном. При наличии достаточных оснований сомневаться в правильности рекомендаций лоцмана капитан судна вправе в целях обеспечения безопасности судоходства отказаться от услуг данного лоцмана. В случае, если лоцманская проводка судна является обязательной, капитан судна должен потребовать заменить данного лоцмана.

6. За вред, причиненный судовладельцу по вине лоцмана, несет ответственность государственная лоцманская служба или негосударственная организация по лоцманской проводке судов, с которыми лоцман находится в трудовых отношениях в момент причинения вреда судовладельцу.

Государственная лоцманская служба и негосударственная организация по лоцманской проводке судов обязаны в порядке, установленном законодательством Российской Федерации, застраховать свою гражданскую ответственность на случай возмещения вреда, который может быть причинен судовладельцу по вине лоцмана.

7. Суда, плавающие под флагом иностранного государства, в течение всего пути следования по внутренним водным путям подлежат обязательной лоцманской проводке, если иное не установлено международными договорами Российской Федерации.

8. Во время лоцманской проводки судна лоцман обязан немедленно сообщить в бассейновый орган государственного управления на внутреннем водном транспорте и государственную речную судоходную инспекцию бассейна о:

любых изменениях судового хода, которые могут создать угрозу безопасности судоходства;

любых происшествиях с судном, лоцманскую проводку которого он осуществляет, и с другими судами на обслуживаемом им участке внутренних водных путей;

невыполнении капитаном судна, лоцманскую проводку которого он осуществляет, правил плавания судов и правил предотвращения загрязнения с судов сточными и нефтесодержащими водами внутренних водных путей.

9. Надзор за деятельностью государственных лоцманских служб и негосударственных организаций по лоцманской проводке судов в области обеспечения безопасной проводки судов осуществляется государственной речной судоходной инспекцией бассейна.

Глава VII. ВОЗМЕЩЕНИЕ ВРЕДА ОТ СТОЛКНОВЕНИЯ СУДОВ

Статья 42. Сфера применения правил, установленных настоящей главой

1. При столкновении судов убытки, причиненные таким судам, находящимся на них людям, а также грузам или иному имуществу, возмещаются в соответствии с правилами, установленными настоящей главой. Указанные правила применяются и в случае, если убытки причинены одним судном другому судну или находящимся на нем людям, а также грузу или иному имуществу выполнением или невыполнением маневра либо несоблюдением правил плавания, если даже при этом не произошло столкновение судов.

2. Правила, установленные настоящей главой, также распространяются на суда, находящиеся в собственности Российской Федерации, собственности субъектов Российской Федерации или эксплуатируемые ими и используемые в момент столкновения судов только для правительственной некоммерческой службы, за исключением военных кораблей, военно-вспомогательных судов и пограничных кораблей.

Статья 43. Вина судов в столкновении

1. В случае, если столкновение судов произошло по вине одного из судов, убытки несет то судно, по чьей вине произошло столкновение.

2. В случае, если столкновение судов произошло по вине двух или более судов, ответственность каждого из них за убытки определяется соразмерно степени вины. В случае, если невозможно установить степень вины каждого из судов, ответственность за убытки распределяется между ними поровну.

3. Ни одно из участвовавших в столкновении судов не предполагается виновным, если не доказано иное.

4. Ответственность, установленная пунктами 1 и 2 настоящей статьи, наступает и в случае, если столкновение судов произошло по вине лоцмана, если даже лоцманская проводка была обязательной.

5. Владельцы судов, виновных в столкновении, отвечают солидарно перед третьими лицами за вред, причиненный в результате смерти или повреждения здоровья людей, причем судовладелец, уплативший большую сумму, чем ему следует уплатить в соответствии с пунктом 2 настоящей статьи, имеет право регресса к другим судовладельцам.

Статья 44. Возмещение убытков, причиненных утратой или повреждением багажа пассажиров и имущества третьих лиц

1. Ответственность за вред, причиненный утратой или повреждением багажа пассажиров при столкновении судов, определяется в соответствии с гражданским законодательством.

2. За убытки, причиненные имуществу третьих лиц, владельцы судов, виновных в столкновении, несут ответственность в соответствии с пунктом 2 статьи 43 настоящего Кодекса.

Глава VIII. ЗАТОНУВШЕЕ ИМУЩЕСТВО

Статья 45. Сфера применения правил, установленных настоящей главой

1. Правила, установленные настоящей главой, применяются к подъему, удалению и уничтожению имущества, затонувшего в пределах внутренних водных путей.

2. К затонувшему имуществу относятся потерпевшие крушение суда, их обломки, оборудование, грузы и другие предметы независимо от того, находятся они на плаву или под водой, опустились на дно в пределах внутренних водных путей либо выброшены на мелководье или берег.

3. Правила, установленные настоящей главой, не применяются к:

подъему, удалению и уничтожению затонувшего военного имущества;

подъему затонувшего имущества культурного характера, имеющего доисторическое, археологическое или историческое значение, если такое имущество находится на дне в пределах внутренних водных путей.

4. В случае, если подъем, удаление или уничтожение затонувшего имущества рассматривается как спасательная операция в соответствии с правилами, установленными главой XVI настоящего Кодекса, такие правила применяются к вознаграждению и специальной компенсации спасателей независимо от правил, установленных настоящей главой.

Статья 46. Подъем затонувшего имущества его собственником

1. Собственник затонувшего имущества, если он намерен поднять затонувшее имущество, должен известить об этом бассейновый орган государственного управления на внутреннем водном транспорте в течение одного года со дня, когда имущество затонуло.

2. Бассейновый орган государственного управления на внутреннем водном транспорте в течение трех месяцев со дня получения заявления собственника затонувшего имущества устанавливает для собственника порядок подъема, а также срок, достаточный для подъема затонувшего имущества, но не менее чем один год со дня получения собственником уведомления бассейнового органа государственного управления на внутреннем водном транспорте о порядке и сроке подъема затонувшего имущества.

Статья 47. Обязанность собственника поднять затонувшее имущество

1. В случаях, если затонувшее имущество создает угрозу безопасности судоходства или причинения ущерба окружающей среде загрязнением либо препятствует осуществлению промысла водных биологических ресурсов, деятельности на внутреннем водном транспорте и проводимым в пределах внутренних водных путей путевым работам, собственник затонувшего имущества обязан по требованию бассейнового органа государственного управления на внутреннем водном транспорте в установленный им срок поднять затонувшее имущество и при необходимости удалить или уничтожить его.

2. В случае, если собственник затонувшего имущества известен, бассейновый орган государственного управления на внутреннем водном транспорте уведомляет его о своем решении.

В случае, если собственник затонувшего имущества не известен, бассейновый орган государственного управления на внутреннем водном транспорте делает публикацию о сроках, установленных для подъема затонувшего имущества, в сборнике правил и тарифов внутреннего водного транспорта.

Статья 48. Права собственника на затонувшее имущество

В случаях, если собственник затонувшего имущества не сделает заявление согласно пункту 1 статьи 46 настоящего Кодекса или не поднимет имущество в срок, установленный в соответствии с пунктом 2 статьи 46 настоящего Кодекса, права собственника на затонувшее имущество определяются в соответствии с законодательством Российской Федерации.

Статья 49. Подъем, удаление или уничтожение затонувшего имущества бассейновым органом государственного управления на внутреннем водном транспорте

1. Бассейновый орган государственного управления на внутреннем водном транспорте имеет право поднять затонувшее имущество и при необходимости удалить или уничтожить его в случаях, если:

собственник затонувшего имущества обязан поднять затонувшее имущество и при необходимости удалить или уничтожить его в соответствии с пунктом 1 статьи 47 настоящего Кодекса, но собственник затонувшего имущества не установлен или он не поднял затонувшее имущество и при необходимости не удалил или не уничтожил его в установленный срок;

затонувшее имущество создает серьезную и непосредственную угрозу безопасности судоходства или непосредственную угрозу причинения значительного ущерба окружающей среде загрязнением либо значительно препятствует осуществлению промысла водных биологических ресурсов, деятельности на внутреннем водном транспорте и проводимым в пределах внутренних водных путей путевым работам;

при наличии достаточных оснований собственнику затонувшего имущества не разрешено поднимать, удалять или уничтожать его своими средствами либо средствами избранной им судоподъемной организации.

2. Подъем, удаление или уничтожение затонувшего имущества в случаях, предусмотренных пунктом 1 настоящей статьи, осуществляется за счет собственника такого имущества.

Статья 50. Истребование поднятого затонувшего имущества его собственником

Затонувшее имущество, поднятое в соответствии с пунктом 1 статьи 49 настоящего Кодекса, может быть истребовано его собственником после возмещения им расходов на подъем затонувшего имущества и других понесенных в связи с этим расходов при условии, если с момента подъема затонувшего имущества прошел не более чем один год.

Статья 51. Право бассейнового органа государственного управления на внутреннем водном транспорте на полное возмещение понесенных им расходов

По истечении срока, предусмотренного статьей 50 настоящего Кодекса, бассейновый орган государственного управления на внутреннем водном транспорте имеет право:

продать поднятое затонувшее имущество или его часть в порядке, установленном законодательством Российской Федерации, и получить за счет суммы, вырученной от его продажи, возмещение расходов на его подъем и других понесенных в связи с этим расходов;

получить от собственника затонувшего имущества возмещение расходов, не покрываемых суммой, вырученной от его продажи, и при уничтожении затонувшего имущества - возмещение расходов, понесенных в связи с уничтожением такого имущества.

Статья 52. Случайно поднятое затонувшее имущество

Затонувшее имущество, случайно поднятое в пределах внутренних водных путей при осуществлении операций, связанных с судоходством, должно быть сдано в бассейновый орган государственного управления на внутреннем водном транспорте. В таком случае собственником указанного имущества выплачивается вознаграждение лицу, осуществившему такой подъем, в размере одной трети стоимости сданного имущества.

Глава IX. ПОРТЫ

Статья 53. Общие положения

1. Портовые гидротехнические сооружения, навигационное и гидрографическое оборудование, перегрузочные комплексы, причалы, служебные здания и иное находящееся на территории порта имущество могут находиться в любой собственности. Отнесение находящегося на территории порта государственного имущества к федеральной собственности или собственности субъектов Российской Федерации осуществляется в порядке, установленном законодательством Российской Федерации.

2. Перечень портов с указанием портов общего пользования, видов осуществляемых в портах операций и расстояний между такими портами публикуется для общего сведения в сборнике правил и тарифов внутреннего водного транспорта.

3. Решение об открытии порта для захода и обслуживания иностранных судов принимается Правительством Российской Федерации.

Статья 54. Портовые власти

1. В портах, открытых для захода и обслуживания иностранных судов, а также в расположенных в устьях рек портах, в которых осуществляется государственный надзор за торговым мореплаванием, функции портовых властей возлагаются на бассейновые органы государственного управления на внутреннем водном транспорте. В других портах по решению федерального органа исполнительной власти в области транспорта могут создаваться государственные администрации портов внутреннего водного транспорта, осуществляющие свою деятельность в соответствии с положением, утвержденным федеральным органом исполнительной власти в области транспорта.

2. Основными задачами и функциями портовых властей являются обеспечение безопасности судоходства и работы в акватории порта, сотрудничество с соответствующими государственными органами, организация и осуществление работ по предотвращению и ликвидации последствий загрязнения акватории порта нефтью, осуществление мер по предупреждению и ликвидации чрезвычайных ситуаций, организация приема и обработки отходов с судов, осуществление работ по спасанию судов в пределах акватории порта и ликвидации пожаров на судах, находящихся в порту, представление статистических данных о деятельности порта.

Отдельные виды хозяйственной деятельности, осуществляемые портовыми властями, могут быть переданы юридическим лицам, осуществляющим предпринимательскую деятельность в порту.

Статья 55. Территория и акватория порта

1. Территорию порта составляют земельные участки, отведенные порту в соответствии с земельным законодательством Российской Федерации, в том числе зоны, необходимые для его перспективного развития.

2. Акваторию порта составляют отведенные порту в установленном законодательством Российской Федерации порядке участки акватории в пределах внутренних водных путей, в том числе рейды и подходы к порту. Обозначение границ акватории порта осуществляется бассейновым органом государственного управления на внутреннем водном транспорте.

Статья 56. Основные требования к эксплуатации портов

1. Владельцы причалов портов должны обеспечить безопасные подходы для судов, безопасную стоянку судов у таких причалов, иметь склады, средства для определения массы грузов, погрузочно-разгрузочное оборудование, устройства и приспособления для посадки, высадки пассажиров и их пребывания в ожидании судна, а в необходимых случаях железнодорожные подъездные пути для подачи вагонов в порты и уборки вагонов из портов. Средства для определения массы грузов подлежат в установленном порядке государственному метрологическому контролю и надзору.

2. Эксплуатируемое в портах погрузочно-разгрузочное оборудование должно соответствовать требованиям правил, утвержденных федеральным органом исполнительной власти в области транспорта. Контроль за содержанием и ремонтом такого оборудования, безопасным проведением работ осуществляется непосредственно владельцами указанного оборудования, а также территориальными органами федерального органа исполнительной власти в области горного и промышленного надзора и территориальными органами федерального органа исполнительной власти в области энергетики.

3. В портах должны быть средства для защиты окружающей среды, приема и обработки хозяйственно-бытовых и нефтесодержащих вод, других отходов, а также средства для осуществления работ по спасанию судов в пределах акватории порта и ликвидации пожаров.

Статья 57. Обязательные постановления, касающиеся деятельности в порту

1. Для регулирования деятельности юридических лиц и индивидуальных предпринимателей в порту, а также деятельности, связанной с использованием находящихся в порту судов, бассейновые органы государственного управления на внутреннем водном транспорте в порядке, установленном федеральным органом исполнительной власти в области транспорта, могут утверждать обязательные постановления, касающиеся деятельности в порту.

2. Обязательные постановления, касающиеся деятельности в порту, должны содержать:

описание установленных границ порта;

правила захода судов в порт и выхода их из порта;

правила плавания судов в пределах акватории порта и стоянки их в порту;

правила обеспечения безопасности и порядка в порту;

правила пользования технологической связью организаций внутреннего водного транспорта;

соответствующие законодательству Российской Федерации требования пожарной и экологической безопасности, санитарного, таможенного и пограничного контроля в порту.

Статья 58. Портовые сборы

В портах устанавливаются сборы с судов (портовые сборы).

Виды, ставки портовых сборов и правила их применения устанавливаются в порядке, определенном Правительством Российской Федерации.

Статья 59. Предпринимательская деятельность в порту

1. Предпринимательская деятельность в порту осуществляется в соответствии с законодательством в области внутреннего водного транспорта Российской Федерации и издаваемыми в соответствии с ним иными нормативными правовыми актами, в том числе правилами перевозок грузов на внутреннем водном транспорте, а также соглашениями сторон.

2. Юридические лица и индивидуальные предприниматели, осуществляющие предпринимательскую деятельность в порту общего пользования, обязаны осуществлять ее в соответствии с требованиями, установленными законодательством Российской Федерации для публичных договоров.

Глава X. АРЕНДА СУДОВ

Статья 60. Общие положения

1. Правила, установленные настоящей главой, применяются, если иное не установлено договором аренды.

2. На внутреннем водном транспорте аренда судов осуществляется в соответствии с гражданским законодательством и установленными настоящей главой правилами.

3. Аренда судов осуществляется на основании договора между арендодателем - лицом, сдающим судно в аренду, и арендатором - лицом, принимающим судно в аренду.

4. Отчуждение судна во время действия договора аренды не влечет за собой прекращение действия указанного договора, и новый собственник приобретает все права и обязанности, предусмотренные таким договором и законодательством Российской Федерации. При этом лицо, у которого отчуждается судно, обязано уведомить лицо, приобретающее право собственности на судно, обо всех договорах аренды, заключенных в отношении отчуждаемого судна. Обязанностью лица, приобретающего право собственности на судно, является уведомление всех арендаторов данного судна о смене собственника.

5. Передача судна в аренду и возврат судна по истечении срока действия договора аренды осуществляются арендодателем и арендатором в пункте отстоя судна. Расходы, связанные с доставкой судна в указанный пункт, несет сторона, передающая судно.

6. Договором аренды предусматривается срок передачи судна в распоряжение арендатора с указанием дат наступления и окончания такого срока. Арендатор не обязан принимать судно в свое распоряжение ранее даты наступления такого срока. Арендатор обязан принять судно в свое распоряжение до истечения даты окончания такого срока. В случае, если по истечении даты окончания такого срока судно не будет предоставлено в распоряжение арендатора, он имеет право требовать расторжения договора аренды. Арендодатель также вправе расторгнуть договор аренды, если судно по истечении даты окончания такого срока не было принято арендатором.

7. При заключении договора субаренды лицо, передающее судно, приобретает права и обязанности, предусмотренные законодательством Российской Федерации для арендодателей, по отношению к лицу, которому судно сдается в субаренду, но при этом сохраняет права и обязанности, предусмотренные законодательством Российской Федерации и договором аренды, по отношению к лицу, у которого до этого судно было принято в аренду или субаренду.

Статья 61. Права и обязанности арендодателя при аренде судна с экипажем

1. Арендодатель обязан обеспечить пригодность судна для целей, предусмотренных договором аренды, укомплектование экипажем и надлежащее снаряжение судна, а также безопасную техническую эксплуатацию судна, содержание его экипажа и наличие предусмотренных законодательством в области внутреннего водного транспорта Российской Федерации судовых документов в соответствии с целями аренды.

2. Члены экипажа судна являются работниками арендодателя и подчиняются его распоряжениям, касающимся управления и технической эксплуатации судна.

В договоре аренды судна с экипажем не могут содержаться положения, противоречащие трудовым договорам (контрактам) членов экипажа и коллективному договору (соглашению).

3. Ответственность за вред, причиненный третьим лицам арендованным судном, его механизмами, устройствами, оборудованием, несет арендодатель в соответствии с законодательством Российской Федерации. Арендодатель вправе предъявить к арендатору регрессное требование о возмещении сумм, выплаченных третьим лицам, если докажет, что вред возник по вине арендатора.

4. В случае, если арендодатель не является собственником судна, он обязан извещать собственника судна обо всех заключенных в отношении данного судна договорах аренды и субаренды.

Статья 62. Права и обязанности арендатора при аренде судна с экипажем

1. Арендатор вправе от своего имени заключать договоры перевозки или буксировки без согласия арендодателя, если они не противоречат назначению и классу судна, а также целям, предусмотренным договором аренды.

2. Члены экипажа судна подчиняются распоряжениям арендатора в части коммерческой эксплуатации судна. Арендатор обязан осуществлять все расходы, связанные с коммерческой эксплуатацией судна, в том числе расходы на оплату топлива и других расходуемых в процессе эксплуатации материалов и на оплату сборов.

3. Арендатор вправе назначить на судно для осуществления руководства его коммерческой эксплуатацией своего представителя, распоряжения которого в части коммерческой эксплуатации судна являются для капитана судна обязательными.

4. Арендатор вправе без согласия арендодателя сдавать судно в субаренду на условиях аренды судна с экипажем.

Статья 63. Права и обязанности арендодателя при аренде судна без экипажа

1. Арендодатель обязан передать арендатору документы, предусмотренные законодательством в области внутреннего водного транспорта Российской Федерации, для эксплуатации арендуемого судна.

2. В случае, если арендодатель не является собственником судна, он обязан извещать собственника судна обо всех заключенных в отношении данного судна договорах аренды и субаренды.

3. Устранение скрытых недостатков судна является обязанностью арендодателя.

Статья 64. Права и обязанности арендатора при аренде судна без экипажа

1. Арендатор обязан осуществлять эксплуатацию судна в соответствии с его назначением и классом, а также целями, предусмотренными договором аренды. Арендатор вправе требовать от арендодателя передачи всех документов, предусмотренных законодательством в области внутреннего водного транспорта Российской Федерации, для эксплуатации арендуемого судна.

2. Арендатор самостоятельно и за свой счет осуществляет снаряжение судна, несет расходы, связанные с эксплуатацией судна, в том числе с осуществлением его текущего и капитального ремонта, со страхованием, включая страхование своей ответственности.

3. Арендатор обязан в течение срока действия договора аренды поддерживать судно в состоянии, пригодном к плаванию.

4. Арендатор самостоятельно и за свой счет осуществляет укомплектование судна экипажем, члены которого должны соответствовать требованиям, установленным законодательством в области внутреннего водного транспорта Российской Федерации.

Арендатор вправе оставить на судне членов прежнего экипажа. Члены экипажа судна подчиняются распоряжениям арендатора.

5. Арендатор вправе без согласия арендодателя сдавать судно в субаренду как с экипажем, так и без экипажа.

6. Арендатор несет ответственность перед арендодателем за гибель или повреждение судна, а также за вред, причиненный третьим лицам, в соответствии с законодательством Российской Федерации.

7. По истечении срока действия договора аренды арендатор обязан возвратить судно арендодателю в том состоянии, в каком оно было получено им, с учетом нормального износа.

Статья 65. Расчеты за аренду судна с экипажем и без экипажа

1. Арендатор уплачивает арендодателю арендную плату в порядке и сроки, которые предусмотрены договором аренды.

2. Арендатор освобождается от уплаты арендной платы и расходов, связанных с судном, на время, в течение которого судно было непригодно к эксплуатации по вине арендодателя. В случае, если судно было непригодно к эксплуатации по вине арендатора, арендная плата подлежит выплате в полном объеме.

3. В случае гибели судна арендная плата должна быть внесена арендатором за время, включающее в себя день его гибели, а если этот день установить невозможно, день получения последнего известия о нем.

4. При несвоевременном возврате судна арендодателю арендатор уплачивает за задержку судна арендную плату исходя из ставки арендной платы, предусмотренной договором аренды, или рыночной ставки арендной платы, если она превышает предусмотренную договором аренды ставку арендной платы.

5. В случае задержки уплаты арендной платы более чем на 15 суток арендодатель вправе без предупреждения изъять судно у арендатора и взыскать с него понесенные в связи с этим убытки.

6. Произведенные арендатором улучшения судна, отделимые без причинения ему вреда, могут быть изъяты арендатором по своему усмотрению.

Глава XI. ПЕРЕВОЗКИ ГРУЗОВ

Статья 66. Общие положения

1. Перевозки грузов осуществляются на основании договоров перевозок грузов в соответствии с заявками грузоотправителей и договорами об организации перевозок грузов, а также по мере предъявления их для перевозок. Порядок осуществления перевозок грузов устанавливается правилами перевозок грузов на внутреннем водном транспорте (далее - правила перевозок грузов), утвержденными в установленном порядке федеральным органом исполнительной власти в области транспорта.

Оказание физическим лицам услуг по перевозке грузов для личных (бытовых) нужд осуществляется в соответствии с правилами оказания услуг по перевозке пассажиров, багажа, грузов для личных (бытовых) нужд на внутреннем водном транспорте (далее - правила оказания услуг), утвержденными Правительством Российской Федерации.

2. Перевозчик (коммерческая организация, индивидуальный предприниматель), осуществляющий перевозки грузов на внутреннем водном транспорте в соответствии с федеральным законом, иными нормативными правовыми актами и выданной ему лицензией по обращению любого физического или юридического лица, является перевозчиком общего пользования. Перечень перевозчиков общего пользования публикуется в сборнике правил и тарифов внутреннего водного транспорта.

Статья 67. Договор перевозки груза

1. В соответствии с договором перевозки груза перевозчик обязуется своевременно и в сохранности доставить вверенный ему грузоотправителем груз в пункт назначения с соблюдением условий его перевозки и выдать груз грузополучателю или управомоченному на получение груза лицу, а грузоотправитель обязуется уплатить за перевозку груза установленную плату.

2. Составленная в соответствии с требованиями правил перевозок грузов транспортная накладная и оформленные на ее основании дорожная ведомость и квитанция о приеме груза для перевозки подтверждают заключение договора перевозки груза.

3. Формы и порядок заполнения транспортных документов, являющихся обязательными для юридических лиц и индивидуальных предпринимателей, связанных с перевозками грузов на внутреннем водном транспорте, устанавливаются правилами перевозок грузов.

4. Договор перевозки груза может быть заключен с условием предоставления для перевозки груза всего судна или части его (договор фрахтования). В этом случае фрахтователь имеет права и несет обязанности, предусмотренные настоящим Кодексом для грузоотправителей.

Статья 68. Договор об организации перевозок грузов

1. Перевозчики, грузовладельцы при необходимости осуществления систематических перевозок грузов могут заключать договоры об организации перевозок грузов. В соответствии с договором об организации перевозок грузов перевозчик обязуется в установленные сроки принимать грузы, а грузоотправитель - предъявлять их для перевозок в обусловленном объеме. Таким договором устанавливаются объем, сроки и другие условия предоставления транспортных средств и предъявления грузов для перевозок, порядок расчетов, а также иные не предусмотренные настоящим Кодексом и правилами перевозок грузов условия организации перевозок грузов.

2. При заключении договора об организации перевозок грузов перевозки грузов в определенном рейсе осуществляются в соответствии с договором перевозки груза, заключенным на основании договора об организации перевозок грузов. Условия перевозок грузов, согласованные сторонами в договоре об организации перевозок грузов, считаются включенными в договор перевозки груза в определенном рейсе, если иное не предусмотрено таким договором.

Статья 69. Предъявление и прием груза для перевозки

1. Грузоотправитель до предъявления груза для перевозки обязан подготовить его таким образом, чтобы обеспечить безопасность перевозки, сохранность груза, судна и контейнеров.

2. Транспортная тара и упаковка, качество грузов должны соответствовать государственным стандартам или техническим условиям на продукцию, утвержденным соответствующими организациями по согласованию с федеральным органом исполнительной власти в области транспорта.

3. При предъявлении груза для перевозки грузоотправитель должен представить перевозчику транспортную накладную, заполненную в соответствии с правилами перевозок грузов, и другие предусмотренные соответствующими нормативными правовыми актами документы.

Правильность и достоверность сведений, указанных в транспортной накладной, удостоверяются подписью грузоотправителя.

Перевозчик имеет право проверить достоверность любых сведений, указанных в транспортной накладной.

В подтверждение приема груза для перевозки перевозчик обязан проставить календарный штемпель в транспортной накладной и выдать грузоотправителю квитанцию о приеме груза для перевозки.

4. Грузоотправитель обязан нанести на предъявляемые для перевозки тарные и штучные грузы, а также транспортные пакеты маркировку в соответствии с требованиями государственных стандартов на маркировку грузов и правил перевозок грузов.

5. Грузоотправитель обязан приложить к транспортной накладной документы, предусмотренные санитарными, таможенными, карантинными и иными правилами в соответствии с требованиями международных договоров Российской Федерации и законодательства Российской Федерации.

Грузоотправитель обязан приложить к транспортной накладной сертификаты, паспорта качества, удостоверения и другие документы, наличие которых установлено федеральными законами и иными нормативными правовыми актами Российской Федерации.

6. Сроки прекращения обязательного приема грузов для перевозок устанавливаются правилами перевозок грузов.

Статья 70. Определение массы грузов

1. При предъявлении грузов для перевозок грузоотправитель указывает в транспортной накладной их массу, определяемую им согласно трафарету, в соответствии со стандартом или путем взвешивания, а в отношении тарных и штучных грузов и количество грузовых мест. В случаях, установленных правилами перевозок грузов, допускается определение массы отдельных грузов расчетным путем (посредством обмера грузов, по осадке судна или условно). Определение массы грузов согласно трафарету, в соответствии со стандартом, расчетным путем (посредством обмера грузов или условно) проводится грузоотправителем. Масса грузов путем взвешивания определяется грузоотправителем за его счет совместно с перевозчиком на весовых приборах грузоотправителя, перевозчика или осуществляющей погрузку грузов в порту отправления организации.

2. Грузы в контейнерах принимаются для перевозок в соответствии с массой, указанной грузоотправителем.

3. Масса грузов, перевозимых наливом, определяется грузоотправителем в соответствии с замерами береговых резервуаров, для которых имеются утвержденные в установленном порядке калибровочные таблицы, а также на основании показаний счетчиков или замеров грузовых емкостей судов. В случаях, если такие грузы перевозятся с перегрузкой в пути с судна на судно или на одном судне в адрес нескольких грузополучателей, масса грузов определяется грузоотправителем с участием перевозчика.

Статья 71. Требования к судам и контейнерам

1. Суда и контейнеры должны подаваться перевозчиком под погрузку в состоянии, пригодном для перевозки предъявляемого груза.

2. Пригодность в коммерческом отношении судов и контейнеров (состояние грузовых помещений судов, контейнеров, пригодных для перевозок определенных грузов, а также отсутствие внутри них постороннего запаха, других неблагоприятных факторов, влияющих на состояние грузов при их погрузке, выгрузке и в пути следования, особенности внутренних конструкций грузовых помещений судов, контейнеров) для перевозок предъявляемых грузов на основании требований, установленных правилами перевозок грузов, определяется в отношении:

судов - грузоотправителями, если погрузка осуществляется ими, перевозчиками во всех остальных случаях;

контейнеров - грузоотправителями во всех случаях.

Статья 72. Размещение и крепление грузов на судах

1. Способы размещения и крепления грузов на судах с указанием необходимых для погрузки, крепления и перевозки грузов приспособлений и материалов, а также нормативов предоставления таких приспособлений и материалов устанавливаются техническими условиями погрузки и крепления грузов, разработанными и утвержденными федеральным органом исполнительной власти в области транспорта, а при их отсутствии - планами размещения грузов на судах, разрабатываемыми перевозчиками.

2. В случае, если иное не предусмотрено договором перевозки груза, необходимые для погрузки, крепления и перевозки груза приспособления и материалы предоставляются, устанавливаются и снимаются соответственно грузоотправителем, грузополучателем за свой счет. В случае, если выгрузка груза осуществляется перевозчиком, такие приспособления и материалы выдаются грузополучателю вместе с грузом.

Статья 73. Подача судна или контейнера под погрузку и выгрузку груза

1. Судно должно подаваться перевозчиком в порт погрузки груза, определенный заявкой грузоотправителя или договором перевозки груза.

2. О времени прибытия судна в порт погрузки или выгрузки груза перевозчик извещает соответственно грузоотправителя или грузополучателя не позднее чем за 24 часа до прибытия судна, а о времени подачи судна под погрузку или выгрузку груза не позднее чем за 6 часов до подачи судна, если погрузка или выгрузка груза осуществляется грузоотправителем или грузополучателем.

3. Грузоотправитель или грузополучатель, получившие извещение о времени прибытия судна, обязаны заблаговременно (не позднее чем через 2 часа с момента извещения) указать место, к которому должно быть подано судно под погрузку или выгрузку груза.

4. Перевозчик обязан подать судно к указанному грузоотправителем, грузополучателем месту погрузки или выгрузки груза.

Подача судна под погрузку в состоянии, непригодном для перевозки определенного груза, приравнивается к неподаче судна. В этом случае перевозчик обязан по требованию грузоотправителя предоставить судно, пригодное для перевозки такого груза.

5. В случае, если судно подано без извещения о времени его подачи или с нарушением установленных пунктом 2 настоящей статьи сроков извещения, к нормативному времени загрузки и разгрузки судна добавляется время на подготовку к погрузочно-разгрузочным работам продолжительностью не более чем 6 часов.

6. Погрузка или выгрузка груза осуществляется перевозчиком или грузоотправителем, грузополучателем в порядке, предусмотренном договором, если иное не установлено правилами перевозок грузов. Погрузка груза в контейнер и выгрузка его из контейнера осуществляются грузоотправителем и грузополучателем.

7. Сроки погрузки и выгрузки груза исчисляются с момента подачи судна к причалу.

Нормативное время загрузки и разгрузки судна определяется в соответствии с судо-часовыми нормами загрузки и разгрузки судов и правилами применения таких норм, утвержденными федеральным органом исполнительной власти в области транспорта. Соглашением сторон может быть установлено сокращенное время по сравнению с нормативным временем загрузки и разгрузки судов.

8. В случае, если соглашением сторон не установлено иное, загрузка судна или контейнера по вместимости должна быть не ниже технических норм загрузки судов, установленных правилами перевозок грузов, при отсутствии таких норм - до полной грузоподъемности или грузовместимости судна или контейнера.

Правила, установленные настоящим пунктом, не применяются, если установлены ограничения осадки судна в порядке, установленном статьей 77 настоящего Кодекса.

9. При невыполнении условий погрузки груза на судно и размещения груза на судне погрузка груза может быть остановлена перевозчиком и им может быть составлен соответствующий акт согласно правилам перевозок грузов, а виновной стороной в установленном законодательством Российской Федерации порядке возмещаются причиненные убытки.

10. Место, указанное грузоотправителем или грузополучателем, должно быть пригодно для погрузки и выгрузки груза, не должно представлять опасность для судна и (или) его экипажа. В случае, если грузоотправителем или грузополучателем указано место, непригодное для погрузки и выгрузки груза либо небезопасное для судна и (или) его экипажа, грузоотправитель или грузополучатель обязан по требованию перевозчика указать другое место погрузки или выгрузки груза. Расходы, связанные с подачей судна, а также с подвозом груза к другому месту погрузки груза или вывозом груза из другого места выгрузки груза, в указанном случае несет грузоотправитель или грузополучатель.

Статья 74. Пломбирование судов, контейнеров

1. Загруженные трюмы судов, контейнеры с грузами должны быть опломбированы грузоотправителем, если погрузка грузов осуществлялась грузоотправителем.

Загруженные трюмы судов могут быть опломбированы перевозчиком по его усмотрению, если погрузка грузов осуществлялась перевозчиком.

2. Контейнеры с грузами для личных (бытовых) нужд при оказании услуг физическим лицам должны быть опломбированы перевозчиком или транспортно-экспедиторской организацией по усмотрению и за счет грузоотправителей.

3. Перечень грузов, допускаемых для перевозок в трюмах судов без запорно-пломбировочных устройств, и порядок опломбирования судов и контейнеров устанавливаются правилами перевозок грузов.

Статья 75. Платежи при перевозке груза

Плата за перевозку груза и иные причитающиеся перевозчику платежи вносятся грузоотправителем до момента отправления груза из порта отправления, если иное не установлено соглашением сторон. При несвоевременном внесении указанных платы и платежей отправление груза перевозчиком может быть задержано и до их внесения может быть прекращена подача судна для следующей погрузки груза.

Статья 76. Сроки доставки грузов

1. Грузы должны доставляться в установленные сроки. Сроки доставки грузов и правила исчисления таких сроков определяются правилами перевозок грузов.

2. За несоблюдение сроков доставки грузов перевозчики несут ответственность, предусмотренную статьей 116 настоящего Кодекса.

Статья 77. Ограничение или запрещение движения судов

Вследствие непреодолимой силы и военных действий, объявления карантина, а также при чрезмерном скоплении грузов и судов в порту в целях обеспечения безопасности судоходства, охраны жизни и здоровья людей, сохранности грузов бассейновый орган государственного управления на внутреннем водном транспорте вправе принять решение об ограничении или о запрещении движения судов, а также об ограничении их осадки вследствие низких уровней воды на определенных участках или определенных направлениях внутренних водных путей, о чем немедленно уведомляет федеральный орган исполнительной власти в области транспорта, который принимает решение о сроках действия такого ограничения. В случае введения ограничения или запрещения движения судов на срок более чем 5 суток федеральный орган исполнительной власти в области транспорта незамедлительно уведомляет об этом Правительство Российской Федерации. О принятом решении бассейновый орган государственного управления на внутреннем водном транспорте информирует перевозчиков, грузоотправителей, грузополучателей в порядке, установленном правилами перевозок грузов, с указанием причин и сроков введения ограничения или запрещения движения судов.

Статья 78. Право распоряжения грузом

1. Грузоотправитель имеет право распоряжаться грузом до выдачи его грузополучателю либо передачи такого права грузополучателю или третьему лицу. При передаче права распоряжения грузом грузополучателю или третьему лицу грузоотправитель обязан уведомить об этом перевозчика.

2. Грузоотправитель до момента вручения перевозчиком грузополучателю транспортной накладной, а грузополучатель с момента получения транспортной накладной от перевозчика до момента начала выдачи груза имеют право изменить грузополучателя и (или) порт назначения. Заявление о таком изменении подается грузоотправителем с приложением квитанции, удостоверяющей прием груза для перевозки, грузополучателем с приложением транспортной накладной. Кроме того, грузоотправитель имеет право потребовать обратной выдачи груза в порту его отправления до начала перевозки груза.

3. В случае изменения грузополучателя и (или) порта назначения лицо, по требованию которого осуществлено такое изменение, является ответственным за его последствия и обязано урегулировать расчеты между грузоотправителем, первоначальным грузополучателем, фактическим грузополучателем и перевозчиком.

4. Порядок оформления изменения грузополучателя и (или) порта назначения устанавливается правилами перевозок грузов.

Статья 79. Выдача груза грузополучателю

1. Перевозчик обязан уведомить грузополучателя о прибывших в его адрес грузах не позднее чем в 12 часов дня, следующего за днем прибытия грузов, если выгрузка грузов является обязанностью перевозчика.

2. Груз выдается грузополучателю, указанному в транспортной накладной, или иному грузополучателю, если такое изменение оформлено в соответствии со статьей 78 настоящего Кодекса, после внесения всех причитающихся перевозчику платежей, предусмотренных правилами перевозок грузов. Подтверждением выдачи груза является подпись грузополучателя в дорожной ведомости.

3. Грузополучатель обязан принять и своевременно вывезти из порта прибывший в его адрес груз. Порядок выдачи груза определяется правилами перевозок грузов, если иное не установлено соглашением сторон. В случае, если после истечения срока доставки груза грузополучатель не принял груз, перевозчик вправе сдать его на хранение за счет грузоотправителя с уведомлением его об этом.

4. Прибывший груз хранится в порту назначения бесплатно в течение суток, не считая дня прибытия груза. При задержке выдачи груза по вине перевозчика расходы на хранение груза несет перевозчик. Порядок хранения груза в портах отправления и назначения устанавливается правилами перевозок грузов.

5. Грузополучатель может отказаться от приема груза, за исключением опасного груза и скоропортящегося груза, только в случае, если его качество вследствие повреждения (порчи) изменилось настолько, насколько исключается возможность полного или частичного использования такого груза, что подтверждается выводами независимой экспертизы. В этом случае перевозчик реализует груз и осуществляет необходимые расчеты в порядке, предусмотренном настоящим Кодексом.

6. В случае, если груз адресован в порт назначения, в котором нет помещений, пригодных для хранения данного груза, и грузополучатель к моменту прибытия груза не востребовал его, хотя и был своевременно извещен, груз может быть доставлен перевозчиком и сдан на хранение за счет грузополучателя в ближайший порт, в котором имеются необходимые складские помещения. В этом случае все риски, связанные с грузом, несет грузополучатель.

При отсутствии такой возможности перевозчик обязан немедленно уведомить грузоотправителя о неявке грузополучателя и потребовать от него распоряжений о том, как поступить с грузом.

Договором перевозки груза может быть предусмотрено, что за время ожидания судном выгрузки и приема груза грузополучателем, а также за время ожидания распоряжения грузоотправителя с грузополучателя взыскивается штраф, предусмотренный пунктом 2 статьи 120 настоящего Кодекса, а в случае доставки груза в другой порт грузополучатель компенсирует расходы на выгрузку груза, платежи за хранение груза в порту его вынужденной выгрузки, а также расходы на дополнительную перевозку груза.

7. При перевозках однородных грузов навалом, насыпью или наливом, отправки которых осуществляются в соответствии с договором об организации перевозок грузов, расчеты за принятое для перевозок и сданное грузополучателю количество грузов производятся после закрытия навигации или по истечении срока выдачи всех грузов. Естественная убыль при таких расчетах исчисляется, исходя из общего количества перевезенных грузов.

8. Перевозчик вправе удерживать груз в случае неуплаты ему обусловленных договором или настоящим Кодексом платежей. В этом случае требования перевозчика, удерживающего груз, удовлетворяются за счет стоимости груза. В случае, если удерживаемый груз является скоропортящимся или расходы на хранение груза превышают его стоимость, перевозчик вправе реализовать груз в порядке, предусмотренном статьей 85 настоящего Кодекса.

9. В случае, если до выдачи груза или во время его выдачи грузополучатель в письменной форме не сделал заявление перевозчику об утрате или о повреждении (порче) груза и не указал их общий характер, считается, что груз выдан грузополучателю в соответствии с условиями договора перевозки.

Статья 80. Проверка груза при выдаче

1. Перевозчик и грузополучатель обязаны совместно проверить в порту назначения массу груза, прибывшего на неисправном судне или с неисправными запорно-пломбировочными устройствами, а также в случае прибытия груза с признаками частичной утраты или повреждения (порчи). Масса груза в порту назначения проверяется тем же способом, что и в порту отправления.

2. При исправности транспортной тары или пакетов груз выдается в соответствии с количеством грузовых мест или пакетов без проверки массы груза, если иное не установлено договором перевозки груза. При перевозке груза, принятого перевозчиком в соответствии со стандартной массой или определенной отправителем массой, в порту назначения проверяется масса только поврежденных грузовых мест.

3. Масса груза считается правильной, если разница между массой груза, определенной в порту отправления, и массой груза, определенной в порту назначения, не превышает норму естественной убыли массы данного груза и норму расхождения в показаниях весовых приборов. Нормы естественной убыли массы грузов при перевозке грузов устанавливаются правилами перевозок грузов.

4. В случае, если недостача, повреждение (порча) груза обнаружены в порту назначения, перевозчик обязан определить размер фактической недостачи, повреждения (порчи) груза, а также суммы, на которую снизилась его стоимость. Расходы, связанные с определением размера фактической недостачи, повреждения (порчи) груза, а также суммы, на которую снизилась его стоимость, в том числе расходы на проведение независимой экспертизы, несет перевозчик.

Статья 81. Очистка судна

1. По окончании выгрузки груза с судна оно должно быть очищено и в необходимых случаях вымыто и подвергнуто дегазации, дезинсекции и дезинфекции силами и средствами грузовладельца в порядке, установленном правилами перевозок грузов.

2. Судно, осуществляющее перевозки нефти и нефтепродуктов наливом, после их выгрузки очищается в случаях, предусмотренных государственными стандартами на маркировку, упаковку, транспортирование и хранение нефти и нефтепродуктов, а также при подаче судна под погрузку сухогрузов и его направлении на ремонт или отстой.

3. Перевозчик может на основании соглашения с грузоотправителем или грузополучателем за отдельную плату выполнять работы по очистке судна.

Условия и порядок оплаты работ по очистке судов устанавливаются соглашением сторон, если иное не предусмотрено правилами перевозок грузов.

Статья 82. Невостребованный груз

1. В случае, если в течение сроков, предусмотренных правилами перевозок грузов или соглашением сторон, груз не принят и не вывезен грузополучателем, груз считается невостребованным. Перевозчик обязан уведомить грузоотправителя о том, что груз не востребован.

2. Невостребованный груз перевозчик вправе реализовать в порядке, предусмотренном статьей 85 настоящего Кодекса.

Статья 83. Особые условия перевозок грузов

1. Грузоотправители могут предъявлять для перевозок грузы с объявленной ценностью. Предъявление для перевозок грузов с объявленной ценностью осуществляется в соответствии с правилами перевозок грузов.

За объявленную ценность грузов взыскивается плата по тарифу, установленному в порядке, предусмотренном статьей 6 настоящего Кодекса.

2. Перевозки отдельных грузов осуществляются в сопровождении представителей грузоотправителей или грузополучателей. Порядок и перечень грузов, перевозимых в сопровождении представителей грузоотправителей или грузополучателей, устанавливаются правилами перевозок грузов или соглашением сторон.

3. В случае, если перевозка груза не может быть осуществлена в соответствии с правилами перевозок грузов, федеральный орган исполнительной власти в области транспорта может установить порядок перевозки такого груза на особых условиях.

Статья 84. Последствия невозможности доставки груза

1. При невозможности доставки принятого для перевозки груза в порт назначения или выдачи его указанному в транспортной накладной грузополучателю вследствие непреодолимой силы, военных действий, запрещения властей или иных не зависящих от перевозчика причин он уведомляет об этом грузоотправителя, грузополучателя и осуществляющие погрузочно-разгрузочные работы в портах отправления и назначения организации с указанием причин, препятствующих доставке груза, и запрашивает распоряжение грузоотправителя, грузополучателя о том, как поступить с грузом.

В случае, если по истечении 4 суток перевозчик не получит распоряжение грузоотправителя, грузополучателя о том, как поступить с грузом, он вправе возвратить груз грузоотправителю или реализовать его.

2. В случае, если груз был принят для перевозки до наступления срока прекращения обязательного приема груза для перевозки и судно было задержано в пути в связи с длительным препятствием продолжению рейса, за исключением причин, указанных в пункте 1 настоящей статьи, перевозчик обязан по согласованию с грузоотправителем, грузополучателем принять меры по отправлению груза в порт или другой пункт назначения другим видом транспорта или реализовать его в порядке, предусмотренном статьей 85 настоящего Кодекса. Провозная плата за непройденное расстояние возвращается грузоотправителю или грузополучателю, оплатившим перевозку груза. Выгрузка и хранение груза в порту осуществляются за счет перевозчика.

3. В случае, если груз был принят для перевозки после наступления срока прекращения обязательного приема груза для перевозки и задержан в пути в связи с длительным препятствием продолжению рейса, за исключением причин, указанных в пункте 1 настоящей статьи, и от грузоотправителя, грузополучателя в течение четырех суток не поступило распоряжение о том, как поступить с грузом, перевозчик имеет право по своему усмотрению за счет грузоотправителя, грузополучателя оставить его на хранение до появления возможности продолжения рейса, в том числе на судне в зимнее время года, или реализовать груз в порядке, предусмотренном статьей 85 настоящего Кодекса.

Статья 85. Порядок реализации грузов

1. Реализация грузов в случаях, предусмотренных настоящим Кодексом, за исключением грузов, изъятых из оборота и ограниченных в обороте в соответствии с федеральными законами, а также специальных, в том числе грузов, предназначенных для удовлетворения государственных и оборонных нужд, осуществляется в соответствии с договором купли-продажи исходя из цены грузов, подтвержденной документами об оплате их стоимости, или соответствующим договором при отсутствии таких документов, или договором исходя из цены, которая при сравнимых обстоятельствах обычно взимается за аналогичные товары.

Порядок учета реализуемых грузов и расчетов за них определяется федеральным органом исполнительной власти в области транспорта.

2. Сумма, полученная за реализацию грузов, за вычетом причитающихся перевозчику платежей и расходов на их реализацию, подлежит перечислению грузополучателю в случае оплаты им стоимости грузов или грузоотправителю в остальных случаях.

В случае, если суммы, полученной за реализацию грузов, недостаточно для покрытия причитающихся перевозчику платежей и расходов на хранение и реализацию грузов, перевозчик вправе взыскать недополученную сумму с грузоотправителя.

3. Перевозчик вправе реализовать грузы ранее сроков, указанных в настоящем Кодексе, в случае, если грузы являются скоропортящимися или расходы на хранение грузов в указанные сроки превысят стоимость грузов.

Статья 86. Перевозки опасных грузов

1. Опасными грузами являются грузы, которые в силу присущих им свойств и особенностей при их перевозках, перегрузках и хранении могут создавать угрозу для жизни и здоровья людей, нанести вред окружающей среде, привести к повреждению или уничтожению материальных ценностей.

2. Опасные грузы перевозятся в соответствии с правилами перевозок опасных грузов на внутреннем водном транспорте, утвержденными федеральным органом исполнительной власти в области транспорта.

3. В случае неправильного указания в транспортной накладной наименования опасного груза, его свойств, особых отметок или необходимых при перевозке опасного груза мер предосторожности, отправления запрещенного для перевозки внутренним водным транспортом груза перевозчик вправе требовать от грузоотправителя или грузополучателя выгрузки за их счет опасного груза в любое время и в любом месте. В случае, если грузоотправитель или грузополучатель отказывается от выгрузки такого груза либо обстоятельства требуют немедленной его выгрузки, перевозчик вправе уничтожить или обезвредить такой груз без возмещения понесенных грузоотправителем или грузополучателем в связи с этим убытков. Плата за перевозку опасного груза в случаях, указанных в настоящем пункте, грузоотправителю не возвращается. В случае, если плата за перевозку такого груза не была уплачена при его отправлении, перевозчик вправе взыскать ее с грузоотправителя полностью. Грузоотправитель несет ответственность перед перевозчиком за убытки, нанесенные ему таким грузом.

4. В случае, если груз, погруженный с ведома и согласия перевозчика, станет опасным для судна, другого груза или находящихся на судне людей, перевозчик вправе потребовать от грузоотправителя или грузополучателя немедленной выгрузки такого груза либо в зависимости от обстоятельств обезвредить или уничтожить такой груз без возмещения грузоотправителю или грузополучателю понесенных в связи с этим убытков. Перевозчик имеет право на долю провозной платы, пропорциональную фактически пройденному судном расстоянию с таким грузом.

Статья 87. Воинские перевозки

Воинские перевозки осуществляются на основании положений о воинских перевозках, утвержденных Правительством Российской Федерации.

Глава XII. БУКСИРОВКА СУДОВ,

ПЛОТОВ И ИНЫХ ПЛАВУЧИХ ОБЪЕКТОВ

Статья 88. Договор буксировки

1. В соответствии с договором буксировки одна сторона (буксировщик) обязуется своевременно и в сохранности отбуксировать судно, плот или иной плавучий объект (далее - буксируемый объект) в порт назначения с соблюдением условий буксировки и сдать его получателю, указанному в транспортной накладной, а другая сторона (отправитель) обязуется предъявить буксируемый объект для буксировки и оплатить ее.

Транспортная накладная, составленная в соответствии с требованиями утвержденных федеральным органом исполнительной власти в области транспорта правил буксировки судов, плотов и иных плавучих объектов (далее - правила буксировки), и оформленные на основании такой накладной дорожная ведомость и квитанция о приеме буксируемого объекта для буксировки подтверждают заключение договора буксировки.

2. Буксировка буксируемых объектов (далее также - буксировка) осуществляется в соответствии с правилами буксировки и договором буксировки.

3. Кроме транспортной накладной для оформления отношений, возникающих в связи с буксировкой, применяются другие документы, формы и порядок оформления которых устанавливаются правилами буксировки.

4. На основании заявки в письменной форме владелец буксирного судна может за вознаграждение осуществлять работы на рейде порта, если это не предусмотрено договором буксировки.

5. При необходимости осуществления систематических буксировок стороны могут заключить договор об организации буксировок, в котором устанавливаются ответственность сторон, объем и сроки буксировок, условия предъявления буксируемых объектов для буксировок, осуществления буксировок, оплаты буксировок и расчетов за них, а также иные условия организации буксировок.

6. К отношениям, не урегулированным правилами, предусмотренными настоящей главой, применяются соответствующие положения главы XI настоящего Кодекса.

Статья 89. Предъявление буксируемого объекта для буксировки

1. Буксируемый объект должен быть предъявлен для буксировки его владельцем или уполномоченным им лицом (отправителем) в состоянии, пригодном для безопасного плавания, в соответствии с правилами буксировки, техническими условиями формирования и оснастки плотов, а также договором буксировки или договором об организации буксировок. Порядок укомплектования буксируемого объекта экипажем или проводниками определяется соглашением сторон, если иное не предусмотрено правилами буксировки.

2. Технические условия формирования и оснастки плотов разрабатываются изготовителями плотов, согласовываются с государственной речной судоходной инспекцией бассейна и утверждаются бассейновым органом государственного управления на внутреннем водном транспорте.

3. Члены экипажа буксируемого объекта обязаны исполнять распоряжения капитана буксирующего судна в части обеспечения безопасности судоходства, сохранности буксируемого объекта и принимать меры по предупреждению транспортных происшествий с буксируемым объектом.

Статья 90. Обязанности отправителя плотов

1. Отправитель плотов обязан осуществлять:

формирование плотов, вывод их в заранее согласованные с буксировщиком места предъявления для буксировки в сроки, указанные в согласованном между отправителем и буксировщиком календарном графике или соответствующие условиям договора об организации буксировок;

оборудование причальных устройств в портах отправления, а также в пунктах отстоя и переформирования плотов;

переформирование плотов в пути для их прохода под мостами, через шлюзы и другие затруднительные для судоходства участки внутренних водных путей, а также проводку плотов вспомогательными судами через такие участки;

профилактический и аварийный ремонт в пути.

2. В случаях, если вспомогательные суда для проводки плотов через затруднительные участки внутренних водных путей предоставляются буксировщиком, с отправителя плотов взимается плата в размере, определенном соглашением сторон.

Статья 91. Прием буксируемого объекта

1. Буксируемый объект должен быть предъявлен его отправителем для осмотра не позднее чем за 12 часов до срока отправления.

2. Буксировщик обязан до приема буксируемого объекта провести его осмотр, проверить необходимые для буксировки документы, оснастку (такелаж) и оборудование буксируемого объекта, габариты буксируемого объекта, соответствие буксируемого объекта правилам плавания, а в отношении плотов - соответствие плота техническим условиям формирования и оснастки плотов.

В случае обнаружения дефектов и недостатков, препятствующих буксировке, составляется акт с перечнем таких дефектов и недостатков и указанием сроков их устранения.

При отсутствии или устранении дефектов и недостатков, препятствующих буксировке, стороны составляют акт о готовности буксируемого объекта к буксировке, на основании которого оформляется транспортная накладная на буксировку.

Статья 92. Ликвидация последствий транспортного происшествия с буксируемым объектом

1. В случае транспортного происшествия с буксируемым объектом капитан буксирующего судна, отправитель и члены экипажа буксируемого объекта обязаны совместно принять меры по уменьшению нанесенного таким происшествием ущерба и ликвидации его последствий.

2. Сбор древесины при ликвидации последствий транспортного происшествия с плотом возлагается на буксировщика, за исключением сбора такой древесины на водных участках, на которых сбор древесины возложен на организации, осуществляющие сплав леса. Собранная древесина должна быть доставлена буксировщиком в порт назначения.

Статья 93. Сдача буксируемого объекта в порту назначения

1. Буксировщик должен известить получателя о времени прибытия буксируемого объекта в порт назначения не позднее чем за 24 часа, а также повторно за 6 часов до прибытия буксируемого объекта.

2. Получатель буксируемого объекта обязан указать капитану буксирующего судна место постановки буксируемого объекта и место его приема, а также обеспечить безопасную постановку буксируемого объекта.

3. В случае, если буксируемый объект доставлен в порт назначения с признаками повреждения, буксировщик совместно с получателем буксируемого объекта осуществляет его осмотр и оценку повреждений. В отношении плотов также производится подсчет единиц плотов, прибывших в исправном состоянии, с указанием в акте, составленном в соответствии с правилами буксировки, количества древесины в указанных единицах на основании спецификаций без пересчета бревен и с указанием приблизительного количества древесины в поврежденных единицах плотов.

Окончательная сдача и прием древесины из поврежденных единиц плотов осуществляются при выкатке бревен из воды на берег или путем пересчета их в воде представителями обеих сторон. Указанные действия должны быть осуществлены не позднее 6 суток со времени прибытия плота.

Статья 94. Особые условия буксировки после наступления сроков прекращения обязательного приема буксируемых объектов для буксировки

Буксируемые объекты, принятые после наступления сроков прекращения обязательного приема буксируемых объектов для буксировки, если они не могут быть доставлены по назначению или были задержаны в пути, должны быть приняты их отправителями на хранение и поставлены на длительный отстой, в том числе в зимнее время года, в месте остановки движения. В указанных случаях провозная плата за непройденное расстояние возвращается отправителю буксируемого объекта.

Глава XIII. ПЕРЕВОЗКИ ПАССАЖИРОВ,

ИХ БАГАЖА И ПОЧТОВЫХ ОТПРАВЛЕНИЙ

Статья 95. Общие положения

1. Перевозки пассажиров и их багажа осуществляются на основании договоров перевозок пассажиров. Сроки перевозок пассажиров и их багажа устанавливаются согласно расписанию движения судов, разрабатываемому перевозчиком в соответствии с правилами оказания услуг.

2. Перевозчик, который в силу закона или в соответствии с выданной ему лицензией осуществляет перевозки пассажиров и их багажа по обращению любого физического или юридического лица, признается перевозчиком общего пользования. Перечень перевозчиков общего пользования публикуется в сборнике правил и тарифов внутреннего водного транспорта.

3. Порядок осуществления перевозок пассажиров и их багажа регламентируется правилами перевозок пассажиров и их багажа, утвержденными федеральным органом исполнительной власти в области транспорта (далее - правила перевозок пассажиров).

Оказание услуг по перевозкам пассажиров и их багажа осуществляется в соответствии с правилами оказания услуг.

4. Перевозки пассажиров на судах, скорость движения которых составляет 30 километров в час и более, считаются перевозками пассажиров на скоростных судах.

5. В международном сообщении перевозки пассажиров и их багажа по внутренним водным путям осуществляются в соответствии с международными договорами Российской Федерации.

6. Перевозки пассажиров и их багажа могут осуществляться по договору фрахтования судна.

Статья 96. Виды маршрутов перевозок пассажиров

Маршруты перевозок пассажиров в зависимости от условий перевозок, их продолжительности, протяженности маршрутов перевозок пассажиров и качества предоставляемых пассажирам услуг подразделяются на следующие виды:

транспортные - транзитные, местные, пригородные, внутригородские маршруты перевозок пассажиров и переправы;

туристские - маршруты перевозок пассажиров продолжительностью более чем 24 часа;

экскурсионно-прогулочные - маршруты перевозок пассажиров продолжительностью не более чем 24 часа.

Условия определения предусмотренных настоящей статьей видов маршрутов перевозок пассажиров устанавливаются правилами перевозок пассажиров.

Статья 97. Договор перевозки пассажира и договор фрахтования судна

1. По договору перевозки пассажира перевозчик обязуется перевезти пассажира в порт назначения, а в случае сдачи пассажиром багажа также доставить багаж в порт назначения и выдать его управомоченному на получение багажа лицу; пассажир обязуется уплатить установленную плату за проезд и при сдаче пассажиром багажа плату за его провоз.

2. Пассажиру в подтверждение заключения договора перевозки пассажира выдаются билет на право проезда в соответствии с установленным в статье 96 настоящего Кодекса видом маршрута перевозок пассажиров и багажная квитанция в случае провоза багажа.

3. По договору фрахтования судна одна сторона (фрахтовщик) обязуется предоставить другой стороне (фрахтователю) за обусловленную плату для выполнения одного или нескольких рейсов определенные помещения судна.

4. Пассажиру в подтверждение заключения договора перевозки по экскурсионно-прогулочным и туристским маршрутам перевозок пассажиров вместо билета может выдаваться путевка или билет на перевозку группы пассажиров.

5. Условия перевозок по транспортным маршрутам перевозок пассажиров, формы билетов и багажных квитанций устанавливаются правилами перевозок пассажиров.

Статья 98. Страхование жизни и здоровья пассажиров

Жизнь и здоровье пассажиров подлежат обязательному страхованию в соответствии с законодательством Российской Федерации на время перевозок их на внутреннем водном транспорте, за исключением пассажиров, перевозимых по пригородным, внутригородским, экскурсионно-прогулочным маршрутам перевозок пассажиров и на переправах.

КонсультантПлюс: примечание.

По вопросу, касающемуся обязательного личного страхования пассажиров, см. Указ Президента РФ от 07.07.1992 N 750.

Статья 99. Права и обязанности перевозчика

1. Перевозчик обязан предоставить пассажиру указанное в билете или путевке место на судне.

В случае, если билет или путевка выданы на имя определенного лица, они не могут быть переданы другому лицу.

2. В местах обслуживания пассажиров, в том числе в местах продажи билетов, должна быть представлена в наглядной и доступной форме своевременная и достоверная информация об организации перевозок пассажиров в соответствии с законодательством Российской Федерации о защите прав потребителей и правилами оказания услуг.

3. Перечень и порядок предоставления льгот и услуг пассажирам устанавливаются законодательством Российской Федерации.

4. Пассажирам обеспечиваются условия перевозок, установленные государственными стандартами и другими определяющими комфортабельность судна обязательными нормативами, а также предоставляются пассажирские места любых установленных правилами перевозок пассажиров категорий.

Статья 100. Права и обязанности пассажира

1. Пассажир имеет право:

приобрести билет на пассажирское место любой категории для проезда до любого порта, указанного в расписании движения судов или объявленного по маршруту следования судна;

провозить с собой бесплатно одного ребенка в возрасте не старше 5 лет, если он не занимает отдельное пассажирское место, а также детей в возрасте не старше 10 лет с оплатой в соответствии с льготным тарифом;

провозить с собой бесплатно ручную кладь (легко переносимые, не стесняющие других пассажиров вещи длиной не более чем 1,8 метра или суммарной длиной по периметру не более чем 2,6 метра), общий вес которой составляет не более чем 36 килограммов и на скоростных судах не более чем 20 килограммов. Забота о сохранности ручной клади лежит на пассажире;

сдавать багаж для перевозки за плату в соответствии с тарифом на перевозки багажа;

делать остановку в пути следования не более чем на 10 суток с соответствующим оформлением такой остановки при проезде на судах на расстояние 500 километров и более;

продлевать срок действия билета в случае болезни, подтвержденной документом лечебного учреждения, на время болезни или сдать билет и получить провозную плату;

до отхода судна в любое время, а после начала рейса в любом порту остановки судна отказаться от договора перевозки, сдать билет в порядке, установленном правилами перевозок пассажиров, и получить провозную плату за не пройденную судном часть пути;

отказаться от договора перевозки в случае задержки отхода судна и получить провозную плату.

2. Пассажир обязан соблюдать утвержденные федеральным органом исполнительной власти в области транспорта правила пользования судами и расположенными на берегу и предназначенными для обслуживания перевозок пассажиров объектами.

Статья 101. Прекращение или изменение договора перевозки пассажира по инициативе перевозчика

1. Перевозчик может в одностороннем порядке расторгнуть договор перевозки пассажира в случае:

1) невозможности перевозки пассажира в порт назначения вследствие непреодолимой силы, военных действий, запрещения властей или иных не зависящих от перевозчика причин;

2) задержания судна на основании решения соответствующих органов исполнительной власти или привлечения судна для государственных нужд;

3) недоступности порта отправления или порта назначения для судна (блокады порта, аварии судна, недостаточного для судоходства уровня воды и другого);

4) гибели судна или его насильственного захвата;

5) нарушения пассажиром правил оказания услуг и правил перевозок пассажиров или отказа пассажира от соблюдения таких правил.

2. При прекращении по инициативе перевозчика договора перевозки пассажира до отхода судна пассажиру возвращается плата за проезд и за провоз его багажа, при прекращении указанного договора до окончания рейса - плата за проезд и за провоз багажа за не пройденное судном расстояние. В случае, если прекращение указанного договора вызвано нарушением пассажиром правил оказания услуг и правил перевозок пассажиров или его действиями, создающими угрозу безопасности судоходства, жизни и здоровью других пассажиров, плата за проезд и за провоз багажа пассажиру не возвращается.

3. При прекращении по инициативе перевозчика договора перевозки пассажира во время рейса судна, за исключением случаев, указанных в подпункте 5 пункта 1 настоящей статьи, перевозчик обязан за свой счет доставить пассажира по его требованию в порт отправления или в ближайший населенный пункт в целях обеспечения пассажиру возможности прибыть в порт назначения.

4. Перевозчик может задержать отход судна, изменить маршрут перевозки или место высадки пассажира в случаях, предусмотренных пунктом 1 настоящей статьи.

Статья 102. Невостребованный багаж

1. Багаж, не востребованный в течение трех месяцев со дня прихода судна в порт, может быть реализован перевозчиком в порядке, предусмотренном статьей 85 настоящего Кодекса.

2. Предъявитель багажной квитанции в течение срока исковой давности имеет право получить вырученную в соответствии с пунктом 1 настоящей статьи сумму за вычетом затрат, понесенных перевозчиком при хранении невостребованного багажа и его реализации.

Статья 103. Перевозки почтовых отправлений

1. Организациям почтовой связи предоставляется право осуществлять в сопровождении работников организаций почтовой связи перевозки почтовых отправлений за установленную плату на судах, совершающих регулярные рейсы.

На судах, осуществляющих перевозки почтовых отправлений в сопровождении работников организаций почтовой связи, для проведения почтовых операций, хранения почтовых отправлений и отдыха работников организаций почтовой связи предоставляются помещения за плату, установленную перевозчиками за использование таких помещений в установленном порядке.

2. Порядок перевозок почтовых отправлений устанавливается утвержденным федеральным органом исполнительной власти в области транспорта совместно с федеральным органом исполнительной власти в области почтовой связи положением о перевозке почтовых отправлений по внутренним водным путям.

3. Ответственность перевозчика перед организацией почтовой связи за утрату или повреждение (порчу) почтовых отправлений по вине перевозчика не может превышать предел ответственности, которую несет организация почтовой связи перед отправителем или адресатом.

Глава XIV. ПЕРЕВОЗКИ ГРУЗОВ В ПРЯМОМ

СМЕШАННОМ СООБЩЕНИИ

Статья 104. Общие положения

1. Перевозки грузов могут осуществляться в прямом смешанном сообщении посредством взаимодействия внутреннего водного транспорта с железнодорожным транспортом, морским транспортом, воздушным транспортом, автомобильным транспортом.

Перевозки грузов в прямом смешанном сообщении осуществляются на основании единого транспортного документа (транспортной накладной), составленного на весь путь следования грузов.

2. Порядок организации перевозок грузов в прямом смешанном сообщении определяется заключенными в соответствии с законодательством Российской Федерации соглашениями между организациями транспорта соответствующих видов, а также в соответствии с положениями, установленными настоящей главой.

Правила перевозок грузов в прямом смешанном сообщении утверждаются федеральным органом исполнительной власти в области транспорта с последующей регистрацией таких правил в соответствии с законодательством Российской Федерации.

(в ред. Федерального закона от 29.06.2004 N 58-ФЗ)

В части, не предусмотренной настоящим Кодексом, применяются нормы, установленные кодексами, уставами, правилами, регулирующими перевозки грузов на транспорте соответствующего вида.

3. В целях настоящей главы под транспортом смежного вида понимается транспорт, с которого или на который непосредственно осуществляется передача грузов, перевозимых в прямом смешанном сообщении.

Статья 105. Пункты прямого смешанного сообщения

В прямое смешанное сообщение включаются:

железнодорожные станции, открытые для проведения операций по перевозкам грузов;

порты, автостанции, аэропорты, предусмотренные перечнями, установленными федеральными органами исполнительной власти в области транспорта соответствующих видов.

Порты, автостанции, аэропорты считаются включенными в прямое смешанное сообщение с момента извещений об этом в письменной форме и с последующим опубликованием перечня таких портов, автостанций, аэропортов в сборниках правил перевозок и тарифов федеральных органов исполнительной власти в области транспорта соответствующих видов.

Статья 106. Ограничения перевозок

Предъявление для перевозок в прямом смешанном сообщении грузов наливом в цистернах, а также сформированного в плоты леса не допускается.

Перечень допускаемых для перевозок в прямом смешанном сообщении скоропортящихся и опасных грузов, а также грузов, которые должны сопровождать представители грузоотправителей, грузополучателей, устанавливается правилами перевозок грузов в прямом смешанном сообщении.

Статья 107. Передача грузов

1. Грузы, перевозки которых осуществляются в прямом смешанном сообщении, взвешиваются в пунктах перевалки грузов по требованию стороны, принимающей грузы, при передаче их с транспорта одного вида на транспорт другого вида на вагонных весах железными дорогами, на товарных весах организациями, осуществляющими перевалку грузов в портах.

Взвешивание грузов проводится в присутствии представителя организации транспорта смежного вида.

При отсутствии весовых приборов передача грузов осуществляется согласно их массе, указанной в транспортной накладной.

2. Тарные и штучные грузы, принятые для перевозок в соответствии со стандартом или с указанной грузоотправителем на каждом грузовом месте или пакете массой и доставленные в пункт перевалки грузов в исправных таре или пакетах, передаются с транспорта одного вида на транспорт другого вида без взвешивания по количеству грузовых мест и в таком же порядке выдаются грузополучателю в пункте назначения. При наличии признаков утраты, недостачи или повреждения (порчи) грузов они передаются в соответствии с их массой и фактическим состоянием.

3. Передача грузов в опломбированных вагонах в пунктах перевалки грузов осуществляется с одновременной проверкой исправности установленных запорно-пломбировочных устройств и соответствия сведений на них данным, указанным в перевозочных документах.

Статья 108. Грузы, перевозимые в контейнерах

1. Порядок предоставления контейнеров и условия их использования для перевозок грузов в прямом смешанном сообщении устанавливаются соглашениями между организациями транспорта соответствующих видов.

2. При передаче грузов, перевозимых в контейнерах, одновременно осуществляется проверка состояния контейнеров и исправности запорно-пломбировочных устройств.

Статья 109. Сроки доставки грузов

1. Общий срок доставки грузов в прямом смешанном сообщении определяется исходя из совокупности сроков доставки их внутренним водным транспортом и транспортом других видов и рассчитывается на основании правил исчисления сроков доставки грузов, действующих на транспорте соответствующих видов.

В случае нарушения общего срока доставки грузов в прямом смешанном сообщении имущественную ответственность за просрочку доставки грузов несет сторона, по вине которой допущена такая просрочка.

2. Сроки начала приема грузов внутренним водным транспортом от транспорта других видов в портах перевалки грузов при открытии навигации и сроки окончания приема грузов перед закрытием навигации сообщаются в организации транспорта смежного вида в соответствии с правилами перевозок грузов в прямом смешанном сообщении.

3. Грузы, доставленные в порты перевалки грузов до наступления объявленного срока окончания приема грузов, принимаются в портах перевалки грузов от транспорта других видов беспрепятственно. В случае, если такие грузы не могут быть доставлены в порты назначения внутренним водным транспортом в связи с закрытием навигации, организации, осуществляющие их перевалку в портах, обязаны по согласованию с грузоотправителями или грузополучателями определить, как поступить с такими грузами.

4. Грузы, доставленные в порты перевалки грузов после наступления объявленного срока окончания приема грузов, могут быть сданы в портах перевалки грузов на хранение с согласия организаций, осуществляющих их перевалку в таких портах. При отказе указанных организаций от приема грузов на хранение организации транспорта других видов по согласованию с грузоотправителями или грузополучателями определяют, как поступить с такими грузами.

5. Грузы, перевозки которых осуществляются в прямом смешанном водно-железнодорожном сообщении и которые не доставлены в порты перевалки грузов в связи с закрытием навигации, должны быть с согласия в письменной форме грузоотправителей отправлены из другого порта по назначению в прямом железнодорожном сообщении.

В указанных случаях сроки доставки грузов увеличиваются на время их задержки в связи с закрытием навигации.

Статья 110. Оборудование судов и вагонов

1. Оборудование судов и вагонов в целях обеспечения возможности многоярусного размещения грузов, размещение тяжеловесных, громоздких, длинномерных грузов и крепление их на судах и в вагонах проводятся в порту перевалки грузов организацией, осуществляющей перевалку грузов в этом порту. Оборудование вагонов для перевозки скоропортящихся грузов печами осуществляется железной дорогой.

2. Оборудование судов при перевалке грузов в морских портах или в речных портах проводится организациями, осуществляющими перевалку грузов в этих портах.

3. Необходимые оборудование, материалы, средства пакетирования и иные приспособления для погрузки, крепления и перевозки грузов на судах и в вагонах предоставляются грузоотправителями.

4. Стоимость работ, предусмотренных настоящей статьей, в том числе затраты на материалы, указывается в транспортной накладной после выполнения таких работ для взимания их стоимости с грузополучателей.

Статья 111. Железнодорожные пути и склады

1. Железнодорожные пути в портах, предназначенные для перевозок грузов в прямом смешанном железнодорожно-водном сообщении, принадлежат железным дорогам.

2. Строительство и реконструкция в портах прирельсовых складов, предназначенных для приема и отправления грузов, перевозки которых осуществляются в прямом смешанном железнодорожно-водном сообщении, проводятся в соответствии с проектами, согласованными с железными дорогами и другими заинтересованными организациями.

Статья 112. Порядок перевалки грузов

1. При перевозках грузов в прямом смешанном сообщении работы по их перевалке в портах перевалки грузов выполняются организациями, осуществляющими перевалку грузов в таких портах.

Перевалка грузов на причалах и рейдах морских портов выполняется организациями, осуществляющими перевалку грузов в морских портах, на причалах и рейдах речных портов - организациями, осуществляющими перевалку грузов в речных портах.

Перечень портов, в которых осуществляется перевалка грузов, устанавливается федеральным органом исполнительной власти в области транспорта.

2. Порядок перевалки грузов с внутреннего водного транспорта на транспорт другого вида или с транспорта другого вида на внутренний водный транспорт определяется соответствующими узловыми соглашениями, заключенными сроком на пять лет.

В случае изменения технического оснащения или технологии работы порта перевалки грузов узловое соглашение по предложению одной из сторон может быть полностью или частично пересмотрено до истечения срока его действия.

3. Порядок разработки и заключения узловых соглашений устанавливается правилами перевозок грузов в прямом смешанном сообщении.

4. Споры, возникающие при выполнении узловых соглашений, рассматриваются в порядке, установленном законодательством Российской Федерации.

5. Учет выполнения установленной в соответствии с узловым соглашением нормы перевалки грузов ведется в учетных карточках отдельно как в отношении грузов, передаваемых с внутреннего водного транспорта на транспорт другого вида, так и в отношении грузов, передаваемых с транспорта другого вида на внутренний водный транспорт.

6. Формы учетных карточек и порядок их составления устанавливаются правилами перевозок грузов в прямом смешанном сообщении.

Статья 113. Расчеты, связанные с перевозками грузов

1. Плата за перевозки грузов в прямом смешанном железнодорожно-водном сообщении взимается:

на железнодорожных станциях и в морских портах отправления - с грузоотправителей исходя из расстояний, на которые осуществляются перевозки грузов по железным дорогам или морским путям;

в речных портах перевалки грузов - с грузоотправителей или грузополучателей исходя из расстояний, на которые осуществляются перевозки грузов по внутренним водным путям.

2. Плата за перевозки грузов в прямом смешанном водно-железнодорожном сообщении взимается:

в речных портах отправления - с грузоотправителей исходя из расстояний, на которые осуществляются перевозки грузов по внутренним водным путям;

на железнодорожных станциях и в морских портах перевалки грузов - с грузоотправителей или грузополучателей исходя из расстояний, на которые осуществляются перевозки грузов по железным дорогам или морским путям.

3. Плата за перевозки грузов может вноситься экспедиторами, выступающими от имени грузоотправителей, грузополучателей.

4. Порядок расчетов за перевалку груза может устанавливаться также договором перевозки груза.

5. За подачу вагонов в порты и уборку вагонов из портов локомотивами, принадлежащими организациям железнодорожного транспорта, взимаются сборы, указанные в тарифном руководстве железнодорожного транспорта. Суммы указанных сборов включаются в перевозочные документы для взыскания с грузополучателей.

Статья 114. Ответственность при осуществлении перевозок грузов в прямом смешанном сообщении

1. Ответственность за несохранность грузов до передачи их в портах перевалки грузов лежит на сдающей грузы стороне, после передачи - на стороне, принявшей грузы.

Охрана в портах груженых и порожних вагонов осуществляется организациями, осуществляющими перевалку грузов в портах.

Снятие запорно-пломбировочных устройств с вагонов, поданных в порты перевалки грузов под выгрузку грузов, а равно опломбирование вагонов, загруженных в портах перевалки грузов грузами, перевозки которых осуществляются в прямом смешанном сообщении, проводится в соответствии с правилами перевозок грузов в прямом смешанном сообщении.

2. Ответственность организаций внутреннего водного транспорта и организаций транспорта других видов за несохранность грузов, принятых для перевозок в прямом смешанном сообщении, определяется соответствующими транспортными уставами и кодексами.

При установлении вины организаций внутреннего водного транспорта и организаций транспорта других видов в утрате, недостаче или повреждении (порче) грузов ответственность несут указанные организации.

3. За невыполнение нормы перевалки грузов, перевозки которых осуществляются в прямом смешанном железнодорожно-водном сообщении, виновная сторона несет ответственность в виде штрафа в следующих размерах:

в отношении грузов, перевозки которых установлены в вагонах и тоннах, - 0,1 размера минимального размера оплаты труда за каждую тонну груза;

в отношении грузов, перевозки которых установлены в контейнерах, - 0,5 размера минимального размера оплаты труда за каждый контейнер массой брутто до 5 тонн включительно, минимального размера оплаты труда за каждый контейнер массой брутто от 5 до 10 тонн включительно, двух размеров минимального размера оплаты труда за каждый контейнер массой брутто свыше 10 тонн;

в отношении грузов, перевозки которых установлены только в вагонах, за исключением рефрижераторных вагонов и транспортеров, - пяти размеров минимального размера оплаты труда за каждый вагон независимо от рода и количества осей;

в отношении грузов, перевозки которых осуществляются в рефрижераторных вагонах и транспортерах, - 0,2 размера минимального размера оплаты труда за каждую тонну груза в отношении грузов, перевозки которых установлены в вагонах и тоннах, и семи размеров минимального размера оплаты труда за каждый вагон в отношении грузов, перевозки которых установлены в вагонах независимо от рода и количества осей.

За невыполнение нормы перевалки грузов с морского транспорта на внутренний водный транспорт и с внутреннего водного транспорта на морской транспорт виновная сторона несет ответственность в виде штрафа в размере трех размеров минимального размера оплаты труда за каждую тонну груза.

4. Организации внутреннего водного транспорта и организации транспорта других видов освобождаются от ответственности за невыполнение нормы перевалки грузов в отдельные дни вследствие:

непреодолимой силы, военных действий, блокады, эпидемии или иных обстоятельств, которые препятствуют перевалке грузов и при которых запрещено проводить операции по погрузке и выгрузке грузов, а также аварий в организациях транспорта;

прекращения или ограничения перевозок грузов в установленном порядке;

перевыполнения или восполнения в течение первой или второй половины месяца недогрузов в соответствии с нормой перевалки грузов.

5. За время нахождения вагонов, контейнеров в портах под погрузкой, выгрузкой, перевалкой грузов и на железнодорожных станциях вследствие невозможности подачи вагонов под погрузку, выгрузку, перевалку грузов по причинам, зависящим от организаций, осуществляющих перевалку грузов в портах, с таких организаций взимается плата за пользование вагонами, контейнерами, указанная в тарифном руководстве железнодорожного транспорта. Плата за время нахождения вагонов, контейнеров в портах под погрузкой, выгрузкой, перевалкой грузов включается в перевозочные документы для взыскания с грузополучателей.

6. В случае простоя самоходного судна у причала сверх сроков, установленных узловым соглашением, в связи с неподачей железной дорогой вагонов в количестве, установленном узловым соглашением для перевалки грузов с данного судна непосредственно в вагоны, железная дорога уплачивает штраф в размере 0,06 размера минимального размера оплаты труда за каждую тонну не перегруженного с указанного судна груза за каждые сутки в отдельности.

Размер указанного штрафа за сверхнормативный простой несамоходного судна снижается в два раза, рефрижераторного судна увеличивается в два раза.

7. Претензии, возникшие в связи с осуществлением перевозок грузов в прямом смешанном сообщении, предъявляются к:

перевозчику, осуществляющему деятельность на внутреннем водном транспорте, если конечным пунктом перевозки грузов является речной порт;

другому перевозчику, который обслуживает конечный пункт перевозки грузов или в ведении которого находится данный пункт.

Претензии в связи с утратой груза в процессе его перевозки в прямом смешанном сообщении могут быть предъявлены в течение 6 месяцев по истечении 4 месяцев со дня приема груза для перевозки. Предъявление к перевозчику, осуществляющему деятельность на внутреннем водном транспорте, претензий, возникающих в связи с перевозками грузов в прямом смешанном сообщении, и рассмотрение таких претензий осуществляются в соответствии с правилами, установленными главой XVIII настоящего Кодекса.

Глава XV. ОТВЕТСТВЕННОСТЬ ПЕРЕВОЗЧИКА,

БУКСИРОВЩИКА, ГРУЗООТПРАВИТЕЛЯ, ГРУЗОПОЛУЧАТЕЛЯ,

ОТПРАВИТЕЛЯ И ПОЛУЧАТЕЛЯ БУКСИРУЕМОГО ОБЪЕКТА

Статья 115. Ответственность перевозчика или буксировщика за неподачу транспортных средств, грузоотправителя или отправителя буксируемого объекта за неиспользование поданных транспортных средств

Перевозчик или буксировщик за неподачу транспортных средств для перевозки груза или буксировки буксируемого объекта в соответствии с принятой заявкой или договором, грузоотправитель или отправитель буксируемого объекта за непредъявление груза или буксируемого объекта, а также за неиспользование поданных транспортных средств по иным причинам несут имущественную ответственность в виде штрафа в следующих размерах:

при перевозке груза на судне или буксировке буксируемого объекта - 0,1 размера минимального размера оплаты труда за каждую тонну груза или буксируемого объекта;

при перевозке груза в контейнерах - 0,5 размера минимального размера оплаты труда за каждый контейнер массой брутто до 5 тонн включительно, минимального размера оплаты труда за каждый контейнер массой брутто от 5 до 10 тонн включительно, двух размеров минимального размера оплаты труда за каждый контейнер массой брутто свыше 10 тонн.

Статья 116. Ответственность перевозчика за несоблюдение сроков доставки груза и задержку отправления пассажирского судна или прибытие его с опозданием или буксировщика за несоблюдение сроков доставки буксируемого объекта

1. За несоблюдение сроков доставки груза или буксируемого объекта перевозчик или буксировщик уплачивают по требованию грузополучателя или получателя буксируемого объекта пени в размере девяти процентов провозной платы за каждые сутки просрочки, но не более чем пятьдесят процентов провозной платы, если они не докажут, что несоблюдение сроков доставки груза или буксируемого объекта произошло вследствие обстоятельств, которые перевозчик или буксировщик не мог предотвратить и устранение которых от него не зависело.

2. За задержку отправления пассажирского судна или прибытие его с опозданием, за исключением перевозок по пригородному, внутригородскому маршрутам перевозок пассажиров и на переправах, перевозчик уплачивает пассажиру по его требованию штраф в размере трех процентов стоимости проезда за каждый час задержки или опоздания, но не более чем в размере стоимости проезда, если перевозчик не докажет, что такие задержка или прибытие с опозданием произошли вследствие непреодолимой силы, устранения угрожающей жизни и здоровью пассажиров неисправности пассажирского судна или иных не зависящих от перевозчика обстоятельств.

Статья 117. Ответственность перевозчика за утрату, недостачу или повреждение (порчу) груза, багажа либо буксировщика за утрату или повреждение буксируемого объекта

1. Перевозчик несет ответственность за утрату, недостачу или повреждение (порчу) груза, багажа либо буксировщик - за утрату или повреждение буксируемого объекта с момента приема груза, багажа или буксируемого объекта для перевозки или буксировки (выдачи грузоотправителю, отправителю багажа или отправителю буксируемого объекта квитанции, подтверждающей прием груза или багажа для перевозки либо буксируемого объекта для буксировки) и до момента их выдачи грузополучателю (росписи его в дорожной ведомости в получении груза), получателю багажа (росписи его в багажной квитанции) или получателю буксируемого объекта (росписи его в дорожной ведомости в получении буксируемого объекта), если не докажет, что утрата, недостача или повреждение (порча) груза, багажа либо утрата или повреждение буксируемого объекта произошли вследствие обстоятельств, которые перевозчик либо буксировщик не мог предотвратить и устранение которых от него не зависело.

2. Груз, багаж или буксируемый объект считается утраченным, если не прибудет в порт назначения по истечении 30 суток после окончания срока доставки, и стоимость такого груза, багажа или буксируемого объекта подлежит возмещению в размере, предусмотренном статьей 119 настоящего Кодекса. Однако если груз, багаж или буксируемый объект прибыл по истечении указанного срока, грузополучатель, получатель багажа или получатель буксируемого объекта может получить его при возвращении перевозчику суммы, ранее полученной за утрату груза, багажа или буксируемого объекта.

Статья 118. Освобождение перевозчика или буксировщика, грузоотправителя или отправителя буксируемого объекта от ответственности

1. Перевозчик или буксировщик освобождается от ответственности, предусмотренной статьями 115, 116 и 117 настоящего Кодекса, если невыполнение их обязательств произошло вследствие:

1) ограничения или запрещения движения судов, установленных в соответствии со статьей 77 настоящего Кодекса, на период действия таких ограничения или запрещения;

2) спасания жизни людей или имущества на воде.

2. Перевозчик освобождается от предусмотренной статьей 117 настоящего Кодекса ответственности за утрату, недостачу или повреждение (порчу) груза, багажа либо буксировщик - за утрату или повреждение буксируемого объекта помимо указанных в пункте 1 настоящей статьи оснований также в случае:

неправильных действий и указаний грузоотправителя или отправителя буксируемого объекта в случае доказательства таких действий и указаний;

скрытых недостатков тары, груза или его свойств;

разницы в массе груза в пределах норм естественной убыли, снижения влажности и расхождения норм в показаниях весовых приборов, а также разницы в массе груза, принятого для перевозки исходя из массы, определенной грузоотправителем без участия перевозчика;

доставки груза на исправном судне с исправными запорно-пломбировочными устройствами или в сопровождении представителя грузоотправителя, грузополучателя без запорно-пломбировочных устройств при наличии об этом отметки в транспортной накладной.

3. Грузоотправитель или отправитель буксируемого объекта освобождается от ответственности, предусмотренной статьей 115 настоящего Кодекса, если груз или буксируемый объект не был предъявлен для перевозки или буксировки вследствие обстоятельств в соответствии с подпунктом 1 пункта 1 настоящей статьи.

Статья 119. Размер ответственности перевозчика за утрату, недостачу или повреждение (порчу) груза, багажа либо буксировщика за утрату или повреждение буксируемого объекта

1. Ущерб, причиненный при перевозке груза или багажа, возмещается перевозчиком в случае:

утраты либо недостачи груза или багажа - в размере стоимости утраченного либо недостающего груза или багажа;

повреждения (порчи) груза или багажа - в размере суммы, на которую понизилась стоимость груза или багажа, при невозможности восстановления поврежденного груза или багажа - в размере стоимости груза или багажа;

утраты груза или багажа, сданных для перевозки с объявлением их ценности, - в размере объявленной стоимости груза или багажа.

2. Стоимость груза или багажа определяется исходя из цены груза или багажа, указанной в счете продавца или предусмотренной договором, при отсутствии счета или указания цены в договоре исходя из цены, которая при сравнимых обстоятельствах обычно взимается за аналогичные товары.

3. Наряду с возмещением ущерба, вызванного утратой, недостачей, повреждением (порчей) груза или багажа, возмещается взысканная за перевозку груза или багажа провозная плата, если такая плата не входит в стоимость груза или багажа.

4. При повреждении плота по вине буксировщика он оплачивает:

отправителю (получателю) плота - стоимость утраченного такелажа;

организации, указанной в пункте 2 статьи 92 настоящего Кодекса, - стоимость сбора древесины, определяемую соглашением сторон или решением арбитражного суда, но не более чем полную стоимость древесины в момент транспортного происшествия с плотом исходя из цены, обычно взимаемой за аналогичный товар в месте сбора такой древесины.

5. При повреждении буксируемого объекта, за исключением плота, с буксировщика взыскивается стоимость ремонта буксируемого объекта, определяемая отправителем или получателем буксируемого объекта либо определяемая в результате независимой экспертизы в случае разногласий относительно стоимости ремонта буксируемого объекта.

В случае утраты буксируемого объекта с буксировщика взыскиваются ущерб в размере стоимости утраченного буксируемого объекта и плата за его буксировку, если эта плата не входит в стоимость утраченного буксируемого объекта.

Статья 120. Ответственность грузоотправителя, грузополучателя, отправителя и получателя буксируемого объекта

1. За неправильное указание в транспортной накладной наименования груза, особых отметок и необходимых при перевозке груза мер предосторожности, за предъявление запрещенного для перевозки груза или за неправильное указание свойств груза с грузоотправителя взыскивается штраф в размере пятикратной платы за перевозку такого груза на все расстояние его перевозки независимо от возмещения вызванных данным обстоятельством убытков перевозчика.

2. За сверхнормативный простой судов и задержку возврата контейнеров с грузоотправителя, грузополучателя, отправителя и получателя буксируемого объекта, по вине которых они допущены, взыскивается штраф в следующих размерах:

0,5 размера минимального размера оплаты труда за 100 тонн грузоподъемности самоходного грузового судна в час;

0,07 размера минимального размера оплаты труда за 100 тонн грузоподъемности несамоходного грузового судна в час;

одного минимального размера оплаты труда за 100 киловатт мощности буксирного судна в час.

Грузоподъемность судна менее чем 50 тонн и мощность двигателя судна менее чем 50 киловатт не учитываются, грузоподъемность судна, равная 50 тоннам и более, и мощность двигателя судна, равная 50 киловатт и более, принимаются за целую сотню.

3. За несвоевременную оплату перевозки груза или буксировки буксируемого объекта с грузоотправителя или отправителя буксируемого объекта взыскиваются пени в пользу перевозчика или буксировщика в соответствии с законодательством Российской Федерации.

В случае образования задолженности по оплате за перевозку груза, доставленного в порт назначения, выдача его может быть задержана, если это не приведет к порче груза, до уплаты всех платежей, в том числе пеней за просрочку платежей, или до предоставления гарантий в соответствии с законодательством Российской Федерации.

4. За неочистку судов или контейнеров после выгрузки грузов грузовладелец обязан уплатить перевозчику стоимость работ по их очистке в двукратном размере. Перевозчик имеет право отказаться от уборки от причала неочищенных судна или контейнера впредь до выполнения грузовладельцем работ по их очистке.

5. За повреждение судна, контейнера или средств пакетирования с виновной стороны взыскивается стоимость необходимого ремонта.

6. Грузоотправитель или отправитель буксируемого объекта несет ответственность перед перевозчиком или буксировщиком за убытки, причиненные вследствие несвоевременной передачи, недостоверности или неполноты документов, предусмотренных пунктом 5 статьи 69 настоящего Кодекса.

Статья 121. Ответственность за ущерб от загрязнения с судна нефтью или другими веществами

1. Судовладелец несет ответственность за ущерб от загрязнения с судна нефтью или другими веществами.

2. Ущерб от загрязнения с судна нефтью или другими веществами означает вред, который причинен жизни и здоровью людей или окружающей среде либо в результате причинения которого затруднено использование водных объектов. Указанный ущерб включает в себя расходы на принятие разумных мер, предпринятых любым лицом по предотвращению или ликвидации последствий происшествия, которое могло вызвать либо вызвало утечку или сброс с судна нефти или других веществ, и убытки, связанные с осуществлением таких мер. Возмещение вреда, причиненного окружающей среде в результате ее загрязнения, осуществляется добровольно либо на основании решения суда или арбитражного суда в установленном порядке.

3. Судовладелец не несет предусмотренную настоящей статьей ответственность за ущерб от загрязнения с судна нефтью или другими веществами, если докажет, что ущерб произошел вследствие причин, предусмотренных подпунктом 1 пункта 1 статьи 118 настоящего Кодекса, а также вследствие действий или бездействия третьих лиц с намерением причинить ущерб либо неправомерных действий или небрежности организаций, ответственных за поддержание в порядке средств навигационного оборудования.

4. В случае, если судовладелец докажет, что ущерб от загрязнения с судна нефтью или другими веществами полностью или частично причинен по вине потерпевшего лица, в зависимости от степени его вины размер возмещения ущерба должен быть уменьшен или в возмещении ущерба может быть отказано.

5. В случае, если ущерб от загрязнения с судна нефтью или другими веществами вызван их утечкой или сбросом более чем с одного судна, владельцы этих судов несут ответственность за причиненный ущерб пропорционально степени вины каждого из них, если не докажут, что имеют право на освобождение от ответственности на основании настоящей статьи. Степень вины судовладельцев устанавливается государственной речной судоходной инспекцией бассейна.

В случае, если ущерб не может быть разумно разделен между виновными судовладельцами, они несут солидарную ответственность.

Статья 122. Ничтожность соглашений

Соглашения перевозчиков с грузоотправителями, грузополучателями или буксировщиков с отправителями буксируемых объектов, получателями буксируемых объектов, имеющие целью ограничение установленной настоящим Кодексом для перевозчиков, буксировщиков, грузоотправителей, грузополучателей, отправителей буксируемых объектов и получателей буксируемых объектов ответственности и освобождение от нее, считаются ничтожными.

Глава XVI. СПАСАНИЕ СУДОВ И ДРУГОГО ИМУЩЕСТВА

Статья 123. Сфера применения правил, установленных настоящей главой

1. Правила, установленные настоящей главой, применяются к любым спасательным операциям, если договором о спасании не предусмотрено иное.

Стороны не вправе своим договором исключить применение статьи 125 настоящего Кодекса, а также отступить от установленных статьей 126 настоящего Кодекса обязанностей по предотвращению или уменьшению ущерба окружающей среде.

2. Для целей настоящей главы:

спасательной операцией является любое действие или любая деятельность, предпринимаемые для оказания помощи любому судну или другому имуществу, находящимся в опасности в пределах внутренних водных путей;

имуществом является не прикрепленное постоянно и преднамеренно к берегу имущество;

ущербом окружающей среде является значительный реальный ущерб, причиненный здоровью человека или водным биологическим ресурсам в пределах внутренних водных путей либо в прилегающих к ним районах загрязнением, пожаром, взрывом или другими подобными крупными инцидентами.

3. Правила, установленные настоящей главой, за исключением правила, установленного пунктом 1 статьи 131 настоящего Кодекса, также распространяются на:

военные корабли, военно-вспомогательные суда и другие суда, находящиеся в собственности Российской Федерации, собственности субъектов Российской Федерации или эксплуатируемые ими и используемые в момент осуществления спасательных операций только для правительственной некоммерческой службы;

некоммерческие грузы, находящиеся в собственности государства.

4. Правила, установленные настоящей главой, не распространяются на имущество культурного характера, имеющее доисторическое, археологическое или историческое значение, если оно находится на дне в пределах внутренних водных путей.

Статья 124. Договоры о спасании

Капитан судна имеет право заключать договоры о спасании для осуществления спасательных операций от имени судовладельца. Капитан судна или судовладелец имеет право заключать такие договоры от имени владельца имущества, находящегося на борту судна.

Статья 125. Недействительность договоров или их изменение

Договор или любые его условия могут быть признаны недействительными или изменены, если:

договор заключен под чрезмерным воздействием или под влиянием опасности и его условия являются несправедливыми;

плата, предусмотренная договором, чрезмерно завышена или занижена по отношению к фактически оказанным услугам.

Статья 126. Обязанности спасателя, владельца судна и капитана судна

1. По отношению к владельцу находящегося в опасности судна или владельцу находящегося в опасности другого имущества спасатель обязан:

осуществлять спасательные операции с должной заботой;

при выполнении обязанности, предусмотренной абзацем вторым настоящего пункта, проявлять должную заботу о предотвращении или об уменьшении ущерба окружающей среде;

обращаться за помощью к другим спасателям, когда этого разумно требуют обстоятельства;

соглашаться на участие других спасателей, когда этого разумно требует капитан находящегося в опасности судна или его владелец либо владелец находящегося в опасности другого имущества, при условии, если это не повлияет на размер вознаграждения спасателя и будет признано, что такое требование неразумно.

2. По отношению к спасателю капитан находящегося в опасности судна и его владелец или владелец находящегося в опасности другого имущества обязаны:

в полной мере сотрудничать с ним в ходе спасательных операций;

при выполнении обязанности, предусмотренной абзацем вторым настоящего пункта, проявлять должную заботу о предотвращении или об уменьшении ущерба окружающей среде;

принять судно или другое имущество, после того как оно доставлено в безопасное место, если этого разумно требует спасатель.

Статья 127. Условия вознаграждения

1. Спасательные операции, имевшие полезный результат, дают право на вознаграждение.

2. Никакой платы в соответствии с правилами, установленными настоящей главой, не полагается, если спасательные операции не имели полезного результата, за исключением случая, предусмотренного статьей 129 настоящего Кодекса.

Статья 128. Критерии установления вознаграждения

1. Вознаграждение устанавливается в целях поощрения спасательных операций с учетом следующих критериев независимо от последовательности, в которой они указаны:

1) спасенная стоимость судна и другого имущества;

2) мастерство и усилия спасателей в предотвращении или уменьшении ущерба окружающей среде;

3) степень успеха, достигнутого спасателями;

4) характер и степень опасности;

5) мастерство и усилия спасателей в спасании судна, другого имущества и людей;

6) затраченное спасателями время и понесенные расходы и убытки;

7) риск ответственности и иные риски, которым подвергались спасатели или их оборудование;

8) быстрота оказания услуг;

9) наличие и использование судов или другого предназначенного для спасательных операций оборудования;

10) состояние готовности оборудования спасателей, эффективность и стоимость такого оборудования.

2. Вознаграждение, установленное в соответствии с пунктом 1 настоящей статьи, уплачивается всеми лицами, заинтересованными в судне и другом имуществе, пропорционально соответствующей спасенной стоимости судна и другого имущества.

3. Вознаграждение, за исключением любых процентов и возмещаемых судебных и арбитражных расходов, которые могут подлежать уплате в связи с вознаграждением, не должно превышать спасенную стоимость судна и другого имущества.

4. Суд, арбитражный суд или третейский суд не обязан устанавливать вознаграждение согласно настоящей статье в размере максимальной спасенной стоимости судна и другого имущества до определения специальной компенсации, подлежащей уплате согласно статье 129 настоящего Кодекса.

Статья 129. Специальная компенсация

1. В случае, если спасатель осуществил спасательные операции по отношению к судну, которое само или его груз создавали угрозу причинения ущерба окружающей среде, и не смог заработать вознаграждение согласно статье 128 настоящего Кодекса, по крайней мере равное специальной компенсации, определяемой в соответствии с настоящей статьей, он имеет право на получение от владельца такого судна специальной компенсации, равной расходам спасателя, как они определены в пункте 3 настоящей статьи.

2. В случае, если при наличии обстоятельств, предусмотренных пунктом 1 настоящей статьи, спасатель предотвратил или уменьшил ущерб окружающей среде в результате проведенной им спасательной операции, специальная компенсация, уплачиваемая владельцем согласно пункту 1 настоящей статьи спасателю, может быть увеличена максимум до тридцати процентов понесенных им расходов. Суд, арбитражный суд или третейский суд может с учетом соответствующих критериев, предусмотренных пунктом 1 статьи 128 настоящего Кодекса, если он сочтет это справедливым и разумным, увеличить такую специальную компенсацию, однако общее увеличение не может превышать сто процентов понесенных спасателем расходов.

3. Для целей пунктов 1 и 2 настоящей статьи расходами спасателя являются фактические расходы, разумно понесенные спасателем при осуществлении спасательной операции, и справедливая плата за оборудование и персонал, фактически и разумно использованные в ходе спасательной операции с учетом критериев, предусмотренных подпунктами 8, 9 и 10 пункта 1 статьи 128 настоящего Кодекса.

4. Общая специальная компенсация выплачивается согласно настоящей статье только в таком случае и в таком размере, в которых такая компенсация превышает любое вознаграждение, которое может быть получено спасателем согласно статье 128 настоящего Кодекса.

5. В случае, если спасатель проявил небрежность и вследствие этого не смог предотвратить или уменьшить ущерб окружающей среде, он может быть полностью или частично лишен специальной компенсации, причитающейся согласно настоящей статье.

6. Правила, установленные настоящей статьей, не затрагивают право регресса владельца судна к третьим лицам.

Статья 130. Распределение вознаграждения между спасателями

Распределение вознаграждения, установленного в соответствии со статьей 128 настоящего Кодекса, между спасателями проводится с учетом критериев, содержащихся в указанной статье.

Статья 131. Распределение вознаграждения между судовладельцем и членами экипажа судна

1. Распределение между судовладельцем и членами экипажа судна любого вознаграждения, заработанного за осуществление спасательной операции в соответствии с правилами, установленными настоящей главой, проводится после вычета расходов, понесенных судовладельцем и членами экипажа судна в связи с осуществлением спасательной операции, следующим образом:

три пятых нетто вознаграждения причитается судовладельцу, две пятых нетто вознаграждения распределяется между членами экипажа судна;

доля, причитающаяся членам экипажа судна в соответствии с абзацем вторым настоящего пункта, распределяется между ними с учетом усилий, проявленных при осуществлении спасательной операции, и заработной платы каждого.

Исключение из правил распределения вознаграждения, установленных абзацами вторым и третьим настоящего пункта, может быть допущено только при наличии особых обстоятельств.

2. Правила, установленные пунктом 1 настоящей статьи, не применяются к распределению вознаграждения, заработанного за осуществление спасательной операции судами, осуществляющими такие операции в качестве профессиональной деятельности.

Статья 132. Спасание людей

1. Никакого вознаграждения от спасенных людей не полагается.

2. Спасатели людей, которые приняли участие в оказании услуг в связи с происшествием, вызвавшим необходимость спасания, имеют право на справедливую долю в сумме, присужденной спасателям за спасение судна или иного имущества либо предотвращение или уменьшение ущерба окружающей среде.

Статья 133. Услуги, оказанные в ходе исполнения договора

Никакой платы в соответствии с правилами, установленными настоящей главой, не полагается, если только оказанные услуги не превышают того, что может разумно рассматриваться как должное исполнение договора, заключенного до возникновения опасности.

Статья 134. Последствия неправильного поведения спасателя

Спасатель может быть полностью или частично лишен вознаграждения либо специальной компенсации, причитающихся согласно правилам, установленным настоящей главой, в той мере, в какой спасательные операции оказались необходимыми или более трудными по его вине либо в какой спасатель виновен в обмане или в ином нечестном поведении.

Статья 135. Запрещение спасательных операций

Услуги, оказанные вопреки прямому и разумному запрещению владельца находящегося в опасности судна или его капитана либо владельца находящегося в опасности любого другого имущества, которое не находится и не находилось на борту судна, не дают права на плату в соответствии с правилами, установленными настоящей главой.

Статья 136. Принадлежность судов одному и тому же владельцу

Правила, установленные статьями 128 - 135 настоящего Кодекса, применяются и в случае, если спасенное судно и осуществлявшее спасательные операции судно принадлежат одному и тому же владельцу.

Статья 137. Обязанность предоставить обеспечение требования спасателя

1. По просьбе спасателя лицо, ответственное за уплату вознаграждения или специальной компенсации в соответствии с правилами, установленными настоящей главой, предоставляет надлежащее обеспечение требования спасателя, в том числе проценты и судебные или арбитражные расходы.

2. Независимо от правила, установленного пунктом 1 настоящей статьи, владелец спасенного судна прилагает все усилия для предоставления владельцами груза до того, как груз будет выдан, надлежащего обеспечения требований к ним, в том числе процентов и судебных или арбитражных расходов.

3. Без согласия спасателя спасенные судно и другое имущество не могут быть перемещены из порта или места, в которые такое судно и имущество первоначально доставлены после завершения спасательных операций, до тех пор, пока не будет предоставлено надлежащее обеспечение требования спасателя к соответствующему судну или имуществу.

Статья 138. Промежуточный платеж

1. Суд, арбитражный суд или третейский суд может посредством вынесения промежуточного решения постановить об уплате спасателю авансом такой суммы, которая представляется справедливой и разумной, и на таких условиях (в том числе при необходимости на условиях обеспечения требования), которые являются справедливыми и разумными исходя из обстоятельств конкретного дела.

2. В случае промежуточного платежа, произведенного в соответствии с настоящей статьей, обеспечение требования спасателя, предоставленное в соответствии со статьей 137 настоящего Кодекса, соответственно снижается.

Статья 139. Спасательные операции, контролируемые государственными органами

1. В случае, если спасательные операции осуществляются государственными органами или под их контролем, спасатели, осуществляющие такие операции, могут воспользоваться правами и средствами защиты, предусмотренными настоящей главой.

2. Государственные органы, обязанные осуществлять спасательные операции, могут воспользоваться правами и средствами защиты, предусмотренными настоящей главой, если осуществление спасательных операций не является исполнением ими своих обычных обязанностей.

Глава XVII. ОБЩАЯ АВАРИЯ

Статья 140. Понятие общей аварии

1. Общей аварией признаются убытки, понесенные вследствие намеренно и разумно произведенных чрезвычайных расходов или пожертвований в целях сохранения от общей опасности судна, груза и провозной платы.

2. Общая авария распределяется между судном, грузом и провозной платой соразмерно их контрибуционной стоимости во время и в месте окончания общего предприятия, определяемой в соответствии со статьей 154 настоящего Кодекса.

Статья 141. Применение правил, установленных настоящей главой

1. Правила, установленные настоящей главой, за исключением правил, установленных пунктом 1 статьи 140 и статьями 155 - 159 настоящего Кодекса, применяются, если соглашением сторон не установлено иное.

2. В случаях, если это предусмотрено соглашением сторон, а также в случаях неполноты подлежащего применению закона при определении рода аварии, определении размеров общеаварийных убытков и их распределении применяются другие правила об общей аварии и международные обычаи торгового мореплавания.

3. Право на возмещение убытков в порядке распределения общей аварии сохраняется также и в том случае, если событие, приведшее к общей аварии, возникло по вине одной из участвующих в общем предприятии сторон. Однако такое распределение не лишает участников общей аварии права на взыскание с соответствующего лица причиненных убытков.

Статья 142. Заменяющие расходы

Любые дополнительные расходы, произведенные вместо других расходов, которые были бы отнесены к общей аварии (заменяющие расходы), признаются общей аварией, но только в пределах расходов, которых удалось таким образом избежать. Признанные таким образом расходы снижаются на сумму затрат, которые возникли бы при нормальном ходе плавания.

Статья 143. Исключение косвенных убытков

В общую аварию включаются только такие убытки, которые являются прямым следствием акта общей аварии.

Убытки, вызванные задержкой судна во время рейса, его простоем, изменением цен, и другие косвенные убытки не признаются общей аварией.

Статья 144. Бремя доказывания

Сторона, требующая распределения общей аварии, обязана доказать, что заявленные убытки действительно должны быть признаны общей аварией.

Статья 145. Возмещение расходов на спасание

1. Расходы на спасание, произведенные участниками общего предприятия, если спасание осуществлялось в целях, указанных в пункте 1 статьи 140 настоящего Кодекса, признаются общей аварией независимо от того, осуществлялось спасание на основании договора или иным образом.

2. Расходы, указанные в пункте 1 настоящей статьи, включают в себя вознаграждение за спасение, при определении которого принимаются во внимание мастерство и усилия спасателей в предотвращении или уменьшении ущерба окружающей среде, которые указаны в подпункте 2 пункта 1 статьи 128 настоящего Кодекса. Однако специальная компенсация, выплачиваемая судовладельцем спасателю в размере, предусмотренном пунктом 4 статьи 129 настоящего Кодекса, не признается общей аварией.

Статья 146. Частичная выгрузка груза с одного судна и погрузка его на другое судно

В случае, если судно вынуждено осуществлять частичную выгрузку груза с дальнейшим его хранением на берегу или другом судне, к общей аварии относятся:

расходы на частичную выгрузку груза с судна, его хранение и обратную погрузку груза на судно;

расходы на аренду судна, на которое осуществляется частичная погрузка груза;

убытки и расходы на ремонт повреждений, которые понесло судно, на которое осуществлялась погрузка груза, а также потери, связанные с выводом такого судна из эксплуатации;

расходы, вызванные повреждениями, возникшими на потерпевшем аварию судне во время частичной выгрузки с него груза и погрузки его на другое судно;

убытки и расходы, связанные с утратой и повреждением груза при его частичной выгрузке, хранении и погрузке;

премии, выплаченные страховщикам за дополнительное страхование.

Статья 147. Место убежища

1. Общей аварией признаются расходы на заход судна в порт или иное место убежища вследствие половодья, ледохода, внезапного и стремительного понижения уровня воды в пределах внутренних водных путей или иных чрезвычайных обстоятельств, связанных с необходимостью захода судна в порт или иное место убежища, нахождением его в порту или ином месте убежища и выходом судна из порта или иного места убежища.

2. В случае, если половодье или ледоход наступили после захода судна с грузом в порт выгрузки и судно должно покинуть порт выгрузки до ее окончания в целях захода в другой, безопасный, порт, другой порт будет считаться местом убежища.

3. В случае, если судно вследствие половодья или ледохода не может продолжить рейс и должно остаться в порту после выгрузки части груза, предназначенного для этого порта, он считается местом убежища для такого судна только в отношении грузов, предназначенных для других портов.

Статья 148. Караван судов

1. В целях настоящей главы под караваном судов понимается группа судов, соединенных между собой таким образом, что каждое в отдельности судно такой группы судов не может осуществлять движение самостоятельно.

2. В случае, если были произведены действия в целях осуществления спасательных операций в отношении одного и (или) нескольких судов каравана и их грузов, находящихся в общей для них опасности, применяются положения, установленные настоящей главой. Судно каравана не считается находящимся в общей опасности вместе с другим судном каравана, если оно в результате отсоединения от другого судна или других судов может быть в безопасности.

3. При определении контрибуционной стоимости в отношении каравана судов под судном и грузом понимается общая стоимость всех судов каравана и грузов, находящихся в общей опасности.

Статья 149. Общая авария, вызванная повреждением машин, намеренной посадкой на мель, подъемом затонувшего судна и пожаром на судне

1. Общей аварией признаются расходы на устранение повреждений, возникших в результате форсирования работы машин, а также возникших при попытке судна сняться с мели повреждений движителя, рулевого, буксирного и других устройств.

2. Общей аварией признаются убытки от повреждений, причиненных судну и (или) грузу намеренной посадкой судна на мель или намеренным затоплением его.

3. В случае, если судно с грузом вследствие аварии было затоплено, затраты на подъем судна с грузом и соответствующие убытки относятся к общей аварии.

4. Причиненные судну и (или) грузу убытки вследствие повреждения судна и (или) груза водой или иным образом, в том числе убытки от выбрасывания судна на берег или затопления горящего судна, признаются общей аварией. Не возмещаются убытки, причиненные судну и (или) грузу вследствие воздействия дыма или нагревания, каким бы образом они ни были причинены.

Статья 150. Убытки от повреждения судна, его машин и принадлежностей или гибели судна

1. Составляющие общую аварию убытки от повреждения судна, его машин и принадлежностей определяются исходя из стоимости ремонта, исправления или замены того, что повреждено или утрачено.

В случае, если ремонт судна не проводился, убытки от повреждения судна определяются в сумме, на которую стоимость судна уменьшилась в результате повреждения и которая согласно смете не выше стоимости ремонта судна.

2. В случае полной гибели судна или в случае, если стоимость устранения повреждений превысила бы стоимость судна в неповрежденном состоянии, убытки, признаваемые общей аварией, составляют разницу между оценочной стоимостью судна в неповрежденном состоянии после вычета из нее оценочной стоимости устранения повреждений, не относящихся к общей аварии, и стоимостью судна в поврежденном состоянии, которая может быть определена чистой выручкой от продажи того, что осталось от судна.

3. В случае, если при ремонте судна старые материалы или части судна заменяются новыми, стоимость ремонта, относимая к общей аварии, уменьшается (скидки "за новое вместо старого") на:

одну пятую часть стоимости корпуса судна, его машин и принадлежностей, находящихся в эксплуатации от 2 до 5 лет в момент аварии судна;

одну четвертую часть стоимости корпуса судна, его машин и принадлежностей, находящихся в эксплуатации от 6 до 10 лет в момент аварии судна;

одну третью часть стоимости корпуса судна, его машин и принадлежностей, находящихся в эксплуатации 11 лет и более в момент аварии судна.

В отношении судов, находящихся в эксплуатации до 2 лет, скидки "за новое вместо старого" не делаются со стоимости временного ремонта, а также со стоимости якорей и якорных цепей, буксирных и причальных тросов.

Скидки "за новое вместо старого" должны делаться только со стоимости материалов или частей судна, готовых для установки на борту судна.

4. Убытки от повреждения судна не должны превышать сумму расходов, возмещаемых в случае гибели судна.

Статья 151. Убытки от гибели или повреждения груза

1. Относящиеся к общей аварии убытки от гибели или повреждения груза определяются в соответствии со стоимостью груза в момент его выгрузки на основании торгового счета, выставленного получателю, при отсутствии счета - на основании стоимости груза в момент его отгрузки.

Стоимость груза в момент его выгрузки включает в себя расходы на страхование и провозную плату, если только провозная плата не находится на риске грузовладельца.

2. В случае продажи поврежденного груза относящиеся к общей аварии убытки составляют разницу между стоимостью груза в неповрежденном состоянии, определяемой в соответствии с пунктом 1 настоящей статьи, и чистой выручкой от продажи груза.

Статья 152. Убытки от потери провозной платы

Неоплаченная провозная плата за утраченный или пожертвованный груз возмещается в размере потерянной провозной платы.

Статья 153. Проценты на убытки, возмещаемые в порядке распределения общей аварии

На сумму расходов и другие суммы, возмещаемые в порядке распределения общей аварии (убытки), начисляются семь процентов годовых в течение трех месяцев после даты составления диспаши. При этом должным образом учитываются платежи, произведенные за счет участвующих в покрытии общей аварии сторон или за счет депонированных для ее возмещения средств.

Статья 154. Контрибуционная стоимость имущества

1. Общая стоимость имущества (судна, груза и провозной платы), соразмерно которой устанавливаются взносы на покрытие убытков, возмещаемых в порядке распределения общей аварии (контрибуционная стоимость), определяется в соответствии с правилами, установленными настоящей статьей, на основе действительной чистой стоимости данного имущества по окончании рейса судна.

2. Контрибуционная стоимость судна определяется исходя из стоимости судна в поврежденном состоянии.

3. Контрибуционная стоимость груза определяется в момент выгрузки груза исходя из стоимости, устанавливаемой на основании торгового счета, выставленного получателю, при отсутствии счета - на основании стоимости груза в момент его отгрузки. Стоимость груза включает в себя расходы на страхование и провозную плату, если только она не находится на риске грузовладельца. Из стоимости груза вычитаются суммы всех убытков от гибели или повреждения груза до его выгрузки либо во время его выгрузки.

4. Контрибуционная стоимость провозной платы, находящейся на риске перевозчика, равна потерянной провозной плате.

5. К контрибуционной стоимости имущества (судна, груза и провозной платы) прибавляется сумма, возмещаемая в порядке распределения общей аварии, если только данная сумма в нее не включена.

6. Любые средства укрепления грузовых мест учитываются во взносах по общей аварии наравне с грузом.

Статья 155. Диспаша и диспашеры

По заявлению заинтересованных лиц наличие общей аварии устанавливается и расчет по ее распределению (диспаша) составляется лицами, обладающими знаниями и опытом в области внутреннего водного транспорта (диспашерами).

Статья 156. Материалы, на основании которых составляется диспаша

1. Лицо, интересы которого могут быть затронуты составлением диспаши, подает диспашеру заявление в письменной форме о потерях или расходах, возмещения которых оно требует, в течение 12 месяцев со дня окончания общего предприятия.

В случае, если такое заявление не подано или в течение 12 месяцев после запроса о таком заявлении лицо не представит доказательства в целях обоснования заявленного требования либо данные о стоимости имущества, диспашер вправе составлять диспашу на основе имеющейся у него информации; при этом диспаша может оспариваться только на том основании, что она является явно неправильной.

2. При возникновении во время составления диспаши вопросов, требующих для их разрешения специальных знаний (в области судовождения, судостроения, ремонта судов, оценки судов и грузов и других), диспашер вправе поручить подготовить соответствующее заключение назначенному им эксперту. Такое заключение оценивается диспашером наряду с другими доказательствами.

3. Материалы, на основании которых составляется диспаша, должны быть открыты для ознакомления, и диспашер по требованию заинтересованных лиц обязан за их счет выдавать им заверенные копии данных материалов.

Статья 157. Сбор за составление диспаши

За составление диспаши взимается сбор, который включается в диспашу и распределяется между всеми заинтересованными лицами пропорционально долям их участия в общей аварии.

Статья 158. Исправление и оспаривание диспаши

1. Ошибки в расчетах, обнаруженные в диспаше после ее регистрации в реестре диспаш, могут быть исправлены диспашером по своей инициативе или по заявлению лиц, между которыми распределена общая авария, посредством составления дополнения к диспаше (аддендума), являющегося ее составной частью.

2. Лица, между которыми распределена общая авария, могут оспорить диспашу в суде в течение 6 месяцев со дня получения диспаши или аддендума к ней с обязательным извещением об этом диспашера посредством направления ему копии искового заявления.

3. Диспашер вправе или, если потребуется, обязан принять участие в рассмотрении спора о диспаше в суде и дать объяснения по существу дела.

4. Суд, рассматривающий спор о диспаше, может оставить диспашу в силе, внести в нее изменения или отменить ее и поручить диспашеру составить новую диспашу в соответствии с решением суда.

Статья 159. Исполнение диспаши

В случае, если диспаша не оспорена в срок, предусмотренный пунктом 2 статьи 158 настоящего Кодекса, или оспорена, но оставлена судом в силе, взыскание по ней может быть произведено в порядке, установленном законодательством Российской Федерации.

Глава XVIII. АКТЫ, ПРЕТЕНЗИИ И ИСКИ

Статья 160. Акты

1. Обстоятельства, являющиеся основанием для имущественной ответственности перевозчиков, буксировщиков, грузоотправителей, грузополучателей, отправителей буксируемых объектов, получателей буксируемых объектов и пассажиров при осуществлении соответствующих перевозок, удостоверяются коммерческими актами или актами общей формы, составляемыми перевозчиками или буксировщиками по заявлениям грузоотправителей, грузополучателей, отправителей буксируемых объектов, получателей буксируемых объектов и получателей багажа. Формы коммерческого акта и акта общей формы, а также правила их составления устанавливаются правилами перевозок грузов и правилами перевозок пассажиров и их багажа.

2. Коммерческий акт составляется при выдаче груза, багажа или буксируемого объекта для удостоверения:

несоответствия фактического наименования груза, багажа или буксируемого объекта, массы груза или багажа, количества грузовых мест или мест багажа указанным в перевозочном документе данным;

повреждения (порчи) груза, багажа или повреждения буксируемого объекта;

обнаружения груза, багажа или буксируемого объекта без перевозочного документа, а также перевозочного документа без груза, багажа или буксируемого объекта;

недостачи древесины и такелажа в поврежденных плотах;

возвращения перевозчику похищенного груза, багажа или буксируемого объекта.

Отказ от составления коммерческого акта или оформление его с нарушением установленных требований могут быть обжалованы в порядке, установленном правилами перевозок грузов.

3. Недостача или порча грузов, перевозимых наливом, удостоверяется перевозочными документами в порядке, установленном правилами перевозок грузов.

4. Коммерческий акт не составляется:

при недостаче массы груза в пределах норм естественной убыли, норм снижения процента влажности или сорности при перевозке груза, норм расхождения в показаниях весовых приборов, разницы в массе груза, принятого для перевозки исходя из условий расчетов по итогам за навигацию;

при выдаче груза, доставка которого осуществлена на технически исправном судне или в контейнере с неповрежденными запорно-пломбировочными устройствами либо в сопровождении представителя грузоотправителя или грузополучателя.

5. Акты общей формы составляются в случае удостоверения обстоятельств, не предусмотренных пунктом 2 настоящей статьи.

Статья 161. Порядок предъявления претензий к перевозчику или буксировщику

1. До предъявления иска в связи с перевозкой пассажира, багажа, груза к перевозчику или в связи с буксировкой буксируемого объекта к буксировщику обязательным является предъявление претензии к перевозчику или буксировщику.

2. Претензии, возникающие в связи с перевозками пассажиров, багажа, грузов или буксировкой буксируемых объектов, предъявляются перевозчикам или буксировщикам по месту их нахождения.

3. К претензии должны быть приложены документы в подлинниках или надлежаще заверенные копии документов, подтверждающие право заявителя на предъявление претензии.

К претензии об утрате, о недостаче или о повреждении (порче) груза, багажа либо об утрате или о повреждении буксируемого объекта должен быть приложен документ, удостоверяющий количество и стоимость отправленного груза, багажа или буксируемого объекта.

4. Претензии к перевозчикам или буксировщикам могут быть предъявлены в течение срока исковой давности. Сроки исковой давности исчисляются в отношении:

возмещения ущерба за утрату груза, багажа или буксируемого объекта - по истечении тридцати дней со дня окончания срока доставки груза, багажа или буксируемого объекта;

возмещения ущерба за недостачу, повреждение (порчу) груза, багажа или повреждение буксируемого объекта - со дня выдачи груза, багажа или буксируемого объекта;

несоблюдения срока доставки груза или буксируемого объекта, возврата излишне уплаченной провозной платы - со дня выдачи груза или буксируемого объекта;

задержки отправления или прибытия с опозданием пассажирского судна - со дня наступления события, послужившего основанием предъявления претензии;

возмещения ущерба за недостачу однородных грузов, перевозки которых осуществляются навалом, насыпью или наливом и отправки которых осуществляются в соответствии с договором об организации перевозок грузов, - со дня подписания акта сверки расчетов за количество принятых для перевозки и сданных грузополучателям грузов.

Статья 162. Право на предъявление претензий и исков

Право на предъявление претензий и исков к перевозчику или буксировщику имеют:

в случае утраты груза или буксируемого объекта - грузоотправитель, грузополучатель или отправитель буксируемого объекта, получатель буксируемого объекта при условии представления ими квитанции о приеме груза для перевозки или буксируемого объекта для буксировки с отметкой перевозчика или буксировщика о неприбытии груза или буксируемого объекта;

в случае недостачи или повреждения (порчи) груза или повреждения буксируемого объекта - грузополучатель или получатель буксируемого объекта при условии представления ими транспортной накладной, коммерческого акта или перевозочного документа при перевозке груза наливом, а при отсутствии коммерческого акта - документа об обжаловании отказа в составлении коммерческого акта;

в случае уплаты провозной платы и иных платежей в размере выше установленного - грузоотправитель, грузополучатель или отправитель буксируемого объекта, получатель буксируемого объекта при условии представления ими транспортной накладной;

при утрате багажа - пассажир при предъявлении багажной квитанции;

в случае недостачи или повреждения (порчи) багажа - предъявитель выданного перевозчиком коммерческого акта о недостаче или повреждении (порче) багажа;

в случае задержки отправления или прибытия пассажирского судна с опозданием - пассажир при предъявлении билета;

в случае несоблюдения сроков доставки груза или буксируемого объекта - грузополучатель или получатель буксируемого объекта при условии представления транспортной накладной.

Статья 163. Сроки рассмотрения претензии

1. Перевозчик или буксировщик обязан рассмотреть полученную претензию и о результатах уведомить в письменной форме заявителя в течение 30 дней со дня получения претензии.

2. При частичном удовлетворении или отклонении претензии заявителя в уведомлении перевозчика или буксировщика должно быть указано основание принятого решения со ссылкой на соответствующие нормативные правовые акты. В этом случае представленные при предъявлении претензии документы возвращаются заявителю.

Статья 164. Сроки исковой давности

1. Иски к перевозчику или буксировщику, возникшие в связи с осуществлением перевозок грузов, багажа или буксировки буксируемых объектов, могут быть предъявлены в случае полного или частичного отказа перевозчика или буксировщика удовлетворить претензию либо в случае неполучения ответа перевозчика или буксировщика на предъявленную претензию в тридцатидневный срок.

2. Течение срока исковой давности начинается со дня наступления события, послужившего основанием предъявления претензии.

3. Срок исковой давности устанавливается:

по требованиям к перевозчику или буксировщику, возникающим в связи с осуществлением перевозок грузов или буксировки буксируемых объектов, - один год;

по требованиям к перевозчику, возникающим в связи с осуществлением перевозок пассажиров и их багажа, - три года.

4. Иски перевозчиков или буксировщиков к пассажирам, грузоотправителям, грузополучателям, отправителям буксируемых объектов и получателям буксируемых объектов, другим юридическим и физическим лицам, возникающие в связи с осуществлением перевозок грузов, пассажиров и их багажа, буксировки буксируемых объектов, могут быть предъявлены в течение одного года со дня наступления события, послужившего основанием предъявления таких исков.

5. Иски по требованиям, возникающим в связи со столкновением судов и с осуществлением спасательной операции, могут быть предъявлены в течение двух лет.

Глава XIX. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 165. Введение в действие настоящего Кодекса

1. Ввести в действие настоящий Кодекс со дня его официального опубликования.

2. Признать утратившим силу пункт 8 Постановления Верховного Совета Российской Федерации от 3 марта 1993 г. N 4604-1 "О некоторых вопросах применения законодательства Союза ССР на территории Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 11, ст. 393; Собрание законодательства Российской Федерации, 1996, N 5, ст. 411; 1997, N 12, ст. 1383; 1999, N 18, ст. 2207) в части применения Устава внутреннего водного транспорта Союза ССР.

3. Впредь до приведения законов и иных нормативных правовых актов, регулирующих отношения в области внутреннего водного транспорта и действующих на территории Российской Федерации, в соответствие с настоящим Кодексом законы и иные нормативные правовые акты Российской Федерации, а также акты законодательства Союза ССР, действующие на территории Российской Федерации в пределах и в порядке, которые предусмотрены законодательством Российской Федерации, применяются постольку, поскольку они не противоречат настоящему Кодексу.

Изданные до введения в действие настоящего Кодекса нормативные правовые акты Президента Российской Федерации, нормативные правовые акты Правительства Российской Федерации и применяемые на территории Российской Федерации постановления Правительства СССР по вопросам, которые согласно настоящему Кодексу могут регулироваться только федеральными законами, действуют впредь до введения в действие соответствующих законов.

Статья 166. Порядок применения правил, установленных настоящим Кодексом

1. Правила, установленные настоящим Кодексом, применяются к отношениям в области внутреннего водного транспорта, возникшим после введения настоящего Кодекса в действие.

К отношениям в области внутреннего водного транспорта, возникшим до введения в действие настоящего Кодекса, правила, установленные настоящим Кодексом, применяются к тем правам и обязанностям, которые возникнут после введения его в действие.

2. Правила, установленные настоящим Кодексом и определяющие содержание договоров отдельных видов, применяются к договорам, заключенным после введения в действие настоящего Кодекса.

3. Правила, установленные главой XIV "Перевозки грузов в прямом смешанном сообщении", применяются впредь до введения в действие федерального закона о прямых смешанных (комбинированных) перевозках.

Статья 167. Приведение нормативных правовых актов в соответствие с настоящим Кодексом

Президенту Российской Федерации и Правительству Российской Федерации привести свои нормативные правовые акты в соответствие с настоящим Кодексом.

Президент

Российской Федерации

В.ПУТИН

Москва, Кремль

7 марта 2001 года

N 24-ФЗ