Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

16 ноября 1995 года N 167-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ

ВОДНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

18 октября 1995 года

(в ред. Федеральных законов

от 30.06.2003 N 86-ФЗ, от 22.08.2004 N 122-ФЗ (ред. 29.12.2004),

с изм., внесенными Федеральными законами от 30.12.2001 N 194-ФЗ,

от 24.12.2002 N 176-ФЗ, от 23.12.2003 N 186-ФЗ)

Воды являются важнейшим компонентом окружающей природной среды, возобновляемым, ограниченным и уязвимым природным ресурсом, используются и охраняются в Российской Федерации как основа жизни и деятельности народов, проживающих на ее территории, обеспечивают экономическое, социальное, экологическое благополучие населения, существование животного и растительного мира.

Отношения по поводу вод регулируются настоящим Кодексом путем установления правовых основ использования и охраны водных объектов.

ОБЩАЯ ЧАСТЬ

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ

Глава 1. ОСНОВНЫЕ ПОЛОЖЕНИЯ

Статья 1. Основные понятия

В настоящем Кодексе используются следующие основные понятия:

вода - химическое соединение водорода и кислорода, существующее в жидком, твердом и газообразном состояниях;

воды - вся вода, находящаяся в водных объектах;

поверхностные воды - воды, постоянно или временно находящиеся в поверхностных водных объектах;

подземные воды - воды, в том числе минеральные, находящиеся в подземных водных объектах;

водные ресурсы - запасы поверхностных и подземных вод, находящихся в водных объектах, которые используются или могут быть использованы;

водный объект - сосредоточение вод на поверхности суши в формах ее рельефа либо в недрах, имеющее границы, объем и черты водного режима;

водный режим - изменение во времени уровней, расходов и объемов воды в водных объектах;

водный фонд - совокупность водных объектов в пределах территории Российской Федерации, включенных или подлежащих включению в государственный водный кадастр;

поверхностный водоток - поверхностный водный объект с непрерывным движением вод;

поверхностный водоем - поверхностный водный объект, представляющий собой сосредоточение вод с замедленным водообменом в естественных или искусственных впадинах;

обособленный водный объект (замкнутый водоем) - небольшой по площади и непроточный искусственный водоем, не имеющий гидравлической связи с другими поверхностными водными объектами;

водосборная площадь - территория, сток с которой формирует водный объект;

бассейн поверхностного водного объекта (далее - бассейн водного объекта) - территория, включающая водосборные площади гидравлически связанных водоемов и водотоков, главный из которых впадает в море или озеро;

акватория - водное пространство, ограниченное естественными, искусственными или условными границами;

дренажные воды - вода, собираемая дренажными сооружениями и сбрасываемая в водные объекты;

сточные воды - вода, сбрасываемая в установленном порядке в водные объекты после ее использования или поступившая с загрязненной территории;

использование водных объектов - получение различными способами пользы от водных объектов для удовлетворения материальных и иных потребностей граждан и юридических лиц;

пользование водными объектами (водопользование) - юридически обусловленная деятельность граждан и юридических лиц, связанная с использованием водных объектов;

охрана водных объектов - деятельность, направленная на сохранение и восстановление водных объектов;

загрязнение водных объектов - сброс или поступление иным способом в водные объекты, а также образование в них вредных веществ, которые ухудшают качество поверхностных и подземных вод, ограничивают использование либо негативно влияют на состояние дна и берегов водных объектов;

засорение водных объектов - сброс или поступление иным способом в водные объекты предметов или взвешенных частиц, ухудшающих состояние и затрудняющих использование водных объектов;

истощение вод - устойчивое сокращение запасов и ухудшение качества поверхностных и подземных вод;

вредное воздействие вод - затопление, подтопление и другое вредное влияние поверхностных и подземных вод на определенные территории и объекты;

водопользователь - гражданин или юридическое лицо, которым предоставлены права пользования водными объектами;

водопотребитель - гражданин или юридическое лицо, получающие в установленном порядке от водопользователя воду для обеспечения своих нужд;

водохозяйственный объект - сооружение, связанное с использованием, восстановлением и охраной водных объектов и их водных ресурсов;

водозабор - комплекс сооружений и устройств для забора воды из водных объектов;

водохозяйственная деятельность - деятельность граждан и юридических лиц, связанная с использованием, восстановлением и охраной водных объектов;

лицензия на водопользование - специальное разрешение на пользование водными объектами или их частями на определенных условиях;

распорядительная лицензия - специальное разрешение на распоряжение в установленном порядке правами пользования водными объектами.

Статья 2. Водное законодательство Российской Федерации

В соответствии с Конституцией Российской Федерации водное законодательство Российской Федерации находится в совместном ведении Российской Федерации и субъектов Российской Федерации.

Водное законодательство Российской Федерации состоит из настоящего Кодекса и принимаемых в соответствии с ним федеральных законов и иных нормативных правовых актов Российской Федерации, а также законов и иных нормативных правовых актов субъектов Российской Федерации.

Законы и иные нормативные правовые акты субъектов Российской Федерации, регулирующие водные отношения, не могут противоречить настоящему Кодексу и принимаемым в соответствии с ним федеральным законам.

В случае противоречия между федеральным законом, регулирующим водные отношения, и иным актом, принимаемым в Российской Федерации, действует федеральный закон.

Нормы водного права, содержащиеся в других законах, должны соответствовать водному законодательству Российской Федерации.

Статья 3. Цели водного законодательства Российской Федерации

Водное законодательство Российской Федерации регулирует отношения в области использования и охраны водных объектов в целях обеспечения прав граждан на чистую воду и благоприятную водную среду; поддержания оптимальных условий водопользования; качества поверхностных и подземных вод в состоянии, отвечающем санитарным и экологическим требованиям; защиты водных объектов от загрязнения, засорения и истощения; предотвращения или ликвидации вредного воздействия вод, а также сохранения биологического разнообразия водных экосистем.

Цели водного законодательства Российской Федерации реализуются на основе принципа устойчивого развития (сбалансированного развития экономики и улучшения состояния окружающей природной среды).

Статья 4. Водное законодательство Российской Федерации и нормы международного права

Общепризнанные принципы и нормы международного права и международные договоры Российской Федерации в области использования и охраны водных объектов являются составной частью правовой системы Российской Федерации.

Международные договоры Российской Федерации применяются к водным отношениям непосредственно, кроме случаев, когда из международного договора Российской Федерации следует, что для его применения требуется принятие внутригосударственного акта.

Если международным договором Российской Федерации установлены иные правила, чем предусмотренные настоящим Кодексом, то применяются правила международного договора.

Статья 5. Отношения, регулируемые водным законодательством Российской Федерации

Водное законодательство Российской Федерации регулирует отношения в области использования и охраны водных объектов (водные отношения).

Отношения по поводу воды, находящейся в окружающей среде и не сосредоточенной в водных объектах, не относятся к предмету регулирования водного законодательства Российской Федерации.

Отношения, связанные с использованием воды, изъятой из водных объектов, регламентируются гражданским законодательством, санитарным и иным законодательством Российской Федерации.

Отношения по поводу земель, лесов, недр, растительного и животного мира, атмосферного воздуха, возникающие при использовании и охране водных объектов, регулируются водным законодательством Российской Федерации в той мере, в какой это необходимо для рационального использования и охраны водных объектов.

Отношения, возникающие в области геологического изучения, разведки и охраны подземных вод, регулируются законодательством Российской Федерации о недрах и водным законодательством Российской Федерации.

Отношения по поводу обособленных водных объектов (замкнутых водоемов) регулируются водным законодательством Российской Федерации в той мере, в какой данные отношения не урегулированы гражданским законодательством и земельным законодательством Российской Федерации.

Имущественные отношения, возникающие при использовании и охране водных объектов, регулируются гражданским законодательством, если иное не предусмотрено настоящим Кодексом.

Финансовые отношения, включая налоговые, а также иные административные отношения, возникающие при использовании и охране водных объектов, регулируются водным законодательством Российской Федерации в соответствии с общими положениями финансового и административного законодательства Российской Федерации.

Статья 6. Действие водного законодательства Российской Федерации во времени

Акты водного законодательства Российской Федерации не имеют обратной силы и применяются к отношениям, возникшим после введения их в действие.

Действие актов водного законодательства Российской Федерации распространяется на отношения, возникшие до введения их в действие, только в случаях, когда это прямо предусмотрено законом.

По отношениям, возникшим до введения в действие актов водного законодательства Российской Федерации, они применяются к правам и обязанностям, возникшим после введения их в действие.

Глава 2. ОБЪЕКТЫ ВОДНЫХ ОТНОШЕНИЙ

Статья 7. Водный объект

Объектом водных отношений является водный объект или его часть.

Поверхностные воды и земли, покрытые ими и сопряженные с ними (дно и берега водного объекта), рассматриваются как единый водный объект.

Подземные воды и вмещающие их горные породы также рассматриваются как единый водный объект.

Статья 8. Виды водных объектов

В зависимости от физико-географических, гидрорежимных и других признаков водные объекты подразделяются на:

поверхностные водные объекты;

внутренние морские воды;

территориальное море Российской Федерации;

подземные водные объекты.

Статья 9. Поверхностные водные объекты

Поверхностные водные объекты - постоянное или временное сосредоточение вод на поверхности суши в формах ее рельефа, имеющее границы, объем и черты водного режима.

Поверхностные водные объекты состоят из поверхностных вод, дна и берегов.

Поверхностные водные объекты имеют многофункциональное значение и могут предоставляться в пользование для одной или нескольких целей одновременно.

Поверхностные водные объекты подразделяются на:

поверхностные водотоки и водохранилища на них;

поверхностные водоемы;

ледники и снежники.

Статья 10. Поверхностные водотоки

Поверхностные водотоки - поверхностные водные объекты, воды которых находятся в состоянии непрерывного движения.

К поверхностным водотокам относятся реки и водохранилища на них, ручьи, каналы межбассейнового перераспределения и комплексного использования водных ресурсов.

Статья 11. Поверхностные водоемы

Поверхностные водоемы - поверхностные водные объекты, воды которых находятся в состоянии замедленного водообмена.

К поверхностным водоемам относятся озера, водохранилища, болота и пруды.

Обособленные водные объекты относятся к недвижимому имуществу и являются составной частью земельного участка. Положения водного законодательства Российской Федерации применяются к обособленным водным объектам в той мере, в какой это не противоречит гражданскому законодательству.

Статья 12. Особенности прав собственников, владельцев и пользователей земельных участков, примыкающих к поверхностным водным объектам

Собственники, владельцы и пользователи земельных участков, примыкающих к поверхностным водным объектам, могут использовать водные объекты только для своих нужд в той мере, в какой это не нарушает права и законные интересы других лиц.

Собственники, владельцы и пользователи земельных участков, примыкающих к поверхностным водным объектам, не должны препятствовать использованию водных объектов и их берегов для организации судоходства и иных нужд, кроме случаев, предусмотренных законодательством Российской Федерации.

Статья 13. Ледники и снежники

Ледники - движущиеся естественные скопления льда атмосферного происхождения на земной поверхности.

Снежники - неподвижные естественные скопления снега и льда, сохраняющиеся на земной поверхности в течение всего теплого времени года или его части.

Порядок использования и охраны ледников и снежников определяется водным законодательством Российской Федерации.

Статья 14. Внутренние морские воды

К внутренним морским водам относятся морские воды, расположенные в сторону берега от исходных линий, принятых для отсчета ширины территориального моря Российской Федерации.

Порядок использования и охраны внутренних морских вод устанавливается настоящим Кодексом и иными федеральными законами.

Статья 15. Территориальное море Российской Федерации

К территориальному морю Российской Федерации относятся прибрежные морские воды шириной 12 морских миль, отмеряемых в соответствии с нормами международного права и законодательством Российской Федерации.

Порядок использования и охраны территориального моря Российской Федерации устанавливается настоящим Кодексом и иными федеральными законами.

Статья 16. Береговая линия и прибрежная полоса внутренних морских вод и территориального моря Российской Федерации

Береговая линия внутренних морских вод и территориального моря Российской Федерации определяется по постоянному уровню воды, а в случае периодического изменения уровня воды - по линии максимального отлива.

Прибрежная полоса - территория, прилегающая к внутренним морским водам и территориальному морю Российской Федерации.

Порядок установления границ прибрежной полосы и режим ее использования определяются Правительством Российской Федерации.

Статья 17. Подземные водные объекты

Подземные водные объекты - сосредоточение находящихся в гидравлической связи вод в горных породах, имеющее границы, объем и черты водного режима.

К подземным водным объектам относятся:

водоносный горизонт - воды, сосредоточенные в трещинах и пустотах горных пород и находящиеся в гидравлической связи;

бассейн подземных вод - совокупность водоносных горизонтов, расположенных в недрах;

месторождение подземных вод - часть водоносного горизонта, в пределах которой имеются благоприятные условия для извлечения подземных вод;

естественный выход подземных вод - выход поземных вод на суше или под водой.

Статья 18. Внутренние воды

Все водные объекты на территории Российской Федерации, за исключением территориального моря Российской Федерации, являются внутренними водами.

Статья 19. Трансграничные (пограничные) водные объекты

Поверхностные и подземные водные объекты, которые обозначают, пересекают границу между двумя или более иностранными государствами или по которым пролегает Государственная граница Российской Федерации, являются трансграничными (пограничными) водными объектами.

Порядок использования и охраны трансграничных (пограничных) водных объектов устанавливается настоящим Кодексом, законодательством Российской Федерации о Государственной границе Российской Федерации и международными договорами Российской Федерации.

Статья 20. Водные объекты общего пользования

Водные объекты общего пользования - водные объекты, находящиеся в общедоступном, открытом пользовании.

На водных объектах общего пользования осуществляется общее водопользование в порядке, установленном настоящим Кодексом.

Ограничения использования водных объектов общего пользования допускаются, если это прямо предусмотрено законодательством Российской Федерации.

Водные объекты, находящиеся в федеральной собственности, а также обособленные водные объекты, находящиеся в муниципальной собственности, являются водными объектами общего пользования, если в водоохранных, экологических или иных интересах законодательством Российской Федерации не предусмотрено иное.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Обособленные водные объекты, находящиеся в собственности граждан или юридических лиц, в установленном порядке могут использоваться как водные объекты общего пользования только при условиях регистрации данного ограничения права собственности на обособленные водные объекты в едином государственном реестре и выплаты вознаграждения собственнику.

Водные объекты, которыми в соответствии с настоящим Кодексом может пользоваться ограниченный круг лиц, признаются водными объектами, не состоящими в общем пользовании.

Полоса суши вдоль берегов водных объектов общего пользования (бечевник) предназначается для общего пользования. Каждый вправе (без использования транспорта) пользоваться бечевником для передвижения и пребывания у водного объекта общего пользования, в том числе рыболовства и причаливания плавательных средств. Ширина бечевника не может превышать 20 метров.

Статья 21. Водные объекты особого пользования

Водными объектами особого пользования являются водные объекты, которыми пользуется ограниченный круг лиц.

Предоставление водных объектов в особое пользование осуществляется в порядке, установленном настоящим Кодексом.

Предоставление водных объектов в особое пользование исключает их из числа водных объектов общего пользования.

Бечевник и общее водопользование могут устанавливаться на водных объектах особого пользования на условиях, предусмотренных соответственно статьями 20 и 88 настоящего Кодекса.

Статья 22. Оборотоспособность водных объектов

Оборот водных объектов осуществляется в соответствии с требованиями настоящего Кодекса.

Продажа, залог и совершение других сделок, которые влекут или могут повлечь отчуждение водных объектов, не допускаются.

Обособленные водные объекты могут переходить от одного лица к другому в порядке, предусмотренном гражданским законодательством и земельным законодательством Российской Федерации.

Права пользования водными объектами могут переходить от одного лица к другому лицу только на основании распорядительной лицензии, выдаваемой федеральным органом исполнительной власти, уполномоченным на выдачу лицензии.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Глава 3. СУБЪЕКТЫ ВОДНЫХ ОТНОШЕНИЙ

Статья 23. Участники водных отношений

Участниками водных отношений являются Российская Федерация, субъекты Российской Федерации, муниципальные образования и водопользователи.

Участие Российской Федерации, субъектов Российской Федерации, муниципальных образований и водопользователей в имущественных и административных отношениях, возникающих при использовании и охране водных объектов, определяется гражданским законодательством и административным законодательством Российской Федерации в той мере, в какой указанные отношения не урегулированы настоящим Кодексом.

Статья 24. Российская Федерация - участник водных отношений

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

От имени Российской Федерации в водных отношениях участвуют органы государственной власти Российской Федерации в рамках своей компетенции, установленной актами, определяющими статус этих органов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 25. Муниципальные образования - участники водных отношений

От имени городских, сельских поселений и других муниципальных образований в водных отношениях участвуют органы местного самоуправления в рамках своей компетенции, установленной актами, определяющими статус этих органов.

Статья 26. Водопользователи - участники водных отношений

Водопользователями могут быть граждане и юридические лица, которым водные объекты предоставлены в пользование.

Статья 27. Водопользователь-гражданин

Водопользователь-гражданин может использовать водные объекты для собственных нужд либо для осуществления предпринимательской деятельности.

Для собственных нужд водопользователь-гражданин вправе свободно использовать водные объекты, если иное не установлено настоящим Кодексом.

Водопользователь-гражданин вправе использовать водные объекты для осуществления предпринимательской деятельности только после получения лицензии на водопользование, если иное не установлено настоящим Кодексом.

Статья 28. Водопользователь - юридическое лицо

Водопользователь - юридическое лицо вправе использовать водные объекты только после получения лицензии на водопользование, если иное не установлено настоящим Кодексом.

Статья 29. Водопользователь, использующий водные объекты для обеспечения нужд водопотребителей

Водопользователь, использующий водные объекты для обеспечения нужд водопотребителей, обязан осуществлять соответствующую деятельность в соответствии с лицензией на водопользование и договором пользования водным объектом.

Статья 30. Правоспособность и дееспособность водопользователей

Правоспособность и дееспособность водопользователей определяется гражданским законодательством и настоящим Кодексом.

Водопользователи-граждане, в том числе несовершеннолетние, вправе свободно использовать водные объекты, если иное не установлено законодательством Российской Федерации.

Право на получение лицензии на водопользование возникает у гражданина с наступлением совершеннолетия, то есть по достижении им 18 лет, а у юридического лица - с момента его государственной регистрации.

Раздел II. ПРАВО СОБСТВЕННОСТИ И ДРУГИЕ ПРАВА

НА ВОДНЫЕ ОБЪЕКТЫ

Глава 4. ОСНОВНЫЕ ПОЛОЖЕНИЯ

Статья 31. Содержание права собственности на водные объекты

Содержание права собственности на водные объекты определяется гражданским законодательством и настоящим Кодексом.

Понятие владения не применимо во всей полноте к водным объектам, поскольку сосредоточенная в них вода находится в состоянии непрерывного движения и водообмена.

Статья 32. Предмет права собственности на водные объекты

Предметом права собственности на водные объекты выступает водный объект в целом.

К водным объектам и правам пользования ими применяются общие правила гражданского законодательства об объектах гражданских прав, если иное не предусмотрено настоящим Кодексом.

Статья 33. Субъекты права собственности на водные объекты

Водные объекты находятся в собственности Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Часть вторая утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 34. Формы собственности на водные объекты

В Российской Федерации устанавливается федеральная собственность на водные объекты.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Муниципальная и частная собственность допускается только на обособленные водные объекты.

Обособленные водные объекты могут принадлежать на праве собственности муниципальным образованиям, гражданам и юридическим лицам в соответствии с гражданским законодательством.

Изменение русла реки или иное изменение местоположения водного объекта не влечет изменения формы и вида собственности на водный объект, если иное не следует из настоящего Кодекса.

Статья 35. Право федеральной собственности на водные объекты

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Все водные объекты, а также обособленные водные объекты (замкнутые водоемы), не находящиеся в муниципальной собственности, собственности граждан и юридических лиц, являются федеральной собственностью.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Часть вторая утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

От имени Российской Федерации права собственника осуществляют органы государственной власти, указанные в статье 24 настоящего Кодекса.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Водные объекты, находящиеся в федеральной собственности, не подлежат передаче в собственность муниципальным образованиям, гражданам и юридическим лицам.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 36. Федеральная собственность на водные объекты

В собственности Российской Федерации (федеральной собственности) находятся:

поверхностные водные объекты, акватории и бассейны которых расположены на территориях двух и более субъектов Российской Федерации;

подземные водные объекты, расположенные на территориях двух и более субъектов Российской Федерации;

абзац утратил силу. - Федеральный закон от 22.08.2004 N 122-ФЗ;

водные объекты, являющиеся средой обитания анадромных и катадромных видов рыб;

трансграничные (пограничные) водные объекты;

внутренние морские воды;

территориальное море Российской Федерации;

водные объекты, являющиеся особо охраняемыми природными территориями федерального значения или представляющие собой часть этих территорий;

водные объекты, являющиеся частью территории курортов или лечебно-оздоровительных местностей федерального значения;

иные особо охраняемые водные объекты федерального значения.

Водные объекты признаются федеральной собственностью Правительством Российской Федерации по согласованию с органами исполнительной власти соответствующих субъектов Российской Федерации.

Управление федеральной собственностью на водные объекты осуществляет Правительство Российской Федерации. Часть полномочий по управлению федеральной собственностью на водные объекты Правительство Российской Федерации в соответствии с Конституцией Российской Федерации и настоящим Кодексом может передать соответствующим федеральным органам исполнительной власти и органам исполнительной власти субъектов Российской Федерации.

Статьи 37 - 38. Утратили силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 39. Право собственности на обособленные водные объекты органов местного самоуправления

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Обособленные водные объекты, принадлежащие на праве собственности органам местного самоуправления, являются муниципальной собственностью.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

В муниципальной собственности находятся обособленные водные объекты, предназначенные для муниципальных нужд.

От имени муниципальных образований права собственника осуществляют соответствующие органы местного самоуправления.

Статья 40. Право собственности граждан и юридических лиц на обособленные водные объекты

В собственности граждан и юридических лиц могут находиться обособленные водные объекты (замкнутые водоемы) - небольшие по площади и непроточные искусственные водоемы, не имеющие гидравлической связи с другими поверхностными водными объектами.

Предельные размеры обособленных водных объектов определяются земельным законодательством Российской Федерации.

Статья 41. Права на водные объекты лиц, не являющихся собственниками водных объектов

Лица, не являющиеся собственниками водных объектов, могут иметь следующие права на водные объекты:

право долгосрочного пользования;

право краткосрочного пользования;

право ограниченного пользования (водный сервитут).

Водопользователи осуществляют владение и пользование водными объектами на условиях и в пределах, установленных настоящим Кодексом.

Водопользователи могут распоряжаться правами пользования водными объектами в случаях, предусмотренных настоящим Кодексом.

Аренда водных объектов устанавливается федеральным законом об аренде водных объектов в соответствии с настоящим Кодексом.

Изменение русла реки или другое изменение местоположения водного объекта не влечет изменения или прекращения права пользования им, если из существа правоотношения и настоящего Кодекса не следует иного.

Статья 42. Право долгосрочного и краткосрочного пользования водными объектами

Водные объекты, находящиеся в федеральной собственности, предоставляются гражданам или юридическим лицам в долгосрочное и краткосрочное пользование в зависимости от целей использования, ресурсного потенциала и экологического состояния водных объектов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Право краткосрочного пользования водным объектом устанавливается на срок до трех лет, право долгосрочного пользования - от трех до двадцати пяти лет.

Право пользования водным объектом может быть продлено по инициативе водопользователя в установленном порядке.

Статья 43. Право ограниченного пользования водным объектом (водный сервитут)

Право ограниченного пользования водным объектом выступает в формах публичного и частного водных сервитутов.

Каждый может пользоваться водными объектами общего пользования и иными водными объектами, если иное не предусмотрено законодательством Российской Федерации (публичный водный сервитут).

В силу договора права лиц, которым водные объекты предоставлены в долгосрочное или краткосрочное пользование, могут быть ограничены в пользу иных заинтересованных лиц (частный водный сервитут). Частные водные сервитуты могут устанавливаться и на основании судебного решения.

Общие положения о сервитутах, предусмотренные гражданским законодательством, применяются к водным сервитутам в той мере, в какой это не противоречит требованиям настоящего Кодекса.

Статья 44. Виды водных сервитутов

Публичные и частные водные сервитуты могут устанавливаться в целях:

забора воды без применения сооружений, технических средств и устройств;

водопоя и прогона скота;

использования водных объектов в качестве водных путей для паромов, лодок и других маломерных плавательных средств.

В дополнение к водным сервитутам, предусмотренным настоящей статьей, водным законодательством Российской Федерации могут быть установлены иные водные сервитуты.

Для осуществления водных сервитутов не требуется получение лицензии на водопользование.

Статья 45. Права на обособленные водные объекты

Права на обособленные водные объекты определяются гражданским законодательством, земельным законодательством Российской Федерации и настоящим Кодексом.

Глава 5. ПРИОБРЕТЕНИЕ И ПРЕКРАЩЕНИЕ ПРАВ ПОЛЬЗОВАНИЯ

ВОДНЫМИ ОБЪЕКТАМИ

Статья 46. Основания приобретения прав пользования водными объектами

Права пользования водными объектами приобретаются на основании лицензии на водопользование и заключенного в соответствии с ней договора пользования водным объектом.

Права пользования водными объектами при установлении особого пользования приобретаются на основании решения Правительства Российской Федерации, лицензии на водопользование и заключенного в соответствии с ней договора пользования водным объектом.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

В случае смерти водопользователя-гражданина, реорганизации водопользователя - юридического лица принадлежащие им права пользования водными объектами переходят в порядке правопреемства.

Распорядительная лицензия является основанием приобретения права пользования водным объектом при его переходе от одного лица к другому в случаях, предусмотренных настоящим Кодексом.

Водный сервитут устанавливается водным законодательством Российской Федерации или договором.

Права на обособленные водные объекты приобретаются в порядке, предусмотренном гражданским законодательством, земельным законодательством Российской Федерации и настоящим Кодексом.

Права пользования водными объектами, за исключением публичного водного сервитута, возникают с момента государственной регистрации договора пользования водным объектом.

Статья 47. Переход прав пользования водными объектами

Права пользования водными объектами могут переходить от одного лица к другому только в случаях, если указанные лица осуществляют водопользование для собственных нужд и цели использования водных объектов при переходе указанных прав не меняются.

Статья 48. Лицензия на водопользование

Лицензия на водопользование является актом федерального органа исполнительной власти, уполномоченного на выдачу лицензий (лицензирующий орган в области водопользования), который в соответствии с настоящим Кодексом признается одним из оснований возникновения прав пользования водными объектами.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

При осуществлении лицензирования в области использования и охраны водных объектов должны учитываться наличие водных ресурсов, потребность в них водопотребителей и состояние водных объектов.

Лицензия на водопользование может выдаваться одновременно для осуществления нескольких целей использования водных объектов.

Статья 49. Содержание лицензии на водопользование

Лицензия на водопользование в зависимости от способов и целей использования водного объекта должна содержать:

сведения о водном объекте;

сведения о водопользователе;

сведения о водопотребителях;

указания на способы и цели использования водного объекта;

указание пространственных границ (координат) предоставляемого в пользование водного объекта или его части, а при необходимости мест забора (сброса) воды;

сведения о лимитах водопользования;

сведения об обязательствах водопользователя по отношению к водопотребителям;

сроки действия лицензии;

требования по рациональному использованию, охране водных объектов и окружающей природной среды.

Статья 50. Порядок выдачи, оформления, регистрации лицензии на водопользование и распорядительной лицензии

Выдача, оформление, регистрация лицензии на водопользование и распорядительной лицензии осуществляются лицензирующим органом в области водопользования в соответствии с порядком, установленным водным законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Лицензия вступает в силу только после ее регистрации.

Статья 51. Внесение изменений в лицензию на водопользование

Внесение изменений в лицензию на водопользование осуществляется лицензирующим органом в области водопользования, выдавшим лицензию на водопользование, в случае изменения условий водопользования и состояния водного объекта, по инициативе водопользователя, а также в случаях смерти водопользователя-гражданина, реорганизации водопользователя - юридического лица, передачи права пользования водным объектом от одного лица к другому на основании распорядительной лицензии.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Лицензия на водопользование после внесения в нее изменений подлежит регистрации в установленном порядке.

Внесение изменений в лицензию на водопользование является основанием для внесения соответствующих изменений в договор пользования водным объектом.

Статья 52. Распорядительная лицензия

Распорядительная лицензия является актом лицензирующего органа в области водопользования, на основании которого осуществляется переход прав пользования водными объектами от одного лица к другому.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Распорядительная лицензия выдается лицензирующим органом в области водопользования водопользователю при условии осуществления им мер, способствующих улучшению состояния водных объектов (укрепление берегов, очистка вод, воспроизводство водных биоресурсов и другое).

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Не допускается отказ в выдаче распорядительной лицензии, если это не противоречит законодательству Российской Федерации, не наносит ущерба окружающей природной среде и не нарушает прав и законных интересов граждан.

Статья 53. Аннулирование лицензии на водопользование и распорядительной лицензии

Лицензия на водопользование и распорядительная лицензия могут быть аннулированы до истечения срока их действия по решению лицензирующего органа в области водопользования по основаниям прекращения права пользования водным объектом, предусмотренным настоящим Кодексом.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Аннулирование лицензии на водопользование является основанием для расторжения заключенного в соответствии с ней договора пользования водным объектом.

Аннулирование распорядительной лицензии прекращает передачу права пользования водным объектом другому гражданину или юридическому лицу.

Аннулирование распорядительной лицензии является основанием для аннулирования выданной в соответствии с ней лицензии на водопользование и расторжения соответствующего договора пользования водным объектом.

Статья 54. Договор пользования водным объектом

Договором пользования водным объектом признается соглашение федерального органа исполнительной власти в области управления использованием и охраной водного фонда с водопользователем о порядке использования и охраны водного объекта или его части.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Часть вторая утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

К договорам пользования водными объектами применяются положения гражданского законодательства о сделках, договорах и аренде, если иное не установлено настоящим Кодексом.

Статья 55. Виды договоров пользования водными объектами

Договор пользования водным объектом может быть заключен в следующих видах:

договор долгосрочного пользования водным объектом;

договор краткосрочного пользования водным объектом;

договор установления частного водного сервитута.

Федеральный орган исполнительной власти в области управления использованием и охраной водного фонда заключает с водопользователем договор долгосрочного пользования водным объектом или договор краткосрочного пользования водным объектом на основании лицензии на водопользование.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Договор установления частного водного сервитута заключается водопользователем с лицом, в пользу которого ограничивается право пользования водным объектом.

Договор пользования водным объектом считается заключенным с момента его регистрации федеральным органом исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Договор пользования водным объектом, не соответствующий требованиям настоящего Кодекса, признается недействительным.

Статья 56. Согласование условий лицензии на водопользование и договора пользования водным объектом

Федеральный орган исполнительной власти в области управления использованием и охраной водного фонда при оформлении лицензии на водопользование и заключении договора пользования водным объектом должен согласовывать их условия с иными заинтересованными федеральными органами исполнительной власти.

(часть первая в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Федеральные органы исполнительной власти, с которыми согласуются условия лицензии на водопользование и договора пользования водным объектом, определяются водным законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Договор пользования водным объектом должен заключаться в соответствии с лицензией на водопользование. В случае противоречия договора пользования водным объектом условиям лицензии на водопользование указанный договор признается недействительным.

Статья 57. Обязательные (существенные) условия договора пользования водным объектом

В договоре пользования водным объектом независимо от цели использования водного объекта в обязательном порядке должны указываться следующие условия:

предусмотренные в лицензии на водопользование;

определяющие порядок продления либо досрочного прекращения права пользования водным объектом;

устанавливающие размер и порядок внесения платежей, связанных с пользованием водным объектом;

определяющие ответственность сторон за неисполнение требований заключенного договора.

Статья 58. Заключение договора пользования водным объектом в обязательном порядке

После выдачи гражданину или юридическому лицу лицензии на водопользование, заключение договора пользования водным объектом является обязательным.

Статья 59. Государственная регистрация договоров пользования водными объектами

Государственная регистрация договоров пользования водными объектами осуществляется в государственном реестре договоров, который ведется федеральным органом исполнительной власти в области управления использованием и охраной водного фонда в порядке, установленном Правительством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Государственный реестр договоров должен соответствовать данным государственного водного кадастра, а также государственной регистрации лицензий на водопользование и распорядительных лицензий.

Отказ в регистрации договора пользования водным объектом допускается только в случаях несоответствия его условиям лицензии на водопользование, распорядительной лицензии и иным требованиям настоящего Кодекса.

Федеральный орган исполнительной власти в области управления использованием и охраной водного фонда обязан предоставлять информацию о государственной регистрации договоров пользования водными объектами в порядке, установленном водным законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 60. Прекращение прав пользования водными объектами

Права пользования водными объектами прекращаются в случаях:

отказа водопользователя от пользования водными объектами;

истечения срока, на который предоставляются в пользование водные объекты;

смерти водопользователя-гражданина;

прекращения деятельности водопользователя - юридического лица;

прекращения особого пользования водными объектами;

естественного или искусственного исчезновения водных объектов;

перехода прав пользования водными объектами в порядке, предусмотренном водным законодательством Российской Федерации.

Принудительное прекращение прав пользования водными объектами допускается только в случаях:

неиспользования водных объектов в течение трех лет;

неиспользования в течение одного года водных объектов, предназначенных для водоснабжения, при ограниченности водных ресурсов;

использования водных объектов не по целевому назначению;

возникновения необходимости использования водных объектов для государственных или муниципальных нужд;

несоблюдения водопользователем условий и требований, установленных в лицензии на водопользование и договоре пользования водным объектом;

запрещения использования водных объектов.

Статья 61. Порядок прекращения прав пользования водными объектами

Права пользования водными объектами прекращаются путем аннулирования лицензии на водопользование лицензирующим органом в области водопользования.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

В случае принудительного прекращения прав пользования водными объектами лицензия на водопользование аннулируется после предупреждения водопользователя о допущенных нарушениях водного законодательства Российской Федерации и неустранения их в установленные сроки.

Аннулирование лицензии на водопользование является основанием для расторжения договора пользования водным объектом. Договор считается расторгнутым с момента уведомления сторон, заключивших его, об аннулировании лицензии на водопользование.

Прекращение прав пользования водными объектами может осуществляться путем расторжения договора пользования водным объектом в соответствии с настоящим Кодексом.

Расторжение договора пользования водным объектом является основанием для рассмотрения вопроса об аннулировании лицензии на водопользование.

Прекращение прав пользования водными объектами, предоставленными в особое пользование, производится на основании решения Правительства Российской Федерации. Решение Правительства Российской Федерации о прекращении особого пользования водным объектом является основанием для аннулирования лицензии на водопользование и расторжения договора пользования водным объектом.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Глава 6. ОСУЩЕСТВЛЕНИЕ И ЗАЩИТА ПРАВ ПОЛЬЗОВАНИЯ

ВОДНЫМИ ОБЪЕКТАМИ

Статья 62. Осуществление права пользования водными объектами

Водопользователи по своему усмотрению осуществляют принадлежащее им право пользования водным объектом.

Не допускаются действия водопользователей, осуществляемые с нарушением прав и законных интересов других лиц или наносящие вред состоянию водных объектов.

Вмешательство со стороны органов исполнительной власти в деятельность водопользователей, связанную с использованием водных объектов, запрещается, за исключением случаев, предусмотренных настоящим Кодексом и иными федеральными законами.

Статья 63. Ограничение прав пользования водными объектами

Права пользования водными объектами могут быть ограничены в случаях, предусмотренных настоящим Кодексом и иными федеральными законами, в той мере, в какой это необходимо для защиты основ конституционного строя, обеспечения обороны страны и безопасности государства, охраны здоровья населения, окружающей природной среды, историко-культурного наследия, прав и законных интересов других лиц.

Статья 64. Судебная защита прав пользования водными объектами

Защиту нарушенных или оспоренных прав пользования водными объектами осуществляют суд, арбитражный суд или третейский суд в соответствии с подведомственностью дел, установленной процессуальным законодательством Российской Федерации.

Раздел III. ГОСУДАРСТВЕННОЕ УПРАВЛЕНИЕ В ОБЛАСТИ

ИСПОЛЬЗОВАНИЯ И ОХРАНЫ ВОДНЫХ ОБЪЕКТОВ

Глава 7. ОСНОВЫ ГОСУДАРСТВЕННОГО УПРАВЛЕНИЯ В ОБЛАСТИ

ИСПОЛЬЗОВАНИЯ И ОХРАНЫ ВОДНЫХ ОБЪЕКТОВ

Статья 65. Полномочия Российской Федерации в области использования и охраны водных объектов

К полномочиям Российской Федерации в области использования и охраны водных объектов относятся:

определение государственной политики в области использования и охраны водных объектов;

владение, пользование и распоряжение водными объектами, отнесенными к федеральной собственности, и управление водным фондом;

разработка и принятие федеральных законов и иных нормативных правовых актов Российской Федерации, контроль за их соблюдением;

проведение единой инвестиционной политики в области использования и охраны водных объектов;

разработка, утверждение и реализация федеральных государственных программ по использованию, восстановлению и охране водных объектов, а также федеральных государственных программ по предупреждению и ликвидации последствий вредного воздействия вод;

разработка, согласование, государственная экспертиза, утверждение и реализация федеральных, в том числе бассейновых, схем комплексного использования и охраны водных ресурсов;

проведение единой научно-технической политики, разработка и утверждение единой нормативно-методической базы, организация и финансирование фундаментальных и прикладных научных исследований в области использования и охраны водных объектов;

установление порядка ведения и ведение государственного мониторинга водных объектов, государственного водного кадастра, а также порядка осуществления и осуществление государственного учета поверхностных и подземных вод;

установление порядка использования водных объектов;

установление порядка выдачи, оформления, регистрации и выдача лицензии на водопользование и распорядительной лицензии;

определение порядка установления водоохранных зон, прибрежных защитных полос водных объектов и режима использования их территорий;

определение принципов экономического регулирования использования, восстановления и охраны водных объектов, порядка установления и взимания платы, связанной с пользованием водными объектами, а также установление ее предельных размеров;

установление лимитов водопользования (водопотребления и водоотведения) для субъектов Российской Федерации по водным объектам, отнесенным к федеральной собственности;

перераспределение водных ресурсов водных объектов, находящихся в федеральной собственности;

установление режимов специальных попусков, наполнения и сработки водохранилищ, а также пропуска паводков на водных объектах, находящихся в федеральной собственности;

координация деятельности органов исполнительной власти субъектов Российской Федерации в области использования и охраны водных объектов;

создание федеральных органов исполнительной власти в области управления использованием и охраной водного фонда, определение их функций и полномочий;

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

установление порядка организации и проведения государственного контроля за использованием и охраной водных объектов;

определение режима особо охраняемых водных объектов, находящихся в федеральной собственности, в том числе источников питьевого водоснабжения, их зон и округов санитарной охраны;

заключение и выполнение международных договоров Российской Федерации в области использования и охраны водных объектов;

подготовка и осуществление противопаводковых мероприятий, предотвращение и ликвидация последствий вредного воздействия вод;

резервирование источников питьевого водоснабжения, находящихся в федеральной собственности;

подготовка, заключение и реализация бассейновых соглашений о восстановлении и об охране водных объектов;

проведение государственной экспертизы предпроектной и проектной документации на строительство и реконструкцию хозяйственных и других объектов, влияющих на состояние водных объектов;

охрана исконной среды обитания и традиционного образа жизни малочисленных этнических общностей при использовании водных объектов;

объявление водных объектов или их частей зонами чрезвычайных экологических ситуаций и экологического бедствия.

Статьи 66 - 67. Утратили силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 68. Полномочия органов местного самоуправления в области использования и охраны водных объектов

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Органы местного самоуправления наделяются всеми полномочиями в отношении водных объектов, находящихся в муниципальной собственности.

Статья 69. Основные принципы государственного управления в области использования и охраны водных объектов

Государственное управление в области использования и охраны водных объектов основывается на принципах:

устойчивого развития (сбалансированного развития экономики и улучшения состояния окружающей природной среды);

сочетания рационального использования и охраны всего бассейна водного объекта и его части в границах территорий отдельных субъектов Российской Федерации (сочетание бассейнового и административно-территориального принципов);

разграничения функций управления в области использования и охраны водных объектов и функций их хозяйственного использования.

Глава 8. СИСТЕМА ОРГАНОВ ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ

РОССИЙСКОЙ ФЕДЕРАЦИИ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ

И ОХРАНЫ ВОДНЫХ ОБЪЕКТОВ

Статья 70. Федеральные органы исполнительной власти, осуществляющие государственное управление в области использования и охраны водных объектов

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Федеральные органы исполнительной власти, осуществляющие государственное управление в области использования и охраны водных объектов, образуют единую систему органов исполнительной власти Российской Федерации, обеспечивающих реализацию государственной политики в области использования и охраны водных объектов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Часть вторая утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 71. Федеральные органы исполнительной власти в области использования и охраны водных объектов

Государственное управление в области использования и охраны водных объектов осуществляют Правительство Российской Федерации и федеральный орган исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 72. Утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 73. Федеральные органы исполнительной власти в области управления использованием и охраной водного фонда

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Федеральные органы исполнительной власти в области управления использованием и охраной водного фонда обеспечивают рациональное использование, восстановление и охрану водных объектов в интересах Российской Федерации и субъектов Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Федеральные органы исполнительной власти в области управления использованием и охраной водного фонда осуществляют возложенные на него полномочия непосредственно либо через свои территориальные органы. Территориальные органы включают бассейновые органы, осуществляющие государственное управление в области использования и охраны водных объектов в пределах бассейна водного объекта, и органы управления, осуществляющие государственное управление в области использования и охраны водных объектов на территории соответствующего субъекта Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Положения о федеральных органах исполнительной власти в области управления использованием и охраной водного фонда утверждаются Правительством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 74. Основные функции федерального органа исполнительной власти в области управления использованием и охраной водного фонда

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Основными функциями федерального органа исполнительной власти в области управления использованием и охраной водного фонда являются:

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

планирование рационального использования водных объектов, включая установление лимитов водопользования (водопотребления и водоотведения);

ведение государственного мониторинга водных объектов, государственного водного кадастра и осуществление государственного учета поверхностных и подземных вод;

проведение государственной экспертизы предпроектной и проектной документации на строительство и реконструкцию хозяйственных и других объектов, влияющих на состояние водных объектов;

осуществление государственного контроля за использованием и охраной водных объектов и соблюдением режима использования территорий их водоохранных зон;

осуществление лицензирования в области использования и охраны водных объектов;

подготовка, заключение и реализация бассейновых соглашений о восстановлении и охране водных объектов;

осуществление иных функций, направленных на рациональное использование, восстановление и охрану водных объектов.

Глава 9. СФЕРЫ ГОСУДАРСТВЕННОГО УПРАВЛЕНИЯ В ОБЛАСТИ

ИСПОЛЬЗОВАНИЯ И ОХРАНЫ ВОДНЫХ ОБЪЕКТОВ

Статья 75. Водохозяйственные балансы

Водохозяйственные балансы представляют собой расчетные материалы, сопоставляющие потребность в воде с имеющимися на данной территории водными ресурсами.

Водохозяйственные балансы предназначены для оценки наличия и степени использования водных ресурсов по бассейнам водных объектов и соответствующим территориям субъектов Российской Федерации и используются для планирования и принятия решений по вопросам использования и охраны водных объектов.

Составление водохозяйственных балансов осуществляется федеральным органом исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 76. Схемы комплексного использования и охраны водных ресурсов

Схемы комплексного использования и охраны водных ресурсов содержат систематизированные материалы исследований и проектных разработок о состоянии водных ресурсов и перспективном использовании и охране водных объектов.

Схемы комплексного использования и охраны водных ресурсов разрабатываются в целях определения водохозяйственных и иных мероприятий для удовлетворения перспективных потребностей общества в водных ресурсах, обеспечения рационального использования и охраны водных объектов, а также для предотвращения и ликвидации вредного воздействия вод.

Разработка схем комплексного использования и охраны водных ресурсов осуществляется федеральным органом исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Порядок разработки, согласования, государственной экспертизы, утверждения и реализации схем комплексного использования и охраны водных ресурсов устанавливается Правительством Российской Федерации.

Статья 77. Федеральные программы по использованию, восстановлению и охране водных объектов

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Для планирования и осуществления рационального использования, восстановления и охраны водных объектов на основе водохозяйственных балансов, схем комплексного использования и охраны водных ресурсов, данных государственного водного кадастра разрабатываются федеральные государственные программы.

Федеральные государственные программы по использованию, восстановлению и охране водных объектов разрабатываются и утверждаются в порядке, установленном Правительством Российской Федерации.

Статья 78. Государственный мониторинг водных объектов

Государственный мониторинг водных объектов представляет собой систему регулярных наблюдений за гидрологическими или гидрогеологическими и гидрогеохимическими показателями их состояния, обеспечивающую сбор, передачу и обработку полученной информации в целях своевременного выявления негативных процессов, прогнозирования их развития, предотвращения вредных последствий и определения степени эффективности осуществляемых водоохранных мероприятий.

Государственный мониторинг водных объектов является составной частью системы государственного мониторинга окружающей природной среды.

Государственный мониторинг водных объектов ведется федеральным органом исполнительной власти в области управления использованием и охраной водного фонда совместно с федеральными органами исполнительной власти в области охраны окружающей природной среды, с федеральным органом исполнительной власти в области гидрометеорологии и мониторинга окружающей среды (по поверхностным водным объектам) и федеральным органом исполнительной власти в области управления использованием и охраной недр (по подземным водным объектам).

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Порядок осуществления государственного мониторинга водных объектов устанавливается Правительством Российской Федерации.

Статья 79. Государственный учет поверхностных и подземных вод и государственный водный кадастр

Государственный учет поверхностных и подземных вод представляет собой систематическое определение и фиксацию в установленном порядке количества и качества водных ресурсов, имеющихся на данной территории.

Государственный учет поверхностных и подземных вод осуществляется в целях обеспечения текущего и перспективного планирования рационального использования водных объектов, их восстановления и охраны. Данные государственного учета поверхностных и подземных вод характеризуют состояние поверхностных и подземных водных объектов по качественным и количественным показателям, степени их изученности и использования. Государственный учет подземных и поверхностных вод осуществляется в Российской Федерации по единой системе и базируется на данных учета использования поверхностных и подземных вод, представляемых водопользователями, и государственного мониторинга водных объектов.

Государственный водный кадастр представляет собой свод данных о водных объектах, об их водных ресурсах, использовании водных объектов, о водопользователях. Государственный водный кадастр ведется в Российской Федерации по единой системе и основывается на данных государственного учета вод.

Представление водопользователями в специально уполномоченный государственный орган управления использованием и охраной водного фонда данных, подлежащих включению в государственный водный кадастр, является обязательным.

Данные государственного водного кадастра являются основой для принятия решений при осуществлении государственного управления в области использования и охраны водных объектов и должны представляться в порядке, установленном законодательством Российской Федерации.

Государственный учет поверхностных и подземных вод и ведение государственного водного кадастра осуществляются федеральным органом исполнительной власти в области управления использованием и охраной водного фонда с участием федерального органа исполнительной власти в области гидрометеорологии и мониторинга окружающей среды (по поверхностным водным объектам) и федерального органа исполнительной власти в области управления использованием и охраной недр (по подземным водным объектам).

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Порядок осуществления государственного учета поверхностных и подземных вод устанавливается Правительством Российской Федерации.

Порядок ведения государственного водного кадастра определяется водным законодательством Российской Федерации.

Федеральный орган исполнительной власти в области управления использованием и охраной водного фонда обязан обеспечить доступ к информации, содержащейся в государственном водном кадастре, в порядке, установленном водным законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 80. Государственная экспертиза предпроектной и проектной документации на строительство и реконструкцию хозяйственных и других объектов, влияющих на состояние водных объектов

Государственная экспертиза предпроектной и проектной документации на строительство и реконструкцию хозяйственных и других объектов, влияющих на состояние водных объектов, представляет собой проверку ее соответствия исходным данным, техническим условиям и требованиям нормативной документации по проектированию и строительству.

Государственная экспертиза предпроектной и проектной документации на строительство и реконструкцию хозяйственных и других объектов, влияющих на состояние водных объектов, осуществляется федеральным органом исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Порядок проведения указанной государственной экспертизы регулируется законодательством Российской Федерации.

Государственная экологическая экспертиза проводится в соответствии с законодательством Российской Федерации об охране окружающей природной среды.

Статья 81. Государственный контроль за использованием и охраной водных объектов

Государственный контроль за использованием и охраной водных объектов призван обеспечить соблюдение:

порядка использования и охраны водных объектов;

лимитов водопользования (водопотребления и водоотведения);

стандартов, нормативов и правил в области использования и охраны водных объектов;

режима использования территорий водоохранных зон;

иных требований водного законодательства Российской Федерации.

Государственный контроль за использованием и охраной водных объектов осуществляется федеральным органом исполнительной власти в области управления использованием и охраной водного фонда, федеральным органом исполнительной власти в области охраны окружающей природной среды, другими федеральными органами исполнительной власти в пределах их компетенции.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Порядок осуществления государственного контроля за использованием и охраной водных объектов определяется Правительством Российской Федерации.

Статья 82. Нормирование в области использования и охраны водных объектов

Нормирование в области использования и охраны водных объектов заключается:

в установлении лимитов водопользования (водопотребления и водоотведения);

в разработке и принятии стандартов, нормативов и правил в области использования и охраны водных объектов.

Статья 83. Лицензирование в области использования и охраны водных объектов

Лицензирование в области использования и охраны поверхностных водных объектов осуществляет лицензирующий орган в области водопользования по согласованию с федеральным органом исполнительной власти в области охраны окружающей природной среды.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Лицензирование в области использования и охраны подземных водных объектов осуществляет лицензирующий орган в области водопользования совместно с федеральным органом исполнительной власти в области управления использованием и охраной недр.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Лицензия на пользование поверхностными водными объектами выдается лицензирующим органом в области водопользования, а лицензия на пользование подземными водными объектами выдается совместно с федеральным органом исполнительной власти в области управления использованием и охраной недр.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Выдачу, оформление и регистрацию лицензии на водопользование осуществляет лицензирующий орган в области водопользования.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Лицензия на пользование трансграничными (пограничными) водными объектами выдается лицензирующим органом в области водопользования с разрешения федерального органа исполнительной власти в области безопасности государства.

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 22.08.2004 N 122-ФЗ)

Порядок лицензирования в области использования и охраны водных объектов определяется законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 84. Государственное регулирование водохозяйственной деятельности

Государственное регулирование водохозяйственной деятельности осуществляется федеральным органом исполнительной власти в области управления использованием и охраной водного фонда. При осуществлении водохозяйственной деятельности допускается передача водохозяйственных объектов в хозяйственное ведение или оперативное управление государственным унитарным предприятиям в порядке, установленном законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Создание, реорганизация, ликвидация указанных государственных унитарных предприятий осуществляются в соответствии с гражданским законодательством.

Раздел IV. ИСПОЛЬЗОВАНИЕ И ОХРАНА ВОДНЫХ ОБЪЕКТОВ

Глава 10. ИСПОЛЬЗОВАНИЕ ВОДНЫХ ОБЪЕКТОВ

Статья 85. Цели и способы использования водных объектов

Водные объекты могут использоваться для следующих целей:

питьевого и хозяйственно-бытового водоснабжения;

здравоохранения;

промышленности и энергетики;

сельского хозяйства;

лесного хозяйства;

гидроэнергетики;

рекреации;

транспорта;

строительства;

пожарной безопасности;

рыбного хозяйства;

охотничьего хозяйства;

лесосплава;

добычи полезных ископаемых, торфа и сапропеля;

для иных целей.

Использование водных объектов может осуществляться с изъятием (забор воды) либо без изъятия (сброс, использование в качестве водных путей и другое) водных ресурсов.

Водные объекты или их части могут предоставляться в пользование для удовлетворения одной или нескольких целей, одному или нескольким водопользователям.

Особенности использования водных объектов для определенных целей определяются федеральными законами в соответствии с водным законодательством Российской Федерации.

Статья 86. Общее и специальное водопользование

Использование водных объектов без применения сооружений, технических средств и устройств (общее водопользование) может осуществляться гражданами и юридическими лицами без получения лицензии на водопользование.

Общее водопользование может осуществляться как на водных объектах общего пользования, так и на водных объектах, не состоящих в общем пользовании, в порядке, предусмотренном настоящим Кодексом.

Использование водных объектов с применением сооружений, технических средств и устройств (специальное водопользование) осуществляется гражданами и юридическими лицами только при наличии лицензии на водопользование, за исключением случаев использования водных объектов для плавания на маломерных плавательных средствах и для разовых посадок (взлетов) воздушных судов.

Виды специального водопользования определяются в перечне, утверждаемом федеральным органом исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 87. Особое пользование водными объектами

Для обеспечения нужд обороны, федеральных энергетических систем, федерального транспорта, а также для иных государственных и муниципальных нужд водные объекты, находящиеся в федеральной собственности, могут предоставляться в особое пользование по решению Правительства Российской Федерации.

Часть вторая утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

В решении о предоставлении водных объектов в особое пользование указываются цель и основные условия использования водных объектов.

Порядок предоставления водных объектов в особое пользование устанавливается Правительством Российской Федерации.

Статья 88. Порядок осуществления общего водопользования

Общее водопользование осуществляется в соответствии с правилами охраны жизни людей на водных объектах, а также условиями, устанавливаемыми федеральным органом исполнительной власти в области управления использованием и охраной водного фонда, федеральным органом исполнительной власти в области охраны окружающей природной среды, федеральным органом исполнительной власти в области санитарно-эпидемиологического надзора и другими федеральными органами исполнительной власти в области управления использованием и охраной природных ресурсов в пределах их компетенции.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Органы местного самоуправления устанавливают места, где запрещены забор воды для питьевого и хозяйственно-бытового водоснабжения, купание, плавание на маломерных плавательных средствах, водопой скота, а также определяют иные условия общего водопользования на водных объектах, расположенных на территориях городских, сельских поселений и других муниципальных образований.

О запрещении купания и иных подобного рода условиях осуществления общего водопользования население оповещается через средства массовой информации, специальными информационными знаками или иными способами.

На водных объектах, предоставленных в особое пользование, общее водопользование допускается на условиях, установленных водопользователем по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда, а при необходимости может быть запрещено водопользователем.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Водопользователь обязан объявить об условиях общего водопользования или о его запрещении на водном объекте, предоставленном ему в особое пользование.

Общее водопользование на обособленных водных объектах, находящихся в муниципальной собственности, допускается на условиях, установленных соответствующими органами местного самоуправления по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда. Орган местного самоуправления обязан объявить в установленном порядке об условиях общего водопользования или о его запрещении на водном объекте, находящемся в муниципальной собственности.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Общее водопользование на обособленных водных объектах, находящихся в собственности граждан или юридических лиц, допускается на условиях, установленных собственником по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда, в соответствии с законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Собственник обособленного водного объекта обязан объявить об условиях общего водопользования или о его запрещении.

Если условия общего водопользования или его запрещение не объявлены, то общее водопользование осуществляется в соответствии с водным законодательством Российской Федерации.

Порядок объявления условий общего водопользования и его запрещения устанавливается органами исполнительной власти субъектов Российской Федерации.

Статья 89. Ограничение, приостановление или запрещение использования водных объектов

Использование отдельных водных объектов или их частей может быть ограничено, приостановлено или запрещено в целях обеспечения защиты основ конституционного строя, обороны страны и безопасности государства, охраны здоровья населения, окружающей природной среды и историко-культурного наследия, прав и законных интересов других лиц в соответствии с законодательством Российской Федерации.

Ограничение, приостановление или запрещение использования водных объектов устанавливаются Правительством Российской Федерации или органами исполнительной власти субъектов Российской Федерации по представлению федерального органа исполнительной власти в области управления использованием и охраной водного фонда, согласованному с федеральным органом исполнительной власти в области управления использованием и охраной недр, федеральными органами исполнительной власти в области охраны окружающей природной среды, федеральным органом исполнительной власти в области санитарно-эпидемиологического надзора и федеральным органом исполнительной власти в области управления использованием и охраной рыбных ресурсов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 90. Лимиты водопользования (водопотребления и водоотведения)

Лимиты водопользования (водопотребления и водоотведения) представляют собой предельно допустимые объемы изъятия водных ресурсов или сброса сточных вод нормативного качества, которые устанавливаются водопользователю на определенный срок.

Лимиты водопользования (водопотребления и водоотведения) субъектам Российской Федерации на основании водохозяйственных балансов и заявленных ими потребностей в водных ресурсах по поверхностным водным объектам устанавливаются федеральным органом исполнительной власти в области управления использованием и охраной водного фонда по согласованию с федеральным органом исполнительной власти в области охраны окружающей природной среды, а по подземным водным объектам - и с федеральным органом исполнительной власти в области управления использованием и охраной недр.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Часть третья утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Лимиты водопользования (водопотребления и водоотведения) могут пересматриваться в связи с изменением состояния водных объектов. Изменение лимитов требует внесения в установленном порядке изменений в лицензию на водопользование.

Порядок пересмотра лимитов водопользования (водопотребления и водоотведения) устанавливается Правительством Российской Федерации.

Статья 91. Порядок предоставления водных объектов в пользование

Водные объекты предоставляются в пользование на основании:

лицензии на водопользование и заключенного в соответствии с ней договора пользования водным объектом;

решения Правительства Российской Федерации о предоставлении водного объекта в особое пользование, выданной на его основе лицензии на водопользование и заключенного в соответствии с ней договора пользования водным объектом.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Водные объекты предоставляются в пользование путем выделения участков акватории, мест забора и сброса воды, а также другими определенными водным законодательством Российской Федерации способами.

Предоставление в пользование трансграничных (пограничных) водных объектов осуществляется в соответствии с международными договорами Российской Федерации и законодательством Российской Федерации.

Предоставление в пользование внутренних морских вод и территориального моря Российской Федерации осуществляется в соответствии с водным законодательством Российской Федерации, иными федеральными законами.

Предоставление в пользование водных объектов, находящихся на территориях двух и более субъектов Российской Федерации, осуществляется с учетом бассейновых соглашений.

Предоставление в пользование подземных водных объектов осуществляется в соответствии с водным законодательством Российской Федерации и законодательством Российской Федерации о недрах.

Статья 92. Права и обязанности водопользователей при использовании водных объектов

Водопользователи при использовании водных объектов имеют право:

осуществлять водопользование в соответствии с водным законодательством Российской Федерации;

получать в установленном порядке информацию о состоянии водных объектов, необходимую для осуществления их деятельности;

осуществлять другие права, предусмотренные водным законодательством Российской Федерации.

Водопользователи обязаны:

рационально использовать водные объекты, соблюдать условия и требования, установленные в лицензии на водопользование и договоре пользования водным объектом;

не допускать нарушения прав других водопользователей, а также нанесения вреда здоровью людей, окружающей природной среде;

не допускать ухудшения качества поверхностных и подземных вод, среды обитания объектов животного и растительного мира, а также нанесения ущерба хозяйственным и иным объектам;

содержать в исправном состоянии очистные, гидротехнические и другие водохозяйственные сооружения и технические устройства;

информировать в установленном порядке соответствующие органы государственной власти об аварийных и других чрезвычайных ситуациях, влияющих на состояние водных объектов;

своевременно осуществлять мероприятия по предупреждению и устранению аварийных и других чрезвычайных ситуаций, влияющих на состояние водных объектов;

выполнять правила охраны жизни людей на водных объектах;

вести в установленном порядке учет забираемых, используемых и сбрасываемых вод, количества загрязняющих веществ в них, а также систематические наблюдения за водными объектами и их водоохранными зонами и представлять указанную информацию бесплатно и в установленные сроки в федеральный орган исполнительной власти в области управления использованием и охраной водного фонда, а по подземным водным объектам - также и в федеральный орган исполнительной власти в области управления использованием и охраной недр;

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

своевременно вносить платежи, связанные с пользованием водными объектами;

соблюдать установленный режим использования водоохранных зон;

осуществлять иные мероприятия по охране водных объектов;

выполнять другие обязанности, предусмотренные водным законодательством Российской Федерации.

Статья 93. Антимонопольные требования в области использования водных объектов

Запрещаются действия водопользователей, направленные на монополизацию и недобросовестную конкуренцию, в результате которых ущемляются или могут быть ущемлены права и законные интересы других водопользователей, а также иных граждан и юридических лиц.

Федеральным органам государственной власти запрещается принимать решения и (или) совершать действия, способствующие монополизации водопользования и создающие дискриминационные или благоприятные условия для деятельности отдельных водопользователей, если такие действия имеют или могут иметь своим результатом нарушение прав и законных интересов других водопользователей.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Лицензии на водопользование, договора пользования водным объектом в установленном порядке аннулируются и признаются недействительными, если могут привести к монополизации водопользования, влекущей существенное нарушение прав и законных интересов других водопользователей.

Глава 11. ОХРАНА ВОДНЫХ ОБЪЕКТОВ

Статья 94. Общие требования к охране водных объектов

Федеральные органы государственной власти Российской Федерации в соответствии с законодательством Российской Федерации принимают совместимые с принципом устойчивого развития меры по сохранению водных объектов, предотвращению их загрязнения, засорения и истощения, а также по ликвидации последствий указанных явлений.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

При использовании водных объектов граждане и юридические лица обязаны осуществлять производственно-технологические, мелиоративные, агротехнические, гидротехнические, санитарные и другие мероприятия, обеспечивающие охрану водных объектов.

Использование водных объектов должно осуществляться с минимально возможными негативными последствиями для водных объектов.

Статья 95. Охрана водных объектов от загрязнения

В целях предупреждения и устранения загрязнения водных объектов определяются источники их загрязнения.

Источниками загрязнения признаются объекты, с которых осуществляется сброс или иное поступление в водные объекты вредных веществ, ухудшающих качество поверхностных и подземных вод, ограничивающих их использование, а также негативно влияющих на состояние дна и берегов водных объектов.

Охрана водных объектов от загрязнения осуществляется посредством регулирования деятельности как стационарных, так и других источников загрязнения.

Федеральные органы исполнительной власти осуществляют охрану водных объектов от всех видов загрязнения, включая диффузное загрязнение (загрязнение через поверхность земли и воздух).

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 96. Охрана водных объектов от засорения

Запрещаются сброс в водные объекты и захоронение в них производственных, бытовых и других отходов.

Поступление взвешенных частиц в водный объект допускается только в соответствии с требованиями водного законодательства Российской Федерации.

Статья 97. Аварийное загрязнение водных объектов

Аварийное загрязнение водных объектов возникает при залповом сбросе вредных веществ в поверхностные или подземные водные объекты, который причиняет вред или создает угрозу причинения вреда здоровью населения, нормальному осуществлению хозяйственной и иной деятельности, состоянию окружающей природной среды, а также биологическому разнообразию.

Меры предупреждения и ликвидации аварийного загрязнения водных объектов определяются водным законодательством Российской Федерации и законодательством Российской Федерации о недрах.

Статья 98. Охрана водных объектов от загрязнения и засорения из источников загрязнения, находящихся на суше

Источники загрязнения, находящиеся на суше, не должны вызывать загрязнения и засорения водных объектов сверх установленных нормативов воздействия на водные объекты.

Соблюдение требований части первой настоящей статьи обеспечивается приоритетным применением технологий, не оказывающих негативного воздействия на окружающую природную среду, ограничением использования токсичных веществ и тяжелых металлов, введением научно обоснованных методов измерения и расчетов сбросов сточных вод в водные объекты и выбросов в атмосферу.

Статья 99. Охрана водных объектов от загрязнения и засорения, вызываемых деятельностью на дне водных объектов

Добыча полезных ископаемых, торфа и сапропеля со дна водных объектов или возведение сооружений с опорой на дно должны осуществляться такими способами, которые не оказывали бы вредного воздействия на поверхностные воды, дно, берега водных объектов и водные биоресурсы.

При осуществлении на дне водных объектов работ, которые направлены на использование недр, но не связаны с добычей полезных ископаемых, недропользователи обязаны не допускать загрязнения, засорения и истощения водных объектов.

Статья 100. Охрана водных объектов от загрязнения и засорения с судов и иных средств и сооружений, используемых на поверхности водных объектов

Не разрешается эксплуатация самоходных и несамоходных судов, а также иных объектов, находящихся на поверхности водных объектов, без устройств по сбору сточных вод, отходов и отбросов, образующихся на этих судах и объектах.

Статья 101. Охрана ледяного покрова водных объектов, ледников и снежников от загрязнения и засорения

Запрещаются засорение ледяного покрова водных объектов, ледников и снежников производственными, бытовыми и иными отходами и отбросами, а также загрязнение их нефтяными продуктами, ядохимикатами и другими вредными веществами.

Забор льда не должен влиять на состояние водных объектов и приводить к истощению запасов поверхностных и подземных вод.

Статья 102. Охрана водосборных площадей водных объектов

Водосборные площади водных объектов подлежат охране от загрязнения и засорения в порядке, определяемом Правительством Российской Федерации.

Статья 103. Охрана водных объектов от загрязнения ядохимикатами и другими химическими средствами

Применение ядохимикатов и других химических средств допускается только в случае, если это не повлияет на состояние водных объектов и водных биоресурсов.

Статья 104. Охрана водных объектов от загрязнения радиоактивными и токсичными веществами (материалами)

Содержание радиоактивных и токсичных веществ (материалов) в водных объектах должно поддерживаться на уровне, который не приведет к причинению вреда здоровью населения, а также окружающей природной среде.

Захоронение и сброс радиоактивных и токсичных веществ (материалов) в водные объекты запрещаются.

Сброс сточных вод, содержащих токсичные вещества (материалы), в водные объекты допускается только после их очистки в установленном порядке.

Проведение на водных объектах взрывных работ, при которых используются ядерная и иные виды технологий, сопровождающихся выделением радиоактивных и токсичных веществ, запрещается.

Государственный контроль за уровнем загрязнения водных объектов радиоактивными и токсичными веществами (материалами) осуществляется уполномоченными на то федеральными органами исполнительной власти.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 105. Размещение, проектирование, строительство, реконструкция и ввод в эксплуатацию хозяйственных и других объектов, влияющих на состояние водных объектов

При размещении, проектировании, строительстве, реконструкции, вводе в эксплуатацию хозяйственных и других объектов, а также при внедрении новых технологических процессов должно учитываться их влияние на состояние водных объектов и окружающую природную среду.

Места строительства (размещения) хозяйственных и других объектов, влияющих на состояние водных объектов, определяются по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда, с федеральными органами исполнительной власти в области охраны окружающей природной среды, другими федеральными органами исполнительной власти в области управления использованием и охраной природных ресурсов, с федеральным органом исполнительной власти в области санитарно-эпидемиологического надзора в соответствии с законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

При проектировании и строительстве вновь создаваемых и реконструируемых хозяйственных и других объектов, а также при внедрении новых технологических процессов, влияющих на состояние водных объектов, необходимо предусматривать создание замкнутых систем технического водоснабжения.

Проектирование и строительство прямоточных систем технического водоснабжения, как правило, не допускаются. Проектирование и строительство таких систем разрешаются в исключительных случаях при положительном заключении государственной экспертизы на предпроектную и проектную документацию и государственной экологической экспертизы.

Запрещается ввод в эксплуатацию:

хозяйственных и других объектов, в том числе фильтрующих накопителей, захоронений отходов, городских и других свалок, не оборудованных устройствами, очистными сооружениями, предотвращающими загрязнение, засорение, истощение водных объектов и вредное воздействие вод;

водозаборных и сбросных сооружений без рыбозащитных устройств и устройств, обеспечивающих учет забираемых и сбрасываемых вод;

животноводческих ферм и других производственных комплексов, не имеющих очистных сооружений и санитарно-защитных зон;

оросительных, обводнительных и осушительных систем, водохранилищ, плотин, каналов и других гидротехнических сооружений до проведения мероприятий, предотвращающих вредное воздействие вод;

гидротехнических сооружений без рыбозащитных устройств, а также устройств для пропуска паводковых вод и рыбы;

водозаборных сооружений, связанных с использованием подземных вод, без оборудования их водорегулирующими устройствами, водоучитывающими приборами;

водозаборных и иных гидротехнических сооружений без установления зон санитарной охраны и создания пунктов наблюдения за показателями состояния водных объектов;

сооружений и устройств для транспортирования и хранения нефтяных, химических и других продуктов без оборудования их средствами для предотвращения загрязнения водных объектов и контрольно-измерительной аппаратурой для обнаружения утечки указанных продуктов.

Не допускается ввод в эксплуатацию объектов орошения сточными водами без создания пунктов наблюдения за показателями состояния водных объектов.

До ввода в эксплуатацию водохранилищ осуществляются мероприятия по подготовке их ложа к затоплению.

Решение о запрещении ввода в эксплуатацию хозяйственных и других объектов, влияющих на состояние водных объектов, принимает Правительство Российской Федерации в порядке, установленном законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 106. Эксплуатация хозяйственных и других объектов, влияющих на состояние водных объектов

Граждане и юридические лица при эксплуатации хозяйственных и других объектов, влияющих на состояние водных объектов, обязаны принимать меры, предотвращающие загрязнение, засорение и истощение водных объектов и вредное воздействие вод.

При эксплуатации хозяйственных и других объектов запрещается:

осуществлять сброс в водные объекты не очищенных и не обезвреженных в соответствии с установленными нормативами сточных вод;

производить забор воды из водных объектов, существенно влияющий на их состояние;

осуществлять сброс сточных вод, содержащих вещества, для которых не установлены предельно допустимые концентрации, или содержащих возбудителей инфекционных заболеваний.

Нарушение требований по охране и рациональному использованию водных объектов влечет за собой ограничение, приостановление или запрещение эксплуатации хозяйственных и других объектов, влияющих на состояние водных объектов.

Ограничение, приостановление или запрещение эксплуатации хозяйственных и других объектов, влияющих на состояние водных объектов, осуществляется Правительством Российской Федерации по представлению федерального органа исполнительной власти в области управления использованием и охраной водного фонда, федеральных органов исполнительной власти в области охраны окружающей природной среды, федерального органа исполнительной власти в области санитарно-эпидемиологического надзора.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 107. Особенности охраны подземных водных объектов

Граждане и юридические лица, деятельность которых оказывает или может оказывать вредное влияние на состояние подземных водных объектов, обязаны принимать меры, предотвращающие загрязнение, засорение и истощение водных объектов и вредное воздействие вод.

На водосборных площадях подземных водных объектов, которые используются или могут быть использованы для питьевого и хозяйственно-бытового водоснабжения, не допускается размещение захоронений отходов, свалок, кладбищ, скотомогильников и других объектов, влияющих на состояние подземных вод.

Орошение земель сточными водами, если это влияет или может повлиять на состояние подземных водных объектов, запрещается.

Устройство и эксплуатация скважин, а также использование отработанных месторождений полезных ископаемых для сброса сточных и дренажных вод допускаются с соблюдением требований, предусмотренных настоящим Кодексом и законодательством Российской Федерации о недрах.

Буровые скважины, в том числе самоизливающие и разведочные, а также скважины, не пригодные к эксплуатации или использование которых прекращено, подлежат оборудованию регулирующими устройствами, консервации или ликвидации в установленном порядке.

Если при использовании недр вскрыты водоносные горизонты, необходимо принять в установленном порядке меры по охране подземных водных объектов и сообщить об этом в органы местного самоуправления, федеральный орган исполнительной власти в области охраны окружающей природной среды, федеральный орган исполнительной власти в области управления использованием и охраной недр и федеральный орган исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Извлечение подземных вод при добыче полезных ископаемых, проведении работ по водопонижению, при строительстве сооружений или при защите от вредного воздействия вод, а также при строительстве и эксплуатации дренажных систем на мелиорированных землях допускается при наличии лицензии на водопользование.

При размещении, проектировании, строительстве, вводе в эксплуатацию и эксплуатации водозаборных сооружений, связанных с использованием подземных водных объектов, должны быть предусмотрены меры, предотвращающие их вредное влияние на поверхностные водные объекты и окружающую природную среду.

Статья 108. Порядок ведения работ на водных объектах и в их водоохранных зонах

Ведение строительных, дноуглубительных, взрывных и иных работ на водных объектах и в их водоохранных зонах осуществляется по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Порядок использования полезных ископаемых и других ресурсов, извлекаемых при ведении работ на водных объектах, определяется органами исполнительной власти субъектов Российской Федерации.

Статья 109. Нормативы предельно допустимых вредных воздействий на водные объекты

Поддержание поверхностных и подземных вод в состоянии, соответствующем экологическим требованиям, обеспечивается установлением и соблюдением нормативов предельно допустимых вредных воздействий на водные объекты.

Нормативы предельно допустимых вредных воздействий на водные объекты устанавливаются законодательством Российской Федерации об охране окружающей природной среды и водным законодательством Российской Федерации.

Нормативы предельно допустимых вредных воздействий на водные объекты устанавливаются исходя из:

предельно допустимой величины антропогенной нагрузки, длительное воздействие которой не приведет к изменению экосистемы водного объекта;

предельно допустимой массы вредных веществ, которая может поступить в водный объект и на его водосборную площадь.

Нормативы предельно допустимых сбросов вредных веществ в водные объекты устанавливаются исходя из условия недопустимости превышения предельно допустимых концентраций вредных веществ в водных объектах.

Нормативы предельно допустимых концентраций вредных веществ в водных объектах и сточных водах устанавливаются исходя из условия целевого использования водного объекта.

Порядок разработки и утверждения нормативов предельно допустимых вредных воздействий на водные объекты устанавливается Правительством Российской Федерации.

Статья 110. Требования к экологическим попускам и нормированию предельно допустимого безвозвратного изъятия поверхностных вод

Для поддержания состояния водных объектов, соответствующего экологическим требованиям, осуществляются сбросы воды из водохранилищ (экологические попуски) и устанавливается объем безвозвратного изъятия поверхностных вод.

Экологические попуски и объемы безвозвратного изъятия поверхностных вод для каждого водного объекта определяются федеральным органом исполнительной власти в области управления использованием и охраной водного фонда совместно с федеральным органом исполнительной власти в области охраны окружающей природной среды в порядке, устанавливаемом Правительством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Удовлетворение потребностей водопользователей в водных ресурсах за счет экологического попуска не допускается.

Статья 111. Водоохранные зоны водных объектов

Для поддержания водных объектов в состоянии, соответствующем экологическим требованиям, для предотвращения загрязнения, засорения и истощения поверхностных вод, а также сохранения среды обитания объектов животного и растительного мира устанавливаются водоохранные зоны.

Водоохранной зоной является территория, примыкающая к акватории водного объекта, на которой устанавливается специальный режим использования и охраны природных ресурсов и осуществления иной хозяйственной деятельности.

В пределах водоохранных зон устанавливаются прибрежные защитные полосы. В прибрежных защитных полосах запрещаются распашка земель, рубка и корчевка леса, размещение животноводческих ферм и лагерей, а также другая деятельность, за исключением случаев, предусмотренных настоящим Кодексом.

В прибрежных защитных полосах водоохранных зон допускается размещение объектов водоснабжения, рекреации, рыбного и охотничьего хозяйств, а также водозаборных, портовых и гидротехнических сооружений при наличии лицензии на водопользование.

Порядок установления размеров и границ водоохранных зон и их прибрежных защитных полос, а также режима их использования устанавливается Правительством Российской Федерации.

Водоохранные зоны водных объектов, являющихся источниками питьевого водоснабжения или местами нереста ценных видов рыб, объявляются особо охраняемыми территориями в порядке, устанавливаемом Правительством Российской Федерации.

Статья 112. Особенности предоставления земельных участков в водоохранных зонах и контроль за их использованием

Земельные участки в водоохранных зонах водных объектов предоставляются гражданам и юридическим лицам в порядке, установленном земельным законодательством Российской Федерации, по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Государственный контроль за соблюдением режима использования и охраны природных ресурсов и осуществления иной хозяйственной деятельности граждан и юридических лиц в водоохранной зоне осуществляется федеральными органами исполнительной власти в пределах их полномочий.

(часть вторая в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 113. Использование и охрана лесов водоохранных зон водных объектов

Использование и охрана лесов водоохранных зон водных объектов направлены на предотвращение загрязнения, засорения и истощения водных объектов.

В лесах водоохранных зон и прибрежных защитных полос осуществление рубок главного пользования запрещается. Разрешается проведение рубок промежуточного пользования и других лесохозяйственных мероприятий, обеспечивающих охрану водных объектов.

Предоставление в пользование лесов водоохранных зон осуществляется по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда в соответствии с лесным и водным законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Федеральный орган исполнительной власти в области управления использованием и охраной водного фонда осуществляет контроль за использованием лесов водоохранных зон и вправе приостановить либо запретить работы, оказывающие вредное влияние на состояние водных объектов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 114. Охрана водных объектов при использовании недр

При геологическом изучении недр, разведке и добыче полезных ископаемых, строительстве и эксплуатации подземных сооружений, не связанных с добычей полезных ископаемых, недропользователи обязаны не допускать загрязнение, засорение и истощение водных объектов.

Статья 115. Зоны и округа санитарной охраны

В целях охраны водных объектов, используемых для питьевого и хозяйственно-бытового водоснабжения, а также содержащих природные лечебные ресурсы, устанавливаются зоны и округа санитарной охраны в соответствии с законодательством Российской Федерации.

Статья 116. Зоны чрезвычайной экологической ситуации и экологического бедствия на водных объектах

Зонами чрезвычайной экологической ситуации или экологического бедствия могут объявляться водные объекты, их части и их водосборные площади, где в результате хозяйственной деятельности или природных процессов происходят изменения, угрожающие здоровью людей, животному и растительному миру, состоянию окружающей природной среды.

Правовой режим зон чрезвычайной экологической ситуации или экологического бедствия определяется законодательством Российской Федерации.

Статья 117. Предупреждение и ликвидация последствий вредного воздействия вод

Федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации и водопользователи обязаны принимать меры для предупреждения и ликвидации последствий вредного воздействия вод:

наводнения, затопления и подтопления;

разрушения берегов, плотин, дамб и других сооружений;

заболачивания и засоления земель;

эрозии почв, образования оврагов, оползней, селевых потоков и других явлений.

В случаях, предусмотренных законодательством Российской Федерации, для предупреждения и ликвидации последствий вредного воздействия вод Правительством Российской Федерации и (или) органами исполнительной власти субъектов Российской Федерации могут создаваться специальные комиссии, решения которых, принятые в пределах их полномочий, являются обязательными для всех граждан и юридических лиц.

Водопользователи в случае стихийных бедствий и аварий на водных объектах обязаны принимать участие в проведении мероприятий по предупреждению и ликвидации последствий вредного воздействия вод. Указанные мероприятия проводятся по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда и с органами местного самоуправления.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 118. Особо охраняемые водные объекты

Особо охраняемые водные объекты - природные водные экосистемы, имеющие особое природоохранное, научное, культурное, эстетическое, рекреационное и оздоровительное значение. Особо охраняемые водные объекты полностью или частично, постоянно или временно изымаются из хозяйственной деятельности на основании решений соответствующих органов исполнительной власти по представлению федерального органа исполнительной власти в области управления использованием и охраной водного фонда и федерального органа исполнительной власти в области охраны окружающей природной среды.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Особо охраняемые водные объекты могут быть отнесены к особо охраняемым водным объектам федерального, территориального (регионального) и местного значения.

Особо охраняемый водный объект может являться отдельной особо охраняемой природной территорией либо быть частью особо охраняемой природной территории, определенной законодательством Российской Федерации.

Правительством Российской Федерации и органами исполнительной власти субъектов Российской Федерации могут быть установлены следующие категории особо охраняемых водных объектов:

участки внутренних морских вод и территориального моря Российской Федерации;

водно-болотные угодья;

водотоки и водоемы, отнесенные к уникальным природным ландшафтам;

зоны охраны истока или устья водных объектов;

места нереста ценных видов рыб;

иные категории водных объектов, рассматриваемых в неразрывной связи с лесами, животным миром и другими природными ресурсами, подлежащими особой охране.

Законодательством Российской Федерации могут быть предусмотрены иные категории особо охраняемых водных объектов.

Особо охраняемые водные объекты, находящиеся в федеральной собственности и являющиеся частью уникального природного комплекса, могут использоваться и охраняться в соответствии с федеральным законом.

Охрана и использование особо охраняемых водных объектов осуществляются в соответствии с законодательством Российской Федерации об особо охраняемых территориях.

Статья 119. Особо охраняемые водные объекты международного значения

Особо охраняемые водные объекты международного значения (трансграничные (пограничные) водные объекты, участки внутренних морских вод и территориального моря Российской Федерации, водно-болотные угодья) определяются в порядке, устанавливаемом Правительством Российской Федерации в соответствии с международными договорами Российской Федерации и законодательством Российской Федерации.

Режим использования и охраны особо охраняемых водных объектов международного значения определяется международными договорами Российской Федерации и законодательством Российской Федерации.

Статья 120. Бассейновые соглашения о восстановлении и охране водных объектов

Бассейновые соглашения о восстановлении и охране водных объектов (далее - бассейновые соглашения) предназначаются для координации и объединения деятельности, направленной на восстановление и охрану водных объектов.

Часть вторая утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

В рамках бассейнового соглашения может создаваться координационный орган (бассейновый совет). Положение о бассейновом совете утверждается Правительством Российской Федерации.

Участие в бассейновом совете представителей федеральных органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления, общественных объединений и водопользователей определяется Положением о бассейновом совете.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Для реализации целей и задач бассейнового соглашения гражданами и юридическими лицами в соответствии с гражданским законодательством может быть создан фонд, средства которого предназначены для осуществления мероприятий по восстановлению и охране водных объектов.

Подготовка бассейнового соглашения осуществляется на основе водохозяйственных балансов, схем комплексного использования и охраны водных ресурсов, государственных программ по использованию, восстановлению и охране водных объектов и иных научных и проектных разработок, а также предложений органов государственной власти субъектов Российской Федерации.

Глава 12. ЭКОНОМИЧЕСКОЕ РЕГУЛИРОВАНИЕ ИСПОЛЬЗОВАНИЯ,

ВОССТАНОВЛЕНИЯ И ОХРАНЫ ВОДНЫХ ОБЪЕКТОВ

Статья 121. Принципы экономического регулирования использования, восстановления и охраны водных объектов

Основным принципом экономического регулирования использования, восстановления и охраны водных объектов является платность водопользования.

Экономическое регулирование использования, восстановления и охраны водных объектов предусматривает создание систем:

платежей, связанных с пользованием водными объектами;

финансирования восстановления и охраны водных объектов;

экономического стимулирования рационального использования, восстановления и охраны водных объектов.

Статья 122. Платность водопользования

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Пользование водными объектами является платным. Порядок установления, зачисления, взимания платы, связанной с пользованием водными объектами, и предельные размеры такой платы определяются законодательством Российской Федерации.

Статьи 123 - 128. Утратили силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Раздел V. РАЗРЕШЕНИЕ СПОРОВ ПО ВОПРОСАМ ИСПОЛЬЗОВАНИЯ

И ОХРАНЫ ВОДНЫХ ОБЪЕКТОВ И ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ

ВОДНОГО ЗАКОНОДАТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ

Глава 13. РАЗРЕШЕНИЕ СПОРОВ ПО ВОПРОСАМ ИСПОЛЬЗОВАНИЯ

И ОХРАНЫ ВОДНЫХ ОБЪЕКТОВ

Статья 129. Порядок разрешения споров по вопросам использования и охраны водных объектов

Споры по вопросам использования и охраны водных объектов разрешаются в суде, арбитражном суде или третейском суде в порядке, установленном законодательством Российской Федерации.

Защита прав пользования водными объектами в административном порядке осуществляется лишь в случаях, предусмотренных федеральным законом. Решения, принятые в административном порядке, могут быть обжалованы в суд.

Глава 14. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ВОДНОГО

ЗАКОНОДАТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 130. Административная и уголовная ответственность за нарушение водного законодательства Российской Федерации

Лица, виновные в нарушении водного законодательства Российской Федерации, несут административную и уголовную ответственность в соответствии с законодательством Российской Федерации.

Часть вторая утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Наложение штрафа не освобождает виновных лиц от обязанности устранения допущенных нарушений и возмещения причиненного ущерба.

Статья 131. Ответственность граждан и юридических лиц за причинение ущерба водным объектам

Граждане и юридические лица, причинившие ущерб водным объектам, возмещают его добровольно либо по решению суда или арбитражного суда в соответствии с методиками исчисления ущерба, причиненного водным объектам, а при их отсутствии - по фактическим затратам на восстановление водных объектов с учетом понесенных убытков, в том числе упущенной выгоды.

Иски о возмещении ущерба, причиненного водным объектам в результате нарушения водного законодательства Российской Федерации, вправе предъявлять федеральный орган исполнительной власти в области управления использованием и охраной водного фонда, федеральный орган исполнительной власти в области охраны окружающей природной среды, федеральный орган исполнительной власти в области санитарно-эпидемиологического надзора.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Суммы возмещения ущерба, взыскиваемые по решению суда или арбитражного суда, перечисляются в федеральный бюджет или бюджеты субъектов Российской Федерации в установленном порядке.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Условия и порядок возмещения ущерба, причиненного водным объектам в результате нарушения водного законодательства Российской Федерации, регулируются законодательством Российской Федерации.

Статья 132. Недействительность сделок, совершенных с нарушением водного законодательства Российской Федерации

Сделки, совершенные с нарушением водного законодательства Российской Федерации, являются недействительными.

ОСОБЕННАЯ ЧАСТЬ

Раздел VI. ЦЕЛЕВОЕ ИСПОЛЬЗОВАНИЕ ВОДНЫХ ОБЪЕКТОВ

Глава 15. ЦЕЛИ ИСПОЛЬЗОВАНИЯ ВОДНЫХ ОБЪЕКТОВ

Статья 133. Использование водных объектов для питьевого и хозяйственно-бытового водоснабжения

Использование водных объектов для питьевого и хозяйственно-бытового водоснабжения является приоритетным.

Для питьевого и хозяйственно-бытового водоснабжения должны использоваться защищенные от загрязнения и засорения поверхностные и подземные водные объекты. Пригодность поверхностных и подземных водных объектов для питьевого и хозяйственно-бытового водоснабжения определяется федеральным органом исполнительной власти в области санитарно-эпидемиологического надзора.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Отнесение водного объекта к источникам питьевого водоснабжения должно осуществляться с учетом его надежности и возможности организации зон и округов санитарной охраны в порядке, предусмотренном Правительством Российской Федерации.

Использование подземных водных объектов, пригодных для питьевого водоснабжения, для иных целей не допускается, за исключением случаев, предусмотренных настоящим Кодексом.

На территории, где отсутствуют поверхностные водные объекты, которые могут быть использованы для хозяйственных и других целей, и имеются достаточные запасы подземных вод, пригодных для питьевого водоснабжения, органы исполнительной власти субъектов Российской Федерации по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда и с федеральным органом исполнительной власти в области управления использованием и охраной недр могут в исключительных случаях разрешать использование этих вод для целей, не связанных с питьевым и хозяйственно-бытовым водоснабжением.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Порядок использования водных объектов для питьевого и хозяйственно-бытового водоснабжения регулируется водным законодательством Российской Федерации.

Статья 134. Резервирование источников питьевого водоснабжения

Для обеспечения населения водой, пригодной для питьевого водоснабжения, на случай возникновения чрезвычайных ситуаций осуществляется резервирование источников питьевого водоснабжения на базе защищенных от загрязнения и засорения подземных водных объектов. Для этих источников устанавливается специальный режим охраны и контроля за их состоянием в соответствии с водным законодательством Российской Федерации и законодательством Российской Федерации об охране окружающей природной среды.

Статья 135. Централизованное и нецентрализованное питьевое и хозяйственно-бытовое водоснабжение населения

При централизованном питьевом и хозяйственно-бытовом водоснабжении населения забор воды из водных объектов осуществляется организациями, предметом и целями деятельности которых является питьевое и хозяйственно-бытовое водоснабжение и которые имеют лицензию на водопользование.

При нецентрализованном питьевом и хозяйственно-бытовом водоснабжении населения граждане и юридические лица вправе осуществлять забор воды непосредственно из поверхностных и подземных водных объектов в соответствии с настоящим Кодексом.

Статья 136. Использование водных объектов, содержащих природные лечебные ресурсы

Водные объекты, содержащие природные лечебные ресурсы, используются прежде всего для целей здравоохранения в порядке, установленном законодательством Российской Федерации о природных лечебных ресурсах, лечебно-оздоровительных местностях и курортах.

В исключительных случаях органы исполнительной власти субъектов Российской Федерации могут разрешать использование водных объектов, содержащих природные лечебные ресурсы, для питьевого водоснабжения населения или иных целей по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда, федеральным органом исполнительной власти в области управления курортами, а по подземным водным объектам, содержащим природные лечебные ресурсы, - и по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной недр.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 137. Использование водных объектов для промышленности и энергетики

Водопользователи, использующие водные объекты для промышленности и энергетики, обязаны принимать меры по сокращению изъятия и потерь воды, предотвращению загрязнения, засорения и истощения водных объектов, а также обеспечивать сохранение температурного режима водных объектов.

Правительство Российской Федерации и органы исполнительной власти субъектов Российской Федерации в случаях стихийных бедствий, аварий и других чрезвычайных ситуаций, а также в случае превышения установленного в лицензии на водопользование лимита водопотребления вправе ограничивать, приостанавливать или запрещать использование водных объектов для промышленности и энергетики по представлению федерального органа исполнительной власти в области управления использованием и охраной водного фонда в соответствии с требованиями настоящего Кодекса.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Подземные водные объекты могут в установленном порядке использоваться для промышленности и энергетики с соблюдением требований рационального использования и охраны подземных вод.

Подземные водные объекты, содержащие воды, пригодные для питьевого водоснабжения, могут использоваться для промышленности и энергетики в соответствии с требованиями статьи 133 настоящего Кодекса.

Статья 138. Использование водных объектов для сельского хозяйства и лесного хозяйства

Граждане и юридические лица, использующие водные объекты для сельского хозяйства и лесного хозяйства, обязаны принимать меры по сокращению потерь и сбросов воды из мелиоративной сети, предотвращению попадания рыбы в мелиоративную сеть, осуществлять в необходимых случаях мероприятия по предупреждению загрязнения грунтовых вод и подъема их уровня.

Орошение, в том числе с использованием сточных вод нормативного качества, осушение и другие мелиоративные работы должны осуществляться в комплексе с природоохранными мероприятиями, обеспечивающими защиту водных объектов и их водосборных площадей.

Водоснабжение, обеспечивающее нужды сельского хозяйства и лесного хозяйства, осуществляется в соответствии с водным законодательством Российской Федерации.

Статья 139. Использование водных объектов для гидроэнергетики

Использование водных объектов для гидроэнергетики осуществляется с учетом интересов других водопользователей и соблюдением требований рационального использования и охраны водных объектов.

Организации, эксплуатирующие гидроэнергетические и гидротехнические сооружения на водохранилищах и других водоемах, обязаны обеспечить режим наполнения и сработки водохранилищ, соблюдая приоритет питьевого и хозяйственно-бытового водоснабжения, а также потребности рыбного хозяйства на участках рек и водохранилищ, имеющих важное значение для сохранения и воспроизводства рыбных ресурсов.

Если вследствие изменения естественного уровня водных объектов, возникшего в результате наполнения и сработки водохранилищ, нанесен ущерб гражданам и юридическим лицам, виновные должны его возместить в соответствии с законодательством Российской Федерации.

Порядок эксплуатации водохранилищ устанавливается Правительством Российской Федерации.

Использование и охрана водохранилищ осуществляются в соответствии с требованиями, определенными федеральным органом исполнительной власти в области управления использованием и охраной водного фонда для каждого водохранилища, каскада или системы водохранилищ, согласованными с заинтересованными органами исполнительной власти субъектов Российской Федерации, с федеральными органами исполнительной власти в области охраны окружающей природной среды, с федеральным органом исполнительной власти в области санитарно-эпидемиологического надзора, с федеральным органом исполнительной власти в области управления использованием и охраной рыбных ресурсов и другими заинтересованными федеральными органами исполнительной власти.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ (ред. 29.12.2004))

Контроль за соблюдением правил эксплуатации водохранилищ осуществляет федеральный орган исполнительной власти в области управления использованием и охраной водного фонда в порядке, устанавливаемом Правительством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 140. Использование водных объектов для рыбного хозяйства

Водные объекты или их участки, имеющие важное значение для сохранения, воспроизводства и добычи рыбных ресурсов, предоставляются преимущественно для этих целей. В этих случаях использование водных объектов или их участков для иных целей, кроме питьевого и хозяйственно-бытового водоснабжения, может быть ограничено в соответствии с настоящим Кодексом.

Перечень водных объектов, предназначенных для сохранения, воспроизводства и добычи рыбных ресурсов, определяется Правительством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Граждане и юридические лица, использующие водные объекты для рыбного хозяйства, обязаны содержать берега водных объектов в местах их использования в соответствии с санитарными и экологическими требованиями, установленными законодательством Российской Федерации.

При размещении, проектировании, строительстве, реконструкции и эксплуатации гидротехнических и других сооружений на водных объектах, используемых для рыбного хозяйства, должны предусматриваться и своевременно осуществляться мероприятия, обеспечивающие охрану водных объектов, рыбных ресурсов, водных и околоводных животных и растений.

Особенности использования водных объектов для сохранения, воспроизводства и добычи рыбных ресурсов устанавливаются федеральным законом в соответствии с настоящим Кодексом.

Статья 141. Использование водных объектов для охотничьего хозяйства

Водные объекты, являющиеся местами обитания диких водоплавающих и околоводных птиц, ценных пушных зверей, отнесенных к объектам охоты, предоставляются в пользование гражданам и юридическим лицам, имеющим лицензию на пользование объектами животного мира, органами исполнительной власти субъектов Российской Федерации и федеральным органом исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 142. Использование водных объектов для транспорта и лесосплава

Поверхностные водные объекты являются водными путями общего пользования, за исключением случаев, если их использование в этих целях полностью или частично запрещено либо они предоставлены в особое пользование.

Перечень водных объектов, используемых для судоходства, лесосплава, взлета (посадки) воздушных судов, определяется Правительством Российской Федерации и органами исполнительной власти субъектов Российской Федерации.

Лесосплав на водных объектах, используемых для судоходства, без судовой тяги запрещается. Молевой лесосплав на водных объектах запрещается. Организации, осуществляющие лесосплав, обязаны регулярно проводить очистку водных объектов от затонувшей древесины.

Порядок проведения очистки водных объектов от затонувшей древесины устанавливается федеральным органом исполнительной власти в области управления использованием и охраной водного фонда.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Использование водных объектов для плавания на маломерных плавательных средствах, а также для взлета (посадки) воздушных судов осуществляется в порядке, устанавливаемом органами исполнительной власти субъектов Российской Федерации в соответствии с законодательством Российской Федерации.

Статья 143. Использование водных объектов для рекреации

Водные объекты используются для массового отдыха, туризма и спорта в местах, устанавливаемых органами местного самоуправления по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда, с федеральными органами исполнительной власти в области охраны окружающей природной среды, с федеральным органом исполнительной власти в области санитарно-эпидемиологического надзора, с соблюдением требований охраны жизни людей на воде, определяемых органами исполнительной власти субъектов Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Использование водных объектов для любительского и спортивного рыболовства разрешается органами местного самоуправления по согласованию с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда, с федеральным органом исполнительной власти в области управления использованием и охраной рыбных ресурсов и с федеральным органом исполнительной власти по охране, контролю и регулированию использования объектов животного мира и среды обитания.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 144. Использование водных объектов для сброса сточных и дренажных вод

Использование водных объектов для сброса сточных и дренажных вод может осуществляться в соответствии с требованиями, предусмотренными настоящим Кодексом и законодательством Российской Федерации об охране окружающей природной среды.

Запрещается сброс сточных и дренажных вод в водные объекты:

содержащие природные лечебные ресурсы;

отнесенные к особо охраняемым,

а также:

в зоны и округа санитарной охраны водозаборов;

в первую и вторую зоны округов санитарной (горно-санитарной) охраны курортов;

в места туризма, спорта и массового отдыха населения;

в места нереста и зимовки ценных и особо охраняемых видов рыб;

в места обитания ценных и занесенных в Красную книгу видов животных и растений.

Сброс сточных и дренажных вод может быть ограничен, приостановлен или запрещен в соответствии со статьей 89 настоящего Кодекса.

При возникновении угрозы здоровью населения или существованию водных и околоводных животных и растений федеральные органы исполнительной власти в области охраны окружающей природной среды, федеральный орган исполнительной власти в области санитарно-эпидемиологического надзора с федеральным органом исполнительной власти в области управления использованием и охраной водного фонда обязаны приостановить сброс сточных и дренажных вод вплоть до прекращения эксплуатации хозяйственных и других объектов и уведомить об этом Правительство Российской Федерации, органы исполнительной власти соответствующего субъекта Российской Федерации и органы местного самоуправления.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 145. Использование водных объектов для добычи полезных ископаемых, строительных нужд и проведения иных работ

Использование водных объектов для добычи полезных ископаемых, торфа и сапропеля, проведения буровых работ, строительства подземных сооружений осуществляется в соответствии с законодательством Российской Федерации о недрах и настоящим Кодексом.

Использование водных объектов для добычи торфа и сапропеля, извлечения затонувшей древесины, прокладки кабеля и трубопроводов, проведения дноуглубительных, взрывных и иных работ, связанных с использованием дна водных объектов, строительства и эксплуатации подводных и надводных сооружений осуществляется на основании лицензии на водопользование, выдаваемой в установленном порядке.

Статья 146. Использование водных объектов для обеспечения пожарной безопасности

Забор воды для обеспечения пожарной безопасности допускается из любых водных объектов и производится без особого на то разрешения, бесплатно и в количестве, необходимом для ликвидации пожара.

Запрещается использовать для иных целей воду из водных объектов, специально предназначенных для обеспечения пожарной безопасности.

ЗАКЛЮЧИТЕЛЬНАЯ ЧАСТЬ

Глава 16. ВВЕДЕНИЕ В ДЕЙСТВИЕ НАСТОЯЩЕГО КОДЕКСА

Статья 147. Введение в действие настоящего Кодекса

Ввести в действие настоящий Кодекс со дня его официального опубликования.

Предложить Президенту Российской Федерации и поручить Правительству Российской Федерации привести свои правовые акты в соответствие с настоящим Кодексом.

Статья 148. О признании утратившим силу Водного кодекса РСФСР

Признать утратившим силу Водный кодекс РСФСР (Ведомости Верховного Совета РСФСР, 1972, N 27, ст. 692; 1980, N 12, ст. 304; 1985, N 4, ст. 117; 1988, N 1, ст. 1).

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Кремль

16 ноября 1995 года

N 167-ФЗ