Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

8 января 1997 года N 1-ФЗ

УГОЛОВНО-ИСПОЛНИТЕЛЬНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

18 декабря 1996 года

Одобрен

Советом Федерации

25 декабря 1996 года

(в ред. Федеральных законов от 08.01.1998 N 11-ФЗ,

от 21.07.1998 N 117-ФЗ, от 24.07.1998 N 125-ФЗ,

от 16.03.1999 N 49-ФЗ, от 09.03.2001 N 25-ФЗ,

от 20.03.2001 N 26-ФЗ, от 19.06.2001 N 85-ФЗ,

от 11.06.2003 N 75-ФЗ, от 08.12.2003 N 161-ФЗ,

от 29.06.2004 N 58-ФЗ, от 22.08.2004 N 122-ФЗ,

от 04.11.2004 N 129-ФЗ, от 01.02.2005 N 1-ФЗ,

от 01.04.2005 N 28-ФЗ, от 01.04.2005 N 29-ФЗ,

от 09.05.2005 N 46-ФЗ, от 09.05.2005 N 47-ФЗ)

ОБЩАЯ ЧАСТЬ

Раздел I. ОСНОВНЫЕ ПОЛОЖЕНИЯ УГОЛОВНО-ИСПОЛНИТЕЛЬНОГО

ЗАКОНОДАТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ

Глава 1. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Цели и задачи уголовно-исполнительного законодательства Российской Федерации

1. Уголовно-исполнительное законодательство Российской Федерации имеет своими целями исправление осужденных и предупреждение совершения новых преступлений как осужденными, так и иными лицами.

2. Задачами уголовно-исполнительного законодательства Российской Федерации являются регулирование порядка и условий исполнения и отбывания наказаний, определение средств исправления осужденных, охрана их прав, свобод и законных интересов, оказание осужденным помощи в социальной адаптации.

Статья 2. Структура и содержание уголовно-исполнительного законодательства Российской Федерации

1. Уголовно-исполнительное законодательство Российской Федерации состоит из настоящего Кодекса и других федеральных законов.

2. Уголовно-исполнительным законодательством Российской Федерации устанавливаются общие положения и принципы исполнения наказаний, применения иных мер уголовно-правового характера, предусмотренных Уголовным кодексом Российской Федерации; порядок и условия исполнения и отбывания наказаний, применения средств исправления осужденных; порядок деятельности учреждений и органов, исполняющих наказания; порядок участия органов государственной власти и органов местного самоуправления, иных организаций, общественных объединений, а также граждан в исправлении осужденных; порядок освобождения от наказания; порядок оказания помощи освобождаемым лицам.

Статья 3. Уголовно-исполнительное законодательство Российской Федерации и международно-правовые акты

1. Уголовно-исполнительное законодательство Российской Федерации учитывает международные договоры Российской Федерации, относящиеся к исполнению наказаний и обращению с осужденными, в соответствии с экономическими и социальными возможностями.

2. Если международным договором Российской Федерации установлены иные правила исполнения наказаний и обращения с осужденными, чем предусмотренные уголовно-исполнительным законодательством Российской Федерации, то применяются правила международного договора.

3. В соответствии с общепризнанными принципами и нормами международного права и Конституцией Российской Федерации уголовно-исполнительное законодательство Российской Федерации и практика его применения основываются на строгом соблюдении гарантий защиты от пыток, насилия и другого жестокого или унижающего человеческое достоинство обращения с осужденными.

4. Рекомендации (декларации) международных организаций по вопросам исполнения наказаний и обращения с осужденными реализуются в уголовно-исполнительном законодательстве Российской Федерации при наличии необходимых экономических и социальных возможностей.

Статья 4. Нормативные правовые акты по вопросам исполнения наказаний

Федеральные органы исполнительной власти вправе принимать основанные на федеральном законе нормативные правовые акты по вопросам исполнения наказаний.

Статья 5. Действие уголовно-исполнительного законодательства Российской Федерации в отношении осужденных военнослужащих

1. Наказания осужденных военнослужащих исполняются в соответствии с настоящим Кодексом, другими федеральными законами и иными нормативными правовыми актами, а также правилами отбывания уголовных наказаний осужденными военнослужащими, утверждаемыми Министерством обороны Российской Федерации по согласованию с Генеральной прокуратурой Российской Федерации.

2. Осужденные военнослужащие отбывают наказания и проходят военную службу в соответствии с законодательством Российской Федерации. На них распространяются ограничения, предусмотренные нормативными правовыми актами, указанными в части первой настоящей статьи.

Статья 6. Действие уголовно-исполнительного законодательства Российской Федерации в пространстве и во времени

1. Уголовно-исполнительное законодательство Российской Федерации применяется на всей территории Российской Федерации.

2. Исполнение наказаний, а также применение средств исправления осужденных и оказание помощи освобождаемым лицам осуществляются в соответствии с законодательством, действующим во время их исполнения.

Статья 7. Основания исполнения наказаний и применения иных мер уголовно-правового характера

Основаниями исполнения наказаний и применения иных мер уголовно-правового характера являются приговор либо изменяющие его определение или постановление суда, вступившие в законную силу, а также акт помилования или акт об амнистии.

Статья 8. Принципы уголовно-исполнительного законодательства Российской Федерации

Уголовно-исполнительное законодательство Российской Федерации основывается на принципах законности, гуманизма, демократизма, равенства осужденных перед законом, дифференциации и индивидуализации исполнения наказаний, рационального применения мер принуждения, средств исправления осужденных и стимулирования их правопослушного поведения, соединения наказания с исправительным воздействием.

Статья 9. Исправление осужденных и его основные средства

1. Исправление осужденных - это формирование у них уважительного отношения к человеку, обществу, труду, нормам, правилам и традициям человеческого общежития и стимулирование правопослушного поведения.

2. Основными средствами исправления осужденных являются: установленный порядок исполнения и отбывания наказания (режим), воспитательная работа, общественно полезный труд, получение общего образования, профессиональная подготовка и общественное воздействие.

3. Средства исправления осужденных применяются с учетом вида наказания, характера и степени общественной опасности совершенного преступления, личности осужденных и их поведения.

Глава 2. ПРАВОВОЕ ПОЛОЖЕНИЕ ОСУЖДЕННЫХ

Статья 10. Основы правового положения осужденных

1. Российская Федерация уважает и охраняет права, свободы и законные интересы осужденных, обеспечивает законность применения средств их исправления, их правовую защиту и личную безопасность при исполнении наказаний.

2. При исполнении наказаний осужденным гарантируются права и свободы граждан Российской Федерации с изъятиями и ограничениями, установленными уголовным, уголовно-исполнительным и иным законодательством Российской Федерации. Осужденные не могут быть освобождены от исполнения своих гражданских обязанностей, кроме случаев, установленных федеральным законом.

3. Осужденные - иностранные граждане и лица без гражданства пользуются правами и несут обязанности, которые установлены международными договорами Российской Федерации, законодательством Российской Федерации о правовом положении иностранных граждан и лиц без гражданства, с изъятиями и ограничениями, предусмотренными уголовным, уголовно-исполнительным и иным законодательством Российской Федерации.

4. Права и обязанности осужденных определяются настоящим Кодексом исходя из порядка и условий отбывания конкретного вида наказания.

Статья 11. Основные обязанности осужденных

1. Осужденные должны исполнять установленные законодательством Российской Федерации обязанности граждан Российской Федерации, соблюдать принятые в обществе нравственные нормы поведения, требования санитарии и гигиены.

2. Осужденные обязаны соблюдать требования федеральных законов, определяющих порядок и условия отбывания наказаний, а также принятых в соответствии с ними нормативных правовых актов.

3. Осужденные обязаны выполнять законные требования администрации учреждений и органов, исполняющих наказания.

4. Осужденные обязаны вежливо относиться к персоналу, иным лицам, посещающим учреждения, исполняющие наказания, а также к другим осужденным.

5. Осужденные обязаны являться по вызову администрации учреждений и органов, исполняющих наказания, и давать объяснения по вопросам исполнения требований приговора. В случае неявки осужденный может быть подвергнут принудительному приводу.

6. Неисполнение осужденными возложенных на них обязанностей, а также невыполнение законных требований администрации учреждений и органов, исполняющих наказания, влекут установленную законом ответственность.

Статья 12. Основные права осужденных

1. Осужденные имеют право на получение информации о своих правах и обязанностях, о порядке и об условиях отбывания назначенного судом вида наказания. Администрация учреждения или органа, исполняющего наказания, обязана предоставить осужденным указанную информацию, а также знакомить их с изменениями порядка и условий отбывания наказаний.

2. Осужденные имеют право на вежливое обращение со стороны персонала учреждения, исполняющего наказания. Они не должны подвергаться жестокому или унижающему человеческое достоинство обращению или взысканию. Меры принуждения к осужденным могут быть применены не иначе как на основании закона.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Осужденные независимо от их согласия не могут быть подвергнуты медицинским и иным опытам, которые ставят под угрозу их жизнь и здоровье.

4. Осужденные имеют право обращаться с предложениями, заявлениями и жалобами к администрации учреждения или органа, исполняющего наказания, в вышестоящие органы управления учреждениями и органами, исполняющими наказания (далее - вышестоящие органы), суд, органы прокуратуры, органы государственной власти и органы местного самоуправления, общественные объединения, а также в межгосударственные органы по защите прав и свобод человека.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. Осужденные - граждане Российской Федерации дают объяснения, ведут переписку, а также обращаются с указанными в части четвертой настоящей статьи предложениями, заявлениями и жалобами на государственном языке Российской Федерации либо по их желанию на государственном языке субъекта Российской Федерации по месту отбывания наказания. Осужденные - иностранные граждане и лица без гражданства вправе давать объяснения и вести переписку, а также обращаться с указанными в части четвертой настоящей статьи предложениями, заявлениями и жалобами на родном языке или на любом другом языке, которым они владеют, а в необходимых случаях пользоваться услугами переводчика. Ответы осужденным даются на языке обращения. При отсутствии возможности дать ответ на языке обращения он дается на государственном языке Российской Федерации с переводом ответа на язык обращения, обеспечиваемым учреждением или органом, исполняющим наказания.

6. Осужденные имеют право на охрану здоровья, включая получение первичной медико-санитарной и специализированной медицинской помощи в амбулаторно-поликлинических или стационарных условиях в зависимости от медицинского заключения.

6.1. Осужденные имеют право на психологическую помощь, оказываемую сотрудниками психологической службы исправительного учреждения и иными лицами, имеющими право на оказание такой помощи. Участие осужденных в мероприятиях, связанных с оказанием психологической помощи, осуществляется только с их согласия.

(часть 6.1 введена Федеральным законом от 08.12.2003 N 161-ФЗ)

7. Осужденные имеют право на социальное обеспечение, в том числе на получение пенсий и социальных пособий, в соответствии с законодательством Российской Федерации.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

8. Для получения юридической помощи осужденные могут пользоваться услугами адвокатов, а также иных лиц, имеющих право на оказание такой помощи.

9. Осужденные к аресту, ограничению свободы или лишению свободы - иностранные граждане имеют право поддерживать связь с дипломатическими представительствами и консульскими учреждениями своих государств в Российской Федерации, а граждане государств, не имеющих дипломатических представительств и консульских учреждений в Российской Федерации, - с дипломатическими представительствами государств, взявших на себя охрану их интересов, или с межгосударственными органами, занимающимися защитой указанных осужденных.

10. Порядок осуществления прав осужденных устанавливается настоящим Кодексом, а также иными нормативными правовыми актами.

11. При осуществлении прав осужденных не должны нарушаться порядок и условия отбывания наказаний, а также ущемляться права и законные интересы других лиц.

Статья 13. Право осужденных на личную безопасность

1. Осужденные имеют право на личную безопасность.

2. При возникновении угрозы личной безопасности осужденного он вправе обратиться с заявлением к любому должностному лицу учреждения, исполняющего наказания в виде ареста, ограничения свободы или лишения свободы, с просьбой об обеспечении личной безопасности. В этом случае указанное должностное лицо обязано незамедлительно принять меры по обеспечению личной безопасности обратившегося осужденного.

3. Начальник учреждения, исполняющего указанные в части второй настоящей статьи виды наказаний, по заявлению осужденного либо по собственной инициативе принимает решение о переводе осужденного в безопасное место или иные меры, устраняющие угрозу личной безопасности осужденного.

Статья 14. Обеспечение свободы совести и свободы вероисповедания осужденных

1. Осужденным гарантируются свобода совести и свобода вероисповедания. Они вправе исповедовать любую религию либо не исповедовать никакой религии, свободно выбирать, иметь и распространять религиозные убеждения и действовать в соответствии с ними.

2. Осуществление права на свободу совести и свободу вероисповедания является добровольным, при этом не должны нарушаться правила внутреннего распорядка учреждения, исполняющего наказания, а также ущемляться права других лиц.

3. Осужденным к ограничению свободы по их просьбе может быть дано разрешение на посещение мест богослужений, находящихся за пределами исправительных центров.

4. К осужденным к аресту или лишению свободы по их просьбе приглашаются священнослужители, принадлежащие к зарегистрированным в установленном порядке религиозным объединениям, по выбору осужденных. В учреждениях, исполняющих наказания, осужденным разрешается совершение религиозных обрядов, пользование предметами культа и религиозной литературой. В этих целях администрация указанных учреждений выделяет соответствующее помещение.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. Утратил силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

6. Тяжело больным осужденным, а также осужденным к смертной казни перед исполнением приговора по их просьбе обеспечивается возможность совершить все необходимые религиозные обряды с приглашением священнослужителей.

Статья 15. Обращения осужденных и порядок их рассмотрения

1. Осужденные могут направлять предложения, заявления, ходатайства и жалобы.

(часть первая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Предложения, заявления и жалобы осужденных могут быть изложены в устной и письменной формах. Они рассматриваются администрацией учреждений и органов, исполняющих наказания.

3. Предложения, заявления и жалобы осужденных к аресту, содержанию в дисциплинарной воинской части, лишению свободы, смертной казни, адресованные в органы, указанные в части четвертой статьи 12 настоящего Кодекса, направляются через администрацию учреждений и органов, исполняющих наказания. Осужденные к иным видам наказаний направляют предложения, заявления и жалобы самостоятельно.

4. Предложения, заявления и жалобы осужденных к аресту, содержанию в дисциплинарной воинской части, лишению свободы, смертной казни, адресованные в органы, осуществляющие контроль и надзор за деятельностью учреждений и органов, исполняющих наказания, цензуре не подлежат и не позднее одних суток (за исключением выходных и праздничных дней) направляются по принадлежности.

5. Предложения, заявления и жалобы осужденных по поводу решений и действий администрации учреждений и органов, исполняющих наказания, не приостанавливают исполнение этих решений и эти действия.

6. Органы и должностные лица, которым направлены предложения, заявления и жалобы осужденных, должны рассмотреть их в установленные законодательством Российской Федерации сроки и довести принятые решения до сведения осужденных.

Глава 3. УЧРЕЖДЕНИЯ И ОРГАНЫ, ИСПОЛНЯЮЩИЕ НАКАЗАНИЯ,

И КОНТРОЛЬ ЗА ИХ ДЕЯТЕЛЬНОСТЬЮ

Статья 16. Учреждения и органы, исполняющие наказания

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

1. Наказание в виде штрафа исполняется судебными приставами-исполнителями по месту жительства (работы) осужденного. (часть первая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Наказание в виде лишения права занимать определенные должности или заниматься определенной деятельностью исполняется уголовно-исполнительной инспекцией по месту жительства (работы) осужденного, исправительным центром, исправительным учреждением или дисциплинарной воинской частью. Требования приговора о лишении права занимать определенные должности или заниматься определенной деятельностью исполняются администрацией организации, в которой работает осужденный, а также органами, правомочными в соответствии с законом аннулировать разрешение на занятие соответствующей деятельностью.

3. Наказание в виде лишения специального, воинского или почетного звания, классного чина и государственных наград исполняется судом, вынесшим приговор. Требования приговора о лишении специального, воинского или почетного звания, классного чина и государственных наград исполняются должностным лицом, присвоившим звание, классный чин или наградившим государственной наградой, либо соответствующими органами Российской Федерации.

4. Наказание в виде обязательных работ исполняется уголовно-исполнительной инспекцией по месту жительства осужденного.

5. Наказание в виде исправительных работ исполняется уголовно-исполнительной инспекцией.

6. Утратил силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

7. Наказание в виде ограничения свободы исполняется исправительным центром.

8. Наказание в виде ареста исполняется арестным домом.

9. Наказание в виде лишения свободы исполняется колонией-поселением, воспитательной колонией, лечебным исправительным учреждением, исправительной колонией общего, строгого или особого режима либо тюрьмой, а в отношении лиц, указанных в статье 77 настоящего Кодекса, следственным изолятором.

10. Наказание в виде пожизненного лишения свободы исполняется исправительной колонией особого режима для осужденных, отбывающих пожизненное лишение свободы.

11. Наказание в виде смертной казни исполняется учреждениями уголовно-исполнительной системы.

12. В отношении военнослужащих наказания исполняются: содержание в дисциплинарной воинской части - специально предназначенными для этого дисциплинарными воинскими частями; арест - командованием гарнизонов на гауптвахтах для осужденных военнослужащих или в соответствующих отделениях гарнизонных гауптвахт; ограничение по военной службе - командованием воинских частей, в которых проходят службу указанные военнослужащие (далее - командование воинских частей).

13. Условно осужденные находятся под контролем уголовно-исполнительных инспекций. За условно осужденными военнослужащими контроль осуществляется командованием воинских частей.

14. Учреждения, исполняющие наказания, указанные в частях второй, четвертой, пятой, седьмой, восьмой, девятой и десятой настоящей статьи, являются учреждениями уголовно-исполнительной системы.

Статья 17. Уведомление о месте отбывания наказания

О прибытии осужденного к месту отбывания наказания администрация учреждения или органа, исполняющего наказания, обязана не позднее 10 дней со дня прибытия направить уведомление одному из родственников осужденного по его выбору.

Статья 18. Применение к осужденным мер медицинского характера

1. К осужденным к ограничению свободы, аресту, лишению свободы, страдающим психическими расстройствами, не исключающими вменяемости, учреждениями, исполняющими указанные виды наказаний, по решению суда применяются принудительные меры медицинского характера.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Если во время отбывания указанных в части первой настоящей статьи видов наказаний будет установлено, что осужденный страдает психическим расстройством, не исключающим вменяемости, которое связано с опасностью для себя или других лиц, администрация учреждения, исполняющего указанные виды наказаний, направляет в суд представление о применении к такому осужденному принудительных мер медицинского характера.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 08.12.2003 N 161-ФЗ)

3. Исключена. - Федеральный закон от 09.03.2001 N 25-ФЗ.

3. К осужденным к наказаниям, указанным в части первой настоящей статьи, больным алкоголизмом, наркоманией, токсикоманией, ВИЧ-инфицированным осужденным, а также осужденным, больным открытой формой туберкулеза или не прошедшим полного курса лечения венерического заболевания, учреждением, исполняющим указанные виды наказаний, по решению медицинской комиссии применяется обязательное лечение.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 19. Контроль органов государственной власти

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Федеральные органы государственной власти осуществляют контроль за деятельностью учреждений и органов, исполняющих наказания. Порядок осуществления контроля регулируется законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 20. Судебный контроль

1. Суд контролирует исполнение наказаний при решении вопросов об условно-досрочном освобождении от отбывания наказания, о замене неотбытой части наказания более мягким видом наказания, об освобождении от наказания в связи с болезнью осужденного, об отсрочке отбывания наказания беременным женщинам и женщинам, имеющим детей в возрасте до четырнадцати лет, а также об изменении вида исправительного учреждения.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

2. В соответствии с законодательством Российской Федерации суд рассматривает жалобы осужденных и иных лиц на действия администрации учреждений и органов, исполняющих наказания.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Учреждения и органы, исполняющие наказания, уведомляют суд, вынесший приговор, о начале и месте отбывания осужденными ограничения свободы, ареста, содержания в дисциплинарной воинской части, лишения свободы и об исполнении наказаний в виде штрафа, лишения права занимать определенные должности или заниматься определенной деятельностью, лишения специального, воинского или почетного звания, классного чина и государственных наград, обязательных работ, исправительных работ, ограничения по военной службе, смертной казни.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 21. Ведомственный контроль

За деятельностью учреждений и органов, исполняющих наказания, осуществляется ведомственный контроль со стороны вышестоящих органов и их должностных лиц. Порядок осуществления ведомственного контроля определяется нормативными правовыми актами.

Статья 22. Прокурорский надзор за соблюдением законов администрацией учреждений и органов, исполняющих наказания

Прокурорский надзор за соблюдением законов администрацией учреждений и органов, исполняющих наказания, осуществляется Генеральным прокурором Российской Федерации и подчиненными ему прокурорами в соответствии с Федеральным законом "О прокуратуре Российской Федерации".

Статья 23. Содействие общественных объединений в работе учреждений и органов, исполняющих наказания

1. Общественные объединения оказывают содействие в работе учреждений и органов, исполняющих наказания, принимают участие в исправлении осужденных.

2. На основании и в порядке, предусмотренных законодательством Российской Федерации, общественные объединения могут осуществлять контроль за деятельностью учреждений и органов, исполняющих наказания.

Статья 24. Посещение учреждений и органов, исполняющих наказания

1. При исполнении служебных обязанностей посещать учреждения и органы, исполняющие наказания, без специального на то разрешения имеют право:

а) Президент Российской Федерации, Председатель Правительства Российской Федерации, члены Совета Федерации и депутаты Государственной Думы Федерального Собрания Российской Федерации, Уполномоченный по правам человека в Российской Федерации, а также президенты и главы правительств субъектов Российской Федерации, уполномоченные по правам человека в субъектах Российской Федерации, главы органов местного самоуправления - в пределах соответствующих территорий;

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

б) Генеральный прокурор Российской Федерации, прокуроры субъектов Российской Федерации, подчиненные им прокуроры, а также прокуроры, непосредственно осуществляющие надзор за исполнением наказаний на соответствующих территориях;

в) должностные лица вышестоящих органов;

г) судьи судов, осуществляющих судопроизводство на территориях, где расположены учреждения и органы, исполняющие наказания;

д) депутаты и члены общественных наблюдательных комиссий, осуществляющих контроль за деятельностью учреждений и органов, исполняющих наказания, - в пределах соответствующих территорий.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Утратил силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

3. Представители средств массовой информации и иные лица имеют право посещать учреждения и органы, исполняющие наказания, по специальному разрешению администрации этих учреждений и органов либо вышестоящих органов.

4. Кино-, фото- и видеосъемка осужденных, их интервьюирование осуществляются с согласия в письменной форме самих осужденных.

5. Кино-, фото- и видеосъемка объектов, обеспечивающих безопасность и охрану осужденных, осуществляется с разрешения в письменной форме администрации учреждения или органа, исполняющего наказания.

ОСОБЕННАЯ ЧАСТЬ

Раздел II. ИСПОЛНЕНИЕ НАКАЗАНИЙ, НЕ СВЯЗАННЫХ

С ИЗОЛЯЦИЕЙ ОСУЖДЕННОГО ОТ ОБЩЕСТВА

Положения данного документа о наказании в виде обязательных работ введены в действие Федеральным законом от 28.12.2004 N 177-ФЗ.

Глава 4. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ ОБЯЗАТЕЛЬНЫХ РАБОТ

Статья 25. Порядок исполнения наказания в виде обязательных работ

1. Наказание в виде обязательных работ исполняют уголовно-исполнительные инспекции по месту жительства осужденных на предприятиях, подведомственных органам местного самоуправления по согласованию с уголовно-исполнительными инспекциями.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Осужденный к обязательным работам привлекается к отбыванию наказания не позднее 15 дней со дня поступления в уголовно-исполнительную инспекцию соответствующего распоряжения суда с копией приговора (определения, постановления).

3. Уголовно-исполнительные инспекции ведут учет осужденных; разъясняют им порядок и условия отбывания наказания; согласовывают с органами местного самоуправления перечень объектов, на которых осужденные отбывают обязательные работы; контролируют поведение осужденных; ведут суммарный учет отработанного осужденными времени.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 26. Условия исполнения и отбывания наказания в виде обязательных работ

1. Осужденные к обязательным работам обязаны: соблюдать правила внутреннего распорядка организаций, в которых они отбывают обязательные работы, добросовестно относиться к труду; работать на определяемых для них объектах и отработать установленный судом срок обязательных работ; ставить в известность уголовно-исполнительную инспекцию об изменении места жительства.

2. Предоставление осужденному очередного ежегодного отпуска по основному месту работы не приостанавливает исполнение наказания в виде обязательных работ.

3. В случае признания осужденного инвалидом первой или второй группы уголовно-исполнительная инспекция направляет в суд представление об освобождении его от дальнейшего отбывания наказания, а в случае наступления беременности осужденной - представление об отсрочке ей отбывания наказания.

4. Обязательные работы выполняются осужденным на безвозмездной основе.

(часть четвертая введена Федеральным законом от 08.12.2003 N 161-ФЗ)

Статья 27. Исчисление срока обязательных работ

1. Срок обязательных работ исчисляется в часах, в течение которых осужденный отбывал обязательные работы.

2. Время обязательных работ не может превышать четырех часов в выходные дни и в дни, когда осужденный не занят на основной работе, службе или учебе; в рабочие дни - двух часов после окончания работы, службы или учебы, а с согласия осужденного - четырех часов. Время обязательных работ в течение недели, как правило, не может быть менее 12 часов. При наличии уважительных причин уголовно-исполнительная инспекция вправе разрешить осужденному проработать в течение недели меньшее количество часов.

Статья 28. Обязанности администрации организаций, в которых осужденные отбывают обязательные работы

1. На администрацию организаций, в которых осужденные отбывают обязательные работы, возлагаются контроль за выполнением осужденными определенных для них работ, уведомление уголовно-исполнительных инспекций о количестве проработанных часов или об уклонении осужденных от отбывания наказания.

2. Утратил силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

3. В случае причинения увечья, связанного с выполнением обязательных работ, возмещение вреда осужденному производится в соответствии с законодательством Российской Федерации о труде.

Статья 29. Ответственность осужденных к обязательным работам

1. За нарушение осужденным к обязательным работам порядка и условий отбывания наказания уголовно-исполнительная инспекция предупреждает его об ответственности в соответствии с законодательством Российской Федерации.

2. В отношении осужденных, злостно уклоняющихся от отбывания обязательных работ, уголовно-исполнительная инспекция направляет в суд представление о замене обязательных работ другим видом наказания в соответствии с частью третьей статьи 49 Уголовного кодекса Российской Федерации.

Статья 30. Злостное уклонение от отбывания обязательных работ

1. Злостно уклоняющимся от отбывания обязательных работ признается осужденный:

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

а) более двух раз в течение месяца не вышедший на обязательные работы без уважительных причин;

б) более двух раз в течение месяца нарушивший трудовую дисциплину;

в) скрывшийся в целях уклонения от отбывания наказания.

2. Злостно уклоняющийся от отбывания наказания осужденный, местонахождение которого неизвестно, объявляется в розыск и может быть задержан на срок до 48 часов. Данный срок может быть продлен судом до 30 суток.

(часть вторая введена Федеральным законом от 08.12.2003 N 161-ФЗ)

Глава 5. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ ШТРАФА

Статья 31. Порядок исполнения наказания в виде штрафа

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

1. Осужденный к штрафу без рассрочки выплаты обязан уплатить штраф в течение 30 дней со дня вступления приговора суда в законную силу.

2. В случае, если осужденный не имеет возможности единовременно уплатить штраф, суд по его ходатайству и заключению судебного пристава-исполнителя может рассрочить уплату штрафа на срок до трех лет.

3. Осужденный к штрафу с рассрочкой выплаты, а также осужденный, в отношении которого суд в соответствии с частью второй настоящей статьи принял решение о рассрочке уплаты штрафа, обязаны в течение 30 дней со дня вступления приговора или решения суда в законную силу уплатить первую часть штрафа. Оставшиеся части штрафа осужденный обязан уплачивать ежемесячно не позднее последнего дня каждого последующего месяца.

Статья 32. Злостное уклонение от уплаты штрафа

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

1. Злостно уклоняющимся от уплаты штрафа признается осужденный, не уплативший штраф либо часть штрафа в установленный частями первой и третьей статьи 31 настоящего Кодекса срок.

2. В отношении осужденного, злостно уклоняющегося от уплаты штрафа, назначенного в качестве основного наказания, судебный пристав-исполнитель не ранее 10, но не позднее 30 дней со дня истечения предельного срока уплаты, указанного в частях первой и третьей статьи 31 настоящего Кодекса, направляет в суд представление о замене штрафа другим видом наказания в соответствии с частью пятой статьи 46 Уголовного кодекса Российской Федерации.

3. В отношении осужденного, злостно уклоняющегося от уплаты штрафа, назначенного в качестве дополнительного наказания, судебный пристав-исполнитель производит взыскание штрафа в принудительном порядке, предусмотренном гражданским законодательством Российской Федерации.

4. Злостно уклоняющийся от отбывания наказания осужденный, местонахождение которого неизвестно, объявляется в розыск и может быть задержан на срок до 48 часов. Данный срок может быть продлен судом до 30 суток.

Глава 6. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ ЛИШЕНИЯ ПРАВА

ЗАНИМАТЬ ОПРЕДЕЛЕННЫЕ ДОЛЖНОСТИ ИЛИ ЗАНИМАТЬСЯ

ОПРЕДЕЛЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

Статья 33. Порядок исполнения наказания в виде лишения права занимать определенные должности или заниматься определенной деятельностью

1. Наказание в виде лишения права занимать определенные должности или заниматься определенной деятельностью, назначенное в качестве как основного, так и дополнительного видов наказаний к штрафу, обязательным работам или исправительным работам, а также при условном осуждении исполняют уголовно-исполнительные инспекции по месту жительства осужденных.

2. Указанное наказание, назначенное в качестве дополнительного вида наказания к ограничению свободы, аресту, содержанию в дисциплинарной воинской части или лишению свободы, исполняют учреждения и органы, исполняющие основные виды наказаний, а после отбытия основного вида наказания уголовно-исполнительные инспекции по месту жительства осужденных.

3. Уголовно-исполнительные инспекции ведут учет осужденных; контролируют соблюдение осужденными предусмотренного приговором суда запрета занимать определенные должности или заниматься определенной деятельностью; проверяют исполнение требований приговора администрацией организаций, в которых работают осужденные, а также органами, правомочными аннулировать разрешение на занятие определенной деятельностью, запрещенной осужденным; организуют проведение с осужденными воспитательной работы.

4. Администрация учреждения, в котором отбывает основной вид наказания лицо, осужденное также к дополнительному наказанию в виде лишения права занимать определенные должности или заниматься определенной деятельностью, не может привлекать осужденного к работам, выполнение которых ему запрещено.

5. В случаях призыва или поступления осужденных на военную службу или их поступления на альтернативную гражданскую службу уголовно-исполнительные инспекции направляют в военный комиссариат или по месту службы осужденных копию приговора суда для исполнения данного наказания при прохождении службы.

Статья 34. Обязанности администрации организаций, в которых работают осужденные

1. Требования приговора о лишении права занимать определенные должности или заниматься определенной деятельностью обязательны для администрации организации, в которой работает осужденный.

2. Администрация организации, в которой работает осужденный, обязана:

а) не позднее трех дней после получения копии приговора суда и извещения уголовно-исполнительной инспекции освободить осужденного от должности, которую он лишен права занимать, или запретить заниматься определенной деятельностью, направить в уголовно-исполнительную инспекцию сообщение об исполнении требований приговора;

б) представлять по требованию уголовно-исполнительной инспекции документы, связанные с исполнением наказания;

в) в случаях изменения или прекращения трудового договора с осужденным в трехдневный срок сообщить об этом в уголовно-исполнительную инспекцию;

г) в случае увольнения из организации осужденного, не отбывшего наказание, внести в его трудовую книжку запись о том, на каком основании, на какой срок и какую должность он лишен права занимать или какой деятельностью лишен права заниматься.

Статья 35. Обязанности органов, правомочных аннулировать разрешение на занятие определенной деятельностью

1. Требования приговора о лишении права заниматься определенной деятельностью обязательны для органов, правомочных аннулировать разрешение на занятие соответствующей деятельностью.

2. Указанные органы не позднее трех дней после получения копии приговора суда и извещения уголовно-исполнительной инспекции обязаны аннулировать разрешение на занятие той деятельностью, которая запрещена осужденному, изъять соответствующий документ, предоставляющий данному лицу право заниматься указанной деятельностью, и направить сообщение об этом в уголовно-исполнительную инспекцию.

Статья 36. Исчисление срока лишения права занимать определенные должности или заниматься определенной деятельностью

1. Срок лишения права занимать определенные должности или заниматься определенной деятельностью, назначенного в качестве как основного, так и дополнительного видов наказаний к штрафу, обязательным работам или исправительным работам, а также при условном осуждении, если при этом исполнение дополнительного вида наказания не отсрочено, исчисляется с момента вступления приговора суда в законную силу. В срок указанного наказания не засчитывается время, в течение которого осужденный занимал запрещенные для него должности либо занимался запрещенной для него деятельностью.

2. При назначении лишения права занимать определенные должности или заниматься определенной деятельностью в качестве дополнительного вида наказания к ограничению свободы, аресту, содержанию в дисциплинарной воинской части, лишению свободы срок указанного наказания исчисляется соответственно со дня освобождения осужденного из исправительного центра, из-под ареста, из дисциплинарной воинской части или из исправительного учреждения.

3. В случаях, указанных в части второй настоящей статьи, требования приговора о лишении права занимать определенные должности или заниматься определенной деятельностью распространяются также на все время отбывания осужденным указанных основных видов наказаний.

Статья 37. Обязанности осужденного к лишению права занимать определенные должности или заниматься определенной деятельностью

Осужденные к лишению права занимать определенные должности или заниматься определенной деятельностью обязаны исполнять требования приговора, представлять по требованию уголовно-исполнительной инспекции документы, связанные с отбыванием указанного наказания, сообщать в уголовно-исполнительную инспекцию о месте работы, его изменении или об увольнении с работы, а также об изменении места жительства.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 38. Ответственность за неисполнение приговора суда о лишении права занимать определенные должности или заниматься определенной деятельностью

Представители власти, государственные служащие, служащие органов местного самоуправления, служащие государственных или муниципальных учреждений, коммерческих или иных организаций, злостно не исполняющие вступившие в законную силу приговор суда, решение суда или иной судебный акт о лишении права занимать определенные должности или заниматься определенной деятельностью, а также осужденные, нарушающие требования приговора, несут ответственность в порядке, установленном законодательством Российской Федерации.

Глава 7. ИСПОЛНЕНИЕ НАКАЗАНИЯ

В ВИДЕ ИСПРАВИТЕЛЬНЫХ РАБОТ

Статья 39. Порядок исполнения наказания в виде исправительных работ

1. Исправительные работы отбываются в местах, определяемых органами местного самоуправления по согласованию с уголовно-исполнительными инспекциями, но в районе места жительства осужденного.

(часть первая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Осужденные к исправительным работам направляются уголовно-исполнительными инспекциями для отбывания наказания не позднее 30 дней со дня поступления в уголовно-исполнительную инспекцию соответствующего распоряжения суда с копией приговора (определения, постановления).

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Уголовно-исполнительные инспекции ведут учет осужденных; разъясняют порядок и условия отбывания наказания; контролируют соблюдение условий отбывания наказания осужденными и исполнение требований приговора администрацией организаций, в которых работают осужденные; проводят с осужденными воспитательную работу; с участием сотрудников милиции в порядке, предусмотренном законодательством Российской Федерации, контролируют поведение осужденных; обращаются в органы местного самоуправления по вопросу изменения места отбывания осужденными исправительных работ; принимают решение о приводе осужденных, не являющихся по вызову или на регистрацию без уважительных причин; проводят первоначальные мероприятия по розыску осужденных; готовят и передают в соответствующую службу материалы об осужденных, местонахождение которых неизвестно.

(в ред. Федеральных законов от 08.12.2003 N 161-ФЗ, от 01.02.2005 N 1-ФЗ)

Статья 40. Условия отбывания исправительных работ

1. Осужденные к исправительным работам обязаны соблюдать порядок и условия отбывания наказания, добросовестно относиться к труду и являться в уголовно-исполнительную инспекцию по ее вызову.

(в ред. Федерального закона от 01.02.2005 N 1-ФЗ)

2. Из заработной платы осужденных производятся удержания в размере, установленном приговором суда.

3. В период отбывания исправительных работ осужденным запрещается увольнение с работы по собственному желанию без разрешения в письменной форме уголовно-исполнительной инспекции. Разрешение может быть выдано после проверки обоснованности причин увольнения. Отказ в выдаче разрешения должен быть мотивирован. Решение об отказе может быть обжаловано в установленном законом порядке.

4. Осужденный не вправе отказаться от предложенной ему работы. (часть четвертая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. Осужденный обязан сообщать в уголовно-исполнительную инспекцию об изменении места работы и места жительства в течение 10 дней.

6. В период отбывания исправительных работ ежегодный оплачиваемый отпуск продолжительностью 18 рабочих дней предоставляется администрацией организации, в которой работает осужденный, по согласованию с уголовно-исполнительной инспекцией. Другие виды отпусков, предусмотренные законодательством Российской Федерации о труде, предоставляются осужденным на общих основаниях.

Статья 41. Утратила силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Статья 42. Исчисление срока исправительных работ

1. Срок исправительных работ исчисляется в месяцах и годах, в течение которых осужденный работал и из его заработной платы производились удержания. В каждом месяце установленного срока наказания количество дней, отработанных осужденным, должно быть не менее количества рабочих дней, приходящихся на этот месяц. Если осужденный не отработал указанного количества дней и отсутствуют основания, установленные настоящим Кодексом для зачета неотработанных дней в срок наказания, отбывание исправительных работ продолжается до полной отработки осужденным положенного количества рабочих дней.

2. Началом срока отбывания исправительных работ является день выхода осужденного на работу.

(часть вторая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Время, в течение которого осужденный не работал по уважительным причинам, в срок отбывания исправительных работ не засчитывается.

(часть третья в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

4. В случае тяжелой болезни осужденного, препятствующей дальнейшему отбыванию наказания, уголовно-исполнительная инспекция направляет в суд представление об освобождении его от отбывания наказания.

5. В случае наступления беременности осужденной в период отбывания наказания уголовно-исполнительная инспекция направляет в суд представление об отсрочке ей отбывания наказания со дня предоставления отпуска по беременности и родам.

6. Срок наказания осужденным, работающим в организациях, в которых применяется суммарный учет рабочего времени, исчисляется исходя из продолжительности рабочего времени за учетный период, не превышающий установленного количества рабочих часов.

7. В срок наказания не засчитываются: время, в течение которого осужденный не работал, за исключением случаев, предусмотренных частью третьей настоящей статьи; время болезни, вызванной алкогольным, наркотическим или токсическим опьянением или действиями, связанными с ним; время отбывания административного взыскания в виде ареста, а также время содержания под домашним арестом или под стражей в порядке меры пресечения по другому делу в период отбывания наказания.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 43. Обязанности администрации организаций, в которых работают осужденные к исправительным работам

1. На администрацию организации, в которой работает осужденный к исправительным работам, возлагаются: правильное и своевременное производство удержаний из заработной платы осужденного и перечисление удержанных сумм в установленном порядке; контроль за поведением осужденного на производстве и содействие уголовно-исполнительной инспекции в проведении воспитательной работы с ним; соблюдение условий отбывания наказания, предусмотренных настоящим Кодексом; уведомление уголовно-исполнительной инспекции о примененных к осужденному мерах поощрения и взыскания, об уклонении его от отбывания наказания, а также предварительное уведомление о переводе осужденного на другую должность или его увольнении с работы.

2. Неисполнение перечисленных обязанностей влечет ответственность в соответствии с законодательством Российской Федерации.

Статья 44. Порядок производства удержаний из заработной платы осужденных к исправительным работам

1. Уголовно-исполнительные инспекции осуществляют контроль за правильностью и своевременностью удержаний из заработной платы осужденных к исправительным работам и перечислением удержанных сумм в соответствующий бюджет. Для осуществления такого контроля уголовно-исполнительные инспекции вправе привлекать финансовые и налоговые органы.

2. Удержания производятся из заработной платы по основному месту работы осужденного за каждый отработанный месяц при выплате заработной платы независимо от наличия к нему претензий по исполнительным документам.

3. При производстве удержаний учитывается денежная и натуральная часть заработной платы осужденного. Удержанные суммы перечисляются в соответствующий бюджет ежемесячно.

4. Удержания не производятся из пособий, получаемых осужденным в порядке социального страхования и социального обеспечения, из выплат единовременного характера, за исключением пособий по безработице и ежемесячных страховых выплат по обязательному социальному страхованию от несчастных случаев на производстве и профессиональных заболеваний.

(в ред. Федерального закона от 24.07.1998 N 125-ФЗ)

5. Пособия по временной нетрудоспособности осужденного исчисляются из его заработной платы за вычетом удержаний в размере, установленном приговором суда.

6. В случаях отмены или изменения приговора суда с прекращением дела суммы, излишне удержанные из заработной платы осужденного, возвращаются ему полностью.

7. Уголовно-исполнительная инспекция, сам осужденный или администрация организации, в которой он работает, вправе обращаться в суд с ходатайством о снижении размера удержаний из заработной платы осужденного в случае ухудшения его материального положения. Решение о снижении размера удержаний выносится с учетом всех доходов осужденного.

Статья 45. Утратила силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Статья 46. Ответственность за нарушение порядка и условий отбывания исправительных работ и за злостное уклонение от их отбывания

1. Нарушением порядка и условий отбывания осужденным исправительных работ являются:

а) неявка на работу без уважительных причин в течение пяти дней со дня получения предписания уголовно-исполнительной инспекции;

(п. "а" в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

б) неявка в уголовно-исполнительную инспекцию без уважительных причин;

в) утратил силу. - Федеральный закон от 08.12.2003 N 161-ФЗ;

г) прогул или появление на работе в состоянии алкогольного, наркотического или токсического опьянения.

2. За нарушение осужденным к исправительным работам порядка и условий отбывания наказания уголовно-исполнительная инспекция может предупредить его в письменной форме о замене исправительных работ другим видом наказания, а также обязать осужденного до двух раз в месяц являться в уголовно-исполнительную инспекцию для регистрации.

(в ред. Федеральных законов от 08.12.2003 N 161-ФЗ, от 01.02.2005 N 1-ФЗ)

3. Злостно уклоняющимся от отбывания исправительных работ признается осужденный, допустивший повторное нарушение порядка и условий отбывания наказания после объявления ему предупреждения в письменной форме за любое из указанных в части первой настоящей статьи нарушений, а также скрывшийся с места жительства осужденный, местонахождение которого неизвестно.

4. Скрывшийся с места жительства осужденный, местонахождение которого неизвестно, объявляется в розыск и может быть задержан на срок до 48 часов. Данный срок может быть продлен судом до 30 суток.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. В отношении осужденных, злостно уклоняющихся от отбывания исправительных работ, уголовно-исполнительная инспекция направляет в суд представление о замене исправительных работ другим видом наказания в соответствии с частью третьей статьи 50 Уголовного кодекса Российской Федерации.

Положения данного документа о наказании в виде ограничения свободы вводятся в действие федеральным законом или федеральными законами по мере создания необходимых условий для исполнения этого вида наказания не позднее 2005 года (Федеральный закон от 08.01.1997 N 2-ФЗ).

Глава 8. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ ОГРАНИЧЕНИЯ СВОБОДЫ

Статья 47. Места отбывания ограничения свободы

1. Осужденные к ограничению свободы отбывают наказание в специальных учреждениях - исправительных центрах, как правило, в пределах территории субъекта Российской Федерации, в котором они проживали или были осуждены.

2. Осужденные, которым ограничение свободы назначено в порядке замены иного вида наказания, могут быть направлены для отбывания наказания в исправительный центр, расположенный на территории другого субъекта Российской Федерации. В этом же порядке направляются для отбывания наказания осужденные, по месту постоянного жительства которых отсутствуют исправительные центры.

3. Органы местного самоуправления обязаны содействовать органам, исполняющим наказание в виде ограничения свободы, в трудовом и бытовом устройстве осужденных, направленных для отбывания наказания.

Статья 48. Направление осужденных к ограничению свободы к месту отбывания наказания

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

1. Уголовно-исполнительная инспекция по месту жительства осужденного к ограничению свободы не позднее 10 суток со дня получения соответствующего распоряжения суда с копией приговора (определения, постановления) вручает осужденному предписание о направлении к месту отбывания наказания. В предписании с учетом необходимого для проезда времени указывается срок, в течение которого осужденный должен прибыть к месту отбывания наказания. Осужденные к ограничению свободы или осужденные, которым это наказание назначено в порядке замены иного вида наказания, следуют к месту отбывания наказания за счет государства самостоятельно.

2. С учетом личности осужденного, места расположения исправительного учреждения и исправительного центра осужденный по определению суда может быть направлен в исправительный центр в порядке, установленном для осужденных к лишению свободы.

3. Осужденные, которым неотбытая часть лишения свободы заменена ограничением свободы, освобождаются из-под стражи и следуют в исправительный центр за счет государства самостоятельно. Администрацией исправительного учреждения осужденному может быть также разрешен краткосрочный выезд на срок до пяти суток без учета времени нахождения в пути с последующим самостоятельным прибытием в исправительный центр. В этом случае администрация исправительного учреждения вручает осужденному предписание о выезде к месту отбывания наказания с указанием маршрута следования и времени прибытия в исправительный центр с учетом срока разрешенного выезда.

4. В случае уклонения осужденного от получения предписания, указанного в части первой настоящей статьи, или неприбытия к месту отбывания наказания в установленный в предписании срок осужденный объявляется в розыск и подлежит задержанию на срок до 48 часов. Данный срок может быть продлен судом до 30 суток.

5. После задержания осужденный направляется к месту отбывания наказания в порядке, установленном для осужденных к лишению свободы, либо в суд направляется представление о замене ограничения свободы лишением свободы.

Статья 49. Исчисление срока ограничения свободы

1. Срок ограничения свободы исчисляется со дня прибытия осужденного в исправительный центр.

(часть первая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. В срок ограничения свободы засчитываются время содержания осужденного под стражей в качестве меры пресечения и время следования под конвоем из исправительного учреждения в исправительный центр при замене неотбытой части лишения свободы ограничением свободы из расчета один день пребывания под стражей за два дня ограничения свободы, а также время краткосрочного выезда после освобождения из исправительного учреждения до прибытия в исправительный центр.

3. В срок ограничения свободы не засчитывается время самовольного отсутствия осужденного на работе или по месту жительства свыше одних суток.

Статья 50. Порядок отбывания ограничения свободы

1. Границы территорий исправительных центров определяются в порядке, установленном Правительством Российской Федерации.

(часть первая в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

2. В исправительных центрах действуют Правила внутреннего распорядка исправительных центров, утверждаемые Министерством юстиции Российской Федерации по согласованию с Генеральной прокуратурой Российской Федерации.

(в ред. Федерального закона от 21.07.1998 N 117-ФЗ)

3. Осужденные к ограничению свободы находятся под надзором и обязаны:

а) выполнять Правила внутреннего распорядка исправительных центров;

б) работать там, куда они направлены администрацией исправительного центра;

в) постоянно находиться в пределах исправительного центра, не покидать ее без разрешения администрации. Осужденным, которым ограничение свободы назначено в порядке замены более мягким видом наказания, в необходимых случаях администрация исправительного центра может разрешить выезд на срок до пяти суток за его пределы непосредственно после постановки осужденного на учет, если такой выезд не был разрешен администрацией исправительного учреждения после освобождения;

г) проживать, как правило, в специально предназначенных для осужденных общежитиях и не покидать их в ночное время без разрешения администрации исправительного центра;

д) участвовать без оплаты труда в работах по благоустройству зданий и территории исправительного центра в порядке очередности, как правило, в нерабочее время продолжительностью не более двух часов в неделю;

е) постоянно иметь при себе документ установленного образца, удостоверяющий личность осужденного.

4. Осужденные, которым ограничение свободы назначено в порядке замены более мягким видом наказания, и осужденные к ограничению свободы по приговору суда, как правило, не могут содержаться в одном исправительном центре.

5. Осужденные, ранее отбывавшие лишение свободы и имеющие судимость, содержатся отдельно от иных осужденных; осужденные за преступление, совершенное в соучастии, отбывают наказание раздельно.

6. Осужденным запрещается приобретать, хранить и использовать предметы и вещества, перечень которых установлен законодательством Российской Федерации и Правилами внутреннего распорядка исправительных центров. В случае обнаружения таких предметов у осужденных они по постановлению начальника исправительного центра подлежат изъятию и передаются на хранение, либо уничтожаются, либо реализуются. Средства от реализации изъятых предметов зачисляются в соответствующий бюджет. В том же порядке передаются на хранение или уничтожаются изъятые вещества.

7. Осужденные, а также помещения, в которых они проживают, могут подвергаться обыску, а вещи осужденных - досмотру.

8. Осужденным, не допускающим нарушений Правил внутреннего распорядка исправительных центров и имеющим семью, по постановлению начальника исправительного центра может быть разрешено проживание с семьей на арендованной или собственной жилой площади. Эти осужденные обязаны являться для регистрации до четырех раз в месяц. Периодичность регистрации устанавливается постановлением начальника исправительного центра.

9. Осужденным к ограничению свободы разрешается заочно обучаться в учреждениях среднего профессионального и высшего профессионального образования, расположенных в пределах территории субъекта Российской Федерации по месту отбывания наказания.

Статья 51. Материально-бытовое обеспечение осужденных к ограничению свободы

1. Осужденным к ограничению свободы в исправительных центрах обеспечиваются необходимые жилищно-бытовые условия.

2. Осужденные размещаются в общежитиях исправительных центров, где им предоставляются индивидуальные спальные места и постельные принадлежности. Норма жилой площади в расчете на одного осужденного в исправительном центре не может быть менее четырех квадратных метров.

3. Одежда, белье и обувь приобретаются осужденными самостоятельно за счет собственных средств. При отсутствии у осужденных собственных средств по не зависящим от них причинам администрацией исправительных центров в индивидуальном порядке может быть оказана помощь.

4. Питание осужденных организуется администрацией исправительных центров и оплачивается осужденными за счет собственных средств. При отсутствии у осужденных собственных средств по не зависящим от них причинам питание обеспечивается за счет средств государства.

5. Осужденные, находящиеся в исправительных центрах, вправе иметь при себе денежные средства и распоряжаться ими, а также приобретать, хранить и использовать все предметы, изделия и вещества, за исключением предметов, изделий и веществ, перечень которых установлен законодательством Российской Федерации и Правилами внутреннего распорядка исправительных центров.

Статья 52. Медико-санитарное обеспечение осужденных к ограничению свободы

1. Лечебно-профилактическая и санитарно-профилактическая помощь осужденным к ограничению свободы оказывается в соответствии с законодательством Российской Федерации об охране здоровья и установленным настоящим Кодексом порядком отбывания наказания.

2. Для амбулаторного медицинского обслуживания осужденных по решению Министерства юстиции Российской Федерации и Министерства здравоохранения и социального развития Российской Федерации могут создаваться медицинские учреждения.

(в ред. Федеральных законов от 21.07.1998 N 117-ФЗ, от 29.06.2004 N 58-ФЗ)

3. Стационарное медицинское обслуживание осужденных осуществляется учреждениями органов здравоохранения по месту нахождения исправительных центров в порядке, установленном нормативными правовыми актами Министерства здравоохранения и социального развития Российской Федерации по согласованию с Министерством юстиции Российской Федерации.

(в ред. Федеральных законов от 21.07.1998 N 117-ФЗ, от 29.06.2004 N 58-ФЗ)

4. Администрация исправительных центров несет ответственность за выполнение установленных санитарно-гигиенических и противоэпидемических требований.

Статья 53. Условия труда осужденных к ограничению свободы

1. Осужденные к ограничению свободы привлекаются к труду в организациях различных форм собственности.

2. Труд осужденных регулируется законодательством Российской Федерации о труде, за исключением правил приема на работу, увольнения с работы, перевода на другую работу.

3. Перевод осужденных на другую работу, в том числе в другую местность, может осуществляться администрацией организации, в которой работает осужденный, по согласованию с администрацией исправительного центра и по возможности с учетом мнения осужденного.

4. Осужденным, не имеющим необходимой специальности, обеспечиваются получение начального профессионального образования или профессиональная подготовка.

Статья 54. Обязанности администрации исправительного центра

1. Администрация исправительного центра ведет учет осужденных к ограничению свободы; разъясняет порядок и условия отбывания наказания; организует трудовое и бытовое устройство осужденных; обеспечивает соблюдение порядка и условий отбывания наказания; осуществляет надзор за осужденными и принимает меры по предупреждению нарушений установленного порядка отбывания наказания; проводит с осужденными воспитательную работу; применяет установленные законом меры поощрения и взыскания; ведет работу по подготовке осужденных к освобождению.

2. Порядок исполнения указанных обязанностей определяется настоящим Кодексом, а также нормативными правовыми актами.

Статья 55. Обязанности администрации организаций, в которых работают осужденные к ограничению свободы

1. Администрация организаций, в которых работают осужденные к ограничению свободы, обеспечивает их привлечение к труду с учетом состояния здоровья и профессиональной подготовки; обеспечивает получение ими начального профессионального образования или профессиональную подготовку и участвует в создании необходимых жилищно-бытовых условий.

2. Администрации организаций, в которых работают осужденные, запрещается увольнять их с работы, кроме следующих случаев:

а) освобождение от отбывания наказания по основаниям, установленным уголовным законодательством Российской Федерации;

б) перевод осужденного на работу в другую организацию или в другой исправительный центр;

в) замена ограничения свободы лишением свободы;

г) вступление в законную силу приговора суда, которым лицо, отбывающее ограничение свободы, осуждено к лишению свободы;

д) невозможность выполнения данной работы вследствие состояния здоровья осужденного либо сокращения объема работ.

Статья 56. Воспитательная работа с осужденными к ограничению свободы

1. С осужденными к ограничению свободы администрацией исправительного центра, а также администрацией организации, в которой работают осужденные, проводится воспитательная работа.

2. Активное участие осужденных в проводимых мероприятиях воспитательного характера поощряется и учитывается при определении степени их исправления.

Статья 57. Меры поощрения, применяемые к осужденным к ограничению свободы

1. За хорошее поведение и добросовестное отношение к труду администрацией исправительного центра к осужденным к ограничению свободы могут применяться следующие меры поощрения:

а) благодарность;

б) разрешение на проведение за пределами исправительного центра выходных и праздничных дней;

в) разрешение на проведение отпуска с выездом за пределы исправительного центра;

г) денежная премия;

д) досрочное снятие ранее наложенного взыскания.

2. Осужденные в установленном законом порядке могут быть представлены к условно-досрочному освобождению от отбывания наказания.

Статья 58. Ответственность за нарушение порядка и условий отбывания ограничения свободы и за злостное уклонение от отбывания ограничения свободы

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

1. Нарушением порядка и условий отбывания ограничения свободы являются нарушение трудовой дисциплины, общественного порядка или установленных для осужденного правил проживания, самовольное без уважительных причин оставление территории исправительного центра, невозвращение или несвоевременное возвращение к месту отбывания наказания, оставление места работы или места жительства на срок не более 24 часов, за что на него налагались взыскания в письменной форме.

2. К осужденным, нарушающим трудовую дисциплину, общественный порядок или установленные правила проживания, а также самовольно без уважительных причин оставившим территорию исправительного центра, не возвратившимся или несвоевременно возвратившимся к месту отбывания наказания, оставившим место работы или место жительства на срок не более 24 часов, администрацией исправительного центра могут применяться следующие меры взыскания:

а) выговор;

б) запрещение покидать общежитие в определенное время суток на срок до одного месяца;

в) водворение в соответствии с Правилами внутреннего распорядка исправительных центров в дисциплинарный изолятор на срок до 15 суток.

3. Злостным уклонением от отбывания наказания являются самовольное без уважительных причин оставление осужденным территории исправительного центра, невозвращение или несвоевременное возвращение к месту отбывания наказания, оставление места работы или места жительства на срок свыше 24 часов.

4. В отношении осужденного, злостно уклоняющегося от отбывания наказания, начальник исправительного центра или лицо, его заменяющее, направляет в суд представление о замене неотбытого срока ограничения свободы лишением свободы. Со дня направления соответствующего представления и до решения суда осужденный с санкции прокурора может быть водворен в дисциплинарный изолятор на срок до 30 суток.

5. Осужденный, оставивший территорию исправительного центра на срок свыше 24 часов, объявляется в розыск и подлежит задержанию на срок до 48 часов. Данный срок может быть продлен судом до 30 суток.

Статья 59. Порядок применения мер поощрения и взыскания к осужденным к ограничению свободы

1. Решение о применении к осужденным к ограничению свободы мер поощрения и взыскания выносится в письменной форме.

(часть первая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. При применении мер взыскания учитываются обстоятельства совершения нарушения, личность и предыдущее поведение осужденного. Налагаемое взыскание должно соответствовать тяжести и характеру совершенного нарушения. Взыскание налагается не позднее 10 суток со дня обнаружения нарушения, а если в связи с нарушением производилась проверка - со дня ее окончания, но не позднее 30 суток со дня совершения нарушения. Взыскание исполняется, как правило, немедленно, а в исключительных случаях - не позднее 30 суток со дня его наложения.

3. Правом применения предусмотренных настоящим Кодексом мер поощрения и взыскания пользуется в полном объеме начальник исправительного центра или лицо, его заменяющее. Начальник отряда имеет право объявлять осужденному благодарность.

Статья 60. Надзор за осужденными к ограничению свободы и меры предупреждения нарушений установленного порядка отбывания ограничения свободы

1. Надзор за осужденными к ограничению свободы осуществляется администрацией исправительного центра и состоит в наблюдении и контроле за осужденными по месту жительства и месту работы, а также в нерабочее время. Порядок осуществления надзора определяется нормативными правовыми актами.

2. В случае нарушения осужденным общественного порядка он может быть водворен в дисциплинарный изолятор до решения вопроса о применении к нему мер взыскания, но не более чем на 24 часа.

Глава 9. ИСПОЛНЕНИЕ ДОПОЛНИТЕЛЬНЫХ ВИДОВ НАКАЗАНИЙ

Статья 61. Исполнение приговора суда о лишении специального, воинского или почетного звания, классного чина и государственных наград

1. Суд, вынесший приговор о лишении осужденного специального, воинского или почетного звания, классного чина и государственных наград, после вступления его в законную силу направляет копию приговора должностному лицу, присвоившему осужденному звание, классный чин или наградившему его государственной наградой.

2. Должностное лицо в установленном порядке вносит в соответствующие документы запись о лишении осужденного специального, воинского или почетного звания, классного чина или государственных наград, а также принимает меры по лишению его прав и льгот, предусмотренных для лиц, имеющих соответствующие звание, чин или награды.

3. Копия приговора суда в отношении военнослужащего запаса направляется в военный комиссариат по месту воинского учета.

4. Должностное лицо в течение одного месяца со дня получения копии приговора сообщает в суд, вынесший приговор, о его исполнении.

Статья 62. Утратила силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Статья 63. Утратила силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Статья 64. Утратила силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Статья 65. Утратила силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Статья 66. Утратила силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Статья 67. Утратила силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Положения данного документа о наказании в виде ареста вводятся в действие федеральным законом или федеральными законами по мере создания необходимых условий для исполнения этого вида наказания не позднее 2006 года (Федеральный закон от 08.01.1997 N 2-ФЗ).

Раздел III. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ АРЕСТА

Глава 10. ПОРЯДОК И УСЛОВИЯ

ИСПОЛНЕНИЯ НАКАЗАНИЯ В ВИДЕ АРЕСТА

Статья 68. Места отбывания ареста

1. Осужденные к аресту отбывают наказание по месту осуждения в арестных домах.

2. Осужденный отбывает весь срок наказания, как правило, в одном арестном доме.

3. Перевод осужденного из одного арестного дома в другой допускается в случае его болезни либо для обеспечения его личной безопасности, а также при иных исключительных обстоятельствах, препятствующих дальнейшему нахождению осужденного в данном арестном доме.

Статья 69. Порядок и условия исполнения наказания в виде ареста

1. Осужденные к аресту содержатся в условиях строгой изоляции. Изолированно от иных категорий лиц, содержащихся под стражей, и раздельно размещаются: осужденные мужчины, осужденные женщины, несовершеннолетние осужденные, а также осужденные, ранее отбывавшие наказание в исправительных учреждениях и имеющие судимость.

2. На осужденных распространяются условия содержания, установленные настоящим Кодексом для осужденных к лишению свободы, отбывающих наказание в условиях общего режима в тюрьме. Осужденным не предоставляются свидания, за исключением свиданий с адвокатами и иными лицами, имеющими право на оказание юридической помощи; не разрешается получение посылок, передач и бандеролей, за исключением содержащих предметы первой необходимости и одежду по сезону. Общее образование, профессиональное образование и профессиональная подготовка осужденных не осуществляются; передвижение без конвоя не разрешается. Осужденные имеют право ежемесячно приобретать продукты питания и предметы первой необходимости на сумму, не превышающую 20 процентов минимального размера оплаты труда.

3. Несовершеннолетним осужденным предоставляются краткосрочные свидания один раз в месяц продолжительностью до трех часов с родителями или лицами, их заменяющими.

4. Осужденные пользуются правом ежедневной прогулки продолжительностью не менее одного часа, а несовершеннолетние осужденные - не менее полутора часов.

5. При исключительных личных обстоятельствах осужденным к аресту может быть разрешен телефонный разговор с близкими.

Статья 70. Привлечение к труду осужденных к аресту

Администрация арестного дома вправе привлекать осужденных к работам по хозяйственному обслуживанию арестного дома без оплаты продолжительностью не более четырех часов в неделю.

Статья 71. Меры поощрения и взыскания, применяемые к осужденным к аресту

1. За хорошее поведение к осужденным к аресту могут применяться меры поощрения в виде благодарности, досрочного снятия ранее наложенного взыскания или разрешения на телефонный разговор.

2. За нарушение установленного порядка отбывания наказания к осужденным могут применяться меры взыскания в виде выговора или водворения в штрафной изолятор на срок до 10 суток.

3. Порядок применения мер поощрения и взыскания к осужденным регулируется статьями 114 и 117 настоящего Кодекса.

Статья 72. Материально-бытовое обеспечение и медицинское обслуживание осужденных к аресту

1. Материально-бытовое обеспечение осужденных к аресту осуществляется по нормам, установленным для осужденных к лишению свободы, отбывающих наказание в условиях общего режима в тюрьме, а несовершеннолетних осужденных - по нормам, установленным для воспитательных колоний.

2. Осужденным предоставляется медицинская помощь.

Раздел IV. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ ЛИШЕНИЯ СВОБОДЫ

Глава 11. ОБЩИЕ ПОЛОЖЕНИЯ ИСПОЛНЕНИЯ НАКАЗАНИЯ

В ВИДЕ ЛИШЕНИЯ СВОБОДЫ

Статья 73. Места отбывания лишения свободы

1. Осужденные к лишению свободы, кроме указанных в части четвертой настоящей статьи, отбывают наказание в исправительных учреждениях в пределах территории субъекта Российской Федерации, в котором они проживали или были осуждены. В исключительных случаях по состоянию здоровья осужденных или для обеспечения их личной безопасности либо с их согласия осужденные могут быть направлены для отбывания наказания в соответствующее исправительное учреждение, расположенное на территории другого субъекта Российской Федерации.

(в ред. Федерального закона от 09.05.2005 N 47-ФЗ)

2. При отсутствии по месту жительства или по месту осуждения исправительного учреждения соответствующего вида или невозможности размещения осужденных в имеющихся исправительных учреждениях осужденные направляются в ближайшие исправительные учреждения, расположенные на территории данного субъекта Российской Федерации, либо по согласованию с соответствующими вышестоящими органами управления уголовно-исполнительной системы в исправительные учреждения, расположенные на территории другого ближайшего субъекта Российской Федерации, в котором имеются условия для их размещения.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Осужденные женщины, несовершеннолетние осужденные, а также осужденные - иностранные граждане и лица без гражданства направляются для отбывания наказания по месту нахождения соответствующих исправительных учреждений.

(часть третья в ред. Федерального закона от 09.05.2005 N 47-ФЗ)

4. Осужденные за преступления, предусмотренные статьей 126, частями второй и третьей статьи 127.1, статьями 205 - 206, частью первой статьи 208, статьями 209 - 211, 275, 277 - 279, 281, 317, частью третьей статьи 321, частью второй статьи 360 Уголовного кодекса Российской Федерации, осужденные при особо опасном рецидиве преступлений, осужденные к пожизненному лишению свободы, осужденные к отбыванию лишения свободы в тюрьме, осужденные, которым смертная казнь в порядке помилования заменена лишением свободы, направляются для отбывания наказания в соответствующие исправительные учреждения, расположенные в местах, определяемых федеральным органом уголовно-исполнительной системы.

(часть четвертая введена Федеральным законом от 09.05.2005 N 47-ФЗ)

Статья 74. Виды исправительных учреждений

1. Исправительными учреждениями являются исправительные колонии, воспитательные колонии, тюрьмы, лечебные исправительные учреждения. Следственные изоляторы выполняют функции исправительных учреждений в отношении осужденных, оставленных для выполнения работ по хозяйственному обслуживанию, а также в отношении осужденных на срок не свыше шести месяцев, оставленных в следственных изоляторах с их согласия.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Исправительные колонии предназначены для отбывания осужденными, достигшими совершеннолетия, лишения свободы. Они подразделяются на колонии-поселения, исправительные колонии общего режима, исправительные колонии строгого режима, исправительные колонии особого режима. В одной исправительной колонии могут создаваться изолированные участки с различными видами режима.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

3. В колониях-поселениях отбывают наказание осужденные к лишению свободы за преступления, совершенные по неосторожности, умышленные преступления небольшой и средней тяжести, а также осужденные, переведенные из исправительных колоний общего и строгого режимов на основании и в порядке, установленных частями второй и третьей статьи 78 настоящего Кодекса.

(часть третья в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

4. В исправительных колониях общего режима отбывают наказание осужденные мужчины, кроме перечисленных в частях пятой, шестой и седьмой настоящей статьи, а также осужденные женщины.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. В исправительных колониях строгого режима отбывают наказание мужчины, впервые осужденные к лишению свободы за совершение особо тяжких преступлений; при рецидиве преступлений и опасном рецидиве преступлений, если осужденный ранее отбывал лишение свободы.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

6. В исправительных колониях особого режима отбывают наказание осужденные мужчины при особо опасном рецидиве преступлений, осужденные к пожизненному лишению свободы, а также осужденные, которым смертная казнь в порядке помилования заменена лишением свободы на определенный срок или пожизненным лишением свободы.

7. В тюрьмах отбывают наказание осужденные к лишению свободы на срок свыше пяти лет за совершение особо тяжких преступлений, при особо опасном рецидиве преступлений, а также осужденные, являющиеся злостными нарушителями установленного порядка отбывания наказания, переведенные из исправительных колоний.

8. В лечебных исправительных учреждениях и лечебно-профилактических учреждениях отбывают наказание осужденные, указанные в части второй статьи 101 настоящего Кодекса. Лечебно-профилактические учреждения выполняют функции исправительных учреждений в отношении находящихся в них осужденных.

(часть восьмая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

9. В воспитательных колониях отбывают наказание несовершеннолетние осужденные к лишению свободы, а также осужденные, оставленные в воспитательных колониях до достижения ими возраста 21 года. В воспитательных колониях могут создаваться изолированные участки, функционирующие как исправительные колонии общего режима, для содержания осужденных, достигших во время отбывания наказания возраста 18 лет. Порядок создания указанных участков определяется Министерством юстиции Российской Федерации.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 75. Направление осужденных к лишению свободы для отбывания наказания

1. Осужденные к лишению свободы направляются для отбывания наказания не позднее 10 дней со дня получения администрацией следственного изолятора извещения о вступлении приговора суда в законную силу. В течение этого срока осужденный имеет право на краткосрочное свидание с родственниками или иными лицами. Порядок направления осужденных в исправительные учреждения определяется Министерством юстиции Российской Федерации.

(в ред. Федерального закона от 21.07.1998 N 117-ФЗ)

2. Администрация следственного изолятора обязана поставить в известность одного из родственников по выбору осужденного о том, куда он направляется для отбывания наказания.

Статья 76. Перемещение осужденных к лишению свободы

1. Осужденные к лишению свободы направляются к месту отбывания наказания и перемещаются из одного места отбывания наказания в другое под конвоем.

2. Перемещение осужденных под конвоем осуществляется с соблюдением правил раздельного содержания мужчин и женщин, несовершеннолетних и взрослых, приговоренных к смертной казни и других категорий осужденных, осужденных за совершение преступления в соучастии. Осужденные, больные открытой формой туберкулеза или не прошедшие полного курса лечения венерического заболевания, осужденные, страдающие психическими расстройствами, не исключающими вменяемости, перемещаются раздельно и отдельно от здоровых осужденных, а при необходимости по заключению врача - в сопровождении медицинских работников.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

3. При перемещении осужденных им обеспечиваются необходимые материально-бытовые и санитарно-гигиенические условия.

4. При перемещении осужденных они обеспечиваются одеждой по сезону, а также питанием по установленным для осужденных нормам на весь период следования.

5. Перемещение осужденных осуществляется за счет государства.

6. Порядок перемещения осужденных определяется нормативными правовыми актами, принимаемыми в соответствии с настоящим Кодексом.

Статья 77. Оставление осужденных к лишению свободы в следственном изоляторе или тюрьме для выполнения работ по хозяйственному обслуживанию

(в ред. Федерального закона от 16.03.1999 N 49-ФЗ)

1. В исключительных случаях лица, впервые осужденные к лишению свободы на срок не свыше пяти лет, которым отбывание наказания назначено в исправительной колонии общего режима, могут быть с их согласия оставлены в следственном изоляторе или тюрьме для выполнения работ по хозяйственному обслуживанию.

2. Осужденные оставляются для выполнения работ по хозяйственному обслуживанию решением начальника следственного изолятора или тюрьмы при наличии согласия осужденного в письменной форме.

3. Осужденные, оставленные в следственном изоляторе или тюрьме для выполнения работ по хозяйственному обслуживанию, содержатся в незапираемых общих камерах отдельно от иных лиц на условиях, предусмотренных настоящим Кодексом для исправительных колоний общего режима, и пользуются правом ежедневной прогулки продолжительностью два часа.

4 - 7. Исключены. - Федеральный закон от 16.03.1999 N 49-ФЗ.

Статья 77.1. Привлечение осужденных к лишению свободы к участию в следственных действиях или судебном разбирательстве

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

(введена Федеральным законом от 16.03.1999 N 49-ФЗ)

1. При необходимости участия в следственных действиях в качестве свидетеля, потерпевшего, подозреваемого (обвиняемого) осужденные к лишению свободы с отбыванием наказания в исправительной колонии, воспитательной колонии или тюрьме могут быть оставлены в следственном изоляторе либо переведены в следственный изолятор из указанных исправительных учреждений на основании мотивированного постановления прокурора, следователя или органа дознания, санкционированного прокурором субъекта Российской Федерации или его заместителями либо приравненным к нему прокурором или его заместителями, на срок, не превышающий двух месяцев, а санкционированного Генеральным прокурором Российской Федерации и его заместителями, на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. При необходимости участия в судебном разбирательстве в качестве свидетеля, потерпевшего, обвиняемого осужденные могут быть по определению суда или постановлению судьи оставлены в следственном изоляторе либо переведены в следственный изолятор из исправительной колонии, воспитательной колонии или тюрьмы.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. В случаях, предусмотренных частями первой и второй настоящей статьи, осужденные содержатся в следственном изоляторе в порядке, установленном Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений", и на условиях отбывания ими наказания в исправительном учреждении, определенном приговором суда. Осуществление права на длительные свидания на территориях исправительного и воспитательного учреждений или за их пределами, а также права несовершеннолетнего осужденного на краткосрочные свидания с выходом за пределы воспитательного учреждения заменяется правом на телефонный разговор в соответствии с частью третьей статьи 89 настоящего Кодекса.

Положение статьи 77.2, находящееся во взаимосвязи с положением части первой статьи 175, как не исключающее право осужденного, в том числе содержащегося в следственном изоляторе в связи с привлечением к уголовной ответственности по другому делу, на обращение в суд с просьбой о смягчении назначенного наказания путем условно-досрочного освобождения от его отбывания, признано не противоречащими Конституции РФ (Постановление Конституционного Суда РФ от 26.11.2002 N 16-П).

Статья 77.2. Сроки содержания под стражей осужденных к лишению свободы, привлекаемых к уголовной ответственности по другому делу

(введена Федеральным законом от 16.03.1999 N 49-ФЗ)

В случае, если осужденный к лишению свободы привлекается к уголовной ответственности по другому делу и в отношении его избрана мера пресечения в виде заключения под стражу, сроки его содержания в следственном изоляторе определяются в соответствии с уголовно-процессуальным законодательством Российской Федерации.

Статья 78. Изменение вида исправительного учреждения

1. В зависимости от поведения и отношения к труду осужденным к лишению свободы может быть изменен вид исправительного учреждения.

2. Положительно характеризующиеся осужденные могут быть переведены для дальнейшего отбывания наказания:

а) из тюрьмы в исправительную колонию - по отбытии осужденными в тюрьме не менее половины срока, назначенного по приговору суда;

б) из исправительной колонии особого режима в исправительную колонию строгого режима - по отбытии осужденными в исправительной колонии особого режима не менее половины срока, назначенного по приговору суда;

(п. "б" введен Федеральным законом от 09.03.2001 N 25-ФЗ)

в) из исправительных колоний общего режима в колонию-поселение - по отбытии осужденными, находящимися в облегченных условиях содержания, не менее одной четверти срока наказания;

(п. "в" в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

г) из исправительных колоний строгого режима в колонию-поселение - по отбытии осужденными не менее одной трети срока наказания; осужденными, ранее условно-досрочно освобождавшимися от отбывания лишения свободы и совершившими новые преступления в период оставшейся неотбытой части наказания, - по отбытии не менее половины срока наказания, а осужденными за совершение особо тяжких преступлений - по отбытии не менее двух третей срока наказания.

(п. "г" введен Федеральным законом от 08.12.2003 N 161-ФЗ)

2.1. Срок отбывания наказания, определяемый для изменения вида исправительного учреждения, исчисляется со дня заключения осужденного под стражу.

(часть 2.1 введена Федеральным законом от 08.12.2003 N 161-ФЗ)

3. Не подлежат переводу в колонию-поселение:

а) осужденные при особо опасном рецидиве преступлений;

б) осужденные к пожизненному лишению свободы в случае замены этого вида наказания в порядке помилования лишением свободы на определенный срок;

в) осужденные, которым смертная казнь в порядке помилования заменена лишением свободы;

Об отказе в принятии к рассмотрению запроса о проверке конституционности пункта "г" части третьей статьи 78 см. определение Конституционного Суда РФ от 07.02.2003 N 106-О.

г) осужденные, не прошедшие обязательного лечения, а также требующие специального лечения в медицинских учреждениях закрытого типа;

д) осужденные, не давшие согласия в письменной форме на перевод в колонию-поселение.

4. Осужденные, являющиеся злостными нарушителями установленного порядка отбывания наказания, могут быть переведены:

а) из колонии-поселения в исправительную колонию, вид которой был ранее определен судом;

б) из колонии-поселения, в которую они были направлены по приговору суда, в исправительную колонию общего режима;

в) из исправительных колоний общего, строгого и особого режимов в тюрьму на срок не свыше трех лет с отбыванием оставшегося срока наказания в исправительной колонии того вида режима, откуда они были направлены в тюрьму. Осужденные к пожизненному лишению свободы, осужденные, которым смертная казнь в порядке помилования заменена пожизненным лишением свободы, а также осужденные женщины переводу в тюрьму не подлежат.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 01.04.2005 N 28-ФЗ)

5. Изменение вида исправительного учреждения осуществляется судом.

Статья 79. Прием осужденных к лишению свободы в исправительные учреждения

1. Прием осужденных к лишению свободы в исправительные учреждения осуществляется администрацией указанных учреждений в порядке, установленном Правилами внутреннего распорядка исправительных учреждений.

2. Осужденные, прибывшие в исправительные учреждения, помещаются в карантинное отделение на срок до 15 суток. В период пребывания в карантинном отделение осужденные находятся в обычных условиях отбывания наказания.

Статья 80. Раздельное содержание осужденных к лишению свободы в исправительных учреждениях

1. В исправительных учреждениях устанавливается раздельное содержание осужденных к лишению свободы мужчин и женщин, несовершеннолетних и взрослых.

2. Лица, впервые осужденные к лишению свободы, содержатся отдельно от осужденных, ранее отбывавших лишение свободы. Изолированно от других осужденных содержатся: осужденные при опасном рецидиве, осужденные при особо опасном рецидиве преступлений; осужденные к пожизненному лишению свободы; осужденные, которым смертная казнь заменена в порядке помилования лишением свободы на определенный срок.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 08.12.2003 N 161-ФЗ)

3. В отдельных исправительных учреждениях содержатся осужденные - бывшие работники судов и правоохранительных органов. В эти учреждения могут быть направлены и иные осужденные.

4. Установленные настоящей статьей требования раздельного содержания осужденных не распространяются на лечебные исправительные учреждения, а также на исправительные колонии, при которых имеются дома ребенка. Осужденные, направленные в указанные учреждения, содержатся в условиях, установленных законом для колонии того вида, который назначен судом.

5. Осужденные, больные разными инфекционными заболеваниями, содержатся раздельно и отдельно от здоровых осужденных.

Статья 81. Отбывание осужденными к лишению свободы всего срока наказания в одном исправительном учреждении

1. Осужденные к лишению свободы должны отбывать весь срок наказания, как правило, в одной исправительной колонии, тюрьме или воспитательной колонии.

2. Перевод осужденного для дальнейшего отбывания наказания из одной колонии в другую того же вида или из одной тюрьмы в другую допускается в случае болезни осужденного либо для обеспечения его личной безопасности, при реорганизации или ликвидации исправительного учреждения, а также при иных исключительных обстоятельствах, препятствующих дальнейшему нахождению осужденного в данном исправительном учреждении. Порядок перевода осужденных определяется Министерством юстиции Российской Федерации.

(в ред. Федерального закона от 21.07.1998 N 117-ФЗ)

Глава 12. РЕЖИМ В ИСПРАВИТЕЛЬНЫХ УЧРЕЖДЕНИЯХ

И СРЕДСТВА ЕГО ОБЕСПЕЧЕНИЯ

Статья 82. Режим в исправительных учреждениях и его основные требования

1. Режим в исправительных учреждениях - установленный законом и соответствующими закону нормативными правовыми актами порядок исполнения и отбывания лишения свободы, обеспечивающий охрану и изоляцию осужденных, постоянный надзор за ними, исполнение возложенных на них обязанностей, реализацию их прав и законных интересов, личную безопасность осужденных и персонала, раздельное содержание разных категорий осужденных, различные условия содержания в зависимости от вида исправительного учреждения, назначенного судом, изменение условий отбывания наказания.

2. Режим создает условия для применения других средств исправления осужденных.

3. В исправительных учреждениях действуют Правила внутреннего распорядка исправительных учреждений, утверждаемые Министерством юстиции Российской Федерации по согласованию с Генеральной прокуратурой Российской Федерации.

(в ред. Федерального закона от 21.07.1998 N 117-ФЗ)

4. Администрация исправительного учреждения обязана обеспечить осужденных одеждой установленного образца. Форма одежды определяется нормативными правовыми актами Российской Федерации.

5. Осужденные, а также помещения, в которых они проживают, могут подвергаться обыску, а вещи осужденных - досмотру. Личный обыск проводится лицами одного пола с осужденными. Обыск жилых помещений при наличии в них осужденных допускается в случаях, не терпящих отлагательства.

6. Администрация исправительного учреждения вправе производить досмотр находящихся на территории исправительного учреждения и на прилегающих к нему территориях, на которых установлены режимные требования, лиц, их вещей, транспортных средств, а также изымать запрещенные вещи и документы, перечень которых устанавливается законодательством Российской Федерации и Правилами внутреннего распорядка исправительных учреждений.

7. Порядок производства обысков и досмотров определяется Министерством юстиции Российской Федерации.

(в ред. Федерального закона от 21.07.1998 N 117-ФЗ)

8. Перечень вещей и предметов, которые осужденным запрещается иметь при себе, получать в посылках, передачах, бандеролях либо приобретать, устанавливается Правилами внутреннего распорядка исправительных учреждений.

(часть восьмая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

9. Обнаруженные у осужденных деньги, ценные бумаги и иные ценности изымаются и хранятся в соответствии с Правилами внутреннего распорядка исправительных учреждений администрацией исправительного учреждения до освобождения осужденного без права пользования и распоряжения ими во время отбывания наказания. Запрещенные предметы, вещества и продукты питания, изъятые у осужденных, передаются на хранение либо уничтожаются по постановлению начальника исправительного учреждения, о чем составляется соответствующий акт. Деньги, ценные бумаги и иные ценности, владелец которых не установлен, обращаются в доход государства в соответствии с законодательством Российской Федерации.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

10. Хранение приобретенных осужденными в установленном порядке ценных бумаг обеспечивается администрацией исправительного учреждения.

Статья 83. Технические средства надзора и контроля

1. Администрация исправительных учреждений вправе использовать аудиовизуальные, электронные и иные технические средства надзора и контроля для предупреждения побегов и других преступлений, нарушений установленного порядка отбывания наказания и в целях получения необходимой информации о поведении осужденных.

2. Администрация исправительных учреждений обязана под расписку уведомлять осужденных о применении указанных средств надзора и контроля.

3. Перечень технических средств надзора и контроля и порядок их использования устанавливаются нормативными правовыми актами Российской Федерации.

Статья 84. Оперативно-розыскная деятельность в исправительных учреждениях

1. В соответствии с законодательством Российской Федерации в исправительных учреждениях осуществляется оперативно-розыскная деятельность, задачами которой являются: обеспечение личной безопасности осужденных, персонала исправительных учреждений и иных лиц; выявление, предупреждение и раскрытие готовящихся и совершаемых в исправительных учреждениях преступлений и нарушений установленного порядка отбывания наказания; розыск в установленном порядке осужденных, совершивших побег из исправительных учреждений, а также осужденных, уклоняющихся от отбывания лишения свободы; содействие в выявлении и раскрытии преступлений, совершенных осужденными до прибытия в исправительное учреждение.

2. Оперативно-розыскная деятельность осуществляется оперативными аппаратами исправительных учреждений, а также другими уполномоченными на то органами в пределах их компетенции.

Статья 85. Режим особых условий в исправительных учреждениях

1. В случаях стихийного бедствия, введения в районе расположения исправительного учреждения чрезвычайного, особого или военного положения, при массовых беспорядках, а также при групповых неповиновениях осужденных в исправительном учреждении может быть введен режим особых условий.

2. В период действия режима особых условий в исправительном учреждении может быть приостановлено осуществление некоторых прав осужденных, предусмотренных статьями 88 - 97 настоящего Кодекса, введены усиленный вариант охраны и надзора, особый порядок допуска на объекты, изменен распорядок дня, ограничена деятельность производственных, коммунально-бытовых, культурно-просветительных и иных служб, за исключением медико-санитарных.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Режим особых условий вводится на срок до 30 суток по решению руководителя Федеральной службы исполнения наказаний либо начальника территориального органа уголовно-исполнительной системы субъекта Российской Федерации, согласованному с Генеральным прокурором Российской Федерации либо соответствующим прокурором. В исключительных случаях время действия режима особых условий может быть продлено указанными должностными лицами дополнительно на 30 суток по основаниям, определенным частью первой настоящей статьи.

(в ред. Федеральных законов от 21.07.1998 N 117-ФЗ, от 29.06.2004 N 58-ФЗ)

4. В случае возникновения непосредственной угрозы жизни и здоровью осужденных, персонала или иных лиц начальник исправительного учреждения может вводить меры, предусмотренные частью второй настоящей статьи, самостоятельно с немедленным уведомлением должностного лица, правомочного принимать такое решение. В этом случае указанное должностное лицо в течение трех суток с момента получения уведомления принимает решение о введении режима особых условий или об отмене введенных мер.

Статья 86. Меры безопасности и основания их применения

1. В случаях оказания осужденными сопротивления персоналу исправительных учреждений, злостного неповиновения законным требованиям персонала, проявления буйства, участия в массовых беспорядках, захвата заложников, нападения на граждан или совершения иных общественно опасных действий, а также при побеге или задержании бежавших из исправительных учреждений осужденных в целях пресечения указанных противоправных действий, а равно предотвращения причинения этими осужденными вреда окружающим или самим себе применяются физическая сила, специальные средства и оружие.

2. Порядок применения указанных в части первой настоящей статьи мер безопасности определяется законодательством Российской Федерации.

Глава 13. УСЛОВИЯ ОТБЫВАНИЯ НАКАЗАНИЯ

В ИСПРАВИТЕЛЬНЫХ УЧРЕЖДЕНИЯХ

Статья 87. Условия отбывания наказания осужденными к лишению свободы

1. В пределах одной исправительной колонии осужденные к лишению свободы могут находиться в обычных, облегченных и строгих условиях отбывания наказания, предусмотренных видом режима данной колонии.

2. Для осужденных, содержащихся в тюрьмах, устанавливаются общий и строгий виды режима.

3. Перевод осужденных из одних условий отбывания наказания в другие по основаниям, предусмотренным статьями 120, 122, 124, 127, 130 и 132 настоящего Кодекса, производится по решению комиссии исправительного учреждения, в работе которой могут принимать участие представители органов местного самоуправления, а в случаях, предусмотренных законодательством Российской Федерации, - представители общественных наблюдательных комиссий. Комиссия исправительного учреждения решает также вопрос о переводе осужденных, находящихся в тюрьме, с общего вида режима на строгий и со строгого на общий.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

4. В случае несогласия осужденного с переводом в строгие условия отбывания наказания в исправительной колонии или на строгий вид режима в тюрьме он вправе обжаловать решение о переводе в установленном законом порядке.

Статья 88. Приобретение осужденными к лишению свободы продуктов питания и предметов первой необходимости

1. Осужденные к лишению свободы могут без ограничения приобретать продукты питания и предметы первой необходимости по безналичному расчету за счет средств, заработанных в период отбывания наказания, а также за счет получаемых пенсий, социальных пособий и денежных переводов.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Размер средств, разрешенных для расходования осужденными, кроме заработанных ими в период отбывания наказания, устанавливается статьями 121, 123, 125, 131 и 133 настоящего Кодекса.

3. В случае, когда разрешенные средства не израсходованы в текущем месяце, осужденные могут приобретать продукты питания и предметы первой необходимости на неизрасходованную сумму в последующие месяцы.

4. Утратил силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

5. Осужденные беременные женщины, осужденные женщины, имеющие при себе детей, могут приобретать продукты питания и предметы первой необходимости за счет средств, имеющихся на их лицевых счетах, без ограничения.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

6. Осужденные, являющиеся инвалидами первой или второй группы, а также осужденные, находящиеся в лечебных исправительных учреждениях, могут приобретать продукты питания и предметы первой необходимости за счет средств, имеющихся на их лицевых счетах, без ограничения.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

7. Перечень продуктов питания и предметов первой необходимости, запрещенных к продаже осужденным, и их количество устанавливаются Правилами внутреннего распорядка исправительных учреждений.

Статья 89 во взаимосвязи с частью первой и пунктом "г" части второй статьи 118 данного документа подлежит применению в соответствии с конституционно-правовым смыслом, выявленном в Постановлении Конституционного Суда РФ от 26.12.2003 N 20-П.

Статья 89. Свидания осужденных к лишению свободы

1. Осужденным к лишению свободы предоставляются краткосрочные свидания продолжительностью четыре часа и длительные свидания продолжительностью трое суток на территории исправительного учреждения. В предусмотренных настоящим Кодексом случаях осужденным могут предоставляться длительные свидания с проживанием вне исправительного учреждения продолжительностью пять суток. В этом случае начальником исправительного учреждения определяются порядок и место проведения свидания.

2. Краткосрочные свидания предоставляются с родственниками или иными лицами в присутствии представителя администрации исправительного учреждения. Длительные свидания предоставляются с правом совместного проживания с супругом (супругой), родителями, детьми, усыновителями, усыновленными, родными братьями и сестрами, дедушками, бабушками, внуками, а с разрешения начальника исправительного учреждения - с иными лицами.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Осужденным по их просьбе разрешается заменять длительное свидание краткосрочным, краткосрочное или длительное свидание телефонным разговором, а в воспитательных колониях длительное свидание с проживанием вне исправительного учреждения краткосрочным свиданием с выходом за пределы воспитательной колонии. Порядок замены одного вида свидания другим устанавливается Министерством юстиции Российской Федерации.

(в ред. Федерального закона от 21.07.1998 N 117-ФЗ)

4. Для получения юридической помощи осужденным предоставляются свидания с адвокатами или иными лицами, имеющими право на оказание юридической помощи, без ограничения их числа продолжительностью до четырех часов. По заявлению осужденного свидания с адвокатом предоставляются наедине, вне пределов слышимости третьих лиц и без применения технических средств прослушивания.

(часть четвертая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 90. Получение осужденными к лишению свободы посылок, передач и бандеролей

1. Осужденным к лишению свободы разрешается получение посылок, передач и бандеролей:

а) женщинам и лицам, содержащимся в воспитательных колониях, - без ограничения количества;

б) мужчинам - в количестве, установленном статьями 121, 123, 125 и 131 настоящего Кодекса.

Максимальный вес одной посылки или бандероли определяется почтовыми правилами. Вес одной передачи не должен превышать установленный вес одной посылки.

(часть первая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

2. Больные осужденные, осужденные, являющиеся инвалидами первой или второй группы, могут получать дополнительные посылки и передачи в количестве и ассортименте, определяемых в соответствии с медицинским заключением.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

3. Посылки, передачи и бандероли с лекарственными средствами и предметами медицинского назначения, получаемыми осужденными в соответствии с медицинским заключением, не включаются в количество посылок, передач и бандеролей, установленное статьями 121, 123, 125 и 131 настоящего Кодекса. Они направляются в медицинскую часть исправительного учреждения для лечения соответствующих осужденных. (в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

4. Посылки, передачи и бандероли подвергаются досмотру.

5. Порядок получения осужденными посылок, передач и бандеролей и порядок их досмотра определяются Министерством юстиции Российской Федерации.

(в ред. Федерального закона от 21.07.1998 N 117-ФЗ)

6. С разрешения администрации исправительного учреждения осужденные могут отправлять посылки и бандероли.

Статья 91. Переписка осужденных к лишению свободы, получение и отправление денежных переводов

1. Осужденным к лишению свободы разрешается получать и отправлять за счет собственных средств письма и телеграммы без ограничения их количества.

2. Получаемая и отправляемая осужденными корреспонденция подвергается цензуре со стороны администрации исправительного учреждения. Переписка осужденного с судом, прокуратурой, вышестоящим органом уголовно-исполнительной системы, а также с Уполномоченным по правам человека в Российской Федерации, уполномоченным по правам человека в субъекте Российской Федерации, общественной наблюдательной комиссией, созданной в соответствии с законодательством Российской Федерации, Европейским Судом по правам человека цензуре не подлежит. Переписка осужденного с защитником или иным лицом, оказывающим юридическую помощь на законных основаниях, цензуре не подлежит, за исключением случаев, если администрация исправительного учреждения располагает достоверными данными о том, что содержащиеся в переписке сведения направлены на инициирование, планирование или организацию преступления либо вовлечение в его совершение других лиц. В этих случаях контроль почтовых отправлений, телеграфных и иных сообщений осуществляется по мотивированному постановлению руководителя исправительного учреждения или его заместителя.

(в ред. Федеральных законов от 20.03.2001 N 26-ФЗ, от 08.12.2003 N 161-ФЗ)

3. Переписка между содержащимися в исправительных учреждениях осужденными, не являющимися родственниками, допускается с разрешения администрации исправительного учреждения.

4. Осужденные вправе получать денежные переводы, а также отправлять денежные переводы близким родственникам, а с разрешения администрации исправительного учреждения - иным лицам.

Статья 92. Телефонные разговоры осужденных к лишению свободы

1. Осужденным к лишению свободы предоставляется право на телефонные разговоры. При отсутствии технических возможностей администрацией исправительного учреждения количество телефонных разговоров может быть ограничено до шести в год. Продолжительность каждого разговора не должна превышать 15 минут. Телефонные разговоры оплачиваются осужденными за счет собственных средств или за счет средств их родственников или иных лиц. Порядок организации телефонных разговоров определяется федеральным органом исполнительной власти, в ведении которого находится исправительное учреждение.

(часть первая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. По прибытии в исправительное учреждение, а также при наличии исключительных личных обстоятельств администрация исправительного учреждения предоставляет осужденному возможность телефонного разговора по его просьбе.

(часть вторая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Осужденным, находящимся в строгих условиях отбывания наказания, а также отбывающим меру взыскания в штрафных изоляторах, дисциплинарных изоляторах, помещениях камерного типа, единых помещениях камерного типа и одиночных камерах, телефонный разговор может быть разрешен лишь при исключительных личных обстоятельствах.

4. Телефонные разговоры между осужденными, содержащимися в исправительных учреждениях, запрещаются. В исключительных случаях с разрешения начальника исправительного учреждения осужденному может быть разрешен телефонный разговор с родственником, отбывающим лишение свободы.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. Телефонные разговоры осужденных могут контролироваться персоналом исправительных учреждений.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 93. Прогулки осужденных к лишению свободы

1. Осужденные, отбывающие лишение свободы в запираемых помещениях, штрафных изоляторах, дисциплинарных изоляторах, помещениях камерного типа, единых помещениях камерного типа, общих и одиночных камерах, если они не работают на открытом воздухе, имеют право на прогулку, продолжительность которой устанавливается статьями 118, 121, 123, 125, 127 и 131 настоящего Кодекса.

2. Прогулка осужденных проводится в дневное время на специально оборудованной части территории исправительного учреждения. Прогулка может быть досрочно прекращена в случае нарушения осужденным Правил внутреннего распорядка исправительных учреждений.

Статья 94. Просмотр осужденными к лишению свободы кинофильмов и телепередач, прослушивание радиопередач

1. Осужденным к лишению свободы, кроме отбывающих наказание в тюрьме, а также осужденным, переведенным в штрафные изоляторы, помещения камерного типа, единые помещения камерного типа и одиночные камеры, демонстрируются кинофильмы и видеофильмы не реже одного раза в неделю.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

2. Осужденным, кроме переведенных в штрафные изоляторы, помещения камерного типа, единые помещения камерного типа и одиночные камеры, разрешается просмотр телепередач в свободные от работы часы, кроме времени, отведенного распорядком дня для ночного отдыха.

3. Осужденные и группы осужденных могут приобретать телевизионные приемники и радиоприемники за счет собственных средств через торговую сеть либо получать их от родственников и иных лиц.

4. Осужденным разрешается прослушивание радиопередач в свободные от работы часы, кроме времени, отведенного распорядком дня для ночного отдыха. Жилые помещения, комнаты воспитательной работы, комнаты отдыха, рабочие помещения, камеры штрафных и дисциплинарных изоляторов, помещения камерного типа, единые помещения камерного типа, одиночные камеры оборудуются радиоточками за счет средств исправительного учреждения.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

Статья 95. Приобретение и хранение осужденными к лишению свободы литературы и письменных принадлежностей

1. Осужденным к лишению свободы разрешается получать в посылках, передачах и бандеролях письменные принадлежности, приобретать через торговую сеть литературу, а также без ограничения подписываться на газеты и журналы за счет собственных средств.

2. Осужденным запрещаются получение, приобретение, хранение и распространение изданий, пропагандирующих войну, разжигание национальной и религиозной вражды, культ насилия или жестокости, изданий порнографического характера, а также подписка на них.

3. Посылки и бандероли с литературой, приобретаемой через торговую сеть, не включаются в количество посылок и бандеролей, которое вправе получать осужденный.

4. Осужденному разрешается иметь при себе не более 10 экземпляров книг и журналов.

5. Литература в количестве, превышающем указанное в части четвертой настоящей статьи, сдается осужденным на хранение либо с его согласия передается библиотеке исправительного учреждения в пользование.

Статья 96. Условия и порядок передвижение осужденных к лишению свободы без конвоя или сопровождения

1. Положительно характеризующимся осужденным, отбывающим лишение свободы в исправительных колониях и воспитательных колониях, а также осужденным, оставленным для ведения работ по хозяйственному обслуживанию в следственных изоляторах и тюрьмах, может быть разрешено передвижение без конвоя или сопровождения за пределами исправительного учреждения, если это необходимо по характеру выполняемой ими работы.

2. Не допускается передвижение без конвоя или сопровождения за пределами исправительного учреждения осужденных при особо опасном рецидиве преступлений; осужденных, которым смертная казнь в порядке помилования заменена лишением свободы; осужденных к пожизненному лишению свободы; осужденных, находящихся в данном исправительном учреждении менее шести месяцев; осужденных, имеющих неснятые или непогашенные взыскания; осужденных за совершение особо тяжких преступлений; осужденных, находящихся в строгих условиях содержания; осужденных за умышленные преступления, совершенные в период отбывания наказания; осужденных, больных открытой формой туберкулеза; осужденных, не прошедших полного курса лечения венерического заболевания, алкоголизма, токсикомании, наркомании; ВИЧ-инфицированных осужденных; осужденных, страдающих психическими расстройствами, не исключающими вменяемости.

3. Право передвижения без конвоя или сопровождения за пределами исправительного учреждения предоставляется осужденному постановлением начальника исправительного учреждения.

4. Осужденные, пользующиеся правом передвижения без конвоя или сопровождения, должны размещаться в отдельных жилых помещениях. Им может быть разрешено проживание в общежитии за пределами исправительного учреждения, но в границах, установленных администрацией исправительного учреждения по согласованию с органами местного самоуправления.

5. Поведение осужденных, пользующихся правом передвижения без конвоя или сопровождения за пределами исправительного учреждения, регулируется Правилами внутреннего распорядка исправительных учреждений.

6. В случае нарушения осужденным Правил внутреннего распорядка исправительных учреждений либо в случае изменения характера работ, выполняемых осужденным, передвижение без конвоя или сопровождения отменяется постановлением начальника исправительного учреждения.

Статья 97. Выезды осужденных к лишению свободы за пределы исправительных учреждений

1. Осужденным к лишению свободы, содержащимся в исправительных колониях и воспитательных колониях, а также осужденным, оставленным в установленном порядке в следственных изоляторах и тюрьмах для ведения работ по хозяйственному обслуживанию, могут быть разрешены выезды за пределы исправительных учреждений:

а) краткосрочные продолжительностью до семи суток, не считая времени, необходимого для проезда туда и обратно, в связи с исключительными личными обстоятельствами (смерть или тяжелая болезнь близкого родственника, угрожающая жизни больного; стихийное бедствие, причинившее значительный материальный ущерб осужденному или его семье), а также для предварительного решения вопросов трудового и бытового устройства осужденного после освобождения;

б) длительные на время ежегодного оплачиваемого отпуска, а осужденным, указанным в части второй статьи 103 настоящего Кодекса, или осужденным, не обеспеченным работой по не зависящим от них причинам, на срок, равный времени ежегодного оплачиваемого отпуска.

2. Осужденным женщинам, имеющим детей в домах ребенка исправительных колоний, может быть разрешен краткосрочный выезд за пределы исправительных учреждений для устройства детей у родственников либо в детском доме на срок до пятнадцати суток, не считая времени, необходимого для проезда туда и обратно, а осужденным женщинам, имеющим несовершеннолетних детей-инвалидов вне исправительной колонии, - один краткосрочный выезд в год для свидания с ними на тот же срок.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Выезды по основаниям, указанным в частях первой и второй настоящей статьи, не разрешаются осужденным при особо опасном рецидиве преступлений; осужденным, которым смертная казнь в порядке помилования заменена лишением свободы; осужденным к пожизненному лишению свободы; осужденным, больным открытой формой туберкулеза; осужденным, не прошедшим полного курса лечения венерического заболевания, алкоголизма, токсикомании, наркомании; ВИЧ-инфицированным осужденным, а также в случаях проведения противоэпидемических мероприятий.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

4. Осужденным, страдающим психическими расстройствами, не исключающими вменяемости, осужденным, являющимся инвалидами первой или второй группы и нуждающимся по состоянию здоровья в постороннем уходе, а также несовершеннолетним осужденным выезд за пределы исправительного учреждения разрешается в сопровождении родственника или иного сопровождающего лица.

5. Заявление осужденного о предоставлении ему краткосрочного выезда за пределы исправительного учреждения в связи с исключительными личными обстоятельствами должно быть рассмотрено в течение суток.

6. Разрешение на выезд за пределы исправительного учреждения дается начальником исправительного учреждения с учетом характера и тяжести совершенного преступления, отбытого срока, личности и поведения осужденного.

7. Время нахождения осужденного за пределами исправительного учреждения засчитывается в срок отбывания наказания.

8. Расходы осужденного в связи с выездом за пределы исправительного учреждения оплачиваются им из собственных средств либо иными лицами. За время нахождения осужденного за пределами исправительного учреждения во время краткосрочного выезда заработная плата ему не начисляется.

9. В случае возникновения непредвиденных обстоятельств, затрудняющих обратный выезд осужденного в установленный срок, по постановлению начальника органа внутренних дел по месту пребывания осужденного срок возвращения в исправительное учреждение может быть продлен до пяти суток с обязательным срочным уведомлением об этом администрации исправительного учреждения.

10. Порядок разрешения осужденным выездов за пределы мест лишения свободы определяется Правилами внутреннего распорядка исправительных учреждений.

11. При уклонении осужденного от возвращения в установленный срок в исправительное учреждение он подлежит задержанию органом внутренних дел по месту пребывания осужденного с санкции прокурора на срок не более 30 суток для решения вопроса о направлении его к месту отбывания наказания под конвоем или привлечении к уголовной ответственности.

12. Выезд осужденных на территорию другого государства разрешается в порядке и в случаях, предусмотренных соглашениями с соответствующими государствами.

Статья 98. Обязательное государственное социальное страхование и пенсионное обеспечение осужденных к лишению свободы

1. Осужденные к лишению свободы, привлеченные к труду, подлежат обязательному государственному социальному страхованию, а осужденные женщины также обеспечиваются пособиями по беременности и родам в порядке, установленном Правительством Российской Федерации. Пособия по беременности и родам выплачиваются осужденным женщинам независимо от исполнения ими трудовых обязанностей и иных обстоятельств.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 08.12.2003 N 161-ФЗ)

2. Осужденные имеют право на общих основаниях на государственное пенсионное обеспечение в старости, при инвалидности, потере кормильца и в иных случаях, предусмотренных законодательством Российской Федерации.

3. Выплата пенсий осужденным осуществляется органами социальной защиты населения по месту нахождения исправительного учреждения путем перечисления пенсий на лицевые счета осужденных.

4. Осужденные, утратившие трудоспособность в период отбывания лишения свободы, имеют право на возмещение ущерба в случаях и порядке, предусмотренных законодательством Российской Федерации.

5. Из пенсий осужденных производятся удержания. Основания, виды и порядок удержаний из пенсий определяются статьей 107 настоящего Кодекса.

6. Утратил силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Статья 99. Материально-бытовое обеспечение осужденных к лишению свободы

1. Норма жилой площади в расчете на одного осужденного к лишению свободы в исправительных колониях не может быть менее двух квадратных метров, в тюрьмах - двух с половиной квадратных метров, в колониях, предназначенных для отбывания наказания осужденными женщинами, - трех квадратных метров, в воспитательных колониях - трех с половиной квадратных метров, в лечебных исправительных учреждениях - трех квадратных метров, в лечебно-профилактических учреждениях уголовно-исполнительной системы - пяти квадратных метров.

2. Осужденным предоставляются индивидуальные спальные места и постельные принадлежности. Они обеспечиваются одеждой по сезону с учетом пола и климатических условий, индивидуальными средствами гигиены (как минимум мылом, зубной щеткой, зубной пастой (зубным порошком), туалетной бумагой, одноразовыми бритвами (для мужчин), средствами личной гигиены (для женщин)).

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Минимальные нормы питания и материально-бытового обеспечения осужденных устанавливаются Правительством Российской Федерации. За счет средств предприятий, привлекающих к труду осужденных, им может быть организовано дополнительное питание сверх установленных норм. Нормы вещевого довольствия осужденных утверждаются Министерством юстиции Российской Федерации. Осужденные, не работающие по не зависящим от них причинам, осужденные, не получающие пенсии, обеспечиваются питанием и предметами первой необходимости за счет государства.

(в ред. Федерального закона от 21.07.1998 N 117-ФЗ)

4. Осужденные, получающие заработную плату, и осужденные, получающие пенсию, возмещают стоимость питания, одежды, коммунально-бытовых услуг и индивидуальных средств гигиены, кроме стоимости специального питания и специальной одежды. С осужденных, уклоняющихся от работы, указанные расходы удерживаются из средств, имеющихся на их лицевых счетах. Возмещение стоимости питания, одежды, коммунально-бытовых услуг и индивидуальных средств гигиены производится ежемесячно в пределах фактических затрат, произведенных в данном месяце.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. Осужденным, освобожденным от работы по болезни, осужденным беременным женщинам и осужденным кормящим матерям на период освобождения от работы питание предоставляется бесплатно. Осужденным, содержащимся в воспитательных колониях, а также осужденным, являющимся инвалидами первой или второй группы, питание, одежда, коммунально-бытовые услуги и индивидуальные средства гигиены предоставляются бесплатно.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

6. Осужденным беременным женщинам, осужденным кормящим матерям, несовершеннолетним осужденным, а также больным осужденным и осужденным, являющимся инвалидами первой или второй группы, создаются улучшенные жилищно-бытовые условия и устанавливаются повышенные нормы питания.

7. Сверх установленного статьями 88, 121, 123, 125, 131 и 133 настоящего Кодекса размера средств, разрешенных к расходованию на приобретение продуктов питания и предметов первой необходимости, осужденные могут за счет собственных средств дополнительно приобретать разрешенную к использованию в исправительных учреждениях одежду, в том числе спортивную, оплачивать дополнительные лечебно-профилактические и иные предоставляемые по их желанию услуги, определяемые Правилами внутреннего распорядка исправительных учреждений.

Статья 100. Особенности материально-бытового обеспечения осужденных беременных женщин, осужденных кормящих матерей и осужденных женщин, имеющих детей

1. В исправительных учреждениях, в которых отбывают наказание осужденные женщины, имеющие детей, могут организовываться дома ребенка. В домах ребенка исправительных учреждений обеспечиваются условия, необходимые для нормального проживания и развития детей. Осужденные женщины могут помещать в дома ребенка исправительных учреждений своих детей в возрасте до трех лет, общаться с ними в свободное от работы время без ограничения. Им может быть разрешено совместное проживание с детьми.

2. С согласия осужденных женщин их дети могут быть переданы родственникам или по решению органов опеки и попечительства иным лицам либо по достижении детьми трехлетнего возраста направлены в соответствующие детские учреждения.

3. Если ребенку, содержащемуся в доме ребенка исправительного учреждения, исполнилось три года, а матери до окончания срока отбывания наказания осталось не более года, администрация исправительного учреждения может продлить время пребывания ребенка в доме ребенка до дня окончания срока отбывания наказания матерью.

4. Осужденные беременные женщины и осужденные кормящие матери могут получать дополнительно продовольственные посылки и передачи в количестве и ассортименте, определяемых медицинским заключением. Осужденным беременным женщинам, осужденным женщинам во время родов и в послеродовой период оказывается специализированная медицинская помощь.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 101. Медико-санитарное обеспечение осужденных к лишению свободы

1. Лечебно-профилактическая и санитарно-профилактическая помощь осужденным к лишению свободы организуется и предоставляется в соответствии с Правилами внутреннего распорядка исправительных учреждений и законодательством Российской Федерации.

2. В уголовно-исполнительной системе для медицинского обслуживания осужденных организуются лечебно-профилактические учреждения (больницы, специальные психиатрические и туберкулезные больницы) и медицинские части, а для содержания и амбулаторного лечения осужденных, больных открытой формой туберкулеза, алкоголизмом и наркоманией, - лечебные исправительные учреждения.

(часть вторая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

3. Администрация исправительных учреждений несет ответственность за выполнение установленных санитарно-гигиенических и противоэпидемических требований, обеспечивающих охрану здоровья осужденных.

4. В случаях отказа осужденного от приема пищи и возникновения угрозы его жизни допускается принудительное питание осужденного по медицинским показаниям.

5. Порядок оказания осужденным медицинской помощи, организации и проведения санитарного надзора, использования лечебно-профилактических и санитарно-профилактических учреждений органов здравоохранения и привлечения для этих целей их медицинского персонала устанавливается законодательством Российской Федерации, нормативными правовыми актами Министерства юстиции Российской Федерации и Министерства здравоохранения и социального развития Российской Федерации.

(в ред. Федеральных законов от 21.07.1998 N 117-ФЗ, от 29.06.2004 N 58-ФЗ)

Статья 102. Материальная ответственность осужденных к лишению свободы

1. В случае причинения во время отбывания наказания материального ущерба государству или физическим и юридическим лицам осужденные к лишению свободы несут материальную ответственность:

за ущерб, причиненный при исполнении осужденными трудовых обязанностей, - в размерах, предусмотренных законодательством Российской Федерации о труде;

за ущерб, причиненный иными действиями осужденных, - в размерах, предусмотренных гражданским законодательством Российской Федерации.

2. Осужденный должен возмещать ущерб, причиненный исправительному учреждению, дополнительные затраты, связанные с пресечением его побега, а также его лечением в случае умышленного причинения вреда своему здоровью.

3. Неправильно удержанные суммы за причиненный материальный ущерб подлежат возврату осужденному с зачислением на его лицевой счет.

Глава 14. ТРУД, ПРОФЕССИОНАЛЬНОЕ ОБРАЗОВАНИЕ

И ПРОФЕССИОНАЛЬНАЯ ПОДГОТОВКА ОСУЖДЕННЫХ

К ЛИШЕНИЮ СВОБОДЫ

Статья 103. Привлечение к труду осужденных к лишению свободы

1. Каждый осужденный к лишению свободы обязан трудиться в местах и на работах, определяемых администрацией исправительных учреждений. Администрация исправительных учреждений обязана привлекать осужденных к общественно полезному труду с учетом их пола, возраста, трудоспособности, состояния здоровья и, по возможности, специальности. Осужденные привлекаются к труду на предприятиях исправительных учреждений, на государственных предприятиях или предприятиях иных форм собственности при условии обеспечения надлежащей охраны и изоляции осужденных. Осужденные вправе заниматься индивидуальной трудовой деятельностью.

2. Осужденные мужчины старше 60 лет и осужденные женщины старше 55 лет, а также осужденные, являющиеся инвалидами первой или второй группы, привлекаются к труду по их желанию в соответствии с законодательством Российской Федерации о труде и законодательством Российской Федерации о социальной защите инвалидов. Несовершеннолетние осужденные привлекаются к труду в соответствии с законодательством Российской Федерации о труде.

3. Труд осужденных, отбывающих лишение свободы в тюрьмах в соответствии с частью седьмой статьи 74 настоящего Кодекса, организуется только на территории тюрьмы.

4. Перечень работ, на которых запрещается использование труда осужденных, устанавливается Правилами внутреннего распорядка исправительных учреждений.

5. Производственная деятельность осужденных не должна препятствовать выполнению основной задачи исправительных учреждений - исправлению осужденных.

6. Осужденным запрещается прекращать работу для разрешения трудовых конфликтов. Отказ от работы или прекращение работы являются злостным нарушением установленного порядка отбывания наказания и могут повлечь применение мер взыскания и материальную ответственность.

Статья 104. Условия труда осужденных к лишению свободы

1. Продолжительность рабочего времени осужденных к лишению свободы, правила охраны труда, техники безопасности и производственной санитарии устанавливаются в соответствии с законодательством Российской Федерации о труде. Время начала и окончания работы (смены) определяется графиками сменности, устанавливаемыми администрацией исправительного учреждения по согласованию с администрацией предприятия, на котором работают осужденные.

2. С учетом характера работ, выполняемых осужденными, содержащимися в исправительных учреждениях и тюрьмах, допускается суммированный учет рабочего времени.

КонсультантПлюс: примечание.

Указанием Минсоцзащиты РФ от 02.11.1992 N 1-94-У направлена Инструкция о порядке учета времени работы осужденных в период отбывания ими наказания в виде лишения свободы, засчитываемого в общий трудовой стаж.

3. Время привлечения осужденных к оплачиваемому труду засчитывается им в общий трудовой стаж. Учет отработанного времени возлагается на администрацию исправительного учреждения и производится по итогам календарного года. При систематическом уклонении осужденного от выполнения работы соответствующий период времени исключается по решению администрации исправительного учреждения из его общего трудового стажа. Решение администрации исправительного учреждения может быть обжаловано осужденным в суд.

4. Работающие осужденные имеют право на ежегодный оплачиваемый отпуск: продолжительностью 18 рабочих дней - для отбывающих лишение свободы в воспитательных колониях; 12 рабочих дней - для отбывающих лишение свободы в иных исправительных учреждениях. Указанные отпуска предоставляются с выездом за пределы исправительного учреждения или без него в соответствии со статьей 97 настоящего Кодекса. Время содержания осужденного в помещении камерного типа, едином помещении камерного типа и одиночной камере в срок, необходимый для предоставления ежегодного оплачиваемого отпуска, не засчитывается.

5. Осужденным, перевыполняющим нормы выработки или образцово выполняющим установленные задания на тяжелых работах, а также на работах с вредными или опасными условиями труда, на предприятиях, расположенных в районах Крайнего Севера и приравненных к ним местностях, либо работающим по своему желанию осужденным, являющимся инвалидами первой или второй группы, осужденным мужчинам старше 60 лет и осужденным женщинам старше 55 лет продолжительность ежегодного оплачиваемого отпуска может быть увеличена до 18 рабочих дней, а несовершеннолетним осужденным - до 24 рабочих дней.

Статья 105. Оплата труда осужденных к лишению свободы

1. Осужденные к лишению свободы имеют право на оплату труда в соответствии с законодательством Российской Федерации о труде.

2. Размер оплаты труда осужденных, отработавших полностью определенную на месяц норму рабочего времени и выполнивших установленную для них норму, не может быть ниже установленного минимального размера оплаты труда.

3. Оплата труда осужденного при неполном рабочем дне или неполной рабочей неделе производится пропорционально отработанному осужденным времени или в зависимости от выработки.

Статья 106. Привлечение осужденных к лишению свободы к работам без оплаты труда

1. Осужденные к лишению свободы могут привлекаться без оплаты труда только к выполнению работ по благоустройству исправительных учреждений и прилегающих к ним территорий.

2. Осужденные, являющиеся инвалидами первой или второй группы, осужденные мужчины старше 60 лет, осужденные женщины старше 55 лет, осужденные беременные женщины привлекаются к работе без оплаты труда по их желанию.

3. К указанным работам осужденные привлекаются в порядке очередности в свободное от работы время, их продолжительность не должна превышать двух часов в неделю. Продолжительность работ может быть увеличена по письменному заявлению осужденного либо при необходимости проведения срочных работ постановлением начальника исправительного учреждения.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 107. Удержания из заработной платы и иных доходов осужденных к лишению свободы

1. Из заработной платы, пенсий и иных доходов осужденных к лишению свободы производятся удержания для возмещения расходов по их содержанию в соответствии с частью четвертой статьи 99 настоящего Кодекса.

2. Возмещение осужденными расходов по их содержанию производится после удержания алиментов, подоходного налога, отчислений в Пенсионный фонд Российской Федерации и иных обязательных отчислений. Удержания по исполнительным листам или другим исполнительным документам производятся из оставшейся суммы в порядке, предусмотренном Гражданским процессуальным кодексом Российской Федерации.

3. В исправительных учреждениях на лицевой счет осужденных зачисляется независимо от всех удержаний не менее 25 процентов начисленных им заработной платы, пенсии или иных доходов, а на лицевой счет осужденных мужчин старше 60 лет, осужденных женщин старше 55 лет, осужденных, являющихся инвалидами первой или второй группы, несовершеннолетних осужденных, осужденных беременных женщин, осужденных женщин, имеющих детей в домах ребенка исправительного учреждения, - не менее 50 процентов начисленных им заработной платы, пенсии или иных доходов.

Статья 108. Профессиональное образование и профессиональная подготовка осужденных к лишению свободы

1. В исправительных учреждениях организуются обязательное начальное профессиональное образование или профессиональная подготовка осужденных к лишению свободы, не имеющих профессии (специальности), по которой осужденный может работать в исправительном учреждении и после освобождения из него.

2. Осужденные, являющиеся инвалидами первой или второй группы, осужденные мужчины старше 60 лет и осужденные женщины старше 55 лет могут по их желанию получить соответствующую профессиональную подготовку.

3. Отношение осужденных к получению начального профессионального образования и профессиональной подготовки учитывается при определении степени их исправления.

4. Начальное профессиональное образование и профессиональная подготовка осужденных осуществляются в порядке, устанавливаемом Министерством юстиции Российской Федерации по согласованию с Министерством общего и профессионального образования Российской Федерации. С учетом имеющихся возможностей администрация исправительного учреждения оказывает содействие осужденным в получении среднего (полного) общего образования и высшего профессионального образования.

(в ред. Федеральных законов от 21.07.1998 N 117-ФЗ, от 09.03.2001 N 25-ФЗ)

5. Осужденные, отбывающие пожизненное лишение свободы, профессиональную подготовку получают непосредственно на производстве.

Глава 15. ВОСПИТАТЕЛЬНОЕ ВОЗДЕЙСТВИЕ НА ОСУЖДЕННЫХ

К ЛИШЕНИЮ СВОБОДЫ

Статья 109. Воспитательная работа с осужденными к лишению свободы

1. Воспитательная работа с осужденными к лишению свободы направлена на их исправление, формирование у осужденных уважительного отношения к человеку, обществу, труду, нормам, правилам и традициям человеческого общежития, на повышение их образовательного и культурного уровня.

2. Участие осужденных в проводимых воспитательных мероприятиях учитывается при определении степени их исправления, а также при применении к ним мер поощрения и взыскания.

3. Распорядком дня исправительного учреждения могут быть предусмотрены воспитательные мероприятия, участие в которых обязательно для осужденных.

4. Воспитательная работа с осужденными проводится с учетом индивидуальных особенностей личности и характера осужденных и обстоятельств совершенных ими преступлений.

Статья 110. Основные формы и методы воспитательной работы с осужденными к лишению свободы

1. В исправительных учреждениях осуществляется нравственное, правовое, трудовое, физическое и иное воспитание осужденных к лишению свободы, способствующее их исправлению.

2. Воспитательная работа с осужденными организуется дифференцированно с учетом вида исправительного учреждения, срока наказания, условий содержания в индивидуальных, групповых и массовых формах на основе психолого-педагогических методов.

3. Для организации воспитательной работы с осужденными в исправительных учреждениях создается материально-техническая база в соответствии с нормами, утвержденными Правительством Российской Федерации.

Статья 111. Самодеятельные организации осужденных к лишению свободы

1. В исправительных учреждениях создаются самодеятельные организации осужденных к лишению свободы, которые работают под контролем администрации исправительных учреждений.

2. Участие осужденных в работе самодеятельных организаций поощряется и учитывается при определении степени их исправления.

3. Основными задачами самодеятельных организаций осужденных являются: оказание осужденным помощи в духовном, профессиональном и физическом развитии; развитие полезной инициативы осужденных; оказание позитивного влияния на исправление осужденных; участие в решении вопросов организации труда, быта и досуга осужденных; содействие администрации исправительных учреждений в поддержании дисциплины и порядка, формировании здоровых отношений между осужденными; оказание социальной помощи осужденным и их семьям. Перед самодеятельными организациями осужденных могут стоять и иные задачи, не противоречащие целям, порядку и условиям отбывания наказания.

4. Члены самодеятельных организаций осужденных не пользуются дополнительными льготами. Самодеятельные организации осужденных и их члены не могут обладать полномочиями администрации исправительного учреждения.

5. Порядок формирования и деятельности самодеятельных организаций осужденных определяется Министерством юстиции Российской Федерации.

(в ред. Федерального закона от 21.07.1998 N 117-ФЗ)

6. В исправительных учреждениях из числа положительно зарекомендовавших себя осужденных создаются советы коллективов исправительных учреждений. В исправительных учреждениях могут создаваться и иные самодеятельные организации осужденных, если их деятельность направлена на решение задач, указанных в части третьей настоящей статьи.

7. В тюрьмах и среди осужденных, содержащихся в помещениях камерного типа, единых помещениях камерного типа, самодеятельные организации не создаются.

Статья 112. Общее образование осужденных к лишению свободы

1. В исправительных учреждениях организуется обязательное получение осужденными к лишению свободы, не достигшими возраста 30 лет, основного общего образования. Осужденным, желающим продолжить обучение в целях получения среднего (полного) общего образования, администрацией исправительного учреждения и соответствующими органами местного самоуправления создаются необходимые условия.

2. Осужденные старше 30 лет и осужденные, являющиеся инвалидами первой или второй группы, получают основное общее или среднее (полное) общее образование по их желанию.

3. Для сдачи экзаменов учащиеся осужденные освобождаются от работы в соответствии с законодательством Российской Федерации о труде.

4. Получение осужденными основного общего и среднего (полного) общего образования поощряется и учитывается при определении степени их исправления.

5. Педагогические коллективы образовательных учреждений уголовно-исполнительной системы оказывают помощь администрации исправительного учреждения в воспитательной работе с осужденными.

6. Осужденные, отбывающие пожизненное лишение свободы, к общему образованию не привлекаются. Им создаются условия для самообразования, не противоречащие порядку и условиям отбывания наказания.

7. Организация получения осужденными основного общего и среднего (полного) общего образования, создание, реорганизация и ликвидация образовательных учреждений уголовно-исполнительной системы (школ и учебно-консультационных пунктов) осуществляются в порядке, устанавливаемом Министерством юстиции Российской Федерации по согласованию с Министерством общего и профессионального образования Российской Федерации.

(в ред. Федерального закона от 21.07.1998 N 117-ФЗ)

Статья 113. Меры поощрения, применяемые к осужденным к лишению свободы

1. За хорошее поведение, добросовестное отношение к труду, обучению, активное участие в работе самодеятельных организаций осужденных и в воспитательных мероприятиях к осужденным к лишению свободы могут применяться следующие меры поощрения:

а) благодарность;

б) награждение подарком;

в) денежная премия;

г) разрешение на получение дополнительной посылки или передачи;

д) утратил силу. - Федеральный закон от 08.12.2003 N 161-ФЗ;

е) предоставление дополнительного краткосрочного или длительного свидания;

ж) разрешение дополнительно расходовать деньги в сумме до одной четверти минимального размера оплаты труда на покупку продуктов питания и предметов первой необходимости;

з) увеличение времени прогулки осужденным, содержащимся в строгих условиях отбывания наказания в исправительных колониях и тюрьмах, до двух часов в день на срок до одного месяца;

(в ред. Федерального закона от 01.04.2005 N 29-ФЗ)

и) досрочное снятие ранее наложенного взыскания.

2. К осужденным, отбывающим наказание в колониях-поселениях, может применяться мера поощрения в виде разрешения на проведение за пределами колонии-поселения выходных и праздничных дней.

3. К положительно характеризующимся осужденным могут быть применены также меры, предусмотренные частью второй статьи 78 и статьей 87 настоящего Кодекса.

4. В целях дальнейшего исправления положительно характеризующийся осужденный может быть представлен к замене неотбытой части наказания более мягким видом наказания после фактического отбытия указанной в законе части срока наказания.

(часть четвертая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. В отношении положительно характеризующихся осужденных может быть возбуждено ходатайство о помиловании.

Статья 114. Порядок применения мер поощрения к осужденным к лишению свободы

1. Благодарность объявляется в устной или письменной форме, остальные поощрения только в письменной форме.

2. В порядке поощрения осужденным в течение года может быть разрешено получение дополнительно до четырех посылок или передач и предоставлено дополнительно до четырех краткосрочных или длительных свиданий.

3. Досрочное снятие ранее наложенного взыскания допускается не ранее трех месяцев со дня наложения взысканий, указанных в пунктах "а" и "б" части первой статьи 115 и пунктах "а" и "б" статьи 136 настоящего Кодекса, и не ранее шести месяцев со дня отбытия взысканий, указанных в пунктах "в", "г", "д" и "е" части первой статьи 115 настоящего Кодекса.

(часть третья в ред. Федерального закона от 11.06.2003 N 75-ФЗ)

4. К осужденному, имеющему неснятое или непогашенное взыскание, может быть применено поощрение только в виде досрочного снятия ранее наложенного взыскания.

(часть четвертая введена Федеральным законом от 11.06.2003 N 75-ФЗ)

Статья 115. Меры взыскания, применяемые к осужденным к лишению свободы

1. За нарушение установленного порядка отбывания наказания к осужденным к лишению свободы могут применяться следующие меры взыскания:

а) выговор;

б) дисциплинарный штраф в размере до двухсот рублей;

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

в) водворение осужденных, содержащихся в исправительных колониях или тюрьмах, в штрафной изолятор на срок до 15 суток;

г) перевод осужденных мужчин, являющихся злостными нарушителями установленного порядка отбывания наказания, содержащихся в исправительных колониях общего и строгого режимов, в помещения камерного типа, а в исправительных колониях особого режима - в одиночные камеры на срок до шести месяцев;

д) перевод осужденных мужчин, являющихся злостными нарушителями установленного порядка отбывания наказания, в единые помещения камерного типа на срок до одного года;

е) перевод осужденных женщин, являющихся злостными нарушителями установленного порядка отбывания наказания, в помещения камерного типа на срок до трех месяцев.

2. К осужденным, отбывающим лишение свободы в колониях-поселениях, могут применяться взыскания в виде отмены права проживания вне общежития и запрещения выхода за пределы общежития в свободное от работы время на срок до 30 дней.

3. К осужденным, отбывающим лишение свободы в колониях-поселениях, не применяются взыскания, предусмотренные пунктами "г", "д" и "е" части первой настоящей статьи.

4. Утратил силу. - Федеральный закон от 09.05.2005 N 46-ФЗ.

Статья 116. Злостное нарушение установленного порядка отбывания наказания осужденными к лишению свободы

1. Злостным нарушением осужденными к лишению свободы установленного порядка отбывания наказания являются: употребление спиртных напитков либо наркотических средств или психотропных веществ; мелкое хулиганство; угроза, неповиновение представителям администрации исправительного учреждения или их оскорбление при отсутствии признаков преступления; изготовление, хранение или передача запрещенных предметов; уклонение от исполнения принудительных мер медицинского характера или от обязательного лечения, назначенного судом или решением медицинской комиссии; организация забастовок или иных групповых неповиновений, а равно активное участие в них; мужеложство, лесбиянство; организация группировок осужденных, направленных на совершение указанных в настоящей статье правонарушений, а равно активное участие в них; отказ от работы или прекращение работы без уважительных причин.

(часть первая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

2. Злостным может быть признано также совершение в течение одного года повторного нарушения установленного порядка отбывания наказания, если за каждое из этих нарушений осужденный был подвергнут взысканию в виде водворения в штрафной или дисциплинарный изолятор.

(в ред. Федерального закона от 11.06.2003 N 75-ФЗ)

3. Осужденный, совершивший указанные в частях первой и второй настоящей статьи нарушения, признается злостным нарушителем установленного порядка отбывания наказания при условии назначения ему взыскания, предусмотренного пунктами "в", "г", "д" и "е" части первой статьи 115 и пунктом "б" статьи 136 настоящего Кодекса.

(в ред. Федерального закона от 11.06.2003 N 75-ФЗ)

4. Осужденный признается злостным нарушителем установленного порядка отбывания наказания постановлением начальника исправительного учреждения по представлению администрации исправительного учреждения одновременно с наложением взыскания.

(часть четвертая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

Статья 117. Порядок применения мер взыскания к осужденным к лишению свободы

1. При применении мер взыскания к осужденному к лишению свободы учитываются обстоятельства совершения нарушения, личность осужденного и его предыдущее поведение. Налагаемое взыскание должно соответствовать тяжести и характеру нарушения. До наложения взыскания у осужденного берется письменное объяснение. Осужденным, не имеющим возможности дать письменное объяснение, оказывается содействие администрацией исправительного учреждения. В случае отказа осужденного от дачи объяснения составляется соответствующий акт. Взыскание налагается не позднее 10 суток со дня обнаружения нарушения, а если в связи с нарушением проводилась проверка - со дня ее окончания, но не позднее трех месяцев со дня совершения нарушения. Взыскание исполняется немедленно, а в исключительных случаях - не позднее 30 дней со дня его наложения. Запрещается за одно нарушение налагать несколько взысканий.

(в ред. Федерального закона от 04.11.2004 N 129-ФЗ)

2. Выговор объявляется в устной или письменной форме, остальные взыскания только в письменной форме. Взыскание налагается постановлением начальника исправительного учреждения или лица, его замещающего.

3. Дисциплинарный штраф налагается только за нарушения установленного порядка отбывания наказания, перечисленные в части первой статьи 116 настоящего Кодекса. Взысканная сумма дисциплинарного штрафа перечисляется в федеральный бюджет.

4. Перевод осужденных в помещения камерного типа, единые помещения камерного типа и одиночные камеры, а также водворение в штрафные и дисциплинарные изоляторы производится с указанием срока содержания в них.

(в ред. Федерального закона от 01.04.2005 N 28-ФЗ)

5. К осужденным, переведенным в помещения камерного типа, могут применяться все меры взыскания, кроме перевода в помещения камерного типа.

6. К осужденным, переведенным в единые помещения камерного типа, могут применяться все меры взыскания, кроме перевода в помещения камерного типа и единые помещения камерного типа.

7. Осужденные женщины, имеющие детей в возрасте до трех лет в доме ребенка исправительного учреждения, и осужденные женщины, освобожденные от работы по беременности и родам, а также осужденные, являющиеся инвалидами I группы, в штрафной изолятор, помещения камерного типа и единые помещения камерного типа не переводятся.

(часть седьмая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

8. Если в течение года со дня отбытия дисциплинарного взыскания осужденный не будет подвергнут новому взысканию, он считается не имеющим взыскания.

Статья 118. Условия содержания осужденных к лишению свободы в штрафных изоляторах, помещениях камерного типа, единых помещениях камерного типа и одиночных камерах

О проверке конституционности части первой см. Постановление Конституционного Суда РФ от 26.12.2003 N 20-П.

1. Осужденным к лишению свободы, водворенным в штрафной изолятор, запрещаются свидания, телефонные разговоры, приобретение продуктов питания, получение посылок, передач и бандеролей. Они имеют право пользоваться ежедневной прогулкой продолжительностью один час.

2. Осужденные, переведенные в помещения камерного типа, единые помещения камерного типа или одиночные камеры в порядке взыскания, имеют право:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере 50 процентов установленного законом минимального размера оплаты труда;

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

б) получать в течение шести месяцев одну посылку или передачу и одну бандероль;

в) пользоваться ежедневной прогулкой продолжительностью полтора часа;

в.1) осужденным, не допускающим нарушения установленного порядка отбывания наказания в период их нахождения в помещениях камерного типа, единых помещениях камерного типа, время прогулки по постановлению начальника исправительного учреждения может быть увеличено до двух часов в день на срок до одного месяца;

(п. "в.1" введен Федеральным законом от 01.04.2005 N 29-ФЗ)

О проверке конституционности пункта "г" см. Постановление Конституционного Суда РФ от 26.12.2003 N 20-П.

г) с разрешения администрации исправительного учреждения иметь в течение шести месяцев одно краткосрочное свидание.

2.1. К осужденным, содержащимся в штрафном изоляторе, помещениях камерного типа, единых помещениях камерного типа, одиночных камерах, по их просьбе приглашаются священнослужители, принадлежащие к зарегистрированным в установленном порядке религиозным объединениям, по выбору осужденных.

(часть 2.1 введена Федеральным законом от 08.12.2003 N 161-ФЗ)

3. Осужденные, водворенные в штрафной изолятор, переведенные в помещения камерного типа или одиночные камеры, работают отдельно от других осужденных.

4. Утратил силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

5. В случае перевода осужденных из штрафных изоляторов, помещений камерного типа, единых помещений камерного типа или одиночных камер в лечебно-профилактические учреждения уголовно-исполнительной системы срок их нахождения в указанных лечебных учреждениях засчитывается в срок отбывания взыскания.

Статья 119. Должностные лица исправительных учреждений, применяющие меры поощрения и взыскания к осужденным к лишению свободы

1. Правом применения перечисленных в статьях 113 и 115 настоящего Кодекса мер поощрения и взыскания в полном объеме пользуются начальники исправительных учреждений или лица, их замещающие.

2. Начальники отрядов имеют право применять следующие меры поощрения:

а) благодарность;

б) разрешение дополнительно расходовать деньги на покупку продуктов питания и предметов первой необходимости;

в) досрочное снятие взыскания, ранее наложенного начальником отряда.

3. Начальники отрядов имеют право налагать выговор устно.

Глава 16. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ ЛИШЕНИЯ СВОБОДЫ

В ИСПРАВИТЕЛЬНЫХ УЧРЕЖДЕНИЯХ РАЗНЫХ ВИДОВ

Статья 120. Исправительные колонии общего режима

1. В обычных условиях в исправительных колониях общего режима отбывают наказание осужденные к лишению свободы, поступившие в данное исправительное учреждение, а также осужденные, переведенные из облегченных и строгих условий отбывания наказания. Если осужденный в период пребывания в следственном изоляторе не допустил нарушений установленного порядка содержания под стражей, за которые к нему применялась мера взыскания в виде водворения в карцер, срок его нахождения в обычных условиях исчисляется со дня заключения под стражу.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 11.06.2003 N 75-ФЗ)

2. При отсутствии взысканий за нарушения установленного порядка отбывания наказания и добросовестном отношении к труду по отбытии не менее шести месяцев срока наказания в обычных условиях отбывания наказания осужденные могут быть переведены в облегченные условия.

3. Осужденные, отбывающие наказание в обычных условиях, признанные злостными нарушителями установленного порядка отбывания наказания, переводятся в строгие условия отбывания наказания.

4. Осужденные, отбывающие наказание в облегченных условиях, признанные злостными нарушителями установленного порядка отбывания наказания, переводятся в обычные или строгие условия отбывания наказания.

5. Перевод из строгих условий отбывания наказания в обычные производится не ранее чем через шесть месяцев при отсутствии взысканий за нарушения установленного порядка отбывания наказания.

6. Повторный перевод из строгих условий отбывания наказания в обычные или из обычных в облегченные производится в порядке, предусмотренном частями второй и пятой настоящей статьи.

7. Осужденные, переведенные из другой исправительной колонии общего режима, отбывают наказание в тех же условиях, которые были им определены до перевода.

Статья 121. Условия отбывания лишения свободы в исправительных колониях общего режима

1. Осужденные к лишению свободы, отбывающие наказание в обычных условиях в исправительных колониях общего режима, проживают в общежитиях. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере трех минимальных размеров оплаты труда;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) иметь шесть краткосрочных свиданий и четыре длительных свидания в течение года;

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

в) получать шесть посылок или передач и шесть бандеролей в течение года.

2. Осужденные, отбывающие наказание в облегченных условиях, проживают в общежитиях. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, без ограничения;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) иметь шесть краткосрочных и шесть длительных свиданий в течение года;

в) получать 12 посылок или передач и 12 бандеролей в течение года.

3. Осужденные, отбывающие наказание в облегченных условиях, в целях успешной социальной адаптации могут быть по постановлению начальника исправительной колонии за шесть месяцев до окончания срока наказания освобождены из-под стражи. В этом случае осужденным разрешается проживать и работать под надзором администрации исправительного учреждения за пределами исправительной колонии. Они могут содержаться совместно с осужденными, которым предоставлено право передвижения без конвоя или сопровождения. Осужденным женщинам может быть разрешено проживание за пределами исправительной колонии совместно с семьей или детьми на арендованной или собственной жилой площади.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

4. Осужденные, отбывающие наказание в строгих условиях, проживают в запираемых помещениях. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, заработанные в период отбывания лишения свободы;

б) иметь два краткосрочных и два длительных свидания в течение года;

в) получать три посылки или передачи и три бандероли в течение года;

г) пользоваться ежедневной прогулкой продолжительностью полтора часа.

Статья 122. Исправительные колонии строгого режима

1. В обычных условиях в исправительных колониях строгого режима отбывают наказание осужденные к лишению свободы, поступившие в данное исправительное учреждение, кроме осужденных за умышленные преступления, совершенные в период отбывания лишения свободы, а также осужденные, переведенные из облегченных и строгих условий отбывания наказания. Если в период пребывания в следственном изоляторе к осужденному не применялась мера взыскания в виде водворения в карцер, срок его нахождения в обычных условиях отбывания наказания исчисляется со дня заключения под стражу.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. При отсутствии взысканий за нарушения установленного порядка отбывания наказания и добросовестном отношении к труду по отбытии не менее девяти месяцев срока наказания в обычных условиях отбывания наказания осужденные могут быть переведены в облегченные условия.

3. Осужденные, отбывающие наказание в обычных условиях, признанные злостными нарушителями установленного порядка отбывания наказания, переводятся в строгие условия отбывания наказания.

4. Осужденные, отбывающие наказание в облегченных условиях, признанные злостными нарушителями установленного порядка отбывания наказания, переводятся в обычные или строгие условия отбывания наказания.

5. В строгие условия отбывания наказания по прибытии в исправительную колонию строгого режима помещаются также осужденные за умышленные преступления, совершенные в период отбывания лишения свободы.

6. Перевод из строгих условий отбывания наказания в обычные производится не ранее чем через девять месяцев при отсутствии взысканий за нарушения установленного порядка отбывания наказания.

7. Повторный перевод из строгих условий отбывания наказания в обычные или из обычных в облегченные производится в порядке, предусмотренном частями второй и шестой настоящей статьи.

8. Осужденные, переведенные из другой исправительной колонии строгого режима, отбывают наказание в тех же условиях, которые были им определены до перевода.

Статья 123. Условия отбывания лишения свободы в исправительных колониях строгого режима

1. Осужденные к лишению свободы, отбывающие наказание в обычных условиях в исправительных колониях строгого режима, проживают в общежитиях. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере двух минимальных размеров оплаты труда;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) иметь три краткосрочных и три длительных свидания в течение года;

в) получать четыре посылки или передачи и четыре бандероли в течение года.

2. Осужденные, отбывающие наказание в облегченных условиях, проживают в общежитиях. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере трех минимальных размеров оплаты труда;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) иметь четыре краткосрочных и четыре длительных свидания в течение года;

в) получать шесть посылок или передач и шесть бандеролей в течение года.

3. Осужденные, отбывающие наказание в строгих условиях, проживают в запираемых помещениях. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, заработанные в период отбывания лишения свободы;

б) иметь два краткосрочных свидания и одно длительное свидание в течение года;

в) получать две посылки или передачи и две бандероли в течение года;

г) пользоваться ежедневной прогулкой продолжительностью полтора часа.

Статья 124. Исправительные колонии особого режима

1. В обычных условиях в исправительных колониях особого режима отбывают наказание осужденные к лишению свободы, поступившие в данное исправительное учреждение, кроме осужденных за умышленные преступления, совершенные в период отбывания лишения свободы, а также осужденные, переведенные из облегченных и строгих условий отбывания наказания. Если в период пребывания в следственном изоляторе к осужденному не применялась мера взыскания в виде водворения в карцер, срок его нахождения в обычных условиях отбывания наказания исчисляется со дня заключения под стражу.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. При отсутствии взысканий за нарушения установленного порядка отбывания наказания и добросовестном отношении к труду по отбытии не менее одного года срока наказания в обычных условиях отбывания наказания осужденные могут быть переведены в облегченные условия.

3. Осужденные, отбывающие наказание в обычных условиях, признанные злостными нарушителями установленного порядка отбывания наказания, переводятся в строгие условия отбывания наказания.

4. Осужденные, отбывающие наказание в облегченных условиях, признанные злостными нарушителями установленного порядка отбывания наказания, переводятся в обычные или строгие условия отбывания наказания.

5. В строгие условия отбывания наказания по прибытии в исправительную колонию особого режима помещаются также осужденные за умышленные преступления, совершенные в период отбывания лишения свободы.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

6. Перевод из строгих условий отбывания наказания в обычные производится не ранее чем через один год при отсутствии взысканий за нарушения установленного порядка отбывания наказания.

7. Повторный перевод из строгих условий отбывания наказания в обычные или из обычных в облегченные производится в порядке, предусмотренном частями второй и шестой настоящей статьи.

8. Осужденные, переведенные из другой исправительной колонии особого режима, отбывают наказание в тех же условиях, которые были им определены до перевода.

Статья 125. Условия отбывания лишения свободы в исправительных колониях особого режима

1. Осужденные к лишению свободы, отбывающие наказание в обычных условиях в исправительных колониях особого режима, проживают в общежитиях. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере минимального размера оплаты труда;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) иметь два краткосрочных и два длительных свидания в течение года;

в) получать три посылки или передачи и три бандероли в течение года.

2. Осужденные, отбывающие наказание в облегченных условиях, проживают в общежитиях. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере двух минимальных размеров оплаты труда;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) иметь три краткосрочных и три длительных свидания в течение года;

в) получать четыре посылки или передачи и четыре бандероли в течение года.

3. Осужденные, отбывающие наказание в строгих условиях, проживают в помещениях камерного типа. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, заработанные в период отбывания лишения свободы;

б) иметь два краткосрочных свидания в течение года;

в) получать одну посылку или передачу и одну бандероль в течение года;

г) пользовать ежедневной прогулкой продолжительностью полтора часа.

Статья 126. Исправительные колонии особого режима для осужденных, отбывающих пожизненное лишение свободы

Отдельно от других осужденных в исправительных колониях особого режима отбывают наказание осужденные к пожизненному лишению свободы, а также осужденные, которым смертная казнь в порядке помилования заменена пожизненным лишением свободы.

Статья 127. Условия отбывания лишения свободы в исправительных колониях особого режима для осужденных, отбывающих пожизненное лишение свободы

1. Осужденные к пожизненному лишению свободы размещаются в камерах, как правило, не более чем по два человека. По просьбе осужденных и в иных необходимых случаях по постановлению начальника исправительной колонии при возникновении угрозы личной безопасности осужденных они могут содержаться в одиночных камерах. Труд указанных осужденных организуется с учетом требований содержания осужденных в камерах.

2. Осужденные имеют право на ежедневную прогулку продолжительностью полтора часа. При хорошем поведении осужденного и наличии возможности время прогулки может быть увеличено до двух часов.

Положение части третьей статьи 127 в его конституционно-правовом истолковании, вытекающем из Постановления Конституционного Суда РФ от 27.02.2003 N 1-П, не исключает возможность зачета в срок наказания осужденному к лишению свободы, в том числе в ту его часть, которая в соответствии с установленным законом порядком подлежит отбыванию в строгих условиях, времени, в течение которого к нему применялась мера пресечения в виде заключения под стражу (Определение Конституционного Суда РФ от 21.12.2004 N 466-О).

3. В строгие условия отбывания наказания по прибытии в исправительную колонию особого режима помещаются все осужденные. Перевод из строгих условий отбывания наказания в обычные условия отбывания наказания производится по отбытии не менее 10 лет в строгих условиях отбывания наказания по основаниям, указанным в части шестой статьи 124 настоящего Кодекса. Если в период пребывания в следственном изоляторе к осужденному не применялась мера взыскания в виде водворения в карцер, срок его нахождения в строгих условиях отбывания наказания исчисляется со дня заключения под стражу.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

4. По отбытии не менее 10 лет в обычных условиях отбывания наказания осужденные могут быть переведены в облегченные условия по основаниям, указанным в части второй статьи 124 настоящего Кодекса.

5. Осужденные, признанные злостными нарушителями установленного порядка отбывания наказания и отбывающие наказание в облегченных условиях, переводятся в обычные или строгие условия отбывания наказания, а осужденные, отбывающие наказание в обычных условиях, - в строгие условия отбывания наказания. Повторный перевод в обычные либо облегченные условия отбывания наказания производится в порядке, предусмотренном частями третьей и четвертой настоящей статьи.

6. Порядок отбывания наказания осужденных в обычных, облегченных и строгих условиях в части, касающейся расходования средств на приобретение продуктов питания и предметов первой необходимости, количества и вида свиданий, количества посылок, передач и бандеролей, определяется статьей 125 настоящего Кодекса.

Статья 128. Колонии-поселения

1. В колониях-поселениях раздельно отбывают наказание в виде лишения свободы: лица, осужденные за преступления, совершенные по неосторожности; лица, впервые осужденные за совершение умышленных преступлений небольшой или средней тяжести; положительно характеризующиеся осужденные, переведенные из колоний общего и строгого режима в порядке, предусмотренном статьей 78 настоящего Кодекса.

(часть первая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

2. Во всех колониях-поселениях осужденные отбывают лишение свободы в одних и тех же условиях.

(часть вторая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

3. В одной колонии-поселении могут содержаться осужденные мужчины и осужденные женщины. Осужденные, совершившие преступления в соучастии, отбывают лишение свободы, как правило, раздельно.

Статья 129. Условия отбывания лишения свободы в колониях-поселениях

1. В колониях-поселениях осужденные к лишению свободы:

а) содержатся без охраны, но под надзором администрации колонии-поселения; в часы от подъема до отбоя пользуются правом свободного передвижения в пределах колонии-поселения; с разрешения администрации колонии-поселения могут передвигаться без надзора вне колонии-поселения, но в пределах территории соответствующего административно-территориального образования, если это необходимо по характеру выполняемой ими работы либо в связи с обучением; могут носить гражданскую одежду; могут иметь при себе деньги и ценные вещи; пользуются деньгами без ограничения; получают посылки, передачи и бандероли; могут иметь свидания без ограничения их количества;

б) проживают, как правило, в специально предназначенных для них общежитиях. Осужденным, не допускающим нарушений установленного порядка отбывания наказания и имеющим семьи, по постановлению начальника колонии-поселения может быть разрешено проживание со своими семьями на арендованной или собственной жилой площади на территории колонии-поселения или за ее пределами. Указанные осужденные обязаны являться для регистрации в колонию-поселение до четырех раз в месяц. Периодичность регистрации устанавливается постановлением начальника колонии-поселения. Жилые помещения, в которых проживают осужденные, могут посещаться в любое время представителем администрации колонии-поселения;

в) имеют документ установленного образца, удостоверяющий личность осужденного. Паспорт и другие личные документы осужденных хранятся в их личных делах.

2. Осужденным запрещается приносить в общежитие, использовать и хранить в общежитии предметы и вещества, перечень которых установлен Правилами внутреннего распорядка исправительных учреждений.

3. Труд осужденных регулируется законодательством Российской Федерации о труде, за исключением правил приема на работу, увольнения с работы и перевода на другую работу. Перевод осужденных на другую работу, в том числе в другую местность, может осуществляться администрацией предприятия, на котором они работают, по согласованию с администрацией колонии-поселения.

4. Осужденным разрешается заочно обучаться в образовательных учреждениях высшего и среднего профессионального образования, расположенных в пределах территории соответствующего административно-территориального образования.

Статья 130. Тюрьмы

Положение части первой статьи 130, согласно которому срок, назначенный по приговору суда для отбывания в тюрьме, исчисляется со дня прибытия осужденного в тюрьму, поскольку по своему конституционно-правовому смыслу данное положение - исходя из его места в правовой системе Российской Федерации - не исключает правомочия суда засчитывать осужденному к лишению свободы в срок тюремного заключения время, в течение которого к нему применялась мера пресечения в виде заключения под стражу, признано не противоречащим Конституции РФ (Постановление Конституционного Суда РФ от 27.02.2003 N 1-П).

1. В тюрьмах содержатся мужчины, осужденные к лишению свободы на срок свыше пяти лет с отбыванием части срока наказания в тюрьме, а также осужденные, переведенные в тюрьму на срок до трех лет за нарушение установленного порядка отбывания наказания в исправительных колониях общего, строгого и особого режимов. В тюрьмах также могут содержаться осужденные, находящиеся там по основаниям, указанным в статье 77 настоящего Кодекса. Срок, назначенный по приговору суда для отбывания в тюрьме, исчисляется со дня прибытия осужденного в тюрьму. Если в период пребывания в следственном изоляторе к осужденному не применялась мера взыскания в виде водворения в карцер, срок его нахождения на строгом режиме исчисляется со дня заключения под стражу.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 08.12.2003 N 161-ФЗ)

2. В тюрьмах устанавливаются общий и строгий режимы.

3. На строгом режиме содержатся осужденные, поступившие в данное исправительное учреждение, и осужденные, переведенные с общего режима.

4. На строгом режиме не могут содержаться осужденные, являющиеся инвалидами первой или второй группы.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

5. По отбытии не менее одного года срока наказания на строгом режиме осужденные могут быть переведены на общий режим.

6. Осужденные, отбывающие наказание на общем режиме, признанные злостными нарушителями установленного порядка отбывания наказания, переводятся на строгий режим. Повторный перевод на общий режим может быть произведен в порядке, предусмотренном частью пятой настоящей статьи.

Статья 131. Условия отбывания лишения свободы в тюрьмах

1. Осужденные к лишению свободы содержатся в тюрьмах в запираемых общих камерах. В необходимых случаях по мотивированному постановлению начальника тюрьмы и с согласия прокурора осужденные могут содержаться в одиночных камерах.

2. Размещение осужденных по камерам производится с соблюдением требований, предусмотренных статьей 80 настоящего Кодекса. Кроме того, раздельно содержатся осужденные, находящиеся на общем и строгом режимах. Изолированно от других осужденных и раздельно содержатся также осужденные, переводимые из одного исправительного учреждения в другое; осужденные, оставленные в тюрьме для выполнения работ по хозяйственному обслуживанию.

3. Прогулки осужденных, содержащихся в тюрьме, проводятся покамерно в дневное время на специально оборудованной на открытом воздухе части территории тюрьмы. Прогулка осужденного может быть досрочно прекращена в случае нарушения им установленных правил внутреннего распорядка.

4. Осужденным, отбывающим наказание на общем режиме, разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере минимального размера оплаты труда;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) иметь два краткосрочных и два длительных свидания в течение года;

в) получать две посылки или передачи и две бандероли в течение года;

г) пользоваться ежедневной прогулкой продолжительностью полтора часа.

5. Осужденным, отбывающим наказание на строгом режиме, разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере 60 процентов минимального размера оплаты труда;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) иметь два краткосрочных свидания в течение года;

в) получать одну посылку и одну бандероль в течение года;

г) пользоваться ежедневной прогулкой продолжительностью один час.

Глава 17. ОСОБЕННОСТИ ИСПОЛНЕНИЯ НАКАЗАНИЯ В ВИДЕ

ЛИШЕНИЯ СВОБОДЫ В ВОСПИТАТЕЛЬНЫХ КОЛОНИЯХ

Статья 132. Воспитательные колонии

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

1. В воспитательных колониях устанавливаются обычные, облегченные, льготные и строгие условия отбывания наказания.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

2. В обычных условиях в воспитательных колониях отбывают наказание несовершеннолетние осужденные, поступившие в воспитательную колонию, кроме ранее отбывавших лишение свободы и осужденных за умышленные преступления, совершенные в период отбывания наказания, а также несовершеннолетние осужденные, переведенные из облегченных, льготных или строгих условий отбывания наказания.

Если осужденный в период пребывания в следственном изоляторе не допустил нарушений установленного порядка содержания под стражей, за которые к нему применялась мера взыскания в виде водворения в карцер, срок его нахождения в обычных условиях исчисляется со дня заключения его под стражу.

(в ред. Федерального закона от 11.06.2003 N 75-ФЗ)

(часть вторая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

3. Осужденные за умышленные преступления, совершенные в период отбывания лишения свободы и ранее отбывавшие лишение свободы, отбывают наказание в строгих условиях. В строгих условиях также отбывают наказание осужденные, признанные злостными нарушителями установленного порядка отбывания наказания и переведенные из обычных и облегченных условий отбывания наказания. По истечении шести месяцев при отсутствии взысканий за нарушение установленного порядка отбывания наказания и при добросовестном отношении к труду и учебе они переводятся в обычные условия отбывания наказания.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

В срок нахождения несовершеннолетнего осужденного в строгих условиях засчитываются срок пребывания в карантинном отделении, а также срок содержания под стражей, если к несовершеннолетнему осужденному применялась соответствующая мера пресечения и он не допустил нарушений установленного порядка содержания под стражей, за которые к нему применялась мера взыскания в виде водворения в карцер.

(абзац введен Федеральным законом от 08.12.2003 N 161-ФЗ)

4. При отсутствии взысканий за нарушения установленного порядка отбывания наказания и добросовестном отношении к труду и учебе осужденные могут быть переведены из обычных условий отбывания наказания в облегченные:

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

а) осужденные мужчины, впервые отбывающие лишение свободы, а также все категории осужденных женщин - по отбытии трех месяцев срока наказания в обычных условиях;

б) осужденные мужчины, ранее отбывавшие лишение свободы, - по отбытии шести месяцев в обычных условиях.

5. Для подготовки к освобождению осужденные, отбывающие наказание в облегченных условиях, переводятся в льготные условия отбывания наказания.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

6. Осужденные, отбывающие наказание в обычных условиях, признанные злостными нарушителями установленного порядка отбывания наказания, переводятся в строгие условия отбывания наказания.

7. Осужденные, признанные злостными нарушителями установленного порядка отбывания наказания, переводятся из облегченных условий отбывания наказания в обычные или строгие.

8. Осужденные, отбывающие наказание в льготных условиях, признанные злостными нарушителями установленного порядка отбывания наказания, переводятся в обычные условия отбывания наказания. Повторный перевод в льготные условия производится не ранее чем через шесть месяцев после возвращения в облегченные условия отбывания наказания.

9. Перевод осужденных из одних условий отбывания наказания в другие производится начальником воспитательной колонии по представлению учебно-воспитательного совета данной колонии, кроме перевода из обычных условий отбывания наказания в облегченные, который производится по представлению совета воспитателей отряда.

10. В случае несогласия осужденного с переводом в строгие условия отбывания наказания он вправе обжаловать решение о переводе в установленном законом порядке.

(часть десятая введена Федеральным законом от 11.06.2003 N 75-ФЗ)

Статья 133. Условия отбывания лишения свободы в воспитательных колониях

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

1. Осужденные, отбывающие наказание в воспитательных колониях в обычных условиях, проживают в общежитиях. Им разрешается:

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере пяти минимальных размеров оплаты труда;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) иметь восемь краткосрочных свиданий и четыре длительных свидания в течение года;

(п. "б" в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

в) исключен. - Федеральный закон от 09.03.2001 N 25-ФЗ.

2. Осужденные, отбывающие наказание в облегченных условиях, проживают в общежитиях. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере семи минимальных размеров оплаты труда;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) иметь 12 краткосрочных свиданий и четыре длительных свидания в течение года. По решению администрации воспитательной колонии длительные свидания могут проходить за пределами воспитательной колонии;

в) исключен. - Федеральный закон от 09.03.2001 N 25-ФЗ.

3. Осужденные, отбывающие наказание в льготных условиях, проживают в общежитиях. Им разрешается:

а) расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на лицевых счетах, без ограничения;

б) иметь краткосрочные свидания без ограничения их количества, а также шесть длительных свиданий в течение года с проживанием за пределами воспитательной колонии.

(часть третья в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

4. Осужденным, отбывающим наказание в льготных условиях, по постановлению начальника воспитательной колонии может быть разрешено проживание в общежитии за пределами воспитательной колонии без охраны, но под надзором администрации воспитательной колонии. В этом случае им также разрешается:

а) пользоваться деньгами;

б) носить гражданскую одежду.

(часть четвертая введена Федеральным законом от 09.03.2001 N 25-ФЗ)

5. Осужденные, отбывающие наказание в строгих условиях, проживают в изолированных жилых помещениях, запираемых в свободное от учебы или работы время. Им разрешается:

а) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, в размере трех минимальных размеров оплаты труда;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) исключен. - Федеральный закон от 09.03.2001 N 25-ФЗ;

б) иметь шесть краткосрочных свиданий в течение года.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 134. Меры поощрения, применяемые к осужденным к лишению свободы в воспитательных колониях

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

За хорошее поведение, добросовестное отношение к труду и учебе, активное участие в работе самодеятельных организаций осужденных и в воспитательных мероприятиях к несовершеннолетним осужденным наряду с предусмотренными статьей 113 настоящего Кодекса могут применяться следующие меры поощрения:

а) предоставление права посещения культурно-зрелищных и спортивных мероприятий за пределами воспитательной колонии в сопровождении сотрудников данной колонии;

б) предоставление права выхода за пределы воспитательной колонии в сопровождении родителей, лиц, их заменяющих, или других близких родственников;

в) утратил силу. - Федеральный закон от 01.04.2005 N 29-ФЗ;

г) досрочный перевод из строгих условий отбывания наказания в обычные.

(п. "г" введен Федеральным законом от 08.12.2003 N 161-ФЗ)

Статья 135. Особенности применения мер поощрения к осужденным к лишению свободы в воспитательных колониях

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

1. Осужденным, которым в порядке поощрения предоставлено право посещения культурно-зрелищных и спортивных мероприятий за пределами воспитательной колонии в сопровождении сотрудников колонии или право выхода за пределы колонии в сопровождении родителей, лиц, их заменяющих, или других близких родственников, выдается принадлежащая им гражданская одежда.

2. Посещение осужденными культурно-зрелищных и спортивных мероприятий, проводимых в ночное время, не допускается.

3. Продолжительность выхода за пределы воспитательной колонии устанавливается начальником данной колонии, но не может превышать восьми часов.

Статья 136. Меры взыскания, применяемые к осужденным к лишению свободы в воспитательных колониях

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

За нарушение установленного порядка отбывания наказания к несовершеннолетним осужденным могут применяться наряду с предусмотренными пунктами "а" и "б" части первой статьи 115 настоящего Кодекса следующие меры взыскания:

а) лишение права просмотра кинофильмов в течение одного месяца;

б) водворение в дисциплинарный изолятор на срок до семи суток с выводом на учебу.

Статья 137. Порядок применения мер взыскания к осужденным к лишению свободы в воспитательных колониях

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

1. Осужденным, водворенным в дисциплинарный изолятор, запрещаются длительные свидания, телефонные разговоры, приобретение продуктов питания и предметов первой необходимости, получение посылок, передач и бандеролей, пользование настольными играми и курение. Они имеют право пользоваться ежедневной прогулкой продолжительностью два часа.

2. К осужденным, водворенным в дисциплинарный изолятор, могут применяться все меры взыскания, кроме водворения в дисциплинарный изолятор.

3. В воспитательных целях или по медицинским показаниям допускается досрочное освобождение осужденного из дисциплинарного изолятора по постановлению начальника воспитательной колонии или лица, его замещающего.

(часть третья в ред. Федерального закона от 01.04.2005 N 29-ФЗ)

Статья 138. Должностные лица воспитательной колонии, применяющие меры поощрения и взыскания к осужденным

1. Правом применения мер поощрения и взыскания в полном объеме пользуются начальники воспитательных колоний или лица, их замещающие.

2. Начальники отрядов имеют право применять следующие меры поощрения:

а) благодарность;

б) разрешение дополнительно расходовать деньги на покупку продуктов питания и предметов первой необходимости;

в) разрешение на дополнительный телефонный разговор;

г) досрочное снятие взыскания, ранее наложенного начальником отряда.

3. Воспитатели отделений имеют право применять следующие меры поощрения:

а) благодарность;

б) досрочное снятие взыскания, ранее наложенного воспитателем отделения.

4. Начальники отрядов имеют право применять следующие меры взыскания:

а) выговор;

б) лишение права просмотра кинофильмов в течение одного месяца.

5. Воспитатели отделений имеют право объявлять выговор.

Статья 139. Оставление в воспитательных колониях осужденных к лишению свободы, достигших совершеннолетия

1. В целях закрепления результатов исправления, завершения среднего (полного) общего образования или профессиональной подготовки осужденные, достигшие возраста 18 лет, могут быть оставлены в воспитательной колонии до окончания срока наказания, но не более чем до достижения ими возраста 21 года.

(часть первая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

2. На осужденных, достигших возраста 18 лет и оставленных в воспитательной колонии, распространяются условия отбывания наказания, нормы питания и материально-бытового обеспечения, установленные для несовершеннолетних осужденных.

3. Оставление осужденных, достигших возраста 18 лет, в воспитательной колонии производится по постановлению начальника воспитательной колонии, санкционированному прокурором.

Статья 140. Перевод осужденных к лишению свободы из воспитательных колоний в исправительные колонии

1. Отрицательно характеризующиеся осужденные к лишению свободы, достигшие возраста 18 лет, переводятся для дальнейшего отбывания наказания из воспитательной колонии в изолированный участок воспитательной колонии, функционирующий как исправительная колония общего режима, при его наличии или в исправительную колонию общего режима.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Решение о переводе осужденного, достигшего возраста 18 лет, в изолированный участок воспитательной колонии, функционирующий как исправительная колония общего режима, или в исправительную колонию принимается судом в порядке, установленном уголовно-процессуальным законодательством Российской Федерации.

(часть вторая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3. Все осужденные, достигшие возраста 21 года, переводятся для дальнейшего отбывания наказания из воспитательной колонии либо из изолированного участка воспитательной колонии, функционирующего как исправительная колония общего режима, в исправительную колонию общего режима по постановлению начальника воспитательной колонии.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 141. Организация учебно-воспитательного процесса

1. В целях исправления осужденных к лишению свободы и подготовки их к самостоятельной жизни организуется единый учебно-воспитательный процесс, направленный на формирование у осужденных законопослушного поведения, добросовестного отношения к труду и учебе, получение начального профессионального образования, профессиональной подготовки, повышение образовательного и культурного уровня.

2. Основное (полное) общее образование, начальное профессиональное образование и профессиональная подготовка осужденных осуществляются на базе вечерней образовательной школы, профессионально-технического училища и предприятия воспитательной колонии.

3. Несовершеннолетним осужденным, достигшим возраста 16 лет, разрешается заочно обучаться в образовательных учреждениях среднего и высшего профессионального образования.

(часть третья введена Федеральным законом от 08.12.2003 N 161-ФЗ)

Статья 142. Участие общественных объединений в работе воспитательных колоний

1. Для оказания помощи администрации воспитательной колонии в организации учебно-воспитательного процесса и укреплении материально-технической базы, в решении вопросов социальной защиты осужденных, трудового и бытового устройства освобождающихся лиц при воспитательной колонии создается попечительский совет из представителей государственных предприятий, учреждений, организаций, общественных объединений и граждан. Организация и деятельность попечительского совета регламентируются примерным положением, утверждаемым Правительством Российской Федерации.

2. В целях повышения эффективности воспитательного воздействия на осужденных и оказания помощи администрации воспитательных колоний при отрядах колоний могут создаваться родительские комитеты из родителей, лиц, их заменяющих, и других близких родственников осужденных. Деятельность родительских комитетов регулируется положением, утверждаемым начальником воспитательной колонии.

Раздел V. ИСПОЛНЕНИЕ НАКАЗАНИЙ В ВИДЕ ОГРАНИЧЕНИЯ

ПО ВОЕННОЙ СЛУЖБЕ, АРЕСТА И СОДЕРЖАНИЯ В ДИСЦИПЛИНАРНОЙ

ВОИНСКОЙ ЧАСТИ В ОТНОШЕНИИ ОСУЖДЕННЫХ ВОЕННОСЛУЖАЩИХ

Глава 18. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ ОГРАНИЧЕНИЯ

ПО ВОЕННОЙ СЛУЖБЕ

Статья 143. Порядок и условия исполнения наказания в виде ограничения по военной службе

1. В соответствии с приговором суда командиром воинской части не позднее трех дней после получения поступивших из суда копии приговора и распоряжения о его исполнении издается приказ, в котором объявляется, на каком основании и в течение какого срока осужденный военнослужащий не представляется к повышению в должности и присвоению воинского звания, какой срок ему не засчитывается в срок выслуги лет для присвоения очередного воинского звания. Кроме того, указывается, в каком размере должны производиться согласно приговору суда удержания в соответствующий бюджет из денежного содержания осужденного военнослужащего в период отбывания им ограничения по военной службе. Приказ объявляется по воинской части, доводится до сведения осужденного военнослужащего и принимается к исполнению.

2. О поступлении приговора, об издании соответствующего приказа и о принятии его к исполнению командир воинской части в трехдневный срок извещает суд, вынесший приговор. Копия приказа направляется в суд.

Статья 144. Удержания из денежного содержания осужденного военнослужащего

Установленный приговором суда размер удержания из денежного содержания осужденного военнослужащего исчисляется из должностного оклада, оклада по воинскому званию, ежемесячных и иных надбавок и других дополнительных денежных выплат.

Статья 145. Перемещение осужденного военнослужащего по службе

1. В порядке исполнения наказания в течение определенного приговором суда срока военнослужащий, осужденный к ограничению по военной службе, не может быть повышен в должности.

2. Если с учетом характера совершенного преступления и иных обстоятельств осужденный военнослужащий не может быть оставлен в должности, связанной с руководством подчиненными, он по решению соответствующего командира воинской части перемещается на другую должность как в пределах воинской части, так и в связи с переводом в другую часть или местность, о чем извещается суд, вынесший приговор.

Статья 146. Воспитательная работа с осужденными военнослужащими

С осужденными военнослужащими командиром воинской части проводится воспитательная работа с учетом характера и степени общественной опасности совершенного преступления, личности осужденного военнослужащего, а также его поведения и отношения к военной службе.

Статья 147. Прекращение исполнения наказания в виде ограничения по военной службе

Не позднее чем за три дня до истечения установленного приговором суда и объявленного приказом по воинской части срока ограничения по военной службе командир воинской части издает приказ о прекращении исполнения наказания в виде ограничения по военной службе с указанием даты прекращения. Копия приказа направляется в суд, вынесший приговор.

Статья 148. Освобождение от наказания в виде ограничения по военной службе или замена его осужденному военнослужащему, увольняемому с военной службы

До истечения установленного приговором суда срока наказания осужденный военнослужащий может быть уволен с военной службы по основаниям, предусмотренным законодательством Российской Федерации. В этом случае командир воинской части направляет представление в суд о замене оставшейся не отбытой части наказания более мягким видом наказания либо об освобождении от наказания.

Глава 19. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ АРЕСТА

В ОТНОШЕНИИ ОСУЖДЕННЫХ ВОЕННОСЛУЖАЩИХ

Статья 149. Места отбывания ареста осужденными военнослужащими

Военнослужащие, осужденные к аресту, отбывают наказание на гауптвахтах для осужденных военнослужащих или в соответствующих отделениях гарнизонных гауптвахт.

Статья 150. Раздельное содержание осужденных военнослужащих

1. Осужденные военнослужащие из числа лиц офицерского состава содержатся отдельно от других категорий осужденных военнослужащих.

2. Осужденные военнослужащие, имеющие звания прапорщиков, мичманов, сержантов и старшин, содержатся отдельно от осужденных военнослужащих рядового состава.

3. Осужденные военнослужащие, проходящие службу по призыву, содержатся отдельно от осужденных военнослужащих, проходящих службу по контракту.

4. Осужденные военнослужащие содержатся отдельно от военнослужащих, арестованных по иным основаниям.

Статья 151. Направление осужденных военнослужащих на гауптвахту

Военнослужащие, осужденные к аресту, должны быть направлены на гауптвахту для отбывания ареста в 10-дневный срок после получения распоряжения суда об исполнении приговора.

Статья 152. Порядок и условия отбывания ареста осужденными военнослужащими

Порядок и условия отбывания ареста осужденными военнослужащими определяются настоящим Кодексом, нормативными правовыми актами Министерства обороны Российской Федерации, а также правилами отбывания уголовных наказаний осужденными военнослужащими.

Статья 153. Меры поощрения и взыскания, применяемые к осужденным военнослужащим

1. За примерное поведение и добросовестное отношение к военной службе к осужденным военнослужащим могут применяться меры поощрения в виде благодарности, досрочного снятия ранее наложенного взыскания либо зачета времени отбывания ареста в общий срок военной службы полностью или частично.

2. За нарушение порядка отбывания наказания к осужденным военнослужащим могут применяться меры взыскания в виде выговора или перевода в одиночную камеру на срок до 10 суток.

3. Правом применения мер поощрения и взыскания пользуются военный комендант и начальник гарнизона.

4. Правом применения меры поощрения в виде зачета времени отбывания ареста в общий срок военной службы пользуется начальник гарнизона.

Статья 154. Особенности правового положения осужденных военнослужащих

1. Время отбывания ареста в общий срок военной службы и выслугу лет для присвоения очередного воинского звания не засчитывается.

2. Во время отбывания ареста осужденный военнослужащий не может быть представлен к присвоению очередного воинского звания, назначен на вышестоящую должность, переведен на новое место службы и уволен с военной службы, за исключением случаев признания его негодным к военной службе по состоянию здоровья.

3. Осужденным военнослужащим за время отбывания ареста денежное содержание выплачивается в размере оклада по воинскому званию.

Глава 20. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ СОДЕРЖАНИЯ

В ДИСЦИПЛИНАРНОЙ ВОИНСКОЙ ЧАСТИ

Статья 155. Места отбывания содержания в дисциплинарной воинской части

1. Военнослужащие, осужденные к содержанию в дисциплинарной воинской части, отбывают наказание в отдельных дисциплинарных батальонах или отдельных дисциплинарных ротах. Организационная структура дисциплинарных воинских частей и их численность определяются Министерством обороны Российской Федерации.

2. Направление и прием осужденных военнослужащих в дисциплинарные воинские части осуществляются в соответствии с правилами отбывания уголовных наказаний осужденными военнослужащими.

3. К осужденным военнослужащим применяются основные средства исправления, предусмотренные настоящим Кодексом, а также иные средства, обусловленные прохождением военной службы.

Статья 156. Режим в дисциплинарной воинской части

1. В дисциплинарной воинской части устанавливается порядок исполнения и отбывания наказания, обеспечивающий исправление осужденных военнослужащих, воспитание у них воинской дисциплины, сознательного отношения к военной службе, исполнение возложенных на них воинских обязанностей и требований по военной подготовке, реализацию их прав и законных интересов, охрану осужденных военнослужащих и надзор за ними, личную безопасность осужденных военнослужащих и персонала указанной воинской части.

2. Осужденные военнослужащие обязаны соблюдать требования режима, установленные в дисциплинарной воинской части.

3. В период отбывания содержания в дисциплинарной воинской части все осужденные военнослужащие независимо от их воинского звания и ранее занимаемой должности находятся на положении солдат (матросов) и носят единые установленные для данной дисциплинарной воинской части форму одежды и знаки различия.

Статья 157. Особенности режима в дисциплинарной воинской части

1. Режим в дисциплинарной воинской части обеспечивается в соответствии с требованиями главы 12 настоящего Кодекса и настоящей статьи.

2. Перечень и количество вещей и предметов, которые осужденным военнослужащим разрешается иметь при себе, устанавливаются правилами отбывания уголовных наказаний осужденными военнослужащими. Хранение осужденными военнослужащими при себе денег, ценных бумаг и иных ценностей, а также предметов, не указанных в перечне, не допускается.

3. Обнаруженные у осужденных военнослужащих деньги, ценные бумаги и иные ценности изымаются и хранятся в соответствии с указанными правилами до отбытия срока наказания. Запрещенные предметы и вещества, изъятые у осужденных военнослужащих, передаются на хранение либо уничтожаются по приказу командира дисциплинарной воинской части, о чем составляется соответствующий акт.

Статья 158. Свидания осужденных военнослужащих

1. Осужденные военнослужащие имеют право на краткосрочные и длительные свидания.

2. Краткосрочные свидания предоставляются с родственниками и иными лицами два раза в месяц продолжительностью до четырех часов.

3. Длительные свидания предоставляются с супругом (супругой) и близкими родственниками, а с разрешения командира дисциплинарной воинской части - с иными лицами четыре раза в течение года продолжительностью до трех суток с правом совместного проживания в специально оборудованном помещении дисциплинарной воинской части либо по усмотрению командира дисциплинарной воинской части за ее пределами.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

4. На время длительного свидания осужденные военнослужащие освобождаются от исполнения служебных обязанностей, от работы и занятий.

5. По просьбе осужденного военнослужащего краткосрочное или длительное свидание может быть заменено телефонным разговором.

6. Для получения юридической помощи осужденным военнослужащим по их заявлению предоставляются свидания с адвокатами или иными лицами, имеющими право на оказание юридической помощи. По желанию осужденного и указанных лиц свидания могут предоставляться наедине.

7. К осужденным, содержащимся в дисциплинарном изоляторе, по их просьбе приглашаются священнослужители, принадлежащие к зарегистрированным в установленном порядке религиозным объединениям, по выбору осужденных.

(часть седьмая введена Федеральным законом от 08.12.2003 N 161-ФЗ)

Статья 159. Получение осужденными военнослужащими посылок, передач и бандеролей

1. Осужденные военнослужащие имеют право на получение одной посылки в месяц, передач при свиданиях, бандеролей без ограничения их количества.

2. Посылки, передачи и бандероли вскрываются, их содержимое под контролем представителя дисциплинарной воинской части извлекается осужденными военнослужащими, которым они адресованы.

3. Обнаруженные в посылках, передачах и бандеролях предметы, которые осужденному военнослужащему иметь запрещено, изымаются, вносятся в опись личных вещей осужденного военнослужащего и хранятся вместе с другими его личными вещами до отбытия срока наказания. При этом предметы и вещества, изъятые из оборота, изымаются и осужденному военнослужащему не возвращаются. Об обнаружении таких предметов и веществ командир дисциплинарной воинской части немедленно сообщает прокурору.

4. Деньги, поступившие на имя осужденных военнослужащих, зачисляются на их лицевые счета.

Статья 160. Переписка осужденных военнослужащих

1. Осужденные военнослужащие имеют право получать и отправлять письма и телеграммы без ограничения их количества.

2. Вручение поступивших писем производится представителем дисциплинарной воинской части, под контролем которого осужденные военнослужащие обязаны их вскрывать. Обнаруженные при этом запрещенные вложения изымаются.

3. Содержание писем и телеграмм осужденных военнослужащих не проверяется.

Статья 161. Приобретение осужденными военнослужащими продуктов питания и предметов первой необходимости

Осужденные военнослужащие имеют право ежемесячно приобретать продукты питания и предметы первой необходимости на средства, находящиеся на их лицевых счетах, в размере, равном трем минимальным размерам оплаты труда, а также расходовать на эти нужды причитающееся ежемесячное денежное содержание в полном размере.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 162. Краткосрочные выезды осужденных военнослужащих за пределы дисциплинарной воинской части

1. В связи с исключительными личными обстоятельствами (смерть или тяжелая болезнь близкого родственника, угрожающая жизни больного, стихийное бедствие, причинившее значительный материальный ущерб осужденному военнослужащему или его семье) осужденному военнослужащему может быть разрешен краткосрочный выезд за пределы дисциплинарной воинской части продолжительностью до семи суток, не считая времени проезда туда и обратно. Время нахождения осужденного военнослужащего вне пределов дисциплинарной воинской части засчитывается в срок отбывания наказания.

2. Отпуска, предусмотренные для военнослужащих, осужденным военнослужащим не предоставляются.

Статья 163. Военная подготовка осужденных военнослужащих

Военная подготовка осужденных военнослужащих, их военное обучение и воспитание проводятся по специальным программам, разрабатываемым Министерством обороны Российской Федерации. Для их проведения создается необходимая учебно-материальная база.

Статья 164. Труд осужденных военнослужащих

1. Осужденные военнослужащие привлекаются к труду на объектах дисциплинарной воинской части либо на других объектах, определяемых Министерством обороны Российской Федерации, а также для выполнения работ по обустройству дисциплинарной воинской части.

2. При невозможности обеспечения осужденных военнослужащих работой на указанных в части первой настоящей статьи объектах они могут привлекаться к труду в других организациях при соблюдении требований режима дисциплинарной воинской части.

3. Труд осужденных военнослужащих организуется с соблюдением правил охраны труда, техники безопасности и производственной санитарии, установленных законодательством Российской Федерации о труде.

4. Стоимость выполненных осужденными военнослужащими работ определяется по расценкам, установленным в организациях, в которых работают осужденные военнослужащие.

5. Из заработной платы, начисленной осужденным военнослужащим, 50 процентов перечисляется на счет дисциплинарной воинской части для возмещения расходов на содержание осужденных военнослужащих, для обустройства дисциплинарной воинской части, создания и развития собственной производственной базы, образования фонда материального поощрения и решения социально-бытовых нужд осужденных военнослужащих. Остальная часть заработной платы осужденных военнослужащих зачисляется на их лицевые счета.

Статья 165. Воспитательная работа с осужденными военнослужащими

1. Воспитательную работу с осужденными военнослужащими проводит командование дисциплинарной воинской части.

2. Командиры воинских частей, из которых прибыли осужденные военнослужащие, обязаны поддерживать постоянную связь с командиром дисциплинарной воинской части, интересоваться поведением бывших подчиненных и оказывать содействие в их исправлении.

3. Органы местного самоуправления и общественные объединения оказывают помощь командованию дисциплинарной воинской части в проведении воспитательной работы с осужденными военнослужащими.

Статья 166. Изменение условий отбывания наказания в дисциплинарной воинской части

1. Осужденные военнослужащие, характеризующиеся примерным поведением, добросовестным отношением к военной службе и труду, по отбытии не менее одной трети срока наказания приказом командира дисциплинарной воинской части могут быть переведены в облегченные условия отбывания наказания.

2. Осужденные военнослужащие, отбывающие наказание в облегченных условиях, зачисляются в предназначенное для данной категории осужденных подразделение дисциплинарной воинской части. Им разрешается:

а) расходовать на приобретение продуктов питания и предметов первой необходимости средства, имеющиеся на их лицевых счетах, без ограничения;

б) иметь дополнительно два длительных свидания в течение года;

в) иметь краткосрочные и длительные свидания за пределами дисциплинарной воинской части;

г) передвигаться без конвоя за пределами дисциплинарной воинской части, если это необходимо по характеру исполняемых служебных обязанностей.

3. Осужденные военнослужащие, отбывающие наказание в облегченных условиях, в порядке взыскания могут быть переведены в обычные условия отбывания наказания. Повторный перевод в облегченные условия отбывания наказания производится не ранее чем через три месяца отбывания наказания в обычных условиях в порядке, предусмотренном частями первой и второй настоящей статьи.

Статья 167. Меры поощрения, применяемые к осужденным военнослужащим

1. К осужденным военнослужащим применяются следующие меры поощрения:

а) благодарность;

б) награждение подарком;

в) денежная премия;

г) разрешение на одно дополнительное краткосрочное или длительное свидание либо на телефонный разговор с родственниками;

д) досрочное снятие ранее наложенного взыскания.

2. В целях дальнейшего исправления осужденные военнослужащие, характеризующиеся примерным поведением, добросовестным отношением к военной службе и труду, могут быть представлены командиром дисциплинарной воинской части к замене неотбытой части наказания более мягким видом наказания после фактического отбытия указанной в законе части срока наказания.

(часть вторая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 168. Меры взыскания, применяемые к осужденным военнослужащим

1. К осужденным военнослужащим применяются следующие меры взыскания:

а) выговор;

б) строгий выговор;

в) арест в дисциплинарном порядке до 30 суток.

2. Осужденные военнослужащие, арестованные в дисциплинарном порядке, отбывают наказание в одиночных камерах на гауптвахте дисциплинарной воинской части.

Статья 169. Порядок применения мер поощрения и взыскания

Права командиров дисциплинарных воинских частей по применению мер поощрения и взыскания, порядок применения и учета указанных мер определяются Министерством обороны Российской Федерации в соответствии с требованиями воинских уставов.

Статья 170. Материально-бытовое и медицинское обеспечение осужденных военнослужащих

1. Для осужденных военнослужащих создаются необходимые жилищно-бытовые условия в соответствии с требованиями воинских уставов.

2. Осужденные военнослужащие обеспечиваются продовольствием и вещевым имуществом по нормам, установленным для военнослужащих.

3. Медицинское обеспечение осужденных военнослужащих производится в соответствии с требованиями законодательства Российской Федерации.

4. Осужденные военнослужащие, нуждающиеся в лечении в стационарных условиях, направляются в госпиталь под охраной и содержатся в специально оборудованных палатах. Охрана осужденных военнослужащих в пределах госпиталя осуществляется силами и средствами начальника гарнизона по месту дислокации госпиталя.

5. Денежное содержание зачисляется осужденным военнослужащим ежемесячно на их лицевые счета в размере должностного оклада или по первому тарифному разряду, установленному для солдат (матросов) первого года службы по призыву. Денежная компенсация взамен табачного довольствия зачисляется на лицевые счета осужденных военнослужащих.

6. Перечень предметов первой необходимости и продуктов питания, которые осужденным военнослужащим разрешается иметь, приобретать по безналичному расчету или получать в посылках, передачах и бандеролях, определяется правилами отбывания уголовных наказаний осужденными военнослужащими.

Статья 171. Зачет времени пребывания осужденных военнослужащих в дисциплинарной воинской части в общий срок военной службы

1. Время пребывания осужденного военнослужащего в дисциплинарной воинской части в общий срок военной службы не засчитывается.

2. Осужденным военнослужащим, овладевшим воинской специальностью, знающим и точно выполняющим требования воинских уставов и безупречно несущим службу, освобождаемым из дисциплинарной воинской части после истечения срока их призыва, время пребывания в дисциплинарной воинской части может быть зачтено в общий срок военной службы.

3. Порядок зачета времени пребывания осужденных военнослужащих в дисциплинарной воинской части в общий срок военной службы определяется Министерством обороны Российской Федерации.

Раздел VI. ОСВОБОЖДЕНИЕ ОТ ОТБЫВАНИЯ НАКАЗАНИЯ.

ПОМОЩЬ ОСУЖДЕННЫМ, ОСВОБОЖДАЕМЫМ ОТ ОТБЫВАНИЯ

НАКАЗАНИЯ, И КОНТРОЛЬ ЗА НИМИ

Глава 21. ОСВОБОЖДЕНИЕ ОТ ОТБЫВАНИЯ НАКАЗАНИЯ

Статья 172. Основания освобождения от отбывания наказания

Основаниями освобождения от отбывания наказания являются:

а) отбытие срока наказания, назначенного по приговору суда;

б) отмена приговора суда с прекращением дела производством;

в) условно-досрочное освобождение от отбывания наказания;

г) замена неотбытой части наказания более мягким видом наказания;

д) помилование или амнистия;

е) тяжелая болезнь или инвалидность;

ж) иные основания, предусмотренные законом.

Статья 173. Прекращение отбывания наказания и порядок освобождения

1. Отбывание лишения права занимать определенные должности или заниматься определенной деятельностью, обязательных работ, исправительных работ, ограничения свободы, ареста, лишения свободы на определенный срок, а также отбывание ограничения на военной службе и содержания в дисциплинарной воинской части прекращаются в последний день срока наказания с учетом тех изменений, которые могут быть внесены в срок наказания в соответствии с законом.

2. Осужденные к ограничению свободы, аресту и лишению свободы на определенный срок освобождаются в первой половине последнего дня срока наказания. Если срок наказания оканчивается в выходной или праздничный день, осужденный освобождается от отбывания наказания в предвыходной или предпраздничный день. При исчислении срока наказания в месяцах он истекает в соответствующее число последнего месяца, а если данный месяц не имеет соответствующего числа - в последний день этого месяца.

3. При освобождении осужденному выдаются принадлежащие ему вещи и ценности, средства, хранящиеся на его лицевом счете, личные документы и ценные бумаги, а также документы об освобождении осужденного от наказания и документы о его трудовой деятельности.

4. Паспорт освобождаемого от ограничения свободы, ареста или лишения свободы, его трудовая книжка и пенсионное удостоверение, хранящиеся в личном деле осужденного, выдаются ему на руки при освобождении. При отсутствии паспорта, трудовой книжки и пенсионного удостоверения в личном деле осужденного, а также в случае, если срок действия паспорта истек, администрация исправительного учреждения заблаговременно принимает меры по их получению. В случае необходимости получения нового паспорта расходы, связанные с его выдачей, удерживаются из средств, находящихся на лицевом счете осужденного. Если у осужденного отсутствуют средства на лицевом счете, расходы, связанные с выдачей нового паспорта, оплачиваются за счет государства.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. Досрочное освобождение от отбывания наказания производится в день поступления соответствующих документов, а если документы получены после окончания рабочего дня - утром следующего дня.

6. Уголовно-исполнительная инспекция в день окончания срока исправительных работ, а при освобождении от этого наказания по другим основаниям - не позднее следующего рабочего дня после получения соответствующих документов обязана предложить администрации организации, в которой осужденный отбывал исправительные работы, прекратить удержания из его заработной платы. Освобожденному выдается документ об отбытии наказания или освобождении от него.

7. Осужденному, освобожденному от отбывания наказания вследствие отмены приговора в связи с прекращением уголовного дела, начальником учреждения или органа, исполняющего наказание, разъясняются его права на восстановление имущественных, трудовых, жилищных и иных утраченных на время отбывания наказания прав. В документе об освобождении указанному осужденному приносятся официальные извинения от имени государства.

Статья 174. Освобождение осужденных военнослужащих от отбывания наказания

1. Осужденные военнослужащие, отбывающие ограничение по военной службе, арест либо содержание в дисциплинарной воинской части, освобождаются от дальнейшего отбывания наказания в случае заболевания, делающего их негодными к военной службе. Неотбытая часть наказания может быть заменена им более мягким видом наказания.

2. Осужденные военнослужащие, отбывающие наказание во время прохождения военной службы, в случае возникновения иных предусмотренных законодательством Российской Федерации оснований для увольнения с военной службы могут быть в установленном порядке досрочно освобождены судом от наказания с заменой неотбытой части наказания более мягким видом наказания или без таковой.

Статья 175. Порядок обращения с ходатайством об освобождении от отбывания наказания и представления о замене неотбытой части наказания более мягким видом наказания

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

1. Осужденный, к которому может быть применено условно-досрочное освобождение, а также его адвокат (законный представитель) вправе обратиться в суд с ходатайством об условно-досрочном освобождении от отбывания наказания. В ходатайстве должны содержаться сведения, свидетельствующие о том, что для дальнейшего исправления осужденный не нуждается в полном отбывании назначенного судом наказания, поскольку в период отбывания наказания он частично или полностью возместил причиненный ущерб или иным образом загладил вред, причиненный в результате преступления, раскаялся в совершенном деянии, а также могут содержаться иные сведения, свидетельствующие об исправлении осужденного. Ходатайство об условно-досрочном освобождении от отбывания наказания осужденный подает через администрацию учреждения или органа, исполняющего наказание.

(часть первая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Администрация учреждения или органа, исполняющего наказание, не позднее чем через 10 дней после подачи ходатайства осужденного об условно-досрочном освобождении от отбывания наказания направляет в суд указанное ходатайство вместе с характеристикой на осужденного. В характеристике должны содержаться данные о поведении осужденного, его отношении к учебе и труду во время отбывания наказания, об отношении осужденного к совершенному деянию, а также заключение администрации о целесообразности условно-досрочного освобождения.

(часть вторая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Об отказе в принятии к рассмотрению жалобы о признании не соответствующей Конституции РФ части третьей статьи 175 см. Определение Конституционного Суда РФ от 18.11.2004 N 363-О.

3. В отношении положительно характеризующегося осужденного, которому неотбытая часть наказания может быть заменена более мягким видом наказания, учреждение или орган, исполняющие наказание, вносят в суд представление о замене неотбытой части наказания более мягким видом наказания. В представлении о замене неотбытой части наказания более мягким видом наказания должны содержаться данные о поведении осужденного, его отношении к учебе и труду во время отбывания наказания, об отношении осужденного к совершенному деянию.

(часть третья в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

4. Порядок применения амнистии определяется органом, издавшим акт об амнистии.

5. Представление об освобождении от отбывания наказания в связи с наступлением психического расстройства вносится в суд начальником учреждения или органа, исполняющего наказание. Одновременно с указанным представлением в суд направляются заключение медицинской комиссии и личное дело осужденного.

6. Представление об освобождении от отбывания наказания в связи с иной тяжелой болезнью вносится в суд начальником учреждения или органа, исполняющего наказание. Одновременно с указанным представлением в суд направляются заключение медицинской или врачебно-трудовой экспертной комиссии и личное дело осужденного. В представлении должны содержаться данные, характеризующие поведение осужденного в период отбывания наказания.

7. В случае признания осужденного к обязательным работам, исправительным работам или ограничению свободы инвалидом первой или второй группы учреждение или орган, исполняющие наказание, вносят представление о его досрочном освобождении от дальнейшего отбывания наказания.

8. Перечень заболеваний, препятствующих отбыванию наказания, а также порядок медицинского освидетельствования осужденных, представляемых к освобождению от отбывания наказания в связи с болезнью, утверждаются Правительством Российской Федерации.

(часть восьмая введена Федеральным законом от 11.06.2003 N 75-ФЗ)

9. В случае наступления беременности женщины, осужденной к обязательным работам, исправительным работам или ограничению свободы, начальник учреждения или органа, исполняющего наказание, вносит в суд представление об отсрочке ей отбывания наказания со дня представления отпуска по беременности и родам.

10. В случае отказа суда в условно-досрочном освобождении от отбывания наказания или замене неотбытой части наказания более мягким видом наказания повторное внесение в суд соответствующего ходатайства или представления может иметь место не ранее чем по истечении шести месяцев со дня вынесения постановления суда об отказе. В случае отказа суда в условно-досрочном освобождении осужденного к пожизненному лишению свободы повторное обращение с ходатайством может иметь место не ранее чем по истечении трех лет со дня вынесения постановления суда об отказе.

(часть десятая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

10. Исключена. - Федеральный закон от 09.03.2001 N 25-ФЗ.

11. Отказ суда в условно-досрочном освобождении от отбывания наказания не препятствует внесению в суд представления о замене неотбытой части наказания более мягким видом наказания.

(часть одиннадцатая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

12. Условно-досрочно освобожденные и осужденные к ограничению свободы в порядке замены неотбытой части наказания более мягким видом наказания, если они были направлены в исправительные учреждения в случаях, предусмотренных законом, могут вновь обращаться с ходатайством об условно-досрочном освобождении от отбывания наказания либо быть представлены к замене неотбытой части наказания более мягким видом наказания не ранее чем по истечении одного года со дня вынесения определения об отмене условно-досрочного освобождения либо о замене более мягкого вида наказания лишением свободы.

(часть двенадцатая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 176. Порядок обращения с ходатайством о помиловании

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Осужденный вправе обратиться к Президенту Российской Федерации с ходатайством о помиловании. Ходатайство о помиловании осужденный подает через администрацию учреждения или органа, исполняющего наказание.

Статья 177. Отсрочка отбывания наказания осужденным беременным женщинам и осужденным женщинам, имеющим малолетних детей

1. Осужденным беременным женщинам и осужденным женщинам, имеющим малолетних детей, отбывающим наказание в исправительной колонии, судом может быть предоставлена отсрочка отбывания наказания до достижения ребенком четырнадцатилетнего возраста.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

2. Отсрочка отбывания наказания не применяется к женщинам, осужденным на срок свыше пяти лет за совершение тяжких и особо тяжких преступлений против личности.

3. Администрация исправительного учреждения направляет в суд представление об освобождении осужденной женщины. К представлению прилагаются характеристика осужденной, справка о согласии родственников принять ее и ребенка, предоставить им жилье и создать необходимые условия для проживания, либо справка о наличии у нее жилья и необходимых условий для проживания с ребенком, медицинское заключение о беременности, либо справка о наличии ребенка, а также личное дело осужденной.

4. Администрация исправительного учреждения, получив определение суда об отсрочке отбывания наказания в отношении осужденной, освобождает ее. У осужденной администрацией исправительного учреждения берется подписка о явке в уголовно-исполнительную инспекцию по месту ее жительства в трехдневный срок со дня прибытия.

5. Осужденная следует к месту жительства самостоятельно за счет государства.

6. В день освобождения в уголовно-исполнительную инспекцию по месту жительства осужденной направляется копия определения суда об отсрочке отбывания наказания с указанием даты освобождения.

7. Уголовно-исполнительная инспекция ставит осужденную на учет и в дальнейшем осуществляет контроль за ее поведением.

8. После явки осужденной уголовно-исполнительная инспекция в течение трех суток обязана направить подтверждение в исправительное учреждение по месту освобождения осужденной.

Статья 178. Контроль за соблюдением условий отсрочки отбывания наказания осужденной женщиной

1. В случае неприбытия осужденной женщины в двухнедельный срок со дня ее освобождения уголовно-исполнительная инспекция осуществляет первоначальные розыскные мероприятия, а в случае недостижения результатов объявляет розыск осужденной.

2. Осужденной, к которой применена отсрочка отбывания наказания, допустившей нарушение общественного порядка или трудовой дисциплины, если в отношении ее в период отсрочки применялись меры административного или дисциплинарного взыскания либо если она уклонялась от воспитания ребенка и ухода за ним, уголовно-исполнительная инспекция объявляет предупреждение.

3. В случае, если осужденная отказалась от ребенка или продолжает после объявленного предупреждения уклоняться от воспитания ребенка и ухода за ним, уголовно-исполнительная инспекция по месту ее жительства вносит в суд представление об отмене отсрочки отбывания наказания и о направлении осужденной для отбывания наказания, назначенного приговором суда. К представлению прилагается копия определения суда об отсрочке отбывания наказания.

4. Осужденная считается уклоняющейся от воспитания ребенка, если она, официально не отказавшись от ребенка, оставила его в родильном доме или передала в детский дом, либо ведет антиобщественный образ жизни и не занимается воспитанием ребенка и уходом за ним, либо оставила ребенка родственникам или иным лицам, либо скрылась, либо совершает иные действия, свидетельствующие об уклонении от воспитания ребенка.

5. По достижении ребенком четырнадцатилетнего возраста либо в случае его смерти уголовно-исполнительная инспекция по месту жительства осужденной с учетом характера и степени общественной опасности совершенного преступления, поведения осужденной, ее отношения к воспитанию ребенка, отбытого и неотбытого сроков наказания направляет в суд представление об освобождении осужденной от отбывания оставшейся части наказания или о замене оставшейся неотбытой части наказания более мягким видом наказания. (в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

Статья 179. Правовое положение лиц, отбывших наказание

Лица, отбывшие наказание, несут обязанности и пользуются правами, которые установлены для граждан Российской Федерации, с ограничениями, предусмотренными федеральным законом для лиц, имеющих судимость.

Глава 22. ПОМОЩЬ ОСУЖДЕННЫМ, ОСВОБОЖДАЕМЫМ ОТ ОТБЫВАНИЯ

НАКАЗАНИЯ, И КОНТРОЛЬ ЗА НИМИ

Статья 180. Обязанности администрации учреждений, исполняющих наказания, по содействию в трудовом и бытовом устройстве освобождаемых осужденных

1. Не позднее чем за два месяца до истечения срока ареста либо за шесть месяцев до истечения срока ограничения свободы или лишения свободы, а в отношении осужденных к лишению свободы на срок до шести месяцев - после вступления приговора в законную силу администрация учреждения, исполняющего наказание, уведомляет органы местного самоуправления и федеральную службу занятости по избранному осужденным месту жительства о его предстоящем освобождении, наличии у него жилья, его трудоспособности и имеющихся специальностях.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. С осужденным проводится воспитательная работа в целях подготовки его к освобождению, осужденному разъясняются его права и обязанности.

3. Осужденные, являющиеся инвалидами первой или второй группы, а также осужденные мужчины старше 60 лет и осужденные женщины старше 55 лет по их просьбе и представлению администрации учреждения, исполняющего наказание, направляются органами социальной защиты в дома инвалидов и престарелых.

Статья 181. Оказание помощи осужденным, освобождаемым от отбывания наказания

1. Осужденным, освобождаемым от ограничения свободы, ареста или лишения свободы на определенный срок, обеспечивается бесплатный проезд к месту жительства, они обеспечиваются продуктами питания или деньгами на время проезда в порядке, устанавливаемом Правительством Российской Федерации.

2. При отсутствии необходимой по сезону одежды или средств на ее приобретение осужденные, освобождаемые из мест лишения свободы, обеспечиваются одеждой за счет государства. Им может быть выдано единовременное денежное пособие в размере, устанавливаемом Правительством Российской Федерации.

3. Обеспечение продуктами питания, одеждой, выдача единовременного денежного пособия, а также оплата проезда освобождаемых осужденных производятся администрацией учреждения, исполняющего наказание.

4. При освобождении от отбывания ограничения свободы, ареста или лишения свободы осужденных, нуждающихся по состоянию здоровья в постороннем уходе, осужденных беременных женщин и осужденных женщин, имеющих малолетних детей, а также несовершеннолетних осужденных администрация учреждения, исполняющего наказание, заблаговременно ставит в известность об их освобождении родственников либо иных лиц.

5. Осужденные, указанные в части четвертой настоящей статьи, освобождаемые из исправительных учреждений, а также несовершеннолетние осужденные в возрасте до 16 лет направляются к месту жительства в сопровождении родственников или иных лиц либо работника исправительного учреждения.

Статья 182. Права освобождаемых осужденных на трудовое и бытовое устройство и другие виды социальной помощи

Осужденные, освобождаемые от ограничения свободы, ареста или лишения свободы, имеют право на трудовое и бытовое устройство и получение других видов социальной помощи в соответствии с законодательством Российской Федерации и нормативными правовыми актами.

Статья 183. Контроль за лицами, освобожденными от отбывания наказания

Контроль за лицами, освобожденными от отбывания наказания, осуществляется в соответствии с законодательством Российской Федерации и нормативными правовыми актами.

Раздел VII. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ СМЕРТНОЙ КАЗНИ

КонсультантПлюс: примечание.

С момента вступления в силу Постановления Конституционного Суда РФ от 02.02.1999 N 3-П и до введения в действие соответствующего федерального закона, обеспечивающего на всей территории Российской Федерации каждому обвиняемому в преступлении, за совершение которого федеральным законом в качестве исключительной меры наказания установлена смертная казнь, право на рассмотрение его дела судом с участием присяжных заседателей, наказание в виде смертной казни назначаться не может независимо от того, рассматривается ли дело судом с участием присяжных заседателей, коллегией в составе трех профессиональных судей или судом в составе судьи и двух народных заседателей.

Глава 23. ИСПОЛНЕНИЕ НАКАЗАНИЯ В ВИДЕ СМЕРТНОЙ КАЗНИ

Статья 184. Общие положения исполнения наказания в виде смертной казни

1. Осужденный к смертной казни должен содержаться в одиночной камере в условиях, обеспечивающих его усиленную охрану и изоляцию.

2. При обращении осужденного с ходатайством о помиловании исполнение приговора суда приостанавливается до принятия решения Президентом Российской Федерации.

3. При отказе осужденного от обращения с ходатайством о помиловании администрация исправительного учреждения составляет акт в присутствии прокурора. Указанный акт удостоверяется прокурором и направляется им в Верховный Суд Российской Федерации и Генеральную прокуратуру Российской Федерации для проверки уголовного дела и составления заключения, которое представляется Президенту Российской Федерации. Исполнение приговора в этом случае приостанавливается до принятия решения Президентом Российской Федерации.

(п. 3 в ред. Федерального закона от 08.01.1998 N 11-ФЗ)

4. Основанием для исполнения наказания в виде смертной казни являются вступивший в законную силу приговор суда, а также решение Президента Российской Федерации об отклонении ходатайства осужденного о помиловании или решение Президента Российской Федерации о неприменении помилования к осужденному, отказавшемуся от обращения с ходатайством о помиловании.

(п. 4 в ред. Федерального закона от 08.01.1998 N 11-ФЗ)

Статья 185. Правовое положение осужденного к смертной казни

1. После вступления приговора суда в законную силу осужденный к смертной казни имеет право в установленном законом порядке обратиться с ходатайством о помиловании.

2. Осужденный к смертной казни вправе:

а) в предусмотренном законом порядке оформить необходимые гражданско-правовые и брачно-семейные отношения;

б) получать необходимую медицинскую помощь;

в) получать юридическую помощь и иметь свидания без ограничения их продолжительности и количества с адвокатами и иными лицами, имеющими право оказывать юридическую помощь;

г) получать и отправлять письма без ограничения;

д) иметь ежемесячно одно краткосрочное свидание с близкими родственниками;

е) иметь свидания со священнослужителем;

ж) пользоваться ежедневно прогулкой продолжительностью 30 минут;

з) ежемесячно расходовать на приобретение продуктов питания и предметов первой необходимости средства в размере, установленном для осужденных, содержащихся в тюрьме на строгом режиме.

3. Осужденные к смертной казни, в отношении которых приговор суда вступил в законную силу, но вопрос о помиловании не решен либо ходатайство которых о помиловании удовлетворено, до направления в исправительное учреждение для дальнейшего отбывания наказания содержатся в условиях, предусмотренных статьей 127 настоящего Кодекса.

4. Осужденные к смертной казни, в отношении которых ходатайство о помиловании отклонено или принято решение о неприменении помилования, до направления в соответствующие учреждения для исполнения приговора содержатся в условиях, предусмотренных частью пятой статьи 131 настоящего Кодекса.

(п. 4 в ред. Федерального закона от 08.01.1998 N 11-ФЗ)

Статья 186. Порядок исполнения смертной казни

1. Смертная казнь исполняется непублично путем расстрела. Исполнение смертной казни в отношении нескольких осужденных производится отдельно в отношении каждого и в отсутствии остальных.

2. При исполнении смертной казни присутствуют прокурор, представитель учреждения, в котором исполняется смертная казнь, и врач.

3. Наступление смерти осужденного констатируется врачом. Об исполнении приговора суда составляется протокол, который подписывается лицами, указанными в части второй настоящей статьи.

4. Администрация учреждения, в котором исполнена смертная казнь, обязана поставить в известность об исполнении наказания суд, вынесший приговор, а также одного из близких родственников осужденного. Тело для захоронения не выдается и о месте его захоронения не сообщается.

Раздел VIII. КОНТРОЛЬ ЗА УСЛОВНО ОСУЖДЕННЫМИ

Глава 24. ОСУЩЕСТВЛЕНИЕ КОНТРОЛЯ ЗА ПОВЕДЕНИЕМ

УСЛОВНО ОСУЖДЕННЫХ

Статья 187. Органы, осуществляющие контроль за поведением условно осужденных

1. Контроль за поведением условно осужденных в течение испытательного срока осуществляется уголовно-исполнительными инспекциями по месту жительства условно осужденных, а в отношении условно осужденных военнослужащих - командованием их воинских частей.

2. В порядке, предусмотренном законодательством Российской Федерации и нормативными правовыми актами, к осуществлению контроля за поведением условно осужденных привлекаются работники других служб органов внутренних дел.

Статья 188. Порядок осуществления контроля за поведением условно осужденных

1. Уголовно-исполнительные инспекции осуществляют персональный учет условно осужденных в течение испытательного срока, контролируют с участием работников других служб органов внутренних дел соблюдение условно осужденными общественного порядка и исполнение ими возложенных судом обязанностей.

2. При назначении условно осужденному в качестве дополнительного наказания лишения права занимать определенные должности или заниматься определенной деятельностью уголовно-исполнительная инспекция в полном объеме осуществляет мероприятия, предусмотренные статьями 33 - 38 настоящего Кодекса.

3. В случае призыва условно осужденного на военную службу в военный комиссариат направляются копия приговора суда, а в необходимых случаях и иные документы, требующиеся для осуществления контроля за поведением условно осужденного по месту прохождения службы. Командование воинской части обязано сообщить в 10-дневный срок в уголовно-исполнительную инспекцию о постановке условно осужденного на учет, а по окончании службы - о его убытии из воинской части.

4. Условно осужденные обязаны отчитываться перед уголовно-исполнительными инспекциями и командованием воинских частей о своем поведении, исполнять возложенные на них судом обязанности, являться по вызову в уголовно-исполнительную инспекцию. При неявке без уважительных причин условно осужденный может быть подвергнут приводу.

5. В случае уклонения условно осужденного от контроля за его поведением уголовно-исполнительная инспекция проводит первоначальные мероприятия по установлению его места нахождения и причин уклонения.

Статья 189. Исчисление испытательного срока

1. Испытательный срок исчисляется с момента вступления приговора суда в законную силу.

2. По истечении испытательного срока контроль за поведением условно осужденного прекращается, и он снимается с учета уголовно-исполнительной инспекции.

Статья 190. Ответственность условно осужденных

1. При уклонении условно осужденного от исполнения возложенных на него судом обязанностей либо при нарушении им общественного порядка, за которое было наложено административное взыскание, уголовно-исполнительная инспекция предупреждает его в письменной форме о возможности отмены условного осуждения.

2. В случае неисполнения условно осужденным указанных в части четвертой статьи 188 настоящего Кодекса требований, а также при наличии иных обстоятельств, свидетельствующих о целесообразности возложения на условно осужденного других обязанностей, начальник уголовно-исполнительной инспекции вносит в суд соответствующее представление.

3. При наличии достаточных оснований уголовно-исполнительной инспекцией в суд направляется представление о продлении испытательного срока.

4. В случае систематического или злостного неисполнения условно осужденным в течение испытательного срока возложенных на него судом обязанностей либо если условно осужденный скрылся от контроля, начальник уголовно-исполнительной инспекции направляет в суд представление об отмене условного осуждения и исполнении наказания, назначенного приговором суда.

5. Систематическим неисполнением обязанностей являются совершение запрещенных или невыполнение предписанных условно осужденному действий более двух раз в течение года либо продолжительное (более 30 дней) неисполнение обязанностей, возложенных на него судом.

6. Скрывающимся от контроля признается условно осужденный, место нахождения которого не установлено в течение более 30 дней.

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Кремль

8 января 1997 года

N 1-ФЗ

Приложение 1

ПЕРЕЧЕНЬ

ИМУЩЕСТВА, НЕ ПОДЛЕЖАЩЕГО КОНФИСКАЦИИ ПО ПРИГОВОРУ СУДА

Утратил силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.