Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

13 июня 1996 года N 63-ФЗ

УГОЛОВНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

24 мая 1996 года

Одобрен

Советом Федерации

5 июня 1996 года

(в ред. Федеральных законов от 27.05.1998 N 77-ФЗ,

от 25.06.1998 N 92-ФЗ, от 09.02.1999 N 24-ФЗ,

от 09.02.1999 N 26-ФЗ, от 15.03.1999 N 48-ФЗ,

от 18.03.1999 N 50-ФЗ, от 09.07.1999 N 156-ФЗ,

от 09.07.1999 N 157-ФЗ, от 09.07.1999 N 158-ФЗ,

от 09.03.2001 N 25-ФЗ, от 20.03.2001 N 26-ФЗ,

от 19.06.2001 N 83-ФЗ, от 19.06.2001 N 84-ФЗ,

от 07.08.2001 N 121-ФЗ, от 17.11.2001 N 144-ФЗ,

от 17.11.2001 N 145-ФЗ, от 29.12.2001 N 192-ФЗ,

от 04.03.2002 N 23-ФЗ, от 14.03.2002 N 29-ФЗ,

от 07.05.2002 N 48-ФЗ, от 07.05.2002 N 50-ФЗ,

от 25.06.2002 N 72-ФЗ, от 24.07.2002 N 103-ФЗ,

от 25.07.2002 N 112-ФЗ, от 31.10.2002 N 133-ФЗ,

от 11.03.2003 N 30-ФЗ, от 08.04.2003 N 45-ФЗ,

от 04.07.2003 N 94-ФЗ, от 04.07.2003 N 98-ФЗ,

от 07.07.2003 N 111-ФЗ, от 08.12.2003 N 162-ФЗ,

от 08.12.2003 N 169-ФЗ, от 21.07.2004 N 73-ФЗ,

от 21.07.2004 N 74-ФЗ, от 26.07.2004 N 78-ФЗ,

от 28.12.2004 N 175-ФЗ, от 28.12.2004 N 187-ФЗ)

ОБЩАЯ ЧАСТЬ

Раздел I. УГОЛОВНЫЙ ЗАКОН

Глава 1. ЗАДАЧИ И ПРИНЦИПЫ УГОЛОВНОГО КОДЕКСА

РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 1. Уголовное законодательство Российской Федерации

1. Уголовное законодательство Российской Федерации состоит из настоящего Кодекса. Новые законы, предусматривающие уголовную ответственность, подлежат включению в настоящий Кодекс.

2. Настоящий Кодекс основывается на Конституции Российской Федерации и общепризнанных принципах и нормах международного права.

Статья 2. Задачи Уголовного кодекса Российской Федерации

1. Задачами настоящего Кодекса являются: охрана прав и свобод человека и гражданина, собственности, общественного порядка и общественной безопасности, окружающей среды, конституционного строя Российской Федерации от преступных посягательств, обеспечение мира и безопасности человечества, а также предупреждение преступлений.

2. Для осуществления этих задач настоящий Кодекс устанавливает основание и принципы уголовной ответственности, определяет, какие опасные для личности, общества или государства деяния признаются преступлениями, и устанавливает виды наказаний и иные меры уголовно-правового характера за совершение преступлений.

Статья 3. Принцип законности

Об отказе в принятии к рассмотрению запроса о проверке конституционности части первой статьи 3 см. Определение Конституционного Суда РФ от 10.07.2003 N 270-О.

1. Преступность деяния, а также его наказуемость и иные уголовно-правовые последствия определяются только настоящим Кодексом.

2. Применение уголовного закона по аналогии не допускается.

Статья 4. Принцип равенства граждан перед законом

Лица, совершившие преступления, равны перед законом и подлежат уголовной ответственности независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств.

Статья 5. Принцип вины

1. Лицо подлежит уголовной ответственности только за те общественно опасные действия (бездействие) и наступившие общественно опасные последствия, в отношении которых установлена его вина.

2. Объективное вменение, то есть уголовная ответственность за невиновное причинение вреда, не допускается.

Статья 6. Принцип справедливости

1. Наказание и иные меры уголовно-правового характера, применяемые к лицу, совершившему преступление, должны быть справедливыми, то есть соответствовать характеру и степени общественной опасности преступления, обстоятельствам его совершения и личности виновного.

2. Никто не может нести уголовную ответственность дважды за одно и то же преступление.

Статья 7. Принцип гуманизма

1. Уголовное законодательство Российской Федерации обеспечивает безопасность человека.

2. Наказание и иные меры уголовно-правового характера, применяемые к лицу, совершившему преступление, не могут иметь своей целью причинение физических страданий или унижение человеческого достоинства.

Статья 8. Основание уголовной ответственности

Основанием уголовной ответственности является совершение деяния, содержащего все признаки состава преступления, предусмотренного настоящим Кодексом.

Глава 2. ДЕЙСТВИЕ УГОЛОВНОГО ЗАКОНА ВО ВРЕМЕНИ

И В ПРОСТРАНСТВЕ

Статья 9. Действие уголовного закона во времени

1. Преступность и наказуемость деяния определяются уголовным законом, действовавшим во время совершения этого деяния.

2. Временем совершения преступления признается время совершения общественно опасного действия (бездействия) независимо от времени наступления последствий.

Об отказе в принятии к рассмотрению запроса о проверке конституционности статьи 10 см. Определение Конституционного Суда РФ от 10.07.2003 N 270-О.

Статья 10. Обратная сила уголовного закона

Об отказе в принятии к рассмотрению жалобы о признании не соответствующей Конституции РФ части 1 статьи 10 см. Определение Конституционного Суда РФ от 11.01.2002 N 61-О.

1. Уголовный закон, устраняющий преступность деяния, смягчающий наказание или иным образом улучшающий положение лица, совершившего преступление, имеет обратную силу, то есть распространяется на лиц, совершивших соответствующие деяния до вступления такого закона в силу, в том числе на лиц, отбывающих наказание или отбывших наказание, но имеющих судимость. Уголовный закон, устанавливающий преступность деяния, усиливающий наказание или иным образом ухудшающий положение лица, обратной силы не имеет.

2. Если новый уголовный закон смягчает наказание за деяние, которое отбывается лицом, то это наказание подлежит сокращению в пределах, предусмотренных новым уголовным законом.

Статья 11. Действие уголовного закона в отношении лиц, совершивших преступление на территории Российской Федерации

1. Лицо, совершившее преступление на территории Российской Федерации, подлежит уголовной ответственности по настоящему Кодексу.

2. Преступления, совершенные в пределах территориальных вод или воздушного пространства Российской Федерации, признаются совершенными на территории Российской Федерации. Действие настоящего Кодекса распространяется также на преступления, совершенные на континентальном шельфе и в исключительной экономической зоне Российской Федерации.

3. Лицо, совершившее преступление на судне, приписанном к порту Российской Федерации, находящемся в открытом водном или воздушном пространстве вне пределов Российской Федерации, подлежит уголовной ответственности по настоящему Кодексу, если иное не предусмотрено международным договором Российской Федерации. По настоящему Кодексу уголовную ответственность несет также лицо, совершившее преступление на военном корабле или военном воздушном судне Российской Федерации независимо от места их нахождения.

4. Вопрос об уголовной ответственности дипломатических представителей иностранных государств и иных граждан, которые пользуются иммунитетом, в случае совершения этими лицами преступления на территории Российской Федерации разрешается в соответствии с нормами международного права.

Статья 12. Действие уголовного закона в отношении лиц, совершивших преступление вне пределов Российской Федерации

1. Граждане Российской Федерации и постоянно проживающие в Российской Федерации лица без гражданства, совершившие преступление вне пределов Российской Федерации, подлежат уголовной ответственности по настоящему Кодексу, если совершенное ими деяние признано преступлением в государстве, на территории которого оно было совершено, и если эти лица не были осуждены в иностранном государстве. При осуждении указанных лиц наказание не может превышать верхнего предела санкции, предусмотренной законом иностранного государства, на территории которого было совершено преступление.

2. Военнослужащие воинских частей Российской Федерации, дислоцирующихся за пределами Российской Федерации, за преступления, совершенные на территории иностранного государства, несут уголовную ответственность по настоящему Кодексу, если иное не предусмотрено международным договором Российской Федерации.

3. Иностранные граждане и лица без гражданства, не проживающие постоянно в Российской Федерации, совершившие преступление вне пределов Российской Федерации, подлежат уголовной ответственности по настоящему Кодексу в случаях, если преступление направлено против интересов Российской Федерации, и в случаях, предусмотренных международным договором Российской Федерации, если они не были осуждены в иностранном государстве и привлекаются к уголовной ответственности на территории Российской Федерации.

Статья 13. Выдача лиц, совершивших преступление

1. Граждане Российской Федерации, совершившие преступление на территории иностранного государства, не подлежат выдаче этому государству.

2. Иностранные граждане и лица без гражданства, совершившие преступление вне пределов Российской Федерации и находящиеся на территории Российской Федерации, могут быть выданы иностранному государству для привлечения к уголовной ответственности или отбывания наказания в соответствии с международным договором Российской Федерации.

Раздел II. ПРЕСТУПЛЕНИЕ

Глава 3. ПОНЯТИЕ ПРЕСТУПЛЕНИЯ И ВИДЫ ПРЕСТУПЛЕНИЙ

Статья 14. Понятие преступления

1. Преступлением признается виновно совершенное общественно опасное деяние, запрещенное настоящим Кодексом под угрозой наказания.

2. Не является преступлением действие (бездействие), хотя формально и содержащее признаки какого-либо деяния, предусмотренного настоящим Кодексом, но в силу малозначительности не представляющее общественной опасности.

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

Статья 15. Категории преступлений

1. В зависимости от характера и степени общественной опасности деяния, предусмотренные настоящим Кодексом, подразделяются на преступления небольшой тяжести, преступления средней тяжести, тяжкие преступления и особо тяжкие преступления.

2. Преступлениями небольшой тяжести признаются умышленные и неосторожные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает двух лет лишения свободы.

3. Преступлениями средней тяжести признаются умышленные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает пяти лет лишения свободы, и неосторожные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, превышает два года лишения свободы.

(часть третья в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

4. Тяжкими преступлениями признаются умышленные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает десяти лет лишения свободы.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

5. Особо тяжкими преступлениями признаются умышленные деяния, за совершение которых настоящим Кодексом предусмотрено наказание в виде лишения свободы на срок свыше десяти лет или более строгое наказание.

Статья 16. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 17. Совокупность преступлений

1. Совокупностью преступлений признается совершение двух или более преступлений, ни за одно из которых лицо не было осуждено, за исключением случаев, когда совершение двух или более преступлений предусмотрено статьями Особенной части настоящего Кодекса в качестве обстоятельства, влекущего более строгое наказание. При совокупности преступлений лицо несет уголовную ответственность за каждое совершенное преступление по соответствующей статье или части статьи настоящего Кодекса.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 21.07.2004 N 73-ФЗ)

2. Совокупностью преступлений признается и одно действие (бездействие), содержащее признаки преступлений, предусмотренных двумя или более статьями настоящего Кодекса.

3. Если преступление предусмотрено общей и специальной нормами, совокупность преступлений отсутствует и уголовная ответственность наступает по специальной норме.

Статья 18. Рецидив преступлений

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Рецидивом преступлений признается совершение умышленного преступления лицом, имеющим судимость за ранее совершенное умышленное преступление.

2. Рецидив преступлений признается опасным:

а) при совершении лицом тяжкого преступления, за которое оно осуждается к реальному лишению свободы, если ранее это лицо два или более раза было осуждено за умышленное преступление средней тяжести к лишению свободы;

б) при совершении лицом тяжкого преступления, если ранее оно было осуждено за тяжкое или особо тяжкое преступление к реальному лишению свободы.

3. Рецидив преступлений признается особо опасным:

а) при совершении лицом тяжкого преступления, за которое оно осуждается к реальному лишению свободы, если ранее это лицо два раза было осуждено за тяжкое преступление к реальному лишению свободы;

б) при совершении лицом особо тяжкого преступления, если ранее оно два раза было осуждено за тяжкое преступление или ранее осуждалось за особо тяжкое преступление.

4. При признании рецидива преступлений не учитываются:

а) судимости за умышленные преступления небольшой тяжести;

б) судимости за преступления, совершенные лицом в возрасте до восемнадцати лет;

в) судимости за преступления, осуждение за которые признавалось условным либо по которым предоставлялась отсрочка исполнения приговора, если условное осуждение или отсрочка исполнения приговора не отменялись и лицо не направлялось для отбывания наказания в места лишения свободы, а также судимости, снятые или погашенные в порядке, установленном статьей 86 настоящего Кодекса.

5. Рецидив преступлений влечет более строгое наказание на основании и в пределах, предусмотренных настоящим Кодексом.

Глава 4. ЛИЦА, ПОДЛЕЖАЩИЕ УГОЛОВНОЙ ОТВЕТСТВЕННОСТИ

Статья 19. Общие условия уголовной ответственности

Уголовной ответственности подлежит только вменяемое физическое лицо, достигшее возраста, установленного настоящим Кодексом.

Статья 20. Возраст, с которого наступает уголовная ответственность

1. Уголовной ответственности подлежит лицо, достигшее ко времени совершения преступления шестнадцатилетнего возраста.

2. Лица, достигшие ко времени совершения преступления четырнадцатилетнего возраста, подлежат уголовной ответственности за убийство (статья 105), умышленное причинение тяжкого вреда здоровью (статья 111), умышленное причинение средней тяжести вреда здоровью (статья 112), похищение человека (статья 126), изнасилование (статья 131), насильственные действия сексуального характера (статья 132), кражу (статья 158), грабеж (статья 161), разбой (статья 162), вымогательство (статья 163), неправомерное завладение автомобилем или иным транспортным средством без цели хищения (статья 166), умышленные уничтожение или повреждение имущества при отягчающих обстоятельствах (часть вторая статьи 167), терроризм (статья 205), захват заложника (статья 206), заведомо ложное сообщение об акте терроризма (статья 207), хулиганство при отягчающих обстоятельствах (часть вторая статьи 213), вандализм (статья 214), хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств (статья 226), хищение либо вымогательство наркотических средств или психотропных веществ (статья 229), приведение в негодность транспортных средств или путей сообщения (статья 267).

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

3. Если несовершеннолетний достиг возраста, предусмотренного частями первой или второй настоящей статьи, но вследствие отставания в психическом развитии, не связанном с психическим расстройством, во время совершения общественно опасного деяния не мог в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, он не подлежит уголовной ответственности.

Статья 21. Невменяемость

1. Не подлежит уголовной ответственности лицо, которое во время совершения общественно опасного деяния находилось в состоянии невменяемости, то есть не могло осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими вследствие хронического психического расстройства, временного психического расстройства, слабоумия либо иного болезненного состояния психики.

2. Лицу, совершившему предусмотренное уголовным законом общественно опасное деяние в состоянии невменяемости, судом могут быть назначены принудительные меры медицинского характера, предусмотренные настоящим Кодексом.

Статья 22. Уголовная ответственность лиц с психическим расстройством, не исключающим вменяемости

1. Вменяемое лицо, которое во время совершения преступления в силу психического расстройства не могло в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, подлежит уголовной ответственности.

2. Психическое расстройство, не исключающее вменяемости, учитывается судом при назначении наказания и может служить основанием для назначения принудительных мер медицинского характера.

Статья 23. Уголовная ответственность лиц, совершивших преступление в состоянии опьянения

Лицо, совершившее преступление в состоянии опьянения, вызванном употреблением алкоголя, наркотических средств или других одурманивающих веществ, подлежит уголовной ответственности.

Глава 5. ВИНА

Статья 24. Формы вины

1. Виновным в преступлении признается лицо, совершившее деяние умышленно или по неосторожности.

2. Деяние, совершенное только по неосторожности, признается преступлением лишь в случае, когда это специально предусмотрено соответствующей статьей Особенной части настоящего Кодекса.

(часть вторая в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

Статья 25. Преступление, совершенное умышленно

1. Преступлением, совершенным умышленно, признается деяние, совершенное с прямым или косвенным умыслом.

2. Преступление признается совершенным с прямым умыслом, если лицо осознавало общественную опасность своих действий (бездействия), предвидело возможность или неизбежность наступления общественно опасных последствий и желало их наступления.

3. Преступление признается совершенным с косвенным умыслом, если лицо осознавало общественную опасность своих действий (бездействия), предвидело возможность наступления общественно опасных последствий, не желало, но сознательно допускало эти последствия либо относилось к ним безразлично.

Статья 26. Преступление, совершенное по неосторожности

1. Преступлением, совершенным по неосторожности, признается деяние, совершенное по легкомыслию или небрежности.

2. Преступление признается совершенным по легкомыслию, если лицо предвидело возможность наступления общественно опасных последствий своих действий (бездействия), но без достаточных к тому оснований самонадеянно рассчитывало на предотвращение этих последствий.

3. Преступление признается совершенным по небрежности, если лицо не предвидело возможности наступления общественно опасных последствий своих действий (бездействия), хотя при необходимой внимательности и предусмотрительности должно было и могло предвидеть эти последствия.

Статья 27. Ответственность за преступление, совершенное с двумя формами вины

Если в результате совершения умышленного преступления причиняются тяжкие последствия, которые по закону влекут более строгое наказание и которые не охватывались умыслом лица, уголовная ответственность за такие последствия наступает только в случае, если лицо предвидело возможность их наступления, но без достаточных к тому оснований самонадеянно рассчитывало на их предотвращение, или в случае, если лицо не предвидело, но должно было и могло предвидеть возможность наступления этих последствий. В целом такое преступление признается совершенным умышленно.

Статья 28. Невиновное причинение вреда

1. Деяние признается совершенным невиновно, если лицо, его совершившее, не осознавало и по обстоятельствам дела не могло осознавать общественной опасности своих действий (бездействия) либо не предвидело возможности наступления общественно опасных последствий и по обстоятельствам дела не должно было или не могло их предвидеть.

2. Деяние признается также совершенным невиновно, если лицо, его совершившее, хотя и предвидело возможность наступления общественно опасных последствий своих действий (бездействия), но не могло предотвратить эти последствия в силу несоответствия своих психофизиологических качеств требованиям экстремальных условий или нервно-психическим перегрузкам.

Глава 6. НЕОКОНЧЕННОЕ ПРЕСТУПЛЕНИЕ

Статья 29. Оконченное и неоконченное преступления

1. Преступление признается оконченным, если в совершенном лицом деянии содержатся все признаки состава преступления, предусмотренного настоящим Кодексом.

2. Неоконченным преступлением признаются приготовление к преступлению и покушение на преступление.

3. Уголовная ответственность за неоконченное преступление наступает по статье настоящего Кодекса, предусматривающей ответственность за оконченное преступление, со ссылкой на статью 30 настоящего Кодекса.

Об отказе в принятии к рассмотрению запроса о проверке конституционности применения статьи 30 см. Определение Конституционного Суда РФ от 02.03.2000.

Статья 30. Приготовление к преступлению и покушение на преступление

1. Приготовлением к преступлению признаются приискание, изготовление или приспособление лицом средств или орудий совершения преступления, приискание соучастников преступления, сговор на совершение преступления либо иное умышленное создание условий для совершения преступления, если при этом преступление не было доведено до конца по не зависящим от этого лица обстоятельствам.

2. Уголовная ответственность наступает за приготовление только к тяжкому и особо тяжкому преступлениям.

3. Покушением на преступление признаются умышленные действия (бездействие) лица, непосредственно направленные на совершение преступления, если при этом преступление не было доведено до конца по не зависящим от этого лица обстоятельствам.

Статья 31. Добровольный отказ от преступления

1. Добровольным отказом от преступления признается прекращение лицом приготовления к преступлению либо прекращение действий (бездействия), непосредственно направленных на совершение преступления, если лицо осознавало возможность доведения преступления до конца.

2. Лицо не подлежит уголовной ответственности за преступление, если оно добровольно и окончательно отказалось от доведения этого преступления до конца.

3. Лицо, добровольно отказавшееся от доведения преступления до конца, подлежит уголовной ответственности в том случае, если фактически совершенное им деяние содержит иной состав преступления.

4. Организатор преступления и подстрекатель к преступлению не подлежат уголовной ответственности, если эти лица своевременным сообщением органам власти или иными предпринятыми мерами предотвратили доведение преступления исполнителем до конца. Пособник преступления не подлежит уголовной ответственности, если он предпринял все зависящие от него меры, чтобы предотвратить совершение преступления.

5. Если действия организатора или подстрекателя, предусмотренные частью четвертой настоящей статьи, не привели к предотвращению совершения преступления исполнителем, то предпринятые ими меры могут быть признаны судом смягчающими обстоятельствами при назначении наказания.

Глава 7. СОУЧАСТИЕ В ПРЕСТУПЛЕНИИ

Статья 32. Понятие соучастия в преступлении

Соучастием в преступлении признается умышленное совместное участие двух или более лиц в совершении умышленного преступления.

Статья 33. Виды соучастников преступления

1. Соучастниками преступления наряду с исполнителем признаются организатор, подстрекатель и пособник.

2. Исполнителем признается лицо, непосредственно совершившее преступление либо непосредственно участвовавшее в его совершении совместно с другими лицами (соисполнителями), а также лицо, совершившее преступление посредством использования других лиц, не подлежащих уголовной ответственности в силу возраста, невменяемости или других обстоятельств, предусмотренных настоящим Кодексом.

3. Организатором признается лицо, организовавшее совершение преступления или руководившее его исполнением, а равно лицо, создавшее организованную группу или преступное сообщество (преступную организацию) либо руководившее ими.

4. Подстрекателем признается лицо, склонившее другое лицо к совершению преступления путем уговора, подкупа, угрозы или другим способом.

5. Пособником признается лицо, содействовавшее совершению преступления советами, указаниями, предоставлением информации, средств или орудий совершения преступления либо устранением препятствий, а также лицо, заранее обещавшее скрыть преступника, средства или орудия совершения преступления, следы преступления либо предметы, добытые преступным путем, а равно лицо, заранее обещавшее приобрести или сбыть такие предметы.

Статья 34. Ответственность соучастников преступления

1. Ответственность соучастников преступления определяется характером и степенью фактического участия каждого из них в совершении преступления.

2. Соисполнители отвечают по статье Особенной части настоящего Кодекса за преступление, совершенное ими совместно, без ссылки на статью 33 настоящего Кодекса.

3. Уголовная ответственность организатора, подстрекателя и пособника наступает по статье, предусматривающей наказание за совершенное преступление, со ссылкой на статью 33 настоящего Кодекса, за исключением случаев, когда они одновременно являлись соисполнителями преступления.

4. Лицо, не являющееся субъектом преступления, специально указанным в соответствующей статье Особенной части настоящего Кодекса, участвовавшее в совершении преступления, предусмотренного этой статьей, несет уголовную ответственность за данное преступление в качестве его организатора, подстрекателя либо пособника.

5. В случае недоведения исполнителем преступления до конца по не зависящим от него обстоятельствам остальные соучастники несут уголовную ответственность за приготовление к преступлению или покушение на преступление. За приготовление к преступлению несет уголовную ответственность также лицо, которому по не зависящим от него обстоятельствам не удалось склонить других лиц к совершению преступления.

Статья 35. Совершение преступления группой лиц, группой лиц по предварительному сговору, организованной группой или преступным сообществом (преступной организацией)

1. Преступление признается совершенным группой лиц, если в его совершении совместно участвовали два или более исполнителя без предварительного сговора.

2. Преступление признается совершенным группой лиц по предварительному сговору, если в нем участвовали лица, заранее договорившиеся о совместном совершении преступления.

3. Преступление признается совершенным организованной группой, если оно совершено устойчивой группой лиц, заранее объединившихся для совершения одного или нескольких преступлений.

4. Преступление признается совершенным преступным сообществом (преступной организацией), если оно совершено сплоченной организованной группой (организацией), созданной для совершения тяжких или особо тяжких преступлений, либо объединением организованных групп, созданным в тех же целях.

5. Лицо, создавшее организованную группу или преступное сообщество (преступную организацию) либо руководившее ими, подлежит уголовной ответственности за их организацию и руководство ими в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса, а также за все совершенные организованной группой или преступным сообществом (преступной организацией) преступления, если они охватывались его умыслом. Другие участники организованной группы или преступного сообщества (преступной организации) несут уголовную ответственность за участие в них в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса, а также за преступления, в подготовке или совершении которых они участвовали.

6. Создание организованной группы в случаях, не предусмотренных статьями Особенной части настоящего Кодекса, влечет уголовную ответственность за приготовление к тем преступлениям, для совершения которых она создана.

7. Совершение преступления группой лиц, группой лиц по предварительному сговору, организованной группой или преступным сообществом (преступной организацией) влечет более строгое наказание на основании и в пределах, предусмотренных настоящим Кодексом.

Статья 36. Эксцесс исполнителя преступления

Эксцессом исполнителя признается совершение исполнителем преступления, не охватывающегося умыслом других соучастников. За эксцесс исполнителя другие соучастники преступления уголовной ответственности не подлежат.

Глава 8. ОБСТОЯТЕЛЬСТВА, ИСКЛЮЧАЮЩИЕ ПРЕСТУПНОСТЬ ДЕЯНИЯ

Статья 37. Необходимая оборона

(в ред. Федерального закона от 14.03.2002 N 29-ФЗ)

1. Не является преступлением причинение вреда посягающему лицу в состоянии необходимой обороны, то есть при защите личности и прав обороняющегося или других лиц, охраняемых законом интересов общества или государства от общественно опасного посягательства, если это посягательство было сопряжено с насилием, опасным для жизни обороняющегося или другого лица, либо с непосредственной угрозой применения такого насилия.

2. Защита от посягательства, не сопряженного с насилием, опасным для жизни обороняющегося или другого лица, либо с непосредственной угрозой применения такого насилия, является правомерной, если при этом не было допущено превышения пределов необходимой обороны, то есть умышленных действий, явно не соответствующих характеру и опасности посягательства.

2.1. Не являются превышением пределов необходимой обороны действия обороняющегося лица, если это лицо вследствие неожиданности посягательства не могло объективно оценить степень и характер опасности нападения.

(часть 2.1 введена Федеральным законом от 08.12.2003 N 162-ФЗ)

3. Право на необходимую оборону имеют в равной мере все лица независимо от их профессиональной или иной специальной подготовки и служебного положения. Это право принадлежит лицу независимо от возможности избежать общественно опасного посягательства или обратиться за помощью к другим лицам или органам власти.

Статья 38. Причинение вреда при задержании лица, совершившего преступление

1. Не является преступлением причинение вреда лицу, совершившему преступление, при его задержании для доставления органам власти и пресечения возможности совершения им новых преступлений, если иными средствами задержать такое лицо не представлялось возможным и при этом не было допущено превышения необходимых для этого мер.

2. Превышением мер, необходимых для задержания лица, совершившего преступление, признается их явное несоответствие характеру и степени общественной опасности совершенного задерживаемым лицом преступления и обстоятельствам задержания, когда лицу без необходимости причиняется явно чрезмерный, не вызываемый обстановкой вред. Такое превышение влечет за собой уголовную ответственность только в случаях умышленного причинения вреда.

Статья 39. Крайняя необходимость

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам в состоянии крайней необходимости, то есть для устранения опасности, непосредственно угрожающей личности и правам данного лица или иных лиц, охраняемым законом интересам общества или государства, если эта опасность не могла быть устранена иными средствами и при этом не было допущено превышения пределов крайней необходимости.

2. Превышением пределов крайней необходимости признается причинение вреда, явно не соответствующего характеру и степени угрожавшей опасности и обстоятельствам, при которых опасность устранялась, когда указанным интересам был причинен вред равный или более значительный, чем предотвращенный. Такое превышение влечет за собой уголовную ответственность только в случаях умышленного причинения вреда.

Статья 40. Физическое или психическое принуждение

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам в результате физического принуждения, если вследствие такого принуждения лицо не могло руководить своими действиями (бездействием).

2. Вопрос об уголовной ответственности за причинение вреда охраняемым уголовным законом интересам в результате психического принуждения, а также в результате физического принуждения, вследствие которого лицо сохранило возможность руководить своими действиями, решается с учетом положений статьи 39 настоящего Кодекса.

Статья 41. Обоснованный риск

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам при обоснованном риске для достижения общественно полезной цели.

2. Риск признается обоснованным, если указанная цель не могла быть достигнута не связанными с риском действиями (бездействием) и лицо, допустившее риск, предприняло достаточные меры для предотвращения вреда охраняемым уголовным законом интересам.

3. Риск не признается обоснованным, если он заведомо был сопряжен с угрозой для жизни многих людей, с угрозой экологической катастрофы или общественного бедствия.

Статья 42. Исполнение приказа или распоряжения

1. Не является преступлением причинение вреда охраняемым уголовным законом интересам лицом, действующим во исполнение обязательных для него приказа или распоряжения. Уголовную ответственность за причинение такого вреда несет лицо, отдавшее незаконные приказ или распоряжение.

2. Лицо, совершившее умышленное преступление во исполнение заведомо незаконных приказа или распоряжения, несет уголовную ответственность на общих основаниях. Неисполнение заведомо незаконных приказа или распоряжения исключает уголовную ответственность.

Раздел III. НАКАЗАНИЕ

Глава 9. ПОНЯТИЕ И ЦЕЛИ НАКАЗАНИЯ. ВИДЫ НАКАЗАНИЙ

Статья 43. Понятие и цели наказания

1. Наказание есть мера государственного принуждения, назначаемая по приговору суда. Наказание применяется к лицу, признанному виновным в совершении преступления, и заключается в предусмотренных настоящим Кодексом лишении или ограничении прав и свобод этого лица.

2. Наказание применяется в целях восстановления социальной справедливости, а также в целях исправления осужденного и предупреждения совершения новых преступлений.

Статья 44. Виды наказаний

Видами наказаний являются:

а) штраф;

б) лишение права занимать определенные должности или заниматься определенной деятельностью;

в) лишение специального, воинского или почетного звания, классного чина и государственных наград;

г) обязательные работы;

д) исправительные работы;

е) ограничение по военной службе;

ж) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

з) ограничение свободы;

и) арест;

к) содержание в дисциплинарной воинской части;

л) лишение свободы на определенный срок;

м) пожизненное лишение свободы;

С момента вступления в силу Постановления Конституционного Суда РФ от 02.02.1999 N 3-П и до введения в действие соответствующего федерального закона, обеспечивающего на всей территории Российской Федерации каждому обвиняемому в преступлении, за совершение которого федеральным законом в качестве исключительной меры наказания установлена смертная казнь, право на рассмотрение его дела судом с участием присяжных заседателей, наказание в виде смертной казни назначаться не может независимо от того, рассматривается ли дело судом с участием присяжных заседателей, коллегией в составе трех профессиональных судей или судом в составе судьи и двух народных заседателей.

н) смертная казнь.

Статья 45. Основные и дополнительные виды наказаний

1. Обязательные работы, исправительные работы, ограничение по военной службе, ограничение свободы, арест, содержание в дисциплинарной воинской части, лишение свободы на определенный срок, пожизненное лишение свободы, смертная казнь применяются только в качестве основных видов наказаний.

2. Штраф и лишение права занимать определенные должности или заниматься определенной деятельностью применяются в качестве как основных, так и дополнительных видов наказаний.

3. Лишение специального, воинского или почетного звания, классного чина и государственных наград применяется только в качестве дополнительных видов наказаний.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 46. Штраф

1. Штраф есть денежное взыскание, назначаемое в пределах, предусмотренных настоящим Кодексом.

(часть первая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Штраф устанавливается в размере от двух тысяч пятисот до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период от двух недель до пяти лет. Штраф в размере от пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период свыше трех лет может назначаться только за тяжкие и особо тяжкие преступления в случаях, специально предусмотренных соответствующими статьями Особенной части настоящего Кодекса.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Размер штрафа определяется судом с учетом тяжести совершенного преступления и имущественного положения осужденного и его семьи, а также с учетом возможности получения осужденным заработной платы или иного дохода. С учетом тех же обстоятельств суд может назначить штраф с рассрочкой выплаты определенными частями на срок до трех лет.

(часть третья в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Штраф в качестве дополнительного вида наказания может назначаться только в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса.

5. В случае злостного уклонения от уплаты штрафа, назначенного в качестве основного наказания, он заменяется в пределах санкции, предусмотренной соответствующей статьей Особенной части настоящего Кодекса.

(часть пятая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 47. Лишение права занимать определенные должности или заниматься определенной деятельностью

1. Лишение права занимать определенные должности или заниматься определенной деятельностью состоит в запрещении занимать должности на государственной службе, в органах местного самоуправления либо заниматься определенной профессиональной или иной деятельностью.

2. Лишение права занимать определенные должности или заниматься определенной деятельностью устанавливается на срок от одного года до пяти лет в качестве основного вида наказания и на срок от шести месяцев до трех лет в качестве дополнительного вида наказания.

3. Лишение права занимать определенные должности или заниматься определенной деятельностью может назначаться в качестве дополнительного вида наказания и в случаях, когда оно не предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве наказания за соответствующее преступление, если с учетом характера и степени общественной опасности совершенного преступления и личности виновного суд признает невозможным сохранение за ним права занимать определенные должности или заниматься определенной деятельностью.

4. В случае назначения этого вида наказания в качестве дополнительного к обязательным работам, исправительным работам, а также при условном осуждении его срок исчисляется с момента вступления приговора суда в законную силу. В случае назначения лишения права занимать определенные должности или заниматься определенной деятельностью в качестве дополнительного вида наказания к ограничению свободы, аресту, содержанию в дисциплинарной воинской части, лишению свободы оно распространяется на все время отбывания указанных основных видов наказаний, но при этом его срок исчисляется с момента их отбытия.

Статья 48. Лишение специального, воинского или почетного звания, классного чина и государственных наград

При осуждении за совершение тяжкого или особо тяжкого преступления с учетом личности виновного суд может лишить его специального, воинского или почетного звания, классного чина и государственных наград.

Положения данного документа о наказании в виде обязательных работ введены в действие Федеральным законом от 28.12.2004 N 177-ФЗ.

Статья 49. Обязательные работы

1. Обязательные работы заключаются в выполнении осужденным в свободное от основной работы или учебы время бесплатных общественно полезных работ. Вид обязательных работ и объекты, на которых они отбываются, определяются органами местного самоуправления по согласованию с уголовно-исполнительными инспекциями.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Обязательные работы устанавливаются на срок от шестидесяти до двухсот сорока часов и отбываются не свыше четырех часов в день.

3. В случае злостного уклонения осужденного от отбывания обязательных работ они заменяются ограничением свободы, арестом или лишением свободы. При этом время, в течение которого осужденный отбывал обязательные работы, учитывается при определении срока ограничения свободы, ареста или лишения свободы из расчета один день ограничения свободы, ареста или лишения свободы за восемь часов обязательных работ.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Обязательные работы не назначаются лицам, признанным инвалидами первой группы, беременным женщинам, женщинам, имеющим детей в возрасте до трех лет, военнослужащим, проходящим военную службу по призыву, а также военнослужащим, проходящим военную службу по контракту на воинских должностях рядового и сержантского состава, если они на момент вынесения судом приговора не отслужили установленного законом срока службы по призыву.

(часть четвертая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 50. Исправительные работы

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Исправительные работы назначаются осужденному, не имеющему основного места работы, и отбываются в местах, определяемых органом местного самоуправления по согласованию с органом, исполняющим наказания в виде исправительных работ, но в районе места жительства осужденного.

2. Исправительные работы устанавливаются на срок от двух месяцев до двух лет.

3. Из заработка осужденного к исправительным работам производятся удержания в доход государства в размере, установленном приговором суда, в пределах от пяти до двадцати процентов.

4. В случае злостного уклонения от отбывания наказания лицом, осужденным к исправительным работам, суд может заменить неотбытое наказание ограничением свободы, арестом или лишением свободы из расчета один день ограничения свободы за один день исправительных работ, один день ареста за два дня исправительных работ или один день лишения свободы за три дня исправительных работ.

5. Исправительные работы не назначаются лицам, признанным инвалидами первой группы, беременным женщинам, женщинам, имеющим детей в возрасте до трех лет, военнослужащим, проходящим военную службу по призыву, а также военнослужащим, проходящим военную службу по контракту на воинских должностях рядового и сержантского состава, если они на момент вынесения судом приговора не отслужили установленного законом срока службы по призыву.

Статья 51. Ограничение по военной службе

1. Ограничение по военной службе назначается осужденным военнослужащим, проходящим военную службу по контракту, на срок от трех месяцев до двух лет в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса за совершение преступлений против военной службы, а также осужденным военнослужащим, проходящим военную службу по контракту, вместо исправительных работ, предусмотренных соответствующими статьями Особенной части настоящего Кодекса.

2. Из денежного довольствия осужденного к ограничению по военной службе производятся удержания в доход государства в размере, установленном приговором суда, но не свыше двадцати процентов. Во время отбывания этого наказания осужденный не может быть повышен в должности, воинском звании, а срок наказания не засчитывается в срок выслуги лет для присвоения очередного воинского звания.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 52. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Положения данного документа о наказании в виде ограничения свободы вводятся в действие федеральным законом или федеральными законами по мере создания необходимых условий для исполнения этого вида наказания не позднее 2005 года (Федеральный закон от 13.06.1996 N 64-ФЗ).

Статья 53. Ограничение свободы

1. Ограничение свободы заключается в содержании осужденного, достигшего к моменту вынесения судом приговора восемнадцатилетнего возраста, в специальном учреждении без изоляции от общества в условиях осуществления за ним надзора.

2. Ограничение свободы назначается:

а) лицам, осужденным за совершение умышленных преступлений и не имеющим судимости, - на срок от одного года до трех лет;

б) лицам, осужденным за преступления, совершенные по неосторожности, - на срок от одного года до пяти лет.

3. В случае замены обязательных работ или исправительных работ ограничением свободы оно может быть назначено на срок менее одного года.

4. В случае злостного уклонения от отбывания наказания лицом, осужденным к ограничению свободы, оно заменяется лишением свободы на срок ограничения свободы, назначенного приговором суда. При этом время отбытия ограничения свободы засчитывается в срок лишения свободы из расчета один день лишения свободы за один день ограничения свободы.

5. Ограничение свободы не назначается лицам, признанным инвалидами первой или второй группы, беременным женщинам, женщинам, имеющим детей в возрасте до четырнадцати лет, женщинам, достигшим пятидесятипятилетнего возраста, мужчинам, достигшим шестидесятилетнего возраста, а также военнослужащим, проходящим военную службу по призыву.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Положения данного документа о наказании в виде ареста вводятся в действие федеральным законом или федеральными законами по мере создания необходимых условий для исполнения этого вида наказания не позднее 2006 года (Федеральный закон от 13.06.1996 N 64-ФЗ).

Статья 54. Арест

1. Арест заключается в содержании осужденного в условиях строгой изоляции от общества и устанавливается на срок от одного до шести месяцев. В случае замены обязательных работ или исправительных работ арестом он может быть назначен на срок менее одного месяца.

2. Арест не назначается лицам, не достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, а также беременным женщинам и женщинам, имеющим детей в возрасте до четырнадцати лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Военнослужащие отбывают арест на гауптвахте.

Статья 55. Содержание в дисциплинарной воинской части

1. Содержание в дисциплинарной воинской части назначается военнослужащим, проходящим военную службу по призыву, а также военнослужащим, проходящим военную службу по контракту на должностях рядового и сержантского состава, если они на момент вынесения судом приговора не отслужили установленного законом срока службы по призыву. Это наказание устанавливается на срок от трех месяцев до двух лет в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса за совершение преступлений против военной службы, а также в случаях, когда характер преступления и личность виновного свидетельствуют о возможности замены лишения свободы на срок не свыше двух лет содержанием осужденного в дисциплинарной воинской части на тот же срок.

2. При содержании в дисциплинарной воинской части вместо лишения свободы срок содержания в дисциплинарной воинской части определяется из расчета один день лишения свободы за один день содержания в дисциплинарной воинской части.

Статья 56. Лишение свободы на определенный срок

1. Лишение свободы заключается в изоляции осужденного от общества путем направления его в колонию-поселение, помещения в воспитательную колонию, лечебное исправительное учреждение, исправительную колонию общего, строгого или особого режима либо в тюрьму.

(часть первая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

2. Лишение свободы устанавливается на срок от двух месяцев до двадцати лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

4. В случае частичного или полного сложения сроков лишения свободы при назначении наказаний по совокупности преступлений максимальный срок лишения свободы не может быть более двадцати пяти лет, а по совокупности приговоров - более тридцати лет.

Статья 57. Пожизненное лишение свободы

1. Пожизненное лишение свободы устанавливается за совершение особо тяжких преступлений, посягающих на жизнь, а также за совершение особо тяжких преступлений против общественной безопасности.

(часть первая в ред. Федерального закона от 21.07.2004 N 74-ФЗ)

Об отказе в принятии к рассмотрению жалобы о проверке конституционности части второй статьи 57 см. Определение Конституционного Суда РФ от 14.10.2004 N 321-О.

2. Пожизненное лишение свободы не назначается женщинам, а также лицам, совершившим преступления в возрасте до восемнадцати лет, и мужчинам, достигшим к моменту вынесения судом приговора шестидесятипятилетнего возраста.

О практике назначения судами видов исправительных учреждений см. Постановление Пленума Верховного Суда РФ от 12.11.2001 N 14.

Статья 58. Назначение осужденным к лишению свободы вида исправительного учреждения

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

1. Отбывание лишения свободы назначается:

а) лицам, осужденным за преступления, совершенные по неосторожности, а также лицам, осужденным к лишению свободы за совершение умышленных преступлений небольшой и средней тяжести, ранее не отбывавшим лишение свободы, - в колониях-поселениях. С учетом обстоятельств совершения преступления и личности виновного суд может назначить указанным лицам отбывание наказания в исправительных колониях общего режима с указанием мотивов принятого решения;

б) мужчинам, осужденным к лишению свободы за совершение тяжких преступлений, ранее не отбывавшим лишение свободы, а также женщинам, осужденным к лишению свободы за совершение тяжких и особо тяжких преступлений, в том числе при любом виде рецидива, - в исправительных колониях общего режима;

(п. "б" в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) мужчинам, осужденным к лишению свободы за совершение особо тяжких преступлений, ранее не отбывавшим лишение свободы, а также при рецидиве или опасном рецидиве преступлений, если осужденный ранее отбывал лишение свободы, - в исправительных колониях строгого режима;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

г) мужчинам, осужденным к пожизненному лишению свободы, а также при особо опасном рецидиве преступлений - в исправительных колониях особого режима.

2. Мужчинам, осужденным к лишению свободы за совершение особо тяжких преступлений на срок свыше пяти лет, а также при особо опасном рецидиве преступлений отбывание части срока наказания может быть назначено в тюрьме, при этом суд засчитывает время содержания осужденного под стражей до вступления в законную силу обвинительного приговора в срок отбывания наказания в тюрьме.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Лицам, осужденным к лишению свободы, не достигшим к моменту вынесения судом приговора восемнадцатилетнего возраста, отбывание наказания назначается в воспитательных колониях.

4. Изменение вида исправительного учреждения осуществляется судом в соответствии с уголовно-исполнительным законодательством Российской Федерации.

С момента вступления в силу Постановления Конституционного Суда РФ от 02.02.1999 N 3-П и до введения в действие соответствующего федерального закона, обеспечивающего на всей территории Российской Федерации каждому обвиняемому в преступлении, за совершение которого федеральным законом в качестве исключительной меры наказания установлена смертная казнь, право на рассмотрение его дела судом с участием присяжных заседателей, наказание в виде смертной казни назначаться не может независимо от того, рассматривается ли дело судом с участием присяжных заседателей, коллегией в составе трех профессиональных судей или судом в составе судьи и двух народных заседателей.

Статья 59. Смертная казнь

1. Смертная казнь как исключительная мера наказания может быть установлена только за особо тяжкие преступления, посягающие на жизнь.

2. Смертная казнь не назначается женщинам, а также лицам, совершившим преступления в возрасте до восемнадцати лет, и мужчинам, достигшим к моменту вынесения судом приговора шестидесятипятилетнего возраста.

3. Смертная казнь в порядке помилования может быть заменена пожизненным лишением свободы или лишением свободы на срок двадцать пять лет.

Глава 10. НАЗНАЧЕНИЕ НАКАЗАНИЯ

Статья 60. Общие начала назначения наказания

1. Лицу, признанному виновным в совершении преступления, назначается справедливое наказание в пределах, предусмотренных соответствующей статьей Особенной части настоящего Кодекса, и с учетом положений Общей части настоящего Кодекса. Более строгий вид наказания из числа предусмотренных за совершенное преступление назначается только в случае, если менее строгий вид наказания не сможет обеспечить достижение целей наказания.

2. Более строгое наказание, чем предусмотрено соответствующими статьями Особенной части настоящего Кодекса за совершенное преступление, может быть назначено по совокупности преступлений и по совокупности приговоров в соответствии со статьями 69 и 70 настоящего Кодекса. Основания для назначения менее строгого наказания, чем предусмотрено соответствующей статьей Особенной части настоящего Кодекса за совершенное преступление, определяются статьей 64 настоящего Кодекса.

О практике назначения судами уголовного наказания см. Постановление Пленума Верховного Суда РФ от 11.06.1999 N 40.

3. При назначении наказания учитываются характер и степень общественной опасности преступления и личность виновного, в том числе обстоятельства, смягчающие и отягчающие наказание, а также влияние назначенного наказания на исправление осужденного и на условия жизни его семьи.

Статья 61. Обстоятельства, смягчающие наказание

1. Смягчающими обстоятельствами признаются:

а) совершение впервые преступления небольшой тяжести вследствие случайного стечения обстоятельств;

б) несовершеннолетие виновного;

в) беременность;

г) наличие малолетних детей у виновного;

д) совершение преступления в силу стечения тяжелых жизненных обстоятельств либо по мотиву сострадания;

е) совершение преступления в результате физического или психического принуждения либо в силу материальной, служебной или иной зависимости;

ж) совершение преступления при нарушении условий правомерности необходимой обороны, задержания лица, совершившего преступление, крайней необходимости, обоснованного риска, исполнения приказа или распоряжения;

з) противоправность или аморальность поведения потерпевшего, явившегося поводом для преступления;

О практике назначения судами уголовного наказания при наличии обстоятельств, предусмотренных пунктами "и" и "к" части первой статьи 61, см. Постановление Пленума Верховного Суда РФ от 11.06.1999 N 40.

и) явка с повинной, активное способствование раскрытию преступления, изобличению других соучастников преступления и розыску имущества, добытого в результате преступления;

к) оказание медицинской и иной помощи потерпевшему непосредственно после совершения преступления, добровольное возмещение имущественного ущерба и морального вреда, причиненных в результате преступления, иные действия, направленные на заглаживание вреда, причиненного потерпевшему.

2. При назначении наказания могут учитываться в качестве смягчающих и обстоятельства, не предусмотренные частью первой настоящей статьи.

3. Если смягчающее обстоятельство предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве признака преступления, оно само по себе не может повторно учитываться при назначении наказания.

О практике назначения судами уголовного наказания см. Постановление Пленума Верховного Суда РФ от 11.06.1999 N 40.

Статья 62. Назначение наказания при наличии смягчающих обстоятельств

При наличии смягчающих обстоятельств, предусмотренных пунктами "и" и "к" части первой статьи 61 настоящего Кодекса, и отсутствии отягчающих обстоятельств срок или размер наказания не могут превышать трех четвертей максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса.

Статья 63. Обстоятельства, отягчающие наказание

1. Отягчающими обстоятельствами признаются:

а) рецидив преступлений;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

б) наступление тяжких последствий в результате совершения преступления;

в) совершение преступления в составе группы лиц, группы лиц по предварительному сговору, организованной группы или преступного сообщества (преступной организации);

г) особо активная роль в совершении преступления;

д) привлечение к совершению преступления лиц, которые страдают тяжелыми психическими расстройствами либо находятся в состоянии опьянения, а также лиц, не достигших возраста, с которого наступает уголовная ответственность;

е) совершение преступления по мотиву национальной, расовой, религиозной ненависти или вражды, из мести за правомерные действия других лиц, а также с целью скрыть другое преступление или облегчить его совершение;

ж) совершение преступления в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;

з) совершение преступления в отношении женщины, заведомо для виновного находящейся в состоянии беременности, а также в отношении малолетнего, другого беззащитного или беспомощного лица либо лица, находящегося в зависимости от виновного;

и) совершение преступления с особой жестокостью, садизмом, издевательством, а также мучениями для потерпевшего;

к) совершение преступления с использованием оружия, боевых припасов, взрывчатых веществ, взрывных или имитирующих их устройств, специально изготовленных технических средств, ядовитых и радиоактивных веществ, лекарственных и иных химико-фармакологических препаратов, а также с применением физического или психического принуждения;

л) совершение преступления в условиях чрезвычайного положения, стихийного или иного общественного бедствия, а также при массовых беспорядках;

м) совершение преступления с использованием доверия, оказанного виновному в силу его служебного положения или договора;

н) совершение преступления с использованием форменной одежды или документов представителя власти.

2. Если отягчающее обстоятельство предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве признака преступления, оно само по себе не может повторно учитываться при назначении наказания.

Статья 64. Назначение более мягкого наказания, чем предусмотрено за данное преступление

1. При наличии исключительных обстоятельств, связанных с целями и мотивами преступления, ролью виновного, его поведением во время или после совершения преступления, и других обстоятельств, существенно уменьшающих степень общественной опасности преступления, а равно при активном содействии участника группового преступления раскрытию этого преступления наказание может быть назначено ниже низшего предела, предусмотренного соответствующей статьей Особенной части настоящего Кодекса, или суд может назначить более мягкий вид наказания, чем предусмотрен этой статьей, или не применить дополнительный вид наказания, предусмотренный в качестве обязательного.

2. Исключительными могут быть признаны как отдельные смягчающие обстоятельства, так и совокупность таких обстоятельств.

Статья 65. Назначение наказания при вердикте присяжных заседателей о снисхождении

1. Срок или размер наказания лицу, признанному присяжными заседателями виновным в совершении преступления, но заслуживающим снисхождения, не может превышать двух третей максимального срока или размера наиболее строгого вида наказания, предусмотренного за совершенное преступление. Если соответствующей статьей Особенной части настоящего Кодекса предусмотрены смертная казнь или пожизненное лишение свободы, эти виды наказаний не применяются, а наказание назначается в пределах санкции, предусмотренной соответствующей статьей Особенной части настоящего Кодекса.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

3. При назначении наказания по совокупности преступлений или по совокупности приговоров вид, срок или размер наказания назначаются по правилам, предусмотренным статьями 69 и 70 настоящего Кодекса.

(часть третья в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. При назначении наказания лицу, признанному вердиктом присяжных заседателей виновным в совершении преступления, но заслуживающим снисхождения, обстоятельства, отягчающие наказание, не учитываются.

(часть четвертая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 66. Назначение наказания за неоконченное преступление

1. При назначении наказания за неоконченное преступление учитываются обстоятельства, в силу которых преступление не было доведено до конца.

2. Срок или размер наказания за приготовление к преступлению не может превышать половины максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса за оконченное преступление.

3. Срок или размер наказания за покушение на преступление не может превышать трех четвертей максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса за оконченное преступление.

4. Смертная казнь и пожизненное лишение свободы за приготовление к преступлению и покушение на преступление не назначаются.

Статья 67. Назначение наказания за преступление, совершенное в соучастии

1. При назначении наказания за преступление, совершенное в соучастии, учитываются характер и степень фактического участия лица в его совершении, значение этого участия для достижения цели преступления, его влияние на характер и размер причиненного или возможного вреда.

2. Смягчающие или отягчающие обстоятельства, относящиеся к личности одного из соучастников, учитываются при назначении наказания только этому соучастнику.

Статья 68. Назначение наказания при рецидиве преступлений

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. При назначении наказания при рецидиве, опасном рецидиве или особо опасном рецидиве преступлений учитываются характер и степень общественной опасности ранее совершенных преступлений, обстоятельства, в силу которых исправительное воздействие предыдущего наказания оказалось недостаточным, а также характер и степень общественной опасности вновь совершенных преступлений.

2. Срок наказания при любом виде рецидива преступлений не может быть менее одной третьей части максимального срока наиболее строгого вида наказания, предусмотренного за совершенное преступление, но в пределах санкции соответствующей статьи Особенной части настоящего Кодекса.

3. При любом виде рецидива преступлений, если судом установлены смягчающие обстоятельства, предусмотренные статьей 61 настоящего Кодекса, срок наказания может быть назначен менее одной третьей части максимального срока наиболее строгого вида наказания, предусмотренного за совершенное преступление, но в пределах санкции соответствующей статьи Особенной части настоящего Кодекса, а при наличии исключительных обстоятельств, предусмотренных статьей 64 настоящего Кодекса, может быть назначено более мягкое наказание, чем предусмотрено за данное преступление.

Статья 69. Назначение наказания по совокупности преступлений

1. При совокупности преступлений наказание назначается отдельно за каждое совершенное преступление.

2. Если все преступления, совершенные по совокупности, являются преступлениями небольшой и средней тяжести, то окончательное наказание назначается путем поглощения менее строгого наказания более строгим либо путем частичного или полного сложения назначенных наказаний. При этом окончательное наказание не может превышать более чем наполовину максимальный срок или размер наказания, предусмотренного за наиболее тяжкое из совершенных преступлений.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Если хотя бы одно из преступлений, совершенных по совокупности, является тяжким или особо тяжким преступлением, то окончательное наказание назначается путем частичного или полного сложения наказаний. При этом окончательное наказание в виде лишения свободы не может превышать более чем наполовину максимальный срок наказания в виде лишения свободы, предусмотренный за наиболее тяжкое из совершенных преступлений.

(часть третья в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. При совокупности преступлений к основным видам наказаний могут быть присоединены дополнительные виды наказаний. Окончательное дополнительное наказание при частичном или полном сложении наказаний не может превышать максимального срока или размера, предусмотренного для данного вида наказания Общей частью настоящего Кодекса.

5. По тем же правилам назначается наказание, если после вынесения судом приговора по делу будет установлено, что осужденный виновен еще и в другом преступлении, совершенном им до вынесения приговора суда по первому делу. В этом случае в окончательное наказание засчитывается наказание, отбытое по первому приговору суда.

Статья 70. Назначение наказания по совокупности приговоров

1. При назначении наказания по совокупности приговоров к наказанию, назначенному по последнему приговору суда, частично или полностью присоединяется неотбытая часть наказания по предыдущему приговору суда.

2. Окончательное наказание по совокупности приговоров в случае, если оно менее строгое, чем лишение свободы, не может превышать максимального срока или размера, предусмотренного для данного вида наказания Общей частью настоящего Кодекса.

3. Окончательное наказание по совокупности приговоров в виде лишения свободы не может превышать тридцати лет.

4. Окончательное наказание по совокупности приговоров должно быть больше как наказания, назначенного за вновь совершенное преступление, так и неотбытой части наказания по предыдущему приговору суда.

5. Присоединение дополнительных видов наказаний при назначении наказания по совокупности приговоров производится по правилам, предусмотренным частью четвертой статьи 69 настоящего Кодекса.

Статья 71. Порядок определения сроков наказаний при сложении наказаний

1. При частичном или полном сложении наказаний по совокупности преступлений и совокупности приговоров одному дню лишения свободы соответствуют:

а) один день ареста или содержания в дисциплинарной воинской части;

б) два дня ограничения свободы;

в) три дня исправительных работ или ограничения по военной службе;

г) восемь часов обязательных работ.

2. Штраф либо лишение права занимать определенные должности или заниматься определенной деятельностью, лишение специального, воинского или почетного звания, классного чина и государственных наград при сложении их с ограничением свободы, арестом, содержанием в дисциплинарной воинской части, лишением свободы исполняются самостоятельно.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 72. Исчисление сроков наказаний и зачет наказания

1. Сроки лишения права занимать определенные должности или заниматься определенной деятельностью, исправительных работ, ограничения по военной службе, ограничения свободы, ареста, содержания в дисциплинарной воинской части, лишения свободы исчисляются в месяцах и годах, а обязательных работ - в часах.

2. При замене наказания или сложении наказаний, предусмотренных частью первой настоящей статьи, а также при зачете наказания сроки наказаний могут исчисляться в днях.

3. Время содержания лица под стражей до судебного разбирательства засчитывается в сроки лишения свободы, содержания в дисциплинарной воинской части и ареста из расчета один день за один день, ограничения свободы - один день за два дня, исправительных работ и ограничения по военной службе - один день за три дня, а в срок обязательных работ - из расчета один день содержания под стражей за восемь часов обязательных работ.

4. Время содержания лица под стражей до вступления приговора суда в законную силу и время отбытия лишения свободы, назначенного приговором суда за преступление, совершенное вне пределов Российской Федерации, в случае выдачи лица на основании статьи 13 настоящего Кодекса засчитываются из расчета один день за один день.

5. При назначении осужденному, содержавшемуся под стражей до судебного разбирательства, в качестве основного вида наказания штрафа, лишения права занимать определенные должности или заниматься определенной деятельностью суд, учитывая срок содержания под стражей, смягчает назначенное наказание или полностью освобождает его от отбывания этого наказания.

Статья 73. Условное осуждение

1. Если, назначив исправительные работы, ограничение по военной службе, ограничение свободы, содержание в дисциплинарной воинской части или лишение свободы на срок до восьми лет, суд придет к выводу о возможности исправления осужденного без реального отбывания наказания, он постановляет считать назначенное наказание условным.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. При назначении условного осуждения суд учитывает характер и степень общественной опасности совершенного преступления, личность виновного, в том числе смягчающие и отягчающие обстоятельства.

3. При назначении условного осуждения суд устанавливает испытательный срок, в течение которого условно осужденный должен своим поведением доказать свое исправление. В случае назначения лишения свободы на срок до одного года или более мягкого вида наказания испытательный срок должен быть не менее шести месяцев и не более трех лет, а в случае назначения лишения свободы на срок свыше одного года - не менее шести месяцев и не более пяти лет.

4. При условном осуждении также могут быть назначены дополнительные виды наказаний.

(часть четвертая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

5. Суд, назначая условное осуждение, может возложить на условно осужденного исполнение определенных обязанностей: не менять постоянного места жительства, работы, учебы без уведомления специализированного государственного органа, осуществляющего исправление осужденного, не посещать определенные места, пройти курс лечения от алкоголизма, наркомании, токсикомании или венерического заболевания, осуществлять материальную поддержку семьи. Суд может возложить на условно осужденного исполнение и других обязанностей, способствующих его исправлению.

6. Контроль за поведением условно осужденного осуществляется уполномоченным на то специализированным государственным органом, а в отношении военнослужащих - командованием воинских частей и учреждений.

7. В течение испытательного срока суд по представлению органа, осуществляющего контроль за поведением условно осужденного, может отменить полностью или частично либо дополнить ранее установленные для условно осужденного обязанности.

Статья 74. Отмена условного осуждения или продление испытательного срока

Положения части первой статьи 74 в ее конституционно-правовом истолковании, вытекающем из сохраняющего свою силу Постановления Конституционного Суда РФ от 26.11.2002 N 16-П, не препятствует условно осужденному обращаться в суд с ходатайством об отмене условного осуждения и снятии судимости и предполагают обязанность суда рассмотреть это ходатайство по существу, независимо от наличия представления органа, осуществляющего контроль за поведением условно осужденного, по данному вопросу (Определение Конституционного Суда РФ от 04.11.2004 N 342-О).

1. Если до истечения испытательного срока условно осужденный своим поведением доказал свое исправление, суд по представлению органа, осуществляющего контроль за поведением условно осужденного, может постановить об отмене условного осуждения и о снятии с осужденного судимости. При этом условное осуждение может быть отменено по истечении не менее половины установленного испытательного срока.

2. Если условно осужденный уклонился от исполнения возложенных на него судом обязанностей или совершил нарушение общественного порядка, за которое на него было наложено административное взыскание, суд по представлению органа, указанного в части первой настоящей статьи, может продлить испытательный срок, но не более чем на один год.

3. В случае систематического или злостного неисполнения условно осужденным в течение испытательного срока возложенных на него судом обязанностей либо если условно осужденный скрылся от контроля, суд по представлению органа, указанного в части первой настоящей статьи, может постановить об отмене условного осуждения и исполнении наказания, назначенного приговором суда.

(в ред. Федерального закона от 26.07.2004 N 78-ФЗ)

4. В случае совершения условно осужденным в течение испытательного срока преступления по неосторожности либо умышленного преступления небольшой тяжести вопрос об отмене или о сохранении условного осуждения решается судом.

5. В случае совершения условно осужденным в течение испытательного срока умышленного преступления средней тяжести, умышленного тяжкого или особо тяжкого преступления суд отменяет условное осуждение и назначает ему наказание по правилам, предусмотренным статьей 70 настоящего Кодекса. По этим же правилам назначается наказание в случаях, предусмотренных частью четвертой настоящей статьи.

Раздел IV. ОСВОБОЖДЕНИЕ ОТ УГОЛОВНОЙ ОТВЕТСТВЕННОСТИ

И ОТ НАКАЗАНИЯ

Глава 11. ОСВОБОЖДЕНИЕ ОТ УГОЛОВНОЙ ОТВЕТСТВЕННОСТИ

Статья 75. Освобождение от уголовной ответственности в связи с деятельным раскаянием

1. Лицо, впервые совершившее преступление небольшой или средней тяжести, может быть освобождено от уголовной ответственности, если после совершения преступления добровольно явилось с повинной, способствовало раскрытию преступления, возместило причиненный ущерб или иным образом загладило вред, причиненный в результате преступления, и вследствие деятельного раскаяния перестало быть общественно опасным.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Лицо, совершившее преступление иной категории, при наличии условий, предусмотренных частью первой настоящей статьи, может быть освобождено от уголовной ответственности только в случаях, специально предусмотренных соответствующими статьями Особенной части настоящего Кодекса.

Об отказе в принятии к рассмотрению запроса о проверке конституционности статьи 76 см. Определение Конституционного Суда РФ от 08.07.2004 N 256-О.

Статья 76. Освобождение от уголовной ответственности в связи с примирением с потерпевшим

Лицо, впервые совершившее преступление небольшой или средней тяжести, может быть освобождено от уголовной ответственности, если оно примирилось с потерпевшим и загладило причиненный потерпевшему вред.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 77. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 78. Освобождение от уголовной ответственности в связи с истечением сроков давности

1. Лицо освобождается от уголовной ответственности, если со дня совершения преступления истекли следующие сроки:

а) два года после совершения преступления небольшой тяжести;

б) шесть лет после совершения преступления средней тяжести;

в) десять лет после совершения тяжкого преступления;

г) пятнадцать лет после совершения особо тяжкого преступления.

2. Сроки давности исчисляются со дня совершения преступления и до момента вступления приговора суда в законную силу. В случае совершения лицом нового преступления сроки давности по каждому преступлению исчисляются самостоятельно.

3. Течение сроков давности приостанавливается, если лицо, совершившее преступление, уклоняется от следствия или суда. В этом случае течение сроков давности возобновляется с момента задержания указанного лица или явки его с повинной.

4. Вопрос о применении сроков давности к лицу, совершившему преступление, наказуемое смертной казнью или пожизненным лишением свободы, решается судом. Если суд не сочтет возможным освободить указанное лицо от уголовной ответственности в связи с истечением сроков давности, то смертная казнь и пожизненное лишение свободы не применяются.

5. К лицам, совершившим преступления против мира и безопасности человечества, предусмотренные статьями 353, 356, 357 и 358 настоящего Кодекса, сроки давности не применяются.

Глава 12. ОСВОБОЖДЕНИЕ ОТ НАКАЗАНИЯ

Статья 79. Условно-досрочное освобождение от отбывания наказания

1. Лицо, отбывающее содержание в дисциплинарной воинской части или лишение свободы, подлежит условно-досрочному освобождению, если судом будет признано, что для своего исправления оно не нуждается в полном отбывании назначенного судом наказания. При этом лицо может быть полностью или частично освобождено от отбывания дополнительного вида наказания.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Применяя условно-досрочное освобождение, суд может возложить на осужденного обязанности, предусмотренные частью пятой статьи 73 настоящего Кодекса, которые должны им исполняться в течение оставшейся не отбытой части наказания.

3. Условно-досрочное освобождение может быть применено только после фактического отбытия осужденным:

а) не менее одной трети срока наказания, назначенного за преступление небольшой или средней тяжести;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

б) не менее половины срока наказания, назначенного за тяжкое преступление;

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

в) не менее двух третей срока наказания, назначенного за особо тяжкое преступление, а также двух третей срока наказания, назначенного лицу, ранее условно-досрочно освобождавшемуся, если условно-досрочное освобождение было отменено по основаниям, предусмотренным частью седьмой настоящей статьи.

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

4. Фактически отбытый осужденным срок лишения свободы не может быть менее шести месяцев.

5. Лицо, отбывающее пожизненное лишение свободы, может быть освобождено условно-досрочно, если судом будет признано, что оно не нуждается в дальнейшем отбывании этого наказания и фактически отбыло не менее двадцати пяти лет лишения свободы. Условно-досрочное освобождение от дальнейшего отбывания пожизненного лишения свободы применяется только при отсутствии у осужденного злостных нарушений установленного порядка отбывания наказания в течение предшествующих трех лет. Лицо, совершившее в период отбывания пожизненного лишения свободы новое тяжкое или особо тяжкое преступление, условно-досрочному освобождению не подлежит.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

6. Контроль за поведением лица, освобожденного условно-досрочно, осуществляется уполномоченным на то специализированным государственным органом, а в отношении военнослужащих - командованием воинских частей и учреждений.

7. Если в течение оставшейся не отбытой части наказания:

а) осужденный совершил нарушение общественного порядка, за которое на него было наложено административное взыскание, или злостно уклонился от исполнения обязанностей, возложенных на него судом при применении условно-досрочного освобождения, суд по представлению органов, указанных в части шестой настоящей статьи, может постановить об отмене условно-досрочного освобождения и исполнении оставшейся не отбытой части наказания;

б) осужденный совершил преступление по неосторожности, вопрос об отмене либо о сохранении условно-досрочного освобождения решается судом;

в) осужденный совершил умышленное преступление, суд назначает ему наказание по правилам, предусмотренным статьей 70 настоящего Кодекса. По этим же правилам назначается наказание в случае совершения преступления по неосторожности, если суд отменяет условно-досрочное освобождение.

Статья 80. Замена неотбытой части наказания более мягким видом наказания

1. Лицу, отбывающему ограничение свободы, содержание в дисциплинарной воинской части или лишение свободы, суд с учетом его поведения в период отбывания наказания может заменить оставшуюся не отбытой часть наказания более мягким видом наказания. При этом лицо может быть полностью или частично освобождено от отбывания дополнительного вида наказания.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 08.12.2003 N 162-ФЗ)

2. Неотбытая часть наказания может быть заменена более мягким видом наказания после фактического отбытия осужденным к лишению свободы за совершение:

преступления небольшой или средней тяжести - не менее одной трети срока наказания;

тяжкого преступления - не менее половины срока наказания;

особо тяжкого преступления - не менее двух третей срока наказания.

(часть вторая в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

3. При замене неотбытой части наказания суд может избрать любой более мягкий вид наказания в соответствии с видами наказаний, указанными в статье 44 настоящего Кодекса, в пределах, предусмотренных настоящим Кодексом для каждого вида наказания.

Статья 80.1. Освобождение от наказания в связи с изменением обстановки

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Лицо, впервые совершившее преступление небольшой или средней тяжести, освобождается судом от наказания, если будет установлено, что вследствие изменения обстановки это лицо или совершенное им преступление перестали быть общественно опасными.

Статья 81. Освобождение от наказания в связи с болезнью

1. Лицо, у которого после совершения преступления наступило психическое расстройство, лишающее его возможности осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, освобождается от наказания, а лицо, отбывающее наказание, освобождается от дальнейшего его отбывания. Таким лицам суд может назначить принудительные меры медицинского характера.

КонсультантПлюс: примечание.

О порядке медицинского освидетельствования осужденных, представляемых к освобождению от отбывания наказания в связи с болезнью и перечне заболеваний, препятствующих отбыванию наказания см. Постановление Правительства РФ от 06.02.2004 N 54.

2. Лицо, заболевшее после совершения преступления иной тяжелой болезнью, препятствующей отбыванию наказания, может быть судом освобождено от отбывания наказания.

3. Военнослужащие, отбывающие арест либо содержание в дисциплинарной воинской части, освобождаются от дальнейшего отбывания наказания в случае заболевания, делающего их негодными к военной службе. Неотбытая часть наказания может быть заменена им более мягким видом наказания.

4. Лица, указанные в частях первой и второй настоящей статьи, в случае их выздоровления могут подлежать уголовной ответственности и наказанию, если не истекли сроки давности, предусмотренные статьями 78 и 83 настоящего Кодекса.

Статья 82. Отсрочка отбывания наказания беременным женщинам и женщинам, имеющим малолетних детей

1. Осужденным беременным женщинам и женщинам, имеющим детей в возрасте до четырнадцати лет, кроме осужденных к лишению свободы на срок свыше пяти лет за тяжкие и особо тяжкие преступления против личности, суд может отсрочить реальное отбывание наказания до достижения ребенком четырнадцатилетнего возраста.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 08.12.2003 N 162-ФЗ)

2. В случае, если осужденная, указанная в части первой настоящей статьи, отказалась от ребенка или продолжает уклоняться от воспитания ребенка после предупреждения, объявленного органом, осуществляющим контроль за поведением осужденной, в отношении которой отбывание наказания отсрочено, суд может по представлению этого органа отменить отсрочку отбывания наказания и направить осужденную для отбывания наказания в место, назначенное в соответствии с приговором суда.

3. По достижении ребенком четырнадцатилетнего возраста суд освобождает осужденную от отбывания наказания или оставшейся части наказания либо заменяет оставшуюся часть наказания более мягким видом наказания.

(часть третья в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

4. Если в период отсрочки отбывания наказания осужденная совершает новое преступление, суд назначает ей наказание по правилам, предусмотренным статьей 70 настоящего Кодекса.

Статья 83. Освобождение от отбывания наказания в связи с истечением сроков давности обвинительного приговора суда

1. Лицо, осужденное за совершение преступления, освобождается от отбывания наказания, если обвинительный приговор суда не был приведен в исполнение в следующие сроки со дня вступления его в законную силу:

а) два года при осуждении за преступление небольшой тяжести;

б) шесть лет при осуждении за преступление средней тяжести;

в) десять лет при осуждении за тяжкое преступление;

г) пятнадцать лет при осуждении за особо тяжкое преступление.

2. Течение сроков давности приостанавливается, если осужденный уклоняется от отбывания наказания. В этом случае течение сроков давности возобновляется с момента задержания осужденного или явки его с повинной. Сроки давности, истекшие к моменту уклонения осужденного от отбывания наказания, подлежат зачету.

3. Вопрос о применении сроков давности к лицу, осужденному к смертной казни или пожизненному лишению свободы, решается судом. Если суд не сочтет возможным применить сроки давности, эти виды наказаний заменяются лишением свободы на определенный срок.

4. К лицам, осужденным за совершение преступлений против мира и безопасности человечества, предусмотренных статьями 353, 356, 357 и 358 настоящего Кодекса, сроки давности не применяются.

Глава 13. АМНИСТИЯ. ПОМИЛОВАНИЕ. СУДИМОСТЬ

Статья 84. Амнистия

1. Амнистия объявляется Государственной Думой Федерального Собрания Российской Федерации в отношении индивидуально не определенного круга лиц.

2. Актом об амнистии лица, совершившие преступления, могут быть освобождены от уголовной ответственности. Лица, осужденные за совершение преступлений, могут быть освобождены от наказания, либо назначенное им наказание может быть сокращено или заменено более мягким видом наказания, либо такие лица могут быть освобождены от дополнительного вида наказания. С лиц, отбывших наказание, актом об амнистии может быть снята судимость.

Статья 85. Помилование

1. Помилование осуществляется Президентом Российской Федерации в отношении индивидуально определенного лица.

Об отказе в принятии к рассмотрению жалобы о признании не соответствующей Конституции РФ части 2 статьи 85 см. Определение Конституционного Суда РФ от 11.01.2002 N 60-О.

2. Актом помилования лицо, осужденное за преступление, может быть освобождено от дальнейшего отбывания наказания либо назначенное ему наказание может быть сокращено или заменено более мягким видом наказания. С лица, отбывшего наказание, актом помилования может быть снята судимость.

Об отказе в принятии к рассмотрению жалобы о признании не соответствующей Конституции РФ статьи 86 см. Определение Конституционного Суда РФ от 23.06.2000.

Статья 86. Судимость

1. Лицо, осужденное за совершение преступления, считается судимым со дня вступления обвинительного приговора суда в законную силу до момента погашения или снятия судимости. Судимость в соответствии с настоящим Кодексом учитывается при рецидиве преступлений и при назначении наказания.

О применении части второй статьи 86 см. Постановление Конституционного Суда РФ от 19.03.2003 N 3-П.

2. Лицо, освобожденное от наказания, считается несудимым.

3. Судимость погашается:

а) в отношении лиц, условно осужденных, - по истечении испытательного срока;

б) в отношении лиц, осужденных к более мягким видам наказаний, чем лишение свободы, - по истечении одного года после отбытия или исполнения наказания;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) в отношении лиц, осужденных к лишению свободы за преступления небольшой или средней тяжести, - по истечении трех лет после отбытия наказания;

г) в отношении лиц, осужденных к лишению свободы за тяжкие преступления, - по истечении шести лет после отбытия наказания;

д) в отношении лиц, осужденных за особо тяжкие преступления, - по истечении восьми лет после отбытия наказания.

4. Если осужденный в установленном законом порядке был досрочно освобожден от отбывания наказания или неотбытая часть наказания была заменена более мягким видом наказания, то срок погашения судимости исчисляется исходя из фактически отбытого срока наказания с момента освобождения от отбывания основного и дополнительного видов наказаний.

5. Если осужденный после отбытия наказания вел себя безупречно, то по его ходатайству суд может снять с него судимость до истечения срока погашения судимости.

6. Погашение или снятие судимости аннулирует все правовые последствия, связанные с судимостью.

Раздел V. УГОЛОВНАЯ ОТВЕТСТВЕННОСТЬ НЕСОВЕРШЕННОЛЕТНИХ

Глава 14. ОСОБЕННОСТИ УГОЛОВНОЙ ОТВЕТСТВЕННОСТИ

И НАКАЗАНИЯ НЕСОВЕРШЕННОЛЕТНИХ

Статья 87. Уголовная ответственность несовершеннолетних

1. Несовершеннолетними признаются лица, которым ко времени совершения преступления исполнилось четырнадцать, но не исполнилось восемнадцати лет.

2. К несовершеннолетним, совершившим преступления, могут быть применены принудительные меры воспитательного воздействия либо им может быть назначено наказание, а при освобождении от наказания судом они могут быть также помещены в специальное учебно-воспитательное учреждение закрытого типа органа управления образованием.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 88. Виды наказаний, назначаемых несовершеннолетним

1. Видами наказаний, назначаемых несовершеннолетним, являются:

а) штраф;

б) лишение права заниматься определенной деятельностью;

в) обязательные работы;

г) исправительные работы;

д) арест;

е) лишение свободы на определенный срок.

2. Штраф назначается как при наличии у несовершеннолетнего осужденного самостоятельного заработка или имущества, на которое может быть обращено взыскание, так и при отсутствии таковых. Штраф, назначенный несовершеннолетнему осужденному, по решению суда может взыскиваться с его родителей или иных законных представителей с их согласия. Штраф назначается в размере от одной тысячи до пятидесяти тысяч рублей или в размере заработной платы или иного дохода несовершеннолетнего осужденного за период от двух недель до шести месяцев.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Обязательные работы назначаются на срок от сорока до ста шестидесяти часов, заключаются в выполнении работ, посильных для несовершеннолетнего, и исполняются им в свободное от учебы или основной работы время. Продолжительность исполнения данного вида наказания лицами в возрасте до пятнадцати лет не может превышать двух часов в день, а лицами в возрасте от пятнадцати до шестнадцати лет - трех часов в день.

4. Исправительные работы назначаются несовершеннолетним осужденным на срок до одного года.

5. Арест назначается несовершеннолетним осужденным, достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, на срок от одного до четырех месяцев.

6. Наказание в виде лишения свободы назначается несовершеннолетним осужденным, совершившим преступления в возрасте до шестнадцати лет, на срок не свыше шести лет. Этой же категории несовершеннолетних, совершивших особо тяжкие преступления, а также остальным несовершеннолетним осужденным наказание назначается на срок не свыше десяти лет и отбывается в воспитательных колониях. Наказание в виде лишения свободы не может быть назначено несовершеннолетнему осужденному, совершившему в возрасте до шестнадцати лет преступление небольшой или средней тяжести впервые, а также остальным несовершеннолетним осужденным, совершившим преступления небольшой тяжести впервые.

(часть шестая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

6.1. При назначении несовершеннолетнему осужденному наказания в виде лишения свободы за совершение тяжкого либо особо тяжкого преступления низший предел наказания, предусмотренный соответствующей статьей Особенной части настоящего Кодекса, сокращается наполовину.

(часть 6.1 введена Федеральным законом от 08.12.2003 N 162-ФЗ)

6.2. В случае, если несовершеннолетний осужденный, которому назначено условное осуждение, совершил в течение испытательного срока новое преступление, не являющееся особо тяжким, суд с учетом обстоятельств дела и личности виновного может повторно принять решение об условном осуждении, установив новый испытательный срок и возложив на условно осужденного исполнение определенных обязанностей, предусмотренных частью пятой статьи 73 настоящего Кодекса.

(часть 6.2 введена Федеральным законом от 08.12.2003 N 162-ФЗ)

7. Суд может дать указание органу, исполняющему наказание, об учете при обращении с несовершеннолетним осужденным определенных особенностей его личности.

О судебной практике по делам о преступлениях несовершеннолетних см. Постановление Пленума Верховного Суда РФ от 14.02.2000 N 7.

Статья 89. Назначение наказания несовершеннолетнему

1. При назначении наказания несовершеннолетнему кроме обстоятельств, предусмотренных статьей 60 настоящего Кодекса, учитываются условия его жизни и воспитания, уровень психического развития, иные особенности личности, а также влияние на него старших по возрасту лиц.

2. Несовершеннолетний возраст как смягчающее обстоятельство учитывается в совокупности с другими смягчающими и отягчающими обстоятельствами.

О судебной практике по делам о преступлениях несовершеннолетних см. Постановление Пленума Верховного Суда РФ от 14.02.2000 N 7.

Статья 90. Применение принудительных мер воспитательного воздействия

1. Несовершеннолетний, совершивший преступление небольшой или средней тяжести, может быть освобожден от уголовной ответственности, если будет признано, что его исправление может быть достигнуто путем применения принудительных мер воспитательного воздействия.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Несовершеннолетнему могут быть назначены следующие принудительные меры воспитательного воздействия:

а) предупреждение;

б) передача под надзор родителей или лиц, их заменяющих, либо специализированного государственного органа;

в) возложение обязанности загладить причиненный вред;

г) ограничение досуга и установление особых требований к поведению несовершеннолетнего.

3. Несовершеннолетнему может быть назначено одновременно несколько принудительных мер воспитательного воздействия. Срок применения принудительных мер воспитательного воздействия, предусмотренных пунктами "б" и "г" части второй настоящей статьи, устанавливается продолжительностью от одного месяца до двух лет при совершении преступления небольшой тяжести и от шести месяцев до трех лет - при совершении преступления средней тяжести.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. В случае систематического неисполнения несовершеннолетним принудительной меры воспитательного воздействия эта мера по представлению специализированного государственного органа отменяется и материалы направляются для привлечения несовершеннолетнего к уголовной ответственности.

Статья 91. Содержание принудительных мер воспитательного воздействия

1. Предупреждение состоит в разъяснении несовершеннолетнему вреда, причиненного его деянием, и последствий повторного совершения преступлений, предусмотренных настоящим Кодексом.

2. Передача под надзор состоит в возложении на родителей или лиц, их заменяющих, либо на специализированный государственный орган обязанности по воспитательному воздействию на несовершеннолетнего и контролю за его поведением.

3. Обязанность загладить причиненный вред возлагается с учетом имущественного положения несовершеннолетнего и наличия у него соответствующих трудовых навыков.

4. Ограничение досуга и установление особых требований к поведению несовершеннолетнего могут предусматривать запрет посещения определенных мест, использования определенных форм досуга, в том числе связанных с управлением механическим транспортным средством, ограничение пребывания вне дома после определенного времени суток, выезда в другие местности без разрешения специализированного государственного органа. Несовершеннолетнему может быть предъявлено также требование возвратиться в образовательное учреждение либо трудоустроиться с помощью специализированного государственного органа. Настоящий перечень не является исчерпывающим.

Статья 92. Освобождение от наказания несовершеннолетних

1. Несовершеннолетний, осужденный за совершение преступления небольшой или средней тяжести, может быть освобожден судом от наказания с применением принудительных мер воспитательного воздействия, предусмотренных частью второй статьи 90 настоящего Кодекса.

2. Несовершеннолетний, осужденный к лишению свободы за совершение преступления средней тяжести, а также тяжкого преступления, может быть освобожден судом от наказания и помещен в специальное учебно-воспитательное учреждение закрытого типа органа управления образованием. Помещение в специальное учебно-воспитательное учреждение закрытого типа применяется как принудительная мера воспитательного воздействия в целях исправления несовершеннолетнего, нуждающегося в особых условиях воспитания, обучения и требующего специального педагогического подхода. Несовершеннолетний может быть помещен в указанное учреждение до достижения им возраста восемнадцати лет, но не более чем на три года.

(в ред. Федеральных законов от 07.07.2003 N 111-ФЗ, от 08.12.2003 N 162-ФЗ)

3. Пребывание несовершеннолетнего в специальном учебно-воспитательном учреждении закрытого типа прекращается до истечения срока, установленного судом, если судом будет признано, что несовершеннолетний не нуждается более в применении данной меры.

(часть третья в ред. Федерального закона от 07.07.2003 N 111-ФЗ)

4. Продление срока пребывания несовершеннолетнего в специальном учебно-воспитательном учреждении закрытого типа допускается только по ходатайству несовершеннолетнего в случае необходимости завершения им общеобразовательной или профессиональной подготовки.

(часть четвертая введена Федеральным законом от 07.07.2003 N 111-ФЗ)

5. Несовершеннолетние, совершившие преступления, предусмотренные частями первой и второй статьи 111, частью второй статьи 117, частью третьей статьи 122, статьей 126, частью третьей статьи 127, частью второй статьи 131, частью второй статьи 132, частью четвертой статьи 158, частью второй статьи 161, частями первой и второй статьи 162, частью второй статьи 163, частью первой статьи 205, частью первой статьи 205.1, частью первой статьи 206, статьей 208, частью второй статьи 210, частью первой статьи 211, частями второй и третьей статьи 223, частями первой и второй статьи 226, частью первой статьи 228.1, частями первой и второй статьи 229 настоящего Кодекса, освобождению от наказания в порядке, предусмотренном частью второй настоящей статьи, не подлежат.

(часть пятая введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 93. Условно-досрочное освобождение от отбывания наказания

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

Условно-досрочное освобождение от отбывания наказания может быть применено к лицам, совершившим преступление в несовершеннолетнем возрасте, осужденным к лишению свободы, после фактического отбытия:

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 08.12.2003 N 162-ФЗ)

а) не менее одной трети срока наказания, назначенного судом за преступление небольшой или средней тяжести либо за тяжкое преступление;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) не менее двух третей срока наказания, назначенного судом за особо тяжкое преступление.

Статья 94. Сроки давности

Сроки давности, предусмотренные статьями 78 и 83 настоящего Кодекса, при освобождении несовершеннолетних от уголовной ответственности или от отбывания наказания сокращаются наполовину.

Статья 95. Сроки погашения судимости

Для лиц, совершивших преступления до достижения возраста восемнадцати лет, сроки погашения судимости, предусмотренные частью третьей статьи 86 настоящего Кодекса, сокращаются и соответственно равны:

а) одному году после отбытия лишения свободы за преступление небольшой или средней тяжести;

б) трем годам после отбытия лишения свободы за тяжкое или особо тяжкое преступление.

Статья 96. Применение положений настоящей главы к лицам в возрасте от восемнадцати до двадцати лет

В исключительных случаях с учетом характера совершенного деяния и личности суд может применить положения настоящей главы к лицам, совершившим преступления в возрасте от восемнадцати до двадцати лет, кроме помещения их в специальное учебно-воспитательное учреждение закрытого типа органа управления образованием либо воспитательную колонию.

(в ред. Федеральных законов от 09.03.2001 N 25-ФЗ, от 07.07.2003 N 111-ФЗ)

Раздел VI. ПРИНУДИТЕЛЬНЫЕ МЕРЫ МЕДИЦИНСКОГО ХАРАКТЕРА

Глава 15. ПРИНУДИТЕЛЬНЫЕ МЕРЫ МЕДИЦИНСКОГО ХАРАКТЕРА

Статья 97. Основания применения принудительных мер медицинского характера

1. Принудительные меры медицинского характера могут быть назначены судом лицам:

а) совершившим деяния, предусмотренные статьями Особенной части настоящего Кодекса, в состоянии невменяемости;

б) у которых после совершения преступления наступило психическое расстройство, делающее невозможным назначение или исполнение наказания;

в) совершившим преступление и страдающим психическими расстройствами, не исключающими вменяемости, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

г) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

КонсультантПлюс: примечание.

Приказом Минюста РФ от 03.08.2001 N 229 утверждена Инструкция по организации принудительного амбулаторного лечения от алкоголизма или наркомании осужденных, отбывающих наказания в учреждениях уголовно-исполнительной системы Минюста России.

2. Лицам, указанным в части первой настоящей статьи, принудительные меры медицинского характера назначаются только в случаях, когда психические расстройства связаны с возможностью причинения этими лицами иного существенного вреда либо с опасностью для себя или других лиц.

3. Порядок исполнения принудительных мер медицинского характера определяется уголовно-исполнительным законодательством Российской Федерации и иными федеральными законами.

4. В отношении лиц, указанных в части первой настоящей статьи и не представляющих опасности по своему психическому состоянию, суд может передать необходимые материалы органам здравоохранения для решения вопроса о лечении этих лиц или направлении их в психоневрологические учреждения социального обеспечения в порядке, предусмотренном законодательством Российской Федерации о здравоохранении.

Статья 98. Цели применения принудительных мер медицинского характера

Целями применения принудительных мер медицинского характера являются излечение лиц, указанных в части первой статьи 97 настоящего Кодекса, или улучшение их психического состояния, а также предупреждение совершения ими новых деяний, предусмотренных статьями Особенной части настоящего Кодекса.

Статья 99. Виды принудительных мер медицинского характера

1. Суд может назначить следующие виды принудительных мер медицинского характера:

а) амбулаторное принудительное наблюдение и лечение у психиатра;

б) принудительное лечение в психиатрическом стационаре общего типа;

в) принудительное лечение в психиатрическом стационаре специализированного типа;

г) принудительное лечение в психиатрическом стационаре специализированного типа с интенсивным наблюдением.

2. Лицам, осужденным за преступления, совершенные в состоянии вменяемости, но нуждающимся в лечении психических расстройств, не исключающих вменяемости, суд наряду с наказанием может назначить принудительную меру медицинского характера в виде амбулаторного принудительного наблюдения и лечения у психиатра.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 100. Амбулаторное принудительное наблюдение и лечение у психиатра

Амбулаторное принудительное наблюдение и лечение у психиатра может быть назначено при наличии оснований, предусмотренных статьей 97 настоящего Кодекса, если лицо по своему психическому состоянию не нуждается в помещении в психиатрический стационар.

Статья 101. Принудительное лечение в психиатрическом стационаре

1. Принудительное лечение в психиатрическом стационаре может быть назначено при наличии оснований, предусмотренных статьей 97 настоящего Кодекса, если характер психического расстройства лица требует таких условий лечения, ухода, содержания и наблюдения, которые могут быть осуществлены только в психиатрическом стационаре.

2. Принудительное лечение в психиатрическом стационаре общего типа может быть назначено лицу, которое по своему психическому состоянию нуждается в стационарном лечении и наблюдении, но не требует интенсивного наблюдения.

3. Принудительное лечение в психиатрическом стационаре специализированного типа может быть назначено лицу, которое по своему психическому состоянию требует постоянного наблюдения.

4. Принудительное лечение в психиатрическом стационаре специализированного типа с интенсивным наблюдением может быть назначено лицу, которое по своему психическому состоянию представляет особую опасность для себя или других лиц и требует постоянного и интенсивного наблюдения.

Статья 102. Продление, изменение и прекращение применения принудительных мер медицинского характера

1. Продление, изменение и прекращение применения принудительных мер медицинского характера осуществляются судом по представлению администрации учреждения, осуществляющего принудительное лечение, на основании заключения комиссии врачей-психиатров.

2. Лицо, которому назначена принудительная мера медицинского характера, подлежит освидетельствованию комиссией врачей-психиатров не реже одного раза в шесть месяцев для решения вопроса о наличии оснований для внесения представления в суд о прекращении применения или об изменении такой меры. Освидетельствование такого лица проводится по инициативе лечащего врача, если в процессе лечения он пришел к выводу о необходимости изменения принудительной меры медицинского характера либо прекращения ее применения, а также по ходатайству самого лица, его законного представителя и (или) близкого родственника. Ходатайство подается через администрацию учреждения, осуществляющего принудительное лечение, вне зависимости от времени последнего освидетельствования. При отсутствии оснований для прекращения применения или изменения принудительной меры медицинского характера администрация учреждения, осуществляющего принудительное лечение, представляет в суд заключение для продления принудительного лечения. Первое продление принудительного лечения может быть произведено по истечении шести месяцев с момента начала лечения, в последующем продление принудительного лечения производится ежегодно.

(в ред. Федерального закона от 20.03.2001 N 26-ФЗ)

3. Изменение или прекращение применения принудительной меры медицинского характера осуществляется судом в случае такого изменения психического состояния лица, при котором отпадает необходимость в применении ранее назначенной меры либо возникает необходимость в назначении иной принудительной меры медицинского характера.

4. В случае прекращения применения принудительного лечения в психиатрическом стационаре суд может передать необходимые материалы в отношении лица, находившегося на принудительном лечении, органам здравоохранения для решения вопроса о его лечении или направлении в психоневрологическое учреждение социального обеспечения в порядке, предусмотренном законодательством Российской Федерации о здравоохранении.

Статья 103. Зачет времени применения принудительных мер медицинского характера

В случае излечения лица, у которого психическое расстройство наступило после совершения преступления, при назначении наказания или возобновлении его исполнения время, в течение которого к лицу применялось принудительное лечение в психиатрическом стационаре, засчитывается в срок наказания из расчета один день пребывания в психиатрическом стационаре за один день лишения свободы.

Статья 104. Принудительные меры медицинского характера, соединенные с исполнением наказания

1. В случаях, предусмотренных частью второй статьи 99 настоящего Кодекса, принудительные меры медицинского характера исполняются по месту отбывания лишения свободы, а в отношении осужденных к иным видам наказаний - в учреждениях органов здравоохранения, оказывающих амбулаторную психиатрическую помощь.

2. При изменении психического состояния осужденного, требующем стационарного лечения, помещение осужденного в психиатрический стационар или иное лечебное учреждение производится в порядке и по основаниям, которые предусмотрены законодательством Российской Федерации о здравоохранении.

3. Время пребывания в указанных учреждениях засчитывается в срок отбывания наказания. При отпадении необходимости дальнейшего лечения осужденного в указанных учреждениях выписка производится в порядке, предусмотренном законодательством Российской Федерации о здравоохранении.

4. Прекращение применения принудительной меры медицинского характера, соединенной с исполнением наказания, производится судом по представлению органа, исполняющего наказание, на основании заключения комиссии врачей-психиатров.

ОСОБЕННАЯ ЧАСТЬ

Раздел VII. ПРЕСТУПЛЕНИЯ ПРОТИВ ЛИЧНОСТИ

Глава 16. ПРЕСТУПЛЕНИЯ ПРОТИВ ЖИЗНИ И ЗДОРОВЬЯ

О судебной практике по делам об убийстве см. Постановление Пленума Верховного Суда РФ от 27.01.1999 N 1.

Статья 105. Убийство

1. Убийство, то есть умышленное причинение смерти другому человеку, -

наказывается лишением свободы на срок от шести до пятнадцати лет.

2. Убийство:

а) двух или более лиц;

б) лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;

в) лица, заведомо для виновного находящегося в беспомощном состоянии, а равно сопряженное с похищением человека либо захватом заложника;

г) женщины, заведомо для виновного находящейся в состоянии беременности;

д) совершенное с особой жестокостью;

е) совершенное общеопасным способом;

ж) совершенное группой лиц, группой лиц по предварительному сговору или организованной группой;

з) из корыстных побуждений или по найму, а равно сопряженное с разбоем, вымогательством или бандитизмом;

и) из хулиганских побуждений;

к) с целью скрыть другое преступление или облегчить его совершение, а равно сопряженное с изнасилованием или насильственными действиями сексуального характера;

л) по мотиву национальной, расовой, религиозной ненависти или вражды либо кровной мести;

м) в целях использования органов или тканей потерпевшего, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

н) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается лишением свободы на срок от восьми до двадцати лет, либо пожизненным лишением свободы, либо смертной казнью.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 106. Убийство матерью новорожденного ребенка

Убийство матерью новорожденного ребенка во время или сразу же после родов, а равно убийство матерью новорожденного ребенка в условиях психотравмирующей ситуации или в состоянии психического расстройства, не исключающего вменяемости, -

наказывается лишением свободы на срок до пяти лет.

Статья 107. Убийство, совершенное в состоянии аффекта

1. Убийство, совершенное в состоянии внезапно возникшего сильного душевного волнения (аффекта), вызванного насилием, издевательством или тяжким оскорблением со стороны потерпевшего либо иными противоправными или аморальными действиями (бездействием) потерпевшего, а равно длительной психотравмирующей ситуацией, возникшей в связи с систематическим противоправным или аморальным поведением потерпевшего, -

наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

2. Убийство двух или более лиц, совершенное в состоянии аффекта, -

наказывается лишением свободы на срок до пяти лет.

Статья 108. Убийство, совершенное при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление

1. Убийство, совершенное при превышении пределов необходимой обороны, -

наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

2. Убийство, совершенное при превышении мер, необходимых для задержания лица, совершившего преступление, -

наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

Статья 109. Причинение смерти по неосторожности

1. Причинение смерти по неосторожности -

наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Причинение смерти по неосторожности вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей -

наказывается ограничением свободы на срок до трех лет либо лишением свободы на тот же срок с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Причинение смерти по неосторожности двум или более лицам -

наказывается ограничением свободы на срок до пяти лет либо лишением свободы на тот же срок с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 110. Доведение до самоубийства

Доведение лица до самоубийства или до покушения на самоубийство путем угроз, жестокого обращения или систематического унижения человеческого достоинства потерпевшего -

наказывается ограничением свободы на срок до трех лет или лишением свободы на срок до пяти лет.

Статья 111. Умышленное причинение тяжкого вреда здоровью

1. Умышленное причинение тяжкого вреда здоровью, опасного для жизни человека, или повлекшего за собой потерю зрения, речи, слуха либо какого-либо органа или утрату органом его функций, прерывание беременности, психическое расстройство, заболевание наркоманией либо токсикоманией, или выразившегося в неизгладимом обезображивании лица, или вызвавшего значительную стойкую утрату общей трудоспособности не менее чем на одну треть или заведомо для виновного полную утрату профессиональной трудоспособности, -

наказывается лишением свободы на срок от двух до восьми лет.

(часть первая в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

2. Те же деяния, совершенные:

а) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;

б) с особой жестокостью, издевательством или мучениями для потерпевшего, а равно в отношении лица, заведомо для виновного находящегося в беспомощном состоянии;

в) общеопасным способом;

г) по найму;

д) из хулиганских побуждений;

е) по мотиву национальной, расовой, религиозной ненависти или вражды;

ж) в целях использования органов или тканей потерпевшего, -

наказываются лишением свободы на срок от трех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:

а) группой лиц, группой лиц по предварительному сговору или организованной группой;

б) в отношении двух или более лиц, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются лишением свободы на срок от пяти до двенадцати лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, повлекшие по неосторожности смерть потерпевшего, -

наказываются лишением свободы на срок от пяти до пятнадцати лет.

Статья 112. Умышленное причинение средней тяжести вреда здоровью

1. Умышленное причинение средней тяжести вреда здоровью, не опасного для жизни человека и не повлекшего последствий, указанных в статье 111 настоящего Кодекса, но вызвавшего длительное расстройство здоровья или значительную стойкую утрату общей трудоспособности менее чем на одну треть, -

наказывается арестом на срок от трех до шести месяцев или лишением свободы на срок до трех лет.

2. То же деяние, совершенное:

а) в отношении двух или более лиц;

б) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;

в) с особой жестокостью, издевательством или мучениями для потерпевшего, а равно в отношении лица, заведомо для виновного находящегося в беспомощном состоянии;

г) группой лиц, группой лиц по предварительному сговору или организованной группой;

д) из хулиганских побуждений;

е) по мотиву национальной, расовой, религиозной ненависти или вражды, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

ж) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается лишением свободы на срок до пяти лет.

Статья 113. Причинение тяжкого или средней тяжести вреда здоровью в состоянии аффекта

Умышленное причинение тяжкого или средней тяжести вреда здоровью, совершенное в состоянии внезапно возникшего сильного душевного волнения (аффекта), вызванного насилием, издевательством или тяжким оскорблением со стороны потерпевшего либо иными противоправными или аморальными действиями (бездействием) потерпевшего, а равно длительной психотравмирующей ситуацией, возникшей в связи с систематическим противоправным или аморальным поведением потерпевшего, -

наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

Статья 114. Причинение тяжкого или средней тяжести вреда здоровью при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление

1. Умышленное причинение тяжкого вреда здоровью, совершенное при превышении пределов необходимой обороны, -

наказывается ограничением свободы на срок до двух лет или лишением свободы на срок до одного года.

2. Умышленное причинение тяжкого или средней тяжести вреда здоровью, совершенное при превышении мер, необходимых для задержания лица, совершившего преступление, -

наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

Статья 115. Умышленное причинение легкого вреда здоровью

1. Умышленное причинение легкого вреда здоровью, вызвавшего кратковременное расстройство здоровья или незначительную стойкую утрату общей трудоспособности, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до одного года, либо арестом на срок от двух до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное из хулиганских побуждений, -

наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

(часть вторая введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 116. Побои

1. Нанесение побоев или совершение иных насильственных действий, причинивших физическую боль, но не повлекших последствий, указанных в статье 115 настоящего Кодекса, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до шести месяцев, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные из хулиганских побуждений, -

наказываются обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

(часть вторая введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 117. Истязание

1. Причинение физических или психических страданий путем систематического нанесения побоев либо иными насильственными действиями, если это не повлекло последствий, указанных в статьях 111 и 112 настоящего Кодекса, -

наказывается лишением свободы на срок до трех лет.

2. То же деяние, совершенное:

а) в отношении двух или более лиц;

б) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;

в) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;

г) в отношении заведомо несовершеннолетнего или лица, заведомо для виновного находящегося в беспомощном состоянии либо в материальной или иной зависимости от виновного, а равно лица, похищенного либо захваченного в качестве заложника;

д) с применением пытки;

е) группой лиц, группой лиц по предварительному сговору или организованной группой;

ж) по найму;

з) по мотиву национальной, расовой, религиозной ненависти или вражды, -

наказывается лишением свободы на срок от трех до семи лет.

Примечание. Под пыткой в настоящей статье и других статьях настоящего Кодекса понимается причинение физических или нравственных страданий в целях понуждения к даче показаний или иным действиям, противоречащим воле человека, а также в целях наказания либо в иных целях.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 118. Причинение тяжкого вреда здоровью по неосторожности

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Причинение тяжкого вреда здоровью по неосторожности -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей, -

наказывается ограничением свободы на срок до четырех лет либо лишением свободы на срок до одного года с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

4. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 119. Угроза убийством или причинением тяжкого вреда здоровью

Угроза убийством или причинением тяжкого вреда здоровью, если имелись основания опасаться осуществления этой угрозы, -

наказывается ограничением свободы на срок до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

Статья 120. Принуждение к изъятию органов или тканей человека для трансплантации

1. Принуждение к изъятию органов или тканей человека для трансплантации, совершенное с применением насилия либо с угрозой его применения, -

наказывается лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное в отношении лица, заведомо для виновного находящегося в беспомощном состоянии либо в материальной или иной зависимости от виновного, -

наказывается лишением свободы на срок от двух до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 121. Заражение венерической болезнью

1. Заражение другого лица венерической болезнью лицом, знавшим о наличии у него этой болезни, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное в отношении двух или более лиц либо в отношении заведомо несовершеннолетнего, -

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 122. Заражение ВИЧ-инфекцией

1. Заведомое поставление другого лица в опасность заражения ВИЧ-инфекцией -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до одного года.

2. Заражение другого лица ВИЧ-инфекцией лицом, знавшим о наличии у него этой болезни, -

наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью второй настоящей статьи, совершенное в отношении двух или более лиц либо в отношении заведомо несовершеннолетнего, -

наказывается лишением свободы на срок до восьми лет.

4. Заражение другого лица ВИЧ-инфекцией вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей -

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Примечание. Лицо, совершившее деяния, предусмотренные частями первой или второй настоящей статьи, освобождается от уголовной ответственности в случае, если другое лицо, поставленное в опасность заражения либо зараженное ВИЧ-инфекцией, было своевременно предупреждено о наличии у первого этой болезни и добровольно согласилось совершить действия, создавшие опасность заражения.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 123. Незаконное производство аборта

1. Производство аборта лицом, не имеющим высшего медицинского образования соответствующего профиля, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

3. То же деяние, если оно повлекло по неосторожности смерть потерпевшей либо причинение тяжкого вреда ее здоровью, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 124. Неоказание помощи больному

1. Неоказание помощи больному без уважительных причин лицом, обязанным ее оказывать в соответствии с законом или со специальным правилом, если это повлекло по неосторожности причинение средней тяжести вреда здоровью больного, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо исправительными работами на срок до одного года, либо арестом на срок от двух до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, если оно повлекло по неосторожности смерть больного либо причинение тяжкого вреда его здоровью, -

наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 125. Оставление в опасности

Заведомое оставление без помощи лица, находящегося в опасном для жизни или здоровья состоянии и лишенного возможности принять меры к самосохранению по малолетству, старости, болезни или вследствие своей беспомощности, в случаях, если виновный имел возможность оказать помощь этому лицу и был обязан иметь о нем заботу либо сам поставил его в опасное для жизни или здоровья состояние, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев, либо лишением свободы на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 17. ПРЕСТУПЛЕНИЯ ПРОТИВ СВОБОДЫ, ЧЕСТИ

И ДОСТОИНСТВА ЛИЧНОСТИ

Статья 126. Похищение человека

1. Похищение человека -

наказывается лишением свободы на срок от четырех до восьми лет.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия;

(в ред. Федерального закона от 09.02.1999 N 24-ФЗ)

г) с применением оружия или предметов, используемых в качестве оружия;

д) в отношении заведомо несовершеннолетнего;

е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;

ж) в отношении двух или более лиц;

з) из корыстных побуждений, -

наказывается лишением свободы на срок от шести до пятнадцати лет.

(в ред. Федерального закона от 09.02.1999 N 24-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они:

а) совершены организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, -

наказываются лишением свободы на срок от восьми до двадцати лет.

(часть третья в ред. Федерального закона от 09.02.1999 N 24-ФЗ)

Примечание. Лицо, добровольно освободившее похищенного, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 127. Незаконное лишение свободы

1. Незаконное лишение человека свободы, не связанное с его похищением, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия, опасного для жизни или здоровья;

г) с применением оружия или предметов, используемых в качестве оружия;

д) в отношении заведомо несовершеннолетнего;

е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;

ж) в отношении двух или более лиц, -

наказывается лишением свободы на срок от трех до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, -

наказываются лишением свободы на срок от четырех до восьми лет.

Статья 127.1. Торговля людьми

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Торговля людьми, то есть купля-продажа человека либо его вербовка, перевозка, передача, укрывательство или получение, совершенные в целях его эксплуатации, -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, совершенное:

а) в отношении двух или более лиц;

б) в отношении заведомо несовершеннолетнего;

в) лицом с использованием своего служебного положения;

г) с перемещением потерпевшего через Государственную границу Российской Федерации или с незаконным удержанием его за границей;

д) с использованием поддельных документов, а равно с изъятием, сокрытием либо уничтожением документов, удостоверяющих личность потерпевшего;

е) с применением насилия или с угрозой его применения;

ж) в целях изъятия у потерпевшего органов или тканей, -

наказывается лишением свободы на срок от трех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи:

а) повлекшие по неосторожности смерть, причинение тяжкого вреда здоровью потерпевшего или иные тяжкие последствия;

б) совершенные способом, опасным для жизни и здоровья многих людей;

в) совершенные организованной группой, -

наказываются лишением свободы на срок от восьми до пятнадцати лет.

Примечания. 1. Лицо, впервые совершившее деяние, предусмотренное частью первой или пунктом "а" части второй настоящей статьи, добровольно освободившее потерпевшего и способствовавшее раскрытию совершенного преступления, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

2. Под эксплуатацией человека в настоящей статье понимаются использование занятия проституцией другими лицами и иные формы сексуальной эксплуатации, рабский труд (услуги), подневольное состояние.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 127.2. Использование рабского труда

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Использование труда человека, в отношении которого осуществляются полномочия, присущие праву собственности, в случае, если лицо по не зависящим от него причинам не может отказаться от выполнения работ (услуг), -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, совершенное:

а) в отношении двух или более лиц;

б) в отношении заведомо несовершеннолетнего;

в) лицом с использованием своего служебного положения;

г) с применением шантажа, насилия или с угрозой его применения;

д) с изъятием, сокрытием либо уничтожением документов, удостоверяющих личность потерпевшего, -

наказывается лишением свободы на срок от трех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть, причинение тяжкого вреда здоровью потерпевшего или иные тяжкие последствия либо совершенные организованной группой, -

наказываются лишением свободы на срок от восьми до пятнадцати лет.

Статья 128. Незаконное помещение в психиатрический стационар

1. Незаконное помещение лица в психиатрический стационар -

наказывается лишением свободы на срок до трех лет.

2. То же деяние, если оно совершено лицом с использованием своего служебного положения либо повлекло по неосторожности смерть потерпевшего или иные тяжкие последствия, -

наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 129. Клевета

1. Клевета, то есть распространение заведомо ложных сведений, порочащих честь и достоинство другого лица или подрывающих его репутацию, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Клевета, содержащаяся в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Клевета, соединенная с обвинением лица в совершении тяжкого или особо тяжкого преступления, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 130. Оскорбление

1. Оскорбление, то есть унижение чести и достоинства другого лица, выраженное в неприличной форме, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок до ста двадцати часов, либо исправительными работами на срок до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Оскорбление, содержащееся в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 18. ПРЕСТУПЛЕНИЯ ПРОТИВ ПОЛОВОЙ

НЕПРИКОСНОВЕННОСТИ И ПОЛОВОЙ СВОБОДЫ ЛИЧНОСТИ

О судебной практике по делам о преступлениях, предусмотренных статьей 131 УК РФ, см. Постановление Пленума Верховного Суда РФ от 15.06.2004 N 11.

Статья 131. Изнасилование

1. Изнасилование, то есть половое сношение с применением насилия или с угрозой его применения к потерпевшей или к другим лицам либо с использованием беспомощного состояния потерпевшей, -

наказывается лишением свободы на срок от трех до шести лет.

2. Изнасилование:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) совершенное группой лиц, группой лиц по предварительному сговору или организованной группой;

в) соединенное с угрозой убийством или причинением тяжкого вреда здоровью, а также совершенное с особой жестокостью по отношению к потерпевшей или к другим лицам;

г) повлекшее заражение потерпевшей венерическим заболеванием;

д) заведомо несовершеннолетней -

наказывается лишением свободы на срок от четырех до десяти лет.

3. Изнасилование:

а) повлекшее по неосторожности смерть потерпевшей;

б) повлекшее по неосторожности причинение тяжкого вреда здоровью потерпевшей, заражение ее ВИЧ-инфекцией или иные тяжкие последствия;

в) потерпевшей, заведомо не достигшей четырнадцатилетнего возраста, -

наказывается лишением свободы на срок от восьми до пятнадцати лет.

О судебной практике по делам о преступлениях, предусмотренных статьей 132 УК РФ, см. Постановление Пленума Верховного Суда РФ от 15.06.2004 N 11.

Статья 132. Насильственные действия сексуального характера

1. Мужеложство, лесбиянство или иные действия сексуального характера с применением насилия или с угрозой его применения к потерпевшему (потерпевшей) или к другим лицам либо с использованием беспомощного состояния потерпевшего (потерпевшей) -

наказываются лишением свободы на срок от трех до шести лет.

2. Те же деяния:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) совершенные группой лиц, группой лиц по предварительному сговору или организованной группой;

в) соединенные с угрозой убийством или причинением тяжкого вреда здоровью, а также совершенные с особой жестокостью по отношению к потерпевшему (потерпевшей) или к другим лицам;

г) повлекшие заражение потерпевшего (потерпевшей) венерическим заболеванием;

д) совершенные в отношении заведомо несовершеннолетнего (несовершеннолетней), -

наказываются лишением свободы на срок от четырех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они:

а) повлекли по неосторожности смерть потерпевшего (потерпевшей);

б) повлекли по неосторожности причинение тяжкого вреда здоровью потерпевшего (потерпевшей), заражение его (ее) ВИЧ-инфекцией или иные тяжкие последствия;

в) совершены в отношении лица, заведомо не достигшего четырнадцатилетнего возраста, -

наказываются лишением свободы на срок от восьми до пятнадцати лет.

Статья 133. Понуждение к действиям сексуального характера

Понуждение лица к половому сношению, мужеложству, лесбиянству или совершению иных действий сексуального характера путем шантажа, угрозы уничтожением, повреждением или изъятием имущества либо с использованием материальной или иной зависимости потерпевшего (потерпевшей) -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 134. Половое сношение и иные действия сексуального характера с лицом, не достигшим шестнадцатилетнего возраста

(в ред. Федеральных законов от 25.06.1998 N 92-ФЗ, от 08.12.2003 N 162-ФЗ)

Половое сношение, мужеложство или лесбиянство, совершенные лицом, достигшим восемнадцатилетнего возраста, с лицом, заведомо не достигшим шестнадцатилетнего возраста, -

(в ред. Федеральных законов от 25.06.1998 N 92-ФЗ, от 08.12.2003 N 162-ФЗ)

наказываются ограничением свободы на срок до трех лет или лишением свободы на срок до четырех лет.

Статья 135. Развратные действия

Совершение развратных действий без применения насилия лицом, достигшим восемнадцатилетнего возраста, в отношении лица, заведомо не достигшего шестнадцатилетнего возраста, -

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 21.07.2004 N 73-ФЗ)

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 19. ПРЕСТУПЛЕНИЯ ПРОТИВ КОНСТИТУЦИОННЫХ ПРАВ

И СВОБОД ЧЕЛОВЕКА И ГРАЖДАНИНА

Статья 136. Нарушение равенства прав и свобод человека и гражданина

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Дискриминация, то есть нарушение прав, свобод и законных интересов человека и гражданина в зависимости от его пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям или каким-либо социальным группам, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до двух лет.

2. То же деяние, совершенное лицом с использованием своего служебного положения, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста двадцати до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

Статья 137. Нарушение неприкосновенности частной жизни

1. Незаконное собирание или распространение сведений о частной жизни лица, составляющих его личную или семейную тайну, без его согласия либо распространение этих сведений в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные лицом с использованием своего служебного положения, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от четырех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 138. Нарушение тайны переписки, телефонных переговоров, почтовых, телеграфных или иных сообщений

1. Нарушение тайны переписки, телефонных переговоров, почтовых, телеграфных или иных сообщений граждан -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное лицом с использованием своего служебного положения или специальных технических средств, предназначенных для негласного получения информации, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от двух до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Незаконные производство, сбыт или приобретение в целях сбыта специальных технических средств, предназначенных для негласного получения информации, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 139. Нарушение неприкосновенности жилища

1. Незаконное проникновение в жилище, совершенное против воли проживающего в нем лица, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное с применением насилия или с угрозой его применения, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Под жилищем в настоящей статье, а также в других статьях настоящего Кодекса понимаются индивидуальный жилой дом с входящими в него жилыми и нежилыми помещениями, жилое помещение независимо от формы собственности, входящее в жилищный фонд и пригодное для постоянного или временного проживания, а равно иное помещение или строение, не входящие в жилищный фонд, но предназначенные для временного проживания.

(примечание введено Федеральным законом от 20.03.2001 N 26-ФЗ)

Статья 140. Отказ в предоставлении гражданину информации

Неправомерный отказ должностного лица в предоставлении собранных в установленном порядке документов и материалов, непосредственно затрагивающих права и свободы гражданина, либо предоставление гражданину неполной или заведомо ложной информации, если эти деяния причинили вред правам и законным интересам граждан, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 141. Воспрепятствование осуществлению избирательных прав или работе избирательных комиссий

1. Воспрепятствование свободному осуществлению гражданином своих избирательных прав или права на участие в референдуме, нарушение тайны голосования, а также воспрепятствование работе избирательных комиссий, комиссий референдума либо деятельности члена избирательной комиссии, комиссии референдума, связанной с исполнением им своих обязанностей, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть первая в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

2. Те же деяния:

а) соединенные с подкупом, обманом, принуждением, применением насилия либо с угрозой его применения;

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

б) совершенные лицом с использованием своего служебного положения;

в) совершенные группой лиц по предварительному сговору или организованной группой, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Вмешательство с использованием должностного или служебного положения в осуществление избирательной комиссией, комиссией референдума ее полномочий, установленных законодательством о выборах и референдумах, с целью повлиять на ее решения, а именно требование или указание должностного лица по вопросам регистрации кандидатов, списков кандидатов, избирательных блоков, подсчета голосов избирателей, участников референдума и по иным вопросам, относящимся к исключительной компетенции избирательной комиссии, комиссии референдума, а равно неправомерное вмешательство в работу Государственной автоматизированной системы Российской Федерации "Выборы" -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до четырех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть третья введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Статья 141.1. Нарушение порядка финансирования избирательной кампании кандидата, избирательного объединения, избирательного блока, деятельности инициативной группы по проведению референдума, иной группы участников референдума

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

1. Оказание финансовой (материальной) поддержки в крупных размерах избирательной кампании кандидата, избирательного объединения, избирательного блока помимо средств избирательного фонда путем изготовления и (или) распространения агитационных материалов, не оплаченных из избирательного фонда или оплаченных из избирательного фонда по необоснованно заниженным расценкам, оплаты изготовления и (или) распространения таких агитационных материалов, передачи денежных средств, материальных ценностей на безвозмездной основе или по необоснованно заниженным расценкам кандидату, избирательному объединению, избирательному блоку для осуществления ими своей избирательной кампании, а также оказание финансовой (материальной) поддержки в крупных размерах деятельности инициативной группы по проведению референдума, иной группы участников референдума помимо средств фонда референдума путем изготовления и (или) распространения агитационных материалов, не оплаченных из фонда референдума или оплаченных из фонда референдума по необоснованно заниженным расценкам, оплаты изготовления и (или) распространения таких агитационных материалов, передачи денежных средств, материальных ценностей на безвозмездной основе или по необоснованно заниженным расценкам члену либо уполномоченному представителю инициативной группы по проведению референдума, иной группы участников референдума для осуществления ими деятельности, направленной на выдвижение инициативы проведения референдума, получение определенного результата на референдуме, а также внесение пожертвований в крупных размерах в избирательный фонд, фонд референдума через подставных лиц -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Использование в крупных размерах помимо средств соответствующего избирательного фонда финансовой (материальной) поддержки для проведения избирательной кампании кандидата, избирательного объединения, избирательного блока кандидатом, его уполномоченным представителем по финансовым вопросам, уполномоченным представителем по финансовым вопросам избирательного объединения, избирательного блока, использование в крупных размерах помимо средств соответствующего фонда референдума финансовой (материальной) поддержки для выдвижения инициативы проведения референдума, получения определенного результата на референдуме уполномоченным представителем по финансовым вопросам инициативной группы по проведению референдума, иной группы участников референдума, а также расходование в крупных размерах пожертвований, запрещенных законодательством о выборах и референдумах и перечисленных на специальный избирательный счет, специальный счет референдума, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от одного года до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Крупным размером в настоящей статье признаются размер суммы денег, стоимость имущества или выгод имущественного характера, которые превышают одну десятую предельной суммы всех расходов средств избирательного фонда соответственно кандидата, избирательного объединения, избирательного блока, фонда референдума, установленной законодательством о выборах и референдумах на момент совершения деяния, предусмотренного настоящей статьей, но при этом составляют не менее одного миллиона рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 142. Фальсификация избирательных документов, документов референдума

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

1. Фальсификация избирательных документов, документов референдума, если это деяние совершено членом избирательной комиссии, комиссии референдума, уполномоченным представителем избирательного объединения, избирательного блока, группы избирателей, инициативной группы по проведению референдума, иной группы участников референдума, а также кандидатом или уполномоченным им представителем, -

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Подделка подписей избирателей, участников референдума в поддержку выдвижения кандидата, избирательного объединения, избирательного блока, инициативы проведения референдума или заверение заведомо подделанных подписей (подписных листов), совершенные группой лиц по предварительному сговору или организованной группой, либо соединенные с подкупом, принуждением, применением насилия или угрозой его применения, а также с уничтожением имущества или угрозой его уничтожения, либо повлекшие существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Незаконное изготовление, а равно хранение либо перевозка незаконно изготовленных избирательных бюллетеней, бюллетеней для голосования на референдуме -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 142.1. Фальсификация итогов голосования

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Включение неучтенных бюллетеней в число бюллетеней, использованных при голосовании, либо представление заведомо неверных сведений об избирателях, участниках референдума, либо заведомо неправильное составление списков избирателей, участников референдума, выражающееся во включении в них лиц, не обладающих активным избирательным правом, правом на участие в референдуме, или вымышленных лиц, либо фальсификация подписей избирателей, участников референдума в списках избирателей, участников референдума, либо замена действительных бюллетеней с отметками избирателей, участников референдума, либо порча бюллетеней, приводящая к невозможности определить волеизъявление избирателей, участников референдума, либо незаконное уничтожение бюллетеней, либо заведомо неправильный подсчет голосов избирателей, участников референдума, либо подписание членами избирательной комиссии, комиссии референдума протокола об итогах голосования до подсчета голосов или установления итогов голосования, либо заведомо неверное (не соответствующее действительным итогам голосования) составление протокола об итогах голосования, либо незаконное внесение в протокол об итогах голосования изменений после его заполнения, либо заведомо неправильное установление итогов голосования, определение результатов выборов, референдума -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 143. Нарушение правил охраны труда

1. Нарушение правил техники безопасности или иных правил охраны труда, совершенное лицом, на котором лежали обязанности по соблюдению этих правил, если это повлекло по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 144. Воспрепятствование законной профессиональной деятельности журналистов

1. Воспрепятствование законной профессиональной деятельности журналистов путем принуждения их к распространению либо к отказу от распространения информации -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное лицом с использованием своего служебного положения, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 145. Необоснованный отказ в приеме на работу или необоснованное увольнение беременной женщины или женщины, имеющей детей в возрасте до трех лет

Необоснованный отказ в приеме на работу или необоснованное увольнение женщины по мотивам ее беременности, а равно необоснованный отказ в приеме на работу или необоснованное увольнение с работы женщины, имеющей детей в возрасте до трех лет, по этим мотивам -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 145.1. Невыплата заработной платы, пенсий, стипендий, пособий и иных выплат

(введена Федеральным законом от 15.03.1999 N 48-ФЗ)

1. Невыплата свыше двух месяцев заработной платы, пенсий, стипендий, пособий и иных установленных законом выплат, совершенная руководителем предприятия, учреждения или организации независимо от формы собственности из корыстной или иной личной заинтересованности, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее тяжкие последствия, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 146. Нарушение авторских и смежных прав

(в ред. Федерального закона от 08.04.2003 N 45-ФЗ)

1. Присвоение авторства (плагиат), если это деяние причинило крупный ущерб автору или иному правообладателю, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконное использование объектов авторского права или смежных прав, а равно приобретение, хранение, перевозка контрафактных экземпляров произведений или фонограмм в целях сбыта, совершенные в крупном размере, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частью второй настоящей статьи, если они совершены:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) группой лиц по предварительному сговору или организованной группой;

в) в особо крупном размере;

г) лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок до пяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Деяния, предусмотренные настоящей статьей, признаются совершенными в крупном размере, если стоимость экземпляров произведений или фонограмм либо стоимость прав на использование объектов авторского права и смежных прав превышают пятьдесят тысяч рублей, а в особо крупном размере - двести пятьдесят тысяч рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 147. Нарушение изобретательских и патентных прав

1. Незаконное использование изобретения, полезной модели или промышленного образца, разглашение без согласия автора или заявителя сущности изобретения, полезной модели или промышленного образца до официальной публикации сведений о них, присвоение авторства или принуждение к соавторству, если эти деяния причинили крупный ущерб, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору или организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 148. Воспрепятствование осуществлению права на свободу совести и вероисповеданий

Незаконное воспрепятствование деятельности религиозных организаций или совершению религиозных обрядов -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 149. Воспрепятствование проведению собрания, митинга, демонстрации, шествия, пикетирования или участию в них

Незаконное воспрепятствование проведению собрания, митинга, демонстрации, шествия, пикетирования или участию в них либо принуждение к участию в них, если эти деяния совершены должностным лицом с использованием своего служебного положения либо с применением насилия или с угрозой его применения, -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 20. ПРЕСТУПЛЕНИЯ ПРОТИВ СЕМЬИ И НЕСОВЕРШЕННОЛЕТНИХ

Статья 150. Вовлечение несовершеннолетнего в совершение преступления

1. Вовлечение несовершеннолетнего в совершение преступления путем обещаний, обмана, угроз или иным способом, совершенное лицом, достигшим восемнадцатилетнего возраста, -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, -

наказывается лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, -

наказываются лишением свободы на срок от двух до семи лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, связанные с вовлечением несовершеннолетнего в преступную группу либо в совершение тяжкого или особо тяжкого преступления, -

наказываются лишением свободы на срок от пяти до восьми лет.

Статья 151. Вовлечение несовершеннолетнего в совершение антиобщественных действий

1. Вовлечение несовершеннолетнего в систематическое употребление спиртных напитков, одурманивающих веществ, в занятие бродяжничеством или попрошайничеством, совершенное лицом, достигшим восемнадцатилетнего возраста, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до четырех лет.

2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до шести лет.

Примечание. Действие настоящей статьи не распространяется на случаи вовлечения несовершеннолетнего в занятие бродяжничеством, если это деяние совершено родителем вследствие стечения тяжелых жизненных обстоятельств, вызванных утратой источника средств существования или отсутствием места жительства.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 152. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 153. Подмена ребенка

Подмена ребенка, совершенная из корыстных или иных низменных побуждений, -

наказывается лишением свободы на срок до пяти лет со штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 154. Незаконное усыновление (удочерение)

Незаконные действия по усыновлению (удочерению) детей, передаче их под опеку (попечительство), на воспитание в приемные семьи, совершенные неоднократно или из корыстных побуждений, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 155. Разглашение тайны усыновления (удочерения)

Разглашение тайны усыновления (удочерения) вопреки воле усыновителя, совершенное лицом, обязанным хранить факт усыновления (удочерения) как служебную или профессиональную тайну, либо иным лицом из корыстных или иных низменных побуждений, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 156. Неисполнение обязанностей по воспитанию несовершеннолетнего

Неисполнение или ненадлежащее исполнение обязанностей по воспитанию несовершеннолетнего родителем или иным лицом, на которое возложены эти обязанности, а равно педагогом или другим работником образовательного, воспитательного, лечебного либо иного учреждения, обязанного осуществлять надзор за несовершеннолетним, если это деяние соединено с жестоким обращением с несовершеннолетним, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 157. Злостное уклонение от уплаты средств на содержание детей или нетрудоспособных родителей

1. Злостное уклонение родителя от уплаты по решению суда средств на содержание несовершеннолетних детей, а равно нетрудоспособных детей, достигших восемнадцатилетнего возраста, -

наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

2. Злостное уклонение совершеннолетних трудоспособных детей от уплаты по решению суда средств на содержание нетрудоспособных родителей -

наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

Раздел VIII. ПРЕСТУПЛЕНИЯ В СФЕРЕ ЭКОНОМИКИ

Глава 21. ПРЕСТУПЛЕНИЯ ПРОТИВ СОБСТВЕННОСТИ

Статья 158. Кража

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Кража, то есть тайное хищение чужого имущества, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до двух лет.

2. Кража, совершенная:

а) группой лиц по предварительному сговору;

б) с незаконным проникновением в помещение либо иное хранилище;

в) с причинением значительного ущерба гражданину;

г) из одежды, сумки или другой ручной клади, находившихся при потерпевшем, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

3. Кража, совершенная с незаконным проникновением в жилище либо в крупном размере, -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок от двух до шести лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

4. Кража, совершенная:

а) организованной группой;

б) в особо крупном размере, -

наказывается лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

Примечания. 1. Под хищением в статьях настоящего Кодекса понимаются совершенные с корыстной целью противоправные безвозмездное изъятие и (или) обращение чужого имущества в пользу виновного или других лиц, причинившие ущерб собственнику или иному владельцу этого имущества.

2. Значительный ущерб гражданину в статьях настоящей главы определяется с учетом его имущественного положения, но не может составлять менее двух тысяч пятисот рублей.

3. Под помещением в статьях настоящей главы понимаются строения и сооружения независимо от форм собственности, предназначенные для временного нахождения людей или размещения материальных ценностей в производственных или иных служебных целях.

Под хранилищем в статьях настоящей главы понимаются хозяйственные помещения, обособленные от жилых построек, участки территории, магистральные трубопроводы, иные сооружения независимо от форм собственности, которые оборудованы ограждением либо техническими средствами или обеспечены иной охраной и предназначены для постоянного или временного хранения материальных ценностей.

4. Крупным размером в статьях настоящей главы признается стоимость имущества, превышающая двести пятьдесят тысяч рублей, а особо крупным - один миллион рублей.

Статья 159. Мошенничество

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Мошенничество, то есть хищение чужого имущества или приобретение права на чужое имущество путем обмана или злоупотребления доверием, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до двух лет.

2. Мошенничество, совершенное группой лиц по предварительному сговору, а равно с причинением значительного ущерба гражданину, -

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

3. Мошенничество, совершенное лицом с использованием своего служебного положения, а равно в крупном размере, -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок от двух до шести лет со штрафом в размере до десяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

4. Мошенничество, совершенное организованной группой либо в особо крупном размере, -

наказывается лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

Статья 160. Присвоение или растрата

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Присвоение или растрата, то есть хищение чужого имущества, вверенного виновному, -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок до ста двадцати часов, либо исправительными работами на срок до шести месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные группой лиц по предварительному сговору, а равно с причинением значительного ущерба гражданину, -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до пяти лет.

3. Те же деяния, совершенные лицом с использованием своего служебного положения, а равно в крупном размере, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок от двух до шести лет со штрафом в размере до десяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, совершенные организованной группой либо в особо крупном размере, -

наказываются лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

Статья 161. Грабеж

1. Грабеж, то есть открытое хищение чужого имущества, -

наказывается исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет.

2. Грабеж, совершенный:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с незаконным проникновением в жилище, помещение либо иное хранилище;

г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия;

д) в крупном размере, -

(п. "д" в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок от двух до семи лет со штрафом в размере до десяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Грабеж, совершенный:

а) организованной группой;

б) в особо крупном размере, -

(п. "б" в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается лишением свободы на срок от шести до двенадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 162. Разбой

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Разбой, то есть нападение в целях хищения чужого имущества, совершенное с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказывается лишением свободы на срок от трех до восьми лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

2. Разбой, совершенный группой лиц по предварительному сговору, а равно с применением оружия или предметов, используемых в качестве оружия, -

наказывается лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

3. Разбой, совершенный с незаконным проникновением в жилище, помещение либо иное хранилище или в крупном размере, -

наказывается лишением свободы на срок от семи до двенадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

4. Разбой, совершенный:

а) организованной группой;

б) в целях завладения имуществом в особо крупном размере;

в) с причинением тяжкого вреда здоровью потерпевшего, -

наказывается лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

Статья 163. Вымогательство

1. Вымогательство, то есть требование передачи чужого имущества или права на имущество или совершения других действий имущественного характера под угрозой применения насилия либо уничтожения или повреждения чужого имущества, а равно под угрозой распространения сведений, позорящих потерпевшего или его близких, либо иных сведений, которые могут причинить существенный вред правам или законным интересам потерпевшего или его близких, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до четырех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Вымогательство, совершенное:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

г) в крупном размере, -

(п. "г" введен Федеральным законом от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок от трех до семи лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Вымогательство, совершенное:

а) организованной группой;

б) в целях получения имущества в особо крупном размере;

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) с причинением тяжкого вреда здоровью потерпевшего, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

г) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается лишением свободы на срок от семи до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 164. Хищение предметов, имеющих особую ценность

1. Хищение предметов или документов, имеющих особую историческую, научную, художественную или культурную ценность, независимо от способа хищения -

наказывается лишением свободы на срок от шести до десяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние:

а) совершенное группой лиц по предварительному сговору или организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) повлекшее уничтожение, порчу или разрушение предметов или документов, указанных в части первой настоящей статьи, -

наказывается лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 165. Причинение имущественного ущерба путем обмана или злоупотребления доверием

1. Причинение имущественного ущерба собственнику или иному владельцу имущества путем обмана или злоупотребления доверием при отсутствии признаков хищения -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 21.07.2004 N 73-ФЗ)

2. То же деяние, совершенное группой лиц по предварительному сговору либо в крупном размере, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до трех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи:

а) совершенные организованной группой;

б) причинившие особо крупный ущерб, -

(п. "б" в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются лишением свободы на срок до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 166. Неправомерное завладение автомобилем или иным транспортным средством без цели хищения

1. Неправомерное завладение автомобилем или иным транспортным средством без цели хищения (угон) -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо причинившие особо крупный ущерб, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от пяти до десяти лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, совершенные с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказываются лишением свободы на срок от шести до двенадцати лет.

О судебной практике по делам о нарушении правил пожарной безопасности, уничтожении или повреждении имущества путем поджога либо в результате неосторожного обращения с огнем см. Постановление Пленума Верховного Суда РФ от 05.06.2002 N 14.

Статья 167. Умышленные уничтожение или повреждение имущества

1. Умышленные уничтожение или повреждение чужого имущества, если эти деяния повлекли причинение значительного ущерба, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные из хулиганских побуждений, путем поджога, взрыва или иным общеопасным способом либо повлекшие по неосторожности смерть человека или иные тяжкие последствия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до пяти лет.

О судебной практике по делам о нарушении правил пожарной безопасности, уничтожении или повреждении имущества путем поджога либо в результате неосторожного обращения с огнем см. Постановление Пленума Верховного Суда РФ от 05.06.2002 N 14.

Статья 168. Уничтожение или повреждение имущества по неосторожности

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Уничтожение или повреждение чужого имущества в крупном размере, совершенные путем неосторожного обращения с огнем или иными источниками повышенной опасности, -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо исправительными работами на срок от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до одного года.

Глава 22. ПРЕСТУПЛЕНИЯ В СФЕРЕ ЭКОНОМИЧЕСКОЙ

ДЕЯТЕЛЬНОСТИ

Статья 169. Воспрепятствование законной предпринимательской или иной деятельности

(в ред. Федерального закона от 25.06.2002 N 72-ФЗ)

1. Неправомерный отказ в государственной регистрации индивидуального предпринимателя или юридического лица либо уклонение от их регистрации, неправомерный отказ в выдаче специального разрешения (лицензии) на осуществление определенной деятельности либо уклонение от его выдачи, ограничение прав и законных интересов индивидуального предпринимателя или юридического лица в зависимости от организационно-правовой формы, а равно незаконное ограничение самостоятельности либо иное незаконное вмешательство в деятельность индивидуального предпринимателя или юридического лица, если эти деяния совершены должностным лицом с использованием своего служебного положения, -

(в ред. Федерального закона от 25.06.2002 N 72-ФЗ)

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные в нарушение вступившего в законную силу судебного акта, а равно причинившие крупный ущерб, -

наказываются лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. В статьях настоящей главы, за исключением статей 174, 174.1, 178, 185, 185.1, 193, 194, 198, 199 и 199.1, крупным размером, крупным ущербом, доходом либо задолженностью в крупном размере признаются стоимость, ущерб, доход либо задолженность в сумме, превышающей двести пятьдесят тысяч рублей, особо крупным - один миллион рублей.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 170. Регистрация незаконных сделок с землей

Регистрация заведомо незаконных сделок с землей, искажение учетных данных Государственного земельного кадастра, а равно умышленное занижение размеров платежей за землю, если эти деяния совершены из корыстной или иной личной заинтересованности должностным лицом с использованием своего служебного положения, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о преступлениях, предусмотренных статьей 171 УК РФ, см. Постановление Пленума Верховного Суда РФ от 18.11.2004 N 23.

Статья 171. Незаконное предпринимательство

1. Осуществление предпринимательской деятельности без регистрации или с нарушением правил регистрации, а равно представление в орган, осуществляющий государственную регистрацию юридических лиц и индивидуальных предпринимателей, документов, содержащих заведомо ложные сведения, либо осуществление предпринимательской деятельности без специального разрешения (лицензии) в случаях, когда такое разрешение (лицензия) обязательно, или с нарушением лицензионных требований и условий, если это деяние причинило крупный ущерб гражданам, организациям или государству либо сопряжено с извлечением дохода в крупном размере, -

(в ред. Федеральных законов от 25.06.2002 N 72-ФЗ, от 11.03.2003 N 30-ФЗ, от 08.12.2003 N 169-ФЗ)

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние:

а) совершенное организованной группой;

б) сопряженное с извлечением дохода в особо крупном размере, - (в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Утратило силу. - Федеральный закон от 21.07.2004 N 73-ФЗ.

Статья 171.1. Производство, приобретение, хранение, перевозка или сбыт немаркированных товаров и продукции

(введена Федеральным законом от 09.07.1999 N 158-ФЗ)

1. Производство, приобретение, хранение, перевозка в целях сбыта или сбыт немаркированных товаров и продукции, которые подлежат обязательной маркировке марками акцизного сбора, специальными марками или знаками соответствия, защищенными от подделок, совершенные в крупном размере, -

наказываются штрафом до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до трех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) в особо крупном размере, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок от двух до шести лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 172. Незаконная банковская деятельность

1. Осуществление банковской деятельности (банковских операций) без регистрации или без специального разрешения (лицензии) в случаях, когда такое разрешение (лицензия) обязательно, или с нарушением лицензионных требований и условий, если это деяние причинило крупный ущерб гражданам, организациям или государству либо сопряжено с извлечением дохода в крупном размере, -

(в ред. Федерального закона от 11.03.2003 N 30-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до четырех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние:

а) совершенное организованной группой;

б) сопряженное с извлечением дохода в особо крупном размере, - (в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказывается лишением свободы на срок от трех до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 173. Лжепредпринимательство

Лжепредпринимательство, то есть создание коммерческой организации без намерения осуществлять предпринимательскую или банковскую деятельность, имеющее целью получение кредитов, освобождение от налогов, извлечение иной имущественной выгоды или прикрытие запрещенной деятельности, причинившее крупный ущерб гражданам, организациям или государству, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до четырех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о преступлениях, предусмотренных статьей 174 УК РФ, см. Постановление Пленума Верховного Суда РФ от 18.11.2004 N 23.

Статья 174. Легализация (отмывание) денежных средств или иного имущества, приобретенных другими лицами преступным путем

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Совершение финансовых операций и других сделок с денежными средствами или иным имуществом, заведомо приобретенными другими лицами преступным путем (за исключением преступлений, предусмотренных статьями 193, 194, 198, 199, 199.1 и 199.2 настоящего Кодекса), в целях придания правомерного вида владению, пользованию и распоряжению указанными денежными средствами или иным имуществом -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года.

2. То же деяние, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до четырех лет со штрафом в размере до ста тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

3. Деяние, предусмотренное частью второй настоящей статьи, совершенное:

а) группой лиц по предварительному сговору;

б) лицом с использованием своего служебного положения, -

наказывается лишением свободы на срок от четырех до восьми лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

4. Деяния, предусмотренные частями второй или третьей настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от семи до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Примечание. Финансовыми операциями и другими сделками с денежными средствами или иным имуществом, совершенными в крупном размере, в настоящей статье, а также в статье 174.1 настоящего Кодекса признаются финансовые операции и другие сделки с денежными средствами или иным имуществом, совершенные на сумму, превышающую один миллион рублей.

О судебной практике по делам о преступлениях, предусмотренных статьей 174.1 УК РФ, см. Постановление Пленума Верховного Суда РФ от 18.11.2004 N 23.

Статья 174.1. Легализация (отмывание) денежных средств или иного имущества, приобретенных лицом в результате совершения им преступления

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Совершение финансовых операций и других сделок с денежными средствами или иным имуществом, приобретенными лицом в результате совершения им преступления (за исключением преступлений, предусмотренных статьями 193, 194, 198, 199, 199.1 и 199.2 настоящего Кодекса), либо использование указанных средств или иного имущества для осуществления предпринимательской или иной экономической деятельности -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года.

2. Те же деяния, совершенные в крупном размере, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет со штрафом в размере до ста тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

3. Деяния, предусмотренные частью второй настоящей статьи, совершенные:

а) группой лиц по предварительному сговору;

б) лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок от четырех до восьми лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

4. Деяния, предусмотренные частями второй или третьей настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от десяти до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 175. Приобретение или сбыт имущества, заведомо добытого преступным путем

1. Заранее не обещанные приобретение или сбыт имущества, заведомо добытого преступным путем, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) в отношении автомобиля или иного имущества в крупном размере, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой или лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок от трех до семи лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 176. Незаконное получение кредита

1. Получение индивидуальным предпринимателем или руководителем организации кредита либо льготных условий кредитования путем представления банку или иному кредитору заведомо ложных сведений о хозяйственном положении либо финансовом состоянии индивидуального предпринимателя или организации, если это деяние причинило крупный ущерб, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконное получение государственного целевого кредита, а равно его использование не по прямому назначению, если эти деяния причинили крупный ущерб гражданам, организациям или государству, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок от двух до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 177. Злостное уклонение от погашения кредиторской задолженности

Злостное уклонение руководителя организации или гражданина от погашения кредиторской задолженности в крупном размере или от оплаты ценных бумаг после вступления в законную силу соответствующего судебного акта -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 178. Недопущение, ограничение или устранение конкуренции

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Недопущение, ограничение или устранение конкуренции путем установления или поддержания монопольно высоких или монопольно низких цен, раздела рынка, ограничения доступа на рынок, устранения с него других субъектов экономической деятельности, установления или поддержания единых цен, если эти деяния повлекли причинение крупного ущерба, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные лицом с использованием своего служебного положения либо группой лиц по предварительному сговору, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, а равно с уничтожением или повреждением чужого имущества либо с угрозой его уничтожения или повреждения, при отсутствии признаков вымогательства, либо организованной группой, -

наказываются лишением свободы на срок от трех до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

Примечание. Крупным ущербом в настоящей статье признается ущерб, сумма которого превышает один миллион рублей.

Статья 179. Принуждение к совершению сделки или к отказу от ее совершения

1. Принуждение к совершению сделки или к отказу от ее совершения под угрозой применения насилия, уничтожения или повреждения чужого имущества, а равно распространения сведений, которые могут причинить существенный вред правам и законным интересам потерпевшего или его близких, при отсутствии признаков вымогательства -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) с применением насилия;

в) организованной группой, -

наказывается лишением свободы на срок от пяти до десяти лет.

Статья 180. Незаконное использование товарного знака

1. Незаконное использование чужого товарного знака, знака обслуживания, наименования места происхождения товара или сходных с ними обозначений для однородных товаров, если это деяние совершено неоднократно или причинило крупный ущерб, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконное использование предупредительной маркировки в отношении не зарегистрированного в Российской Федерации товарного знака или наименования места происхождения товара, если это деяние совершено неоднократно или причинило крупный ущерб, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные группой лиц по предварительному сговору или организованной группой, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть третья введена Федеральным законом от 17.11.2001 N 144-ФЗ)

Статья 181. Нарушение правил изготовления и использования государственных пробирных клейм

1. Несанкционированные изготовление, сбыт или использование, а равно подделка государственного пробирного клейма, совершенные из корыстной или иной личной заинтересованности, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до пяти лет.

Статья 182. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 183. Незаконные получение и разглашение сведений, составляющих коммерческую, налоговую или банковскую тайну

(в ред. Федерального закона от 07.08.2001 N 121-ФЗ)

1. Собирание сведений, составляющих коммерческую, налоговую или банковскую тайну, путем похищения документов, подкупа или угроз, а равно иным незаконным способом -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного до шести месяцев либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконные разглашение или использование сведений, составляющих коммерческую, налоговую или банковскую тайну, без согласия их владельца лицом, которому она была доверена или стала известна по службе или работе, -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Те же деяния, причинившие крупный ущерб или совершенные из корыстной заинтересованности, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Деяния, предусмотренные частями второй или третьей настоящей статьи, повлекшие тяжкие последствия, -

наказываются лишением свободы на срок до десяти лет.

Статья 184. Подкуп участников и организаторов профессиональных спортивных соревнований и зрелищных коммерческих конкурсов

1. Подкуп спортсменов, спортивных судей, тренеров, руководителей команд и других участников или организаторов профессиональных спортивных соревнований, а равно организаторов или членов жюри зрелищных коммерческих конкурсов в целях оказания влияния на результаты этих соревнований или конкурсов -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Незаконное получение спортсменами денег, ценных бумаг или иного имущества, переданных им в целях оказания влияния на результаты указанных соревнований, а равно незаконное пользование спортсменами услугами имущественного характера, предоставленными им в тех же целях, -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо арестом на срок от четырех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Незаконное получение денег, ценных бумаг или иного имущества, незаконное пользование услугами имущественного характера спортивными судьями, тренерами, руководителями команд и другими участниками или организаторами профессиональных спортивных соревнований, а равно организаторами или членами жюри зрелищных коммерческих конкурсов в целях, указанных в части третьей настоящей статьи, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 185. Злоупотребления при эмиссии ценных бумаг

(в ред. Федерального закона от 04.03.2002 N 23-ФЗ)

1. Внесение в проспект эмиссии ценных бумаг заведомо недостоверной информации, утверждение содержащего заведомо недостоверную информацию проспекта эмиссии или отчета об итогах выпуска ценных бумаг, а равно размещение эмиссионных ценных бумаг, выпуск которых не прошел государственную регистрацию, если эти деяния причинили крупный ущерб гражданам, организациям или государству, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору или организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Крупным ущербом в статьях 185 и 185.1 настоящего Кодекса признается ущерб, превышающий один миллион рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 185.1. Злостное уклонение от предоставления инвестору или контролирующему органу информации, определенной законодательством Российской Федерации о ценных бумагах

(введена Федеральным законом от 04.03.2002 N 23-ФЗ)

Злостное уклонение от предоставления информации, содержащей данные об эмитенте, о его финансово-хозяйственной деятельности и ценных бумагах, сделках и иных операциях с ценными бумагами, лица, обязанного обеспечить указанной информацией инвестора или контролирующий орган, либо предоставление заведомо неполной или ложной информации, если эти деяния причинили крупный ущерб гражданам, организациям или государству, -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам об изготовлении или сбыте поддельных денег или ценных бумаг см. Постановление Пленума Верховного Суда РФ от 28.04.1994 N 2.

Статья 186. Изготовление или сбыт поддельных денег или ценных бумаг

1. Изготовление в целях сбыта или сбыт поддельных банковских билетов Центрального банка Российской Федерации, металлической монеты, государственных ценных бумаг или других ценных бумаг в валюте Российской Федерации либо иностранной валюты или ценных бумаг в иностранной валюте -

наказываются лишением свободы на срок от пяти до восьми лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные в крупном размере, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от семи до двенадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 187. Изготовление или сбыт поддельных кредитных либо расчетных карт и иных платежных документов

1. Изготовление в целях сбыта или сбыт поддельных кредитных либо расчетных карт, а также иных платежных документов, не являющихся ценными бумагами, -

наказываются лишением свободы на срок от двух до шести лет со штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от четырех до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 188. Контрабанда

1. Контрабанда, то есть перемещение в крупном размере через таможенную границу Российской Федерации товаров или иных предметов, за исключением указанных в части второй настоящей статьи, совершенное помимо или с сокрытием от таможенного контроля либо с обманным использованием документов или средств таможенной идентификации либо сопряженное с недекларированием или недостоверным декларированием, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Перемещение через таможенную границу Российской Федерации наркотических средств, психотропных, сильнодействующих, ядовитых, отравляющих, взрывчатых, радиоактивных веществ, радиационных источников, ядерных материалов, огнестрельного оружия, взрывных устройств, боеприпасов, оружия массового поражения, средств его доставки, иного вооружения, иной военной техники, а также материалов и оборудования, которые могут быть использованы при создании оружия массового поражения, средств его доставки, иного вооружения, иной военной техники, в отношении которых установлены специальные правила перемещения через таможенную границу Российской Федерации, стратегически важных сырьевых товаров или культурных ценностей, в отношении которых установлены специальные правила перемещения через таможенную границу Российской Федерации, если это деяние совершено помимо или с сокрытием от таможенного контроля либо с обманным использованием документов или средств таможенной идентификации либо сопряжено с недекларированием или недостоверным декларированием, -

(в ред. Федерального закона от 07.05.2002 N 50-ФЗ)

наказывается лишением свободы на срок от трех до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) должностным лицом с использованием своего служебного положения;

в) с применением насилия к лицу, осуществляющему таможенный контроль, -

наказываются лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от семи до двенадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 189. Незаконные экспорт или передача сырья, материалов, оборудования, технологий, научно-технической информации, незаконное выполнение работ (оказание услуг), которые могут быть использованы при создании оружия массового поражения, вооружения и военной техники

(в ред. Федерального закона от 07.05.2002 N 50-ФЗ)

1. Незаконные экспорт или передача лицом, наделенным правом осуществлять внешнеэкономическую деятельность, иностранной организации или ее представителю сырья, материалов, оборудования, технологий, научно-технической информации, незаконное выполнение этим лицом работ для иностранной организации или ее представителя либо незаконное оказание услуг иностранной организации или ее представителю, которые заведомо для указанного лица могут быть использованы при создании вооружения и военной техники и в отношении которых установлен экспортный контроль (при отсутствии признаков преступлений, предусмотренных статьями 188 и 275 настоящего Кодекса), -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частью первой настоящей статьи, совершенные организованной группой либо в отношении сырья, материалов, оборудования, технологий, научно-технической информации, работ (услуг), которые заведомо для лица, наделенного правом осуществлять внешнеэкономическую деятельность, могут быть использованы при создании оружия массового поражения, средств его доставки и в отношении которых установлен экспортный контроль, -

наказываются лишением свободы на срок от трех до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Под лицом, наделенным правом осуществлять внешнеэкономическую деятельность, в настоящей статье понимаются руководитель юридического лица, созданного в соответствии с законодательством Российской Федерации и имеющего постоянное место нахождения на территории Российской Федерации, а также физическое лицо, имеющее постоянное место жительства на территории Российской Федерации и зарегистрированное на территории Российской Федерации в качестве индивидуального предпринимателя.

Статья 190. Невозвращение на территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран

Невозвращение в установленный срок на территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран, вывезенных за ее пределы, если такое возвращение является обязательным в соответствии с законодательством Российской Федерации, -

наказывается лишением свободы на срок до восьми лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 191. Незаконный оборот драгоценных металлов, природных драгоценных камней или жемчуга

1. Совершение сделки, связанной с драгоценными металлами, природными драгоценными камнями либо с жемчугом, в нарушение правил, установленных законодательством Российской Федерации, а равно незаконные хранение, перевозка или пересылка драгоценных металлов, природных драгоценных камней либо жемчуга в любом виде, состоянии, за исключением ювелирных и бытовых изделий и лома таких изделий, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) в крупном размере;

в) организованной группой, группой лиц по предварительному сговору, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до семи лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 192. Нарушение правил сдачи государству драгоценных металлов и драгоценных камней

Уклонение от обязательной сдачи на аффинаж или обязательной продажи государству добытых из недр, полученных из вторичного сырья, а также поднятых и найденных драгоценных металлов или драгоценных камней, если это деяние совершено в крупном размере, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 193. Невозвращение из-за границы средств в иностранной валюте

Невозвращение в крупном размере из-за границы руководителем организации средств в иностранной валюте, подлежащих в соответствии с законодательством Российской Федерации обязательному перечислению на счета в уполномоченный банк Российской Федерации, -

наказывается лишением свободы на срок до трех лет.

Примечание. Деяние, предусмотренное настоящей статьей, признается совершенным в крупном размере, если сумма невозвращенных средств в иностранной валюте превышает пять миллионов рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 194. Уклонение от уплаты таможенных платежей, взимаемых с организации или физического лица

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

1. Уклонение от уплаты таможенных платежей, взимаемых с организации или физического лица, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

г) в особо крупном размере, -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Уклонение от уплаты таможенных платежей признается совершенным в крупном размере, если сумма неуплаченных таможенных платежей превышает пятьсот тысяч рублей, а в особо крупном размере - один миллион пятьсот тысяч рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 195. Неправомерные действия при банкротстве

1. Сокрытие имущества или имущественных обязательств, сведений об имуществе, о его размере, местонахождении либо иной информации об имуществе, передача имущества в иное владение, отчуждение или уничтожение имущества, а равно сокрытие, уничтожение, фальсификация бухгалтерских и иных учетных документов, отражающих экономическую деятельность, если эти действия совершены руководителем или собственником организации-должника либо индивидуальным предпринимателем при банкротстве или в предвидении банкротства и причинили крупный ущерб, -

наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Неправомерное удовлетворение имущественных требований отдельных кредиторов руководителем или собственником организации-должника либо индивидуальным предпринимателем, знающим о своей фактической несостоятельности (банкротстве), заведомо в ущерб другим кредиторам, а равно принятие такого удовлетворения кредитором, знающим об отданном ему предпочтении несостоятельным должником в ущерб другим кредиторам, если эти действия причинили крупный ущерб, -

наказываются ограничением свободы на срок до двух лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до одного года со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 196. Преднамеренное банкротство

Преднамеренное банкротство, то есть умышленное создание или увеличение неплатежеспособности, совершенное руководителем или собственником коммерческой организации, а равно индивидуальным предпринимателем в личных интересах или интересах иных лиц, причинившее крупный ущерб, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до шести лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 197. Фиктивное банкротство

Фиктивное банкротство, то есть заведомо ложное объявление руководителем или собственником коммерческой организации, а равно индивидуальным предпринимателем о своей несостоятельности в целях введения в заблуждение кредиторов для получения отсрочки или рассрочки причитающихся кредиторам платежей или скидки с долгов, а равно для неуплаты долгов, если это деяние причинило крупный ущерб, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до шести лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 198. Уклонение от уплаты налогов и (или) сборов с физического лица

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Уклонение от уплаты налогов и (или) сборов с физического лица путем непредставления налоговой декларации или иных документов, представление которых в соответствии с законодательством Российской Федерации о налогах и сборах является обязательным, либо путем включения в налоговую декларацию или такие документы заведомо ложных сведений, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до одного года.

2. То же деяние, совершенное в особо крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от восемнадцати месяцев до трех лет либо лишением свободы на срок до трех лет.

Примечание. Крупным размером в настоящей статье признается сумма налогов и (или) сборов, составляющая за период в пределах трех финансовых лет подряд более ста тысяч рублей, при условии, что доля неуплаченных налогов и (или) сборов превышает 10 процентов подлежащих уплате сумм налогов и (или) сборов, либо превышающая триста тысяч рублей, а особо крупным размером - сумма, составляющая за период в пределах трех финансовых лет подряд более пятисот тысяч рублей, при условии, что доля неуплаченных налогов и (или) сборов превышает 20 процентов подлежащих уплате сумм налогов и (или) сборов, либо превышающая один миллион пятьсот тысяч рублей.

Статья 199. Уклонение от уплаты налогов и (или) сборов с организации

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Уклонение от уплаты налогов и (или) сборов с организации путем непредставления налоговой декларации или иных документов, представление которых в соответствии с законодательством Российской Федерации о налогах и сборах является обязательным, либо путем включения в налоговую декларацию или такие документы заведомо ложных сведений, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) в особо крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Примечание. Крупным размером в настоящей статье, а также в статье 199.1 настоящего Кодекса признается сумма налогов и (или) сборов, составляющая за период в пределах трех финансовых лет подряд более пятисот тысяч рублей, при условии, что доля неуплаченных налогов и (или) сборов превышает 10 процентов подлежащих уплате сумм налогов и (или) сборов, либо превышающая один миллион пятьсот тысяч рублей, а особо крупным размером - сумма, составляющая за период в пределах трех финансовых лет подряд более двух миллионов пятисот тысяч рублей, при условии, что доля неуплаченных налогов и (или) сборов превышает 20 процентов подлежащих уплате сумм налогов и (или) сборов, либо превышающая семь миллионов пятьсот тысяч рублей.

Статья 199.1. Неисполнение обязанностей налогового агента

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Неисполнение в личных интересах обязанностей налогового агента по исчислению, удержанию или перечислению налогов и (или) сборов, подлежащих в соответствии с законодательством Российской Федерации о налогах и сборах исчислению, удержанию у налогоплательщика и перечислению в соответствующий бюджет (внебюджетный фонд), совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное в особо крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от двух до пяти лет либо лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 199.2. Сокрытие денежных средств либо имущества организации или индивидуального предпринимателя, за счет которых должно производиться взыскание налогов и (или) сборов

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Сокрытие денежных средств либо имущества организации или индивидуального предпринимателя, за счет которых в порядке, предусмотренном законодательством Российской Федерации о налогах и сборах, должно быть произведено взыскание недоимки по налогам и (или) сборам, совершенное собственником или руководителем организации либо иным лицом, выполняющим управленческие функции в этой организации, или индивидуальным предпринимателем в крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от восемнадцати месяцев до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 200. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Глава 23. ПРЕСТУПЛЕНИЯ ПРОТИВ ИНТЕРЕСОВ СЛУЖБЫ

В КОММЕРЧЕСКИХ И ИНЫХ ОРГАНИЗАЦИЯХ

Статья 201. Злоупотребление полномочиями

1. Использование лицом, выполняющим управленческие функции в коммерческой или иной организации, своих полномочий вопреки законным интересам этой организации и в целях извлечения выгод и преимуществ для себя или других лиц либо нанесения вреда другим лицам, если это деяние повлекло причинение существенного вреда правам и законным интересам граждан или организаций либо охраняемым законом интересам общества или государства, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее тяжкие последствия, -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечания. 1. Выполняющим управленческие функции в коммерческой или иной организации в статьях настоящей главы, а также в статье 196 настоящего Кодекса признается лицо, постоянно, временно либо по специальному полномочию выполняющее организационно-распорядительные или административно-хозяйственные обязанности в коммерческой организации независимо от формы собственности, а также в некоммерческой организации, не являющейся государственным органом, органом местного самоуправления, государственным или муниципальным учреждением.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Если деяние, предусмотренное настоящей статьей либо иными статьями настоящей главы, причинило вред интересам исключительно коммерческой организации, не являющейся государственным или муниципальным предприятием, уголовное преследование осуществляется по заявлению этой организации или с ее согласия.

3. Если деяние, предусмотренное настоящей статьей либо иными статьями настоящей главы, причинило вред интересам других организаций, а также интересам граждан, общества или государства, уголовное преследование осуществляется на общих основаниях.

Статья 202. Злоупотребление полномочиями частными нотариусами и аудиторами

1. Использование частным нотариусом или частным аудитором своих полномочий вопреки задачам своей деятельности и в целях извлечения выгод и преимуществ для себя или других лиц либо нанесения вреда другим лицам, если это деяние причинило существенный вред правам и законным интересам граждан или организаций либо охраняемым законом интересам общества или государства, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное в отношении заведомо несовершеннолетнего или недееспособного лица, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 203. Превышение полномочий служащими частных охранных или детективных служб

1. Превышение руководителем или служащим частной охранной или детективной службы полномочий, предоставленных им в соответствии с лицензией, вопреки задачам своей деятельности, если это деяние совершено с применением насилия или с угрозой его применения, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о взяточничестве и коммерческом подкупе см. Постановление Пленума Верховного Суда РФ от 10.02.2000 N 6.

Статья 204. Коммерческий подкуп

1. Незаконная передача лицу, выполняющему управленческие функции в коммерческой или иной организации, денег, ценных бумаг, иного имущества, а равно незаконное оказание ему услуг имущественного характера за совершение действий (бездействия) в интересах дающего в связи с занимаемым этим лицом служебным положением -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двух лет, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору или организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Незаконное получение лицом, выполняющим управленческие функции в коммерческой или иной организации, денег, ценных бумаг, иного имущества, а равно незаконное пользование услугами имущественного характера за совершение действий (бездействия) в интересах дающего в связи с занимаемым этим лицом служебным положением -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Деяния, предусмотренные частью третьей настоящей статьи, если они:

а) совершены группой лиц по предварительному сговору или организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) сопряжены с вымогательством, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, совершившее деяния, предусмотренные частями первой или второй настоящей статьи, освобождается от уголовной ответственности, если в отношении его имело место вымогательство или если это лицо добровольно сообщило о подкупе органу, имеющему право возбудить уголовное дело.

Раздел IX. ПРЕСТУПЛЕНИЯ ПРОТИВ ОБЩЕСТВЕННОЙ

БЕЗОПАСНОСТИ И ОБЩЕСТВЕННОГО ПОРЯДКА

Глава 24. ПРЕСТУПЛЕНИЯ ПРОТИВ ОБЩЕСТВЕННОЙ БЕЗОПАСНОСТИ

Статья 205. Терроризм

1. Терроризм, то есть совершение взрыва, поджога или иных действий, создающих опасность гибели людей, причинения значительного имущественного ущерба либо наступления иных общественно опасных последствий, если эти действия совершены в целях нарушения общественной безопасности, устрашения населения либо оказания воздействия на принятие решений органами власти, а также угроза совершения указанных действий в тех же целях -

наказываются лишением свободы на срок от восьми до двенадцати лет.

(в ред. Федерального закона от 21.07.2004 N 74-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением огнестрельного оружия, -

наказываются лишением свободы на срок от десяти до двадцати лет.

(в ред. Федерального закона от 21.07.2004 N 74-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, а равно сопряжены с посягательством на объекты использования атомной энергии либо с использованием ядерных материалов, радиоактивных веществ или источников радиоактивного излучения, -

(в ред. Федерального закона от 09.02.1999 N 26-ФЗ)

наказываются лишением свободы на срок от пятнадцати до двадцати лет или пожизненным лишением свободы.

(в ред. Федерального закона от 21.07.2004 N 74-ФЗ)

Примечание. Лицо, участвовавшее в подготовке акта терроризма, освобождается от уголовной ответственности, если оно своевременным предупреждением органов власти или иным способом способствовало предотвращению осуществления акта терроризма и если в действиях этого лица не содержится иного состава преступления.

Статья 205.1. Вовлечение в совершение преступлений террористического характера или иное содействие их совершению

(введена Федеральным законом от 24.07.2002 N 103-ФЗ)

1. Вовлечение лица в совершение преступления, предусмотренного статьями 205, 206, 208, 211, 277 и 360 настоящего Кодекса, или склонение лица к участию в деятельности террористической организации, вооружение либо обучение лица в целях совершения указанных преступлений, а равно финансирование акта терроризма либо террористической организации -

наказываются лишением свободы на срок от четырех до восьми лет.

2. Те же деяния, совершенные лицом с использованием своего служебного положения, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от семи до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, совершившее преступление, предусмотренное настоящей статьей, освобождается от уголовной ответственности, если оно добровольным и своевременным сообщением органам власти или иным способом способствовало предотвращению осуществления акта терроризма либо пресечению указанного в настоящей статье преступления террористического характера и если в действиях этого лица не содержится иного состава преступления.

Статья 206. Захват заложника

1. Захват или удержание лица в качестве заложника, совершенные в целях понуждения государства, организации или гражданина совершить какое-либо действие или воздержаться от совершения какого-либо действия как условия освобождения заложника, -

наказываются лишением свободы на срок от пяти до десяти лет.

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия, опасного для жизни или здоровья;

г) с применением оружия или предметов, используемых в качестве оружия;

д) в отношении заведомо несовершеннолетнего;

е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;

ж) в отношении двух или более лиц;

з) из корыстных побуждений или по найму, -

наказываются лишением свободы на срок от шести до пятнадцати лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, -

наказываются лишением свободы на срок от восьми до двадцати лет.

Примечание. Лицо, добровольно или по требованию властей освободившее заложника, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 207. Заведомо ложное сообщение об акте терроризма

Заведомо ложное сообщение о готовящихся взрыве, поджоге или иных действиях, создающих опасность гибели людей, причинения значительного имущественного ущерба либо наступления иных общественно опасных последствий, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 208. Организация незаконного вооруженного формирования или участие в нем

1. Создание вооруженного формирования (объединения, отряда, дружины или иной группы), не предусмотренного федеральным законом, а равно руководство таким формированием -

наказываются лишением свободы на срок от двух до семи лет.

2. Участие в вооруженном формировании, не предусмотренном федеральным законом, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет.

Примечание. Лицо, добровольно прекратившее участие в незаконном вооруженном формировании и сдавшее оружие, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

О практике применения судами законодательства об ответственности за бандитизм, см. Постановление Пленума Верховного Суда РФ от 17.01.1997 N 1.

Статья 209. Бандитизм

1. Создание устойчивой вооруженной группы (банды) в целях нападения на граждан или организации, а равно руководство такой группой (бандой) -

наказываются лишением свободы на срок от десяти до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Участие в устойчивой вооруженной группе (банде) или в совершаемых ею нападениях -

наказывается лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок от двенадцати до двадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 210. Организация преступного сообщества (преступной организации)

1. Создание преступного сообщества (преступной организации) для совершения тяжких или особо тяжких преступлений, а равно руководство таким сообществом (организацией) или входящими в него структурными подразделениями, а также создание объединения организаторов, руководителей или иных представителей организованных групп в целях разработки планов и условий для совершения тяжких или особо тяжких преступлений -

наказываются лишением свободы на срок от семи до пятнадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Участие в преступном сообществе (преступной организации) либо в объединении организаторов, руководителей или иных представителей организованных групп -

наказывается лишением свободы на срок от трех до десяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок от десяти до двадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, добровольно прекратившее участие в преступном сообществе (преступной организации) или входящем в него (нее) структурном подразделении либо объединении организаторов, руководителей или иных представителей организованных групп и активно способствовавшее раскрытию или пресечению этого преступления, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 211. Угон судна воздушного или водного транспорта либо железнодорожного подвижного состава

1. Угон судна воздушного или водного транспорта либо железнодорожного подвижного состава, а равно захват такого судна или состава в целях угона -

наказываются лишением свободы на срок от четырех до восьми лет.

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия;

г) с применением оружия или предметов, используемых в качестве оружия, -

наказываются лишением свободы на срок от семи до двенадцати лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, -

наказываются лишением свободы на срок от восьми до пятнадцати лет.

Статья 212. Массовые беспорядки

1. Организация массовых беспорядков, сопровождавшихся насилием, погромами, поджогами, уничтожением имущества, применением огнестрельного оружия, взрывчатых веществ или взрывных устройств, а также оказанием вооруженного сопротивления представителю власти, -

наказывается лишением свободы на срок от четырех до десяти лет.

2. Участие в массовых беспорядках, предусмотренных частью первой настоящей статьи, -

наказывается лишением свободы на срок от трех до восьми лет.

3. Призывы к активному неподчинению законным требованиям представителей власти и к массовым беспорядкам, а равно призывы к насилию над гражданами -

наказываются ограничением свободы на срок до двух лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до трех лет.

Статья 213. Хулиганство

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Хулиганство, то есть грубое нарушение общественного порядка, выражающее явное неуважение к обществу, совершенное с применением оружия или предметов, используемых в качестве оружия, -

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

2. То же деяние, совершенное группой лиц по предварительному сговору или организованной группой либо связанное с сопротивлением представителю власти либо иному лицу, исполняющему обязанности по охране общественного порядка или пресекающему нарушение общественного порядка, -

наказывается лишением свободы на срок до семи лет.

Статья 214. Вандализм

Вандализм, то есть осквернение зданий или иных сооружений, порча имущества на общественном транспорте или в иных общественных местах, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 215. Нарушение правил безопасности на объектах атомной энергетики

1. Нарушение правил безопасности при размещении, проектировании, строительстве и эксплуатации объектов атомной энергетики, если это могло повлечь смерть человека или радиоактивное заражение окружающей среды, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности причинение тяжкого вреда здоровью или смерть человека либо радиоактивное заражение окружающей среды, -

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 215.1. Прекращение или ограничение подачи электрической энергии либо отключение от других источников жизнеобеспечения

(введена Федеральным законом от 27.05.1998 N 77-ФЗ)

1. Незаконные прекращение или ограничение подачи потребителям электрической энергии либо отключение их от других источников жизнеобеспечения, совершенные должностным лицом, а равно лицом, выполняющим управленческие функции в коммерческой или иной организации, если это повлекло по неосторожности причинение крупного ущерба, тяжкого вреда здоровью или иные тяжкие последствия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие по неосторожности смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 215.2. Приведение в негодность объектов жизнеобеспечения

(введена Федеральным законом от 19.06.2001 N 83-ФЗ)

1. Разрушение, повреждение или приведение иным способом в негодное для эксплуатации состояние объектов энергетики, электросвязи, жилищного и коммунального хозяйства или других объектов жизнеобеспечения, если эти деяния совершены из корыстных или хулиганских побуждений, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок от одного года до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) лицом с использованием своего служебного положения, -

наказываются лишением свободы на срок от трех до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до семи лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 216. Нарушение правил безопасности при ведении горных, строительных или иных работ

1. Нарушение правил безопасности при ведении горных, строительных или иных работ, если это повлекло по неосторожности причинение тяжкого вреда здоровью человека либо крупного ущерба, - (в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до пяти лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Примечание. Крупным ущербом в статьях настоящей главы признается ущерб, сумма которого превышает пятьсот тысяч рублей.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 217. Нарушение правил безопасности на взрывоопасных объектах

1. Нарушение правил безопасности на взрывоопасных объектах или во взрывоопасных цехах, если это могло повлечь смерть человека либо повлекло причинение крупного ущерба, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до пяти лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 218. Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий

Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий, а также незаконная пересылка этих веществ по почте или багажом, если эти деяния повлекли по неосторожности причинение тяжкого вреда здоровью или смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются ограничением свободы на срок до пяти лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о нарушении правил пожарной безопасности, уничтожении или повреждении имущества путем поджога либо в результате неосторожного обращения с огнем см. Постановление Пленума Верховного Суда РФ от 05.06.2002 N 14.

Статья 219. Нарушение правил пожарной безопасности

1. Нарушение правил пожарной безопасности, совершенное лицом, на котором лежала обязанность по их соблюдению, если это повлекло по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до пяти лет или лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 220. Незаконное обращение с ядерными материалами или радиоактивными веществами

(в ред. Федерального закона от 09.02.1999 N 26-ФЗ)

1. Незаконные приобретение, хранение, использование, передача или разрушение ядерных материалов или радиоактивных веществ -

(в ред. Федерального закона от 09.02.1999 N 26-ФЗ)

наказываются ограничением свободы на срок до двух лет, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, повлекшие по неосторожности смерть человека или иные тяжкие последствия, -

наказываются ограничением свободы на срок до пяти лет или лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частью первой настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, -

наказываются лишением свободы на срок до семи лет.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 221. Хищение либо вымогательство ядерных материалов или радиоактивных веществ

(в ред. Федерального закона от 09.02.1999 N 26-ФЗ)

1. Хищение либо вымогательство ядерных материалов или радиоактивных веществ -

(в ред. Федерального закона от 09.02.1999 N 26-ФЗ)

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) лицом с использованием своего служебного положения;

г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказываются лишением свободы на срок от четырех до семи лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:

а) организованной группой;

б) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются лишением свободы на срок от пяти до десяти лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание утратило силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

О судебной практике по делам о хищении, вымогательстве и незаконном обороте оружия, боеприпасов, взрывчатых веществ и взрывных устройств см. Постановление Пленума Верховного Суда РФ от 12.03.2002 N 5.

Статья 222. Незаконные приобретение, передача, сбыт, хранение, перевозка или ношение оружия, его основных частей, боеприпасов, взрывчатых веществ и взрывных устройств

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

1. Незаконные приобретение, передача, сбыт, хранение, перевозка или ношение огнестрельного оружия, его основных частей, боеприпасов (за исключением гражданского гладкоствольного, его основных частей и боеприпасов к нему), взрывчатых веществ или взрывных устройств -

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

наказываются ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до четырех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев либо без такового.

(часть первая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от двух до шести лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от пяти до восьми лет.

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

4. Незаконный сбыт газового оружия, холодного оружия, в том числе метательного оружия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, добровольно сдавшее предметы, указанные в настоящей статье, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления. Не может признаваться добровольной сдачей предметов, указанных в настоящей статье, а также в статье 223 настоящего Кодекса, их изъятие при задержании лица, а также при производстве следственных действий по их обнаружению и изъятию.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о хищении, вымогательстве и незаконном обороте оружия, боеприпасов, взрывчатых веществ и взрывных устройств см. Постановление Пленума Верховного Суда РФ от 12.03.2002 N 5.

Статья 223. Незаконное изготовление оружия

1. Незаконные изготовление или ремонт огнестрельного оружия, комплектующих деталей к нему, а равно незаконное изготовление боеприпасов, взрывчатых веществ или взрывных устройств -

наказываются лишением свободы на срок от двух до четырех лет.

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от двух до шести лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, -

наказываются лишением свободы на срок от пяти до восьми лет.

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

4. Незаконное изготовление газового оружия, холодного оружия, в том числе метательного оружия, -

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

Примечание. Лицо, добровольно сдавшее предметы, указанные в настоящей статье, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

О судебной практике по делам о хищении, вымогательстве и незаконном обороте оружия, боеприпасов, взрывчатых веществ и взрывных устройств см. Постановление Пленума Верховного Суда РФ от 12.03.2002 N 5.

Статья 224. Небрежное хранение огнестрельного оружия

Небрежное хранение огнестрельного оружия, создавшее условия для его использования другим лицом, если это повлекло тяжкие последствия, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет, либо арестом на срок до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о хищении, вымогательстве и незаконном обороте оружия, боеприпасов, взрывчатых веществ и взрывных устройств см. Постановление Пленума Верховного Суда РФ от 12.03.2002 N 5.

Статья 225. Ненадлежащее исполнение обязанностей по охране оружия, боеприпасов, взрывчатых веществ и взрывных устройств

1. Ненадлежащее исполнение своих обязанностей лицом, которому была поручена охрана огнестрельного оружия, боеприпасов, взрывчатых веществ или взрывных устройств, если это повлекло их хищение или уничтожение либо наступление иных тяжких последствий, -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Ненадлежащее исполнение обязанностей по охране ядерного, химического или других видов оружия массового поражения либо материалов или оборудования, которые могут быть использованы при создании оружия массового поражения, если это повлекло тяжкие последствия либо создало угрозу их наступления, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть вторая в ред. Федерального закона от 07.05.2002 N 48-ФЗ)

О судебной практике по делам о хищении, вымогательстве и незаконном обороте оружия, боеприпасов, взрывчатых веществ и взрывных устройств см. Постановление Пленума Верховного Суда РФ от 12.03.2002 N 5.

Статья 226. Хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств

1. Хищение либо вымогательство огнестрельного оружия, комплектующих деталей к нему, боеприпасов, взрывчатых веществ или взрывных устройств -

наказываются лишением свободы на срок от трех до семи лет.

2. Хищение либо вымогательство ядерного, химического или других видов оружия массового поражения, а равно материалов или оборудования, которые могут быть использованы при создании оружия массового поражения, -

наказываются лишением свободы на срок от пяти до десяти лет.

(часть вторая в ред. Федерального закона от 07.05.2002 N 48-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) лицом с использованием своего служебного положения;

г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказываются лишением свободы на срок от пяти до двенадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, если они совершены:

а) организованной группой;

б) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

в) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 227. Пиратство

1. Нападение на морское или речное судно в целях завладения чужим имуществом, совершенное с применением насилия либо с угрозой его применения, -

наказывается лишением свободы на срок от пяти до десяти лет.

2. То же деяние, совершенное с применением оружия или предметов, используемых в качестве оружия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок от восьми до двенадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, -

наказываются лишением свободы на срок от десяти до пятнадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 25. ПРЕСТУПЛЕНИЯ ПРОТИВ ЗДОРОВЬЯ НАСЕЛЕНИЯ

И ОБЩЕСТВЕННОЙ НРАВСТВЕННОСТИ

Статья 228. Незаконные приобретение, хранение, перевозка, изготовление, переработка наркотических средств, психотропных веществ или их аналогов

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Незаконные приобретение, хранение, перевозка, изготовление, переработка без цели сбыта наркотических средств, психотропных веществ или их аналогов в крупном размере -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до трех лет.

2. Те же деяния, совершенные в особо крупном размере, -

наказываются лишением свободы на срок от трех до десяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

Примечания. 1. Лицо, совершившее преступление, предусмотренное настоящей статьей, добровольно сдавшее наркотические средства, психотропные вещества или их аналоги и активно способствовавшее раскрытию или пресечению преступлений, связанных с незаконным оборотом наркотических средств, психотропных веществ или их аналогов, изобличению лиц, их совершивших, обнаружению имущества, добытого преступным путем, освобождается от уголовной ответственности за данное преступление. Не может признаваться добровольной сдачей наркотических средств, психотропных веществ или их аналогов изъятие указанных средств, веществ или их аналогов при задержании лица, а также при производстве следственных действий по их обнаружению и изъятию.

2. Крупным размером в настоящей статье, а также в статьях 228.1 и 229 настоящего Кодекса признается количество наркотического средства, психотропного вещества или их аналога, превышающее размеры средней разовой дозы потребления в десять и более раз, а особо крупным размером - в пятьдесят и более раз. Размеры средних разовых доз наркотических средств и психотропных веществ для целей настоящей статьи, а также статей 228.1 и 229 настоящего Кодекса утверждаются Правительством Российской Федерации.

Статья 228.1. Незаконные производство, сбыт или пересылка наркотических средств, психотропных веществ или их аналогов

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Незаконные производство, сбыт или пересылка наркотических средств, психотропных веществ или их аналогов -

наказываются лишением свободы на срок от четырех до восьми лет.

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) в крупном размере;

в) лицом, достигшим восемнадцатилетнего возраста, в отношении заведомо несовершеннолетнего, -

наказываются лишением свободы на срок от пяти до двенадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные:

а) организованной группой;

б) лицом с использованием своего служебного положения;

в) в отношении лица, заведомо не достигшего четырнадцатилетнего возраста;

г) в особо крупном размере, -

наказываются лишением свободы на срок от восьми до двадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

Статья 228.2. Нарушение правил оборота наркотических средств или психотропных веществ

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Нарушение правил производства, изготовления, переработки, хранения, учета, отпуска, реализации, продажи, распределения, перевозки, пересылки, приобретения, использования, ввоза, вывоза либо уничтожения наркотических средств или психотропных веществ либо веществ, инструментов или оборудования, используемых для изготовления наркотических средств или психотропных веществ, находящихся под специальным контролем, а также культивирования растений, используемых для производства наркотических средств или психотропных веществ, повлекшее их утрату, если это деяние совершено лицом, в обязанности которого входит соблюдение указанных правил, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное из корыстных побуждений либо повлекшее по неосторожности причинение вреда здоровью человека или иные тяжкие последствия, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 229. Хищение либо вымогательство наркотических средств или психотропных веществ

1. Хищение либо вымогательство наркотических средств или психотропных веществ -

наказываются лишением свободы на срок от трех до семи лет.

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) лицом с использованием своего служебного положения;

г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

наказываются лишением свободы на срок от шести до десяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:

а) организованной группой;

б) в отношении наркотических средств или психотропных веществ в крупном размере;

в) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

г) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ

наказываются лишением свободы на срок от восьми до пятнадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 230. Склонение к потреблению наркотических средств или психотропных веществ

1. Склонение к потреблению наркотических средств или психотропных веществ -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору или организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) в отношении заведомо несовершеннолетнего либо двух или более лиц;

г) с применением насилия или с угрозой его применения, -

наказывается лишением свободы на срок от трех до восьми лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, -

наказываются лишением свободы на срок от шести до двенадцати лет.

Примечание. Действие настоящей статьи не распространяется на случаи пропаганды применения в целях профилактики ВИЧ-инфекции и других опасных инфекционных заболеваний соответствующих инструментов и оборудования, используемых для потребления наркотических средств и психотропных веществ, если эти деяния осуществлялись по согласованию с органами исполнительной власти в области здравоохранения и органами по контролю за оборотом наркотических средств и психотропных веществ.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 231. Незаконное культивирование запрещенных к возделыванию растений, содержащих наркотические вещества

1. Посев или выращивание запрещенных к возделыванию растений, а также культивирование сортов конопли, мака или других растений, содержащих наркотические вещества, -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору или организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) в крупном размере, -

наказываются лишением свободы на срок от трех до восьми лет.

Примечание. Размеры запрещенных к возделыванию растений, содержащих наркотические вещества, для целей настоящей статьи утверждаются Правительством Российской Федерации.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 232. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ

1. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ -

наказываются лишением свободы на срок до четырех лет.

2. Те же деяния, совершенные организованной группой, -

наказываются лишением свободы на срок от трех до семи лет.

Статья 233. Незаконная выдача либо подделка рецептов или иных документов, дающих право на получение наркотических средств или психотропных веществ

Незаконная выдача либо подделка рецептов или иных документов, дающих право на получение наркотических средств или психотропных веществ, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 234. Незаконный оборот сильнодействующих или ядовитых веществ в целях сбыта

1. Незаконные изготовление, переработка, приобретение, хранение, перевозка или пересылка в целях сбыта, а равно незаконный сбыт сильнодействующих или ядовитых веществ, не являющихся наркотическими средствами или психотропными веществами, либо оборудования для их изготовления или переработки -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста двадцати до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо в отношении сильнодействующих веществ в крупном размере, -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года либо лишением свободы на срок от четырех до восьми лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

4. Нарушение правил производства, приобретения, хранения, учета, отпуска, перевозки или пересылки сильнодействующих или ядовитых веществ, если это повлекло по неосторожности их хищение либо причинение иного существенного вреда, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 235. Незаконное занятие частной медицинской практикой или частной фармацевтической деятельностью

1. Занятие частной медицинской практикой или частной фармацевтической деятельностью лицом, не имеющим лицензии на избранный вид деятельности, если это повлекло по неосторожности причинение вреда здоровью человека, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается ограничением свободы на срок до пяти лет или лишением свободы на тот же срок.

Статья 236. Нарушение санитарно-эпидемиологических правил

1. Нарушение санитарно-эпидемиологических правил, повлекшее по неосторожности массовое заболевание или отравление людей, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от шести месяцев до двух лет, либо ограничением свободы на срок до пяти лет, либо лишением свободы на тот же срок. (в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 237. Сокрытие информации об обстоятельствах, создающих опасность для жизни или здоровья людей

1. Сокрытие или искажение информации о событиях, фактах или явлениях, создающих опасность для жизни или здоровья людей либо для окружающей среды, совершенные лицом, обязанным обеспечивать население и органы, уполномоченные на принятие мер по устранению такой опасности, указанной информацией, -

(в ред. Федерального закона от 18.03.1999 N 50-ФЗ)

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, если они совершены лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления либо если в результате таких деяний причинен вред здоровью человека или наступили иные тяжкие последствия, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 238. Производство, хранение, перевозка либо сбыт товаров и продукции, выполнение работ или оказание услуг, не отвечающих требованиям безопасности

(в ред. Федерального закона от 09.07.1999 N 157-ФЗ)

1. Производство, хранение или перевозка в целях сбыта либо сбыт товаров и продукции, выполнение работ или оказание услуг, не отвечающих требованиям безопасности жизни или здоровья потребителей, а равно неправомерные выдача или использование официального документа, удостоверяющего соответствие указанных товаров, работ или услуг требованиям безопасности, -

(в ред. Федерального закона от 09.07.1999 N 157-ФЗ)

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, если они:

а) совершены группой лиц по предварительному сговору или организованной группой;

(п. "а" введен Федеральным законом от 09.07.1999 N 157-ФЗ)

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) совершены в отношении товаров, работ или услуг, предназначенных для детей в возрасте до шести лет;

(в ред. Федерального закона от 09.07.1999 N 157-ФЗ)

г) повлекли по неосторожности причинение тяжкого вреда здоровью либо смерть человека;

(п. "г" в ред. Федерального закона от 09.07.1999 N 157-ФЗ)

в) исключен. - Федеральный закон от 09.07.1999 N 157-ФЗ, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до шести лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федеральных законов от 09.07.1999 N 157-ФЗ, от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, -

наказываются лишением свободы на срок от четырех до десяти лет.

Статья 239. Организация объединения, посягающего на личность и права граждан

1. Создание религиозного или общественного объединения, деятельность которого сопряжена с насилием над гражданами или иным причинением вреда их здоровью либо с побуждением граждан к отказу от исполнения гражданских обязанностей или к совершению иных противоправных деяний, а равно руководство таким объединением -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Участие в деятельности указанного объединения, а равно пропаганда деяний, предусмотренных частью первой настоящей статьи, -

наказываются штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 240. Вовлечение в занятие проституцией

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Вовлечение в занятие проституцией или принуждение к продолжению занятия проституцией -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на тот же срок.

2. Те же деяния, совершенные:

а) с применением насилия или с угрозой его применения;

б) с перемещением потерпевшего через Государственную границу Российской Федерации или с незаконным удержанием его за границей;

в) группой лиц по предварительному сговору, -

наказываются лишением свободы на срок до шести лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо в отношении заведомо несовершеннолетнего, -

наказываются лишением свободы на срок от трех до восьми лет.

Статья 241. Организация занятия проституцией

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Деяния, направленные на организацию занятия проституцией другими лицами, а равно содержание притонов для занятия проституцией или систематическое предоставление помещений для занятия проституцией -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

2. Те же деяния, совершенные:

а) лицом с использованием своего служебного положения;

б) с применением насилия или с угрозой его применения;

в) с использованием для занятия проституцией заведомо несовершеннолетних, -

наказываются лишением свободы на срок до шести лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с использованием для занятия проституцией лиц, заведомо не достигших четырнадцатилетнего возраста, -

наказываются лишением свободы на срок от трех до десяти лет.

Статья 242. Незаконное распространение порнографических материалов или предметов

Незаконные изготовление в целях распространения или рекламирования, распространение, рекламирование порнографических материалов или предметов, а равно незаконная торговля печатными изданиями, кино- или видеоматериалами, изображениями или иными предметами порнографического характера -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 242.1. Изготовление и оборот материалов или предметов с порнографическими изображениями несовершеннолетних

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Изготовление, хранение или перемещение через Государственную границу Российской Федерации в целях распространения, публичной демонстрации или рекламирования либо распространение, публичная демонстрация или рекламирование материалов или предметов с порнографическими изображениями заведомо несовершеннолетних, а равно привлечение заведомо несовершеннолетних в качестве исполнителей для участия в зрелищных мероприятиях порнографического характера лицом, достигшим восемнадцатилетнего возраста, -

наказываются лишением свободы на срок до шести лет.

2. Те же деяния, совершенные:

а) родителем или иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, а равно педагогом или другим работником образовательного, воспитательного, лечебного либо иного учреждения, обязанным осуществлять надзор за несовершеннолетним;

б) в отношении лица, заведомо не достигшего четырнадцатилетнего возраста;

в) группой лиц по предварительному сговору или организованной группой, -

наказываются лишением свободы на срок от трех до восьми лет.

Статья 243. Уничтожение или повреждение памятников истории и культуры

1. Уничтожение или повреждение памятников истории, культуры, природных комплексов или объектов, взятых под охрану государства, а также предметов или документов, имеющих историческую или культурную ценность, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные в отношении особо ценных объектов или памятников общероссийского значения, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 244. Надругательство над телами умерших и местами их захоронения

1. Надругательство над телами умерших либо уничтожение, повреждение или осквернение мест захоронения, надмогильных сооружений или кладбищенских зданий, предназначенных для церемоний в связи с погребением умерших или их поминовением, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные:

а) группой лиц, группой лиц по предварительному сговору или организованной группой;

б) по мотиву национальной, расовой, религиозной ненависти или вражды, а равно в отношении скульптурного, архитектурного сооружения, посвященного борьбе с фашизмом или жертвам фашизма, либо мест захоронения участников борьбы с фашизмом;

в) с применением насилия или с угрозой его применения, -

наказываются ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

Статья 245. Жестокое обращение с животными

1. Жестокое обращение с животными, повлекшее их гибель или увечье, если это деяние совершено из хулиганских побуждений, или из корыстных побуждений, или с применением садистских методов, или в присутствии малолетних, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное группой лиц, группой лиц по предварительному сговору или организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 26. ЭКОЛОГИЧЕСКИЕ ПРЕСТУПЛЕНИЯ

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 246 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 246. Нарушение правил охраны окружающей среды при производстве работ

Нарушение правил охраны окружающей среды при проектировании, размещении, строительстве, вводе в эксплуатацию и эксплуатации промышленных, сельскохозяйственных, научных и иных объектов лицами, ответственными за соблюдение этих правил, если это повлекло существенное изменение радиоактивного фона, причинение вреда здоровью человека, массовую гибель животных либо иные тяжкие последствия, -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок от ста двадцати до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 247 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 247. Нарушение правил обращения экологически опасных веществ и отходов

1. Производство запрещенных видов опасных отходов, транспортировка, хранение, захоронение, использование или иное обращение радиоактивных, бактериологических, химических веществ и отходов с нарушением установленных правил, если эти деяния создали угрозу причинения существенного вреда здоровью человека или окружающей среде, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие загрязнение, отравление или заражение окружающей среды, причинение вреда здоровью человека либо массовую гибель животных, а равно совершенные в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека либо массовое заболевание людей, -

наказываются лишением свободы на срок от трех до восьми лет.

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 248 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 248. Нарушение правил безопасности при обращении с микробиологическими либо другими биологическими агентами или токсинами

1. Нарушение правил безопасности при обращении с микробиологическими либо другими биологическими агентами или токсинами, если это повлекло причинение вреда здоровью человека, распространение эпидемий или эпизоотий либо иные тяжкие последствия, -

наказывается обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от шести месяцев до двух лет, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 249. Нарушение ветеринарных правил и правил, установленных для борьбы с болезнями и вредителями растений

1. Нарушение ветеринарных правил, повлекшее по неосторожности распространение эпизоотий или иные тяжкие последствия, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Нарушение правил, установленных для борьбы с болезнями и вредителями растений, повлекшее по неосторожности тяжкие последствия, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 250 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 250. Загрязнение вод

1. Загрязнение, засорение, истощение поверхностных или подземных вод, источников питьевого водоснабжения либо иное изменение их природных свойств, если эти деяния повлекли причинение существенного вреда животному или растительному миру, рыбным запасам, лесному или сельскому хозяйству, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие причинение вреда здоровью человека или массовую гибель животных, а равно совершенные на территории заповедника или заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 251 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 251. Загрязнение атмосферы

1. Нарушение правил выброса в атмосферу загрязняющих веществ или нарушение эксплуатации установок, сооружений и иных объектов, если эти деяния повлекли загрязнение или иное изменение природных свойств воздуха, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие по неосторожности причинение вреда здоровью человека, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 252 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 252. Загрязнение морской среды

1. Загрязнение морской среды из находящихся на суше источников либо вследствие нарушения правил захоронения или сброса с транспортных средств или возведенных в море искусственных сооружений веществ и материалов, вредных для здоровья человека и живых ресурсов моря либо препятствующих правомерному использованию морской среды, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до двух лет, либо арестом на срок до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, причинившие существенный вред здоровью человека, животному или растительному миру, рыбным запасам, окружающей среде, зонам отдыха либо другим охраняемым законом интересам, -

наказываются лишением свободы на срок до двух лет со штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 253. Нарушение законодательства Российской Федерации о континентальном шельфе и об исключительной экономической зоне Российской Федерации

1. Незаконное возведение сооружений на континентальном шельфе Российской Федерации, незаконное создание вокруг них или в исключительной экономической зоне Российской Федерации зон безопасности, а равно нарушение правил строительства, эксплуатации, охраны и ликвидации возведенных сооружений и средств обеспечения безопасности морского судоходства -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 28.12.2004 N 175-ФЗ)

2. Исследование, разведка, разработка естественных богатств континентального шельфа Российской Федерации или исключительной экономической зоны Российской Федерации, проводимые без соответствующего разрешения, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо исправительными работами на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 28.12.2004 N 175-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 254 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 254. Порча земли

1. Отравление, загрязнение или иная порча земли вредными продуктами хозяйственной или иной деятельности вследствие нарушения правил обращения с удобрениями, стимуляторами роста растений, ядохимикатами и иными опасными химическими или биологическими веществами при их хранении, использовании и транспортировке, повлекшие причинение вреда здоровью человека или окружающей среде, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, -

наказываются ограничением свободы на срок до двух лет или лишением свободы на тот же срок.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 255. Нарушение правил охраны и использования недр

Нарушение правил охраны и использования недр при проектировании, размещении, строительстве, вводе в эксплуатацию и эксплуатации горнодобывающих предприятий или подземных сооружений, не связанных с добычей полезных ископаемых, а равно самовольная застройка площадей залегания полезных ископаемых, если эти деяния повлекли причинение значительного ущерба, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 256 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 256. Незаконная добыча водных животных и растений

1. Незаконная добыча рыбы, морского зверя и иных водных животных или промысловых морских растений, если это деяние совершено:

а) с причинением крупного ущерба;

б) с применением самоходного транспортного плавающего средства или взрывчатых и химических веществ, электротока либо иных способов массового истребления указанных водных животных и растений;

в) в местах нереста или на миграционных путях к ним;

г) на территории заповедника, заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо исправительными работами на срок до двух лет, либо арестом на срок от четырех до шести месяцев.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 28.12.2004 N 175-ФЗ)

2. Незаконная добыча котиков, морских бобров или иных морских млекопитающих в открытом море или в запретных зонах -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 28.12.2004 N 175-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения либо группой лиц по предварительному сговору или организованной группой, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, от 28.12.2004 N 175-ФЗ)

Статья 257. Нарушение правил охраны рыбных запасов

Производство лесосплава, строительство мостов, дамб, транспортировка древесины и другой лесной продукции с лесосек, осуществление взрывных и иных работ, а равно эксплуатация водозаборных сооружений и перекачивающих механизмов с нарушением правил охраны рыбных запасов, если эти деяния повлекли массовую гибель рыбы или других водных животных, уничтожение в значительных размерах кормовых запасов либо иные тяжкие последствия, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 258 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 258. Незаконная охота

1. Незаконная охота, если это деяние совершено:

а) с причинением крупного ущерба;

б) с применением механического транспортного средства или воздушного судна, взрывчатых веществ, газов или иных способов массового уничтожения птиц и зверей;

в) в отношении птиц и зверей, охота на которых полностью запрещена;

г) на территории заповедника, заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от четырех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное лицом с использованием своего служебного положения либо группой лиц по предварительному сговору или организованной группой, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 259. Уничтожение критических местообитаний для организмов, занесенных в Красную книгу Российской Федерации

Уничтожение критических местообитаний для организмов, занесенных в Красную книгу Российской Федерации, повлекшее гибель популяций этих организмов, -

наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок.

О практике применения судами законодательства об ответственности за совершение преступления, предусмотренного статьей 260 УК РФ, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 14.

Статья 260. Незаконная порубка деревьев и кустарников

1. Незаконная порубка, а равно повреждение до степени прекращения роста деревьев, кустарников и лиан в лесах первой группы либо в особо защитных участках лесов всех групп, а также деревьев, кустарников и лиан, не входящих в лесной фонд или запрещенных к порубке, если эти деяния совершены в значительном размере, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконная порубка, а равно повреждение до степени прекращения роста деревьев, кустарников и лиан в лесах всех групп, а также насаждений, не входящих в лесной фонд, если эти деяния совершены:

а) группой лиц;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) лицом с использованием своего служебного положения;

г) в крупном размере, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть вторая в ред. Федерального закона от 29.12.2001 N 192-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные в особо крупном размере, группой лиц по предварительному сговору или организованной группой, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть третья введена Федеральным законом от 29.12.2001 N 192-ФЗ)

Примечание. Значительным размером в настоящей статье признается ущерб, причиненный лесному фонду и не входящим в лесной фонд лесам, исчисленный по утвержденным Правительством Российской Федерации таксам, превышающий десять тысяч рублей, крупным размером - сто тысяч рублей, особо крупным размером - двести пятьдесят тысяч рублей.

(в ред. Федеральных законов от 29.12.2001 N 192-ФЗ, от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о нарушении правил пожарной безопасности, уничтожении или повреждении имущества путем поджога либо в результате неосторожного обращения с огнем см. Постановление Пленума Верховного Суда РФ от 05.06.2002 N 14.

Статья 261. Уничтожение или повреждение лесов

1. Уничтожение или повреждение лесов, а равно насаждений, не входящих в лесной фонд, в результате неосторожного обращения с огнем или иными источниками повышенной опасности -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Уничтожение или повреждение лесов, а равно насаждений, не входящих в лесной фонд, путем поджога, иным общеопасным способом либо в результате загрязнения вредными веществами, отходами, выбросами или отбросами, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до семи лет со штрафом в размере от десяти тысяч до ста тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного месяца до одного года либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 262. Нарушение режима особо охраняемых природных территорий и природных объектов

Нарушение режима заповедников, заказников, национальных парков, памятников природы и других особо охраняемых государством природных территорий, повлекшее причинение значительного ущерба, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 27. ПРЕСТУПЛЕНИЯ ПРОТИВ БЕЗОПАСНОСТИ ДВИЖЕНИЯ

И ЭКСПЛУАТАЦИИ ТРАНСПОРТА

Статья 263. Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного или водного транспорта

1. Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного, морского или речного транспорта лицом, в силу выполняемой работы или занимаемой должности обязанным соблюдать эти правила, если это деяние повлекло по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 264. Нарушение правил дорожного движения и эксплуатации транспортных средств

1. Нарушение лицом, управляющим автомобилем, трамваем либо другим механическим транспортным средством, правил дорожного движения или эксплуатации транспортных средств, повлекшее по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федеральных законов от 25.06.1998 N 92-ФЗ, от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права управлять транспортным средством на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до пяти лет с лишением права управлять транспортным средством на срок до трех лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права управлять транспортным средством на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Под другими механическими транспортными средствами в настоящей статье понимаются троллейбусы, а также трактора и иные самоходные машины, мотоциклы и иные механические транспортные средства.

Статья 265. Утратила силу. - Федеральный закон от 08.12.2003 N 162-ФЗ.

Статья 266. Недоброкачественный ремонт транспортных средств и выпуск их в эксплуатацию с техническими неисправностями

1. Недоброкачественный ремонт транспортных средств, путей сообщения, средств сигнализации или связи либо иного транспортного оборудования, а равно выпуск в эксплуатацию технически неисправных транспортных средств лицом, ответственным за техническое состояние транспортных средств, если эти деяния повлекли по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частью первой настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, -

наказываются лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 267. Приведение в негодность транспортных средств или путей сообщения

1. Разрушение, повреждение или приведение иным способом в негодное для эксплуатации состояние транспортного средства, путей сообщения, средств сигнализации или связи либо другого транспортного оборудования, а равно блокирование транспортных коммуникаций, если эти деяния повлекли по неосторожности причинение тяжкого вреда здоровью человека либо причинение крупного ущерба, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие по неосторожности смерть человека, -

наказываются лишением свободы на срок от трех до восьми лет.

3. Деяния, предусмотренные частью первой настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, -

наказываются лишением свободы на срок от шести до десяти лет.

Статья 268. Нарушение правил, обеспечивающих безопасную работу транспорта

1. Нарушение пассажиром, пешеходом или другим участником движения (кроме лиц, указанных в статьях 263 и 264 настоящего Кодекса) правил безопасности движения или эксплуатации транспортных средств, если это деяние повлекло по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до двух лет.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается ограничением свободы на срок до пяти лет или лишением свободы на тот же срок.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 269. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов

1. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов, если это деяние повлекло по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается ограничением свободы на срок до четырех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 270. Неоказание капитаном судна помощи терпящим бедствие

Неоказание капитаном судна помощи людям, терпящим бедствие на море или на ином водном пути, если эта помощь могла быть оказана без серьезной опасности для своего судна, его экипажа и пассажиров, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 271. Нарушение правил международных полетов

Несоблюдение указанных в разрешении маршрутов, мест посадки, воздушных ворот, высоты полета или иное нарушение правил международных полетов -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до двух лет, либо арестом на срок от трех до шести месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Глава 28. ПРЕСТУПЛЕНИЯ В СФЕРЕ КОМПЬЮТЕРНОЙ ИНФОРМАЦИИ

Статья 272. Неправомерный доступ к компьютерной информации

1. Неправомерный доступ к охраняемой законом компьютерной информации, то есть информации на машинном носителе, в электронно-вычислительной машине (ЭВМ), системе ЭВМ или их сети, если это деяние повлекло уничтожение, блокирование, модификацию либо копирование информации, нарушение работы ЭВМ, системы ЭВМ или их сети, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от шести месяцев до одного года, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное группой лиц по предварительному сговору или организованной группой либо лицом с использованием своего служебного положения, а равно имеющим доступ к ЭВМ, системе ЭВМ или их сети, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 273. Создание, использование и распространение вредоносных программ для ЭВМ

1. Создание программ для ЭВМ или внесение изменений в существующие программы, заведомо приводящих к несанкционированному уничтожению, блокированию, модификации либо копированию информации, нарушению работы ЭВМ, системы ЭВМ или их сети, а равно использование либо распространение таких программ или машинных носителей с такими программами -

наказываются лишением свободы на срок до трех лет со штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие по неосторожности тяжкие последствия, -

наказываются лишением свободы на срок от трех до семи лет.

Статья 274. Нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети

1. Нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети лицом, имеющим доступ к ЭВМ, системе ЭВМ или их сети, повлекшее уничтожение, блокирование или модификацию охраняемой законом информации ЭВМ, если это деяние причинило существенный вред, -

наказывается лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо ограничением свободы на срок до двух лет.

2. То же деяние, повлекшее по неосторожности тяжкие последствия, -

наказывается лишением свободы на срок до четырех лет.

Раздел X. ПРЕСТУПЛЕНИЯ ПРОТИВ ГОСУДАРСТВЕННОЙ ВЛАСТИ

Глава 29. ПРЕСТУПЛЕНИЯ ПРОТИВ ОСНОВ КОНСТИТУЦИОННОГО

СТРОЯ И БЕЗОПАСНОСТИ ГОСУДАРСТВА

Статья 275. Государственная измена

Государственная измена, то есть шпионаж, выдача государственной тайны либо иное оказание помощи иностранному государству, иностранной организации или их представителям в проведении враждебной деятельности в ущерб внешней безопасности Российской Федерации, совершенная гражданином Российской Федерации, -

наказывается лишением свободы на срок от двенадцати до двадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, совершившее преступления, предусмотренные настоящей статьей, а также статьями 276 и 278 настоящего Кодекса, освобождается от уголовной ответственности, если оно добровольным и своевременным сообщением органам власти или иным образом способствовало предотвращению дальнейшего ущерба интересам Российской Федерации и если в его действиях не содержится иного состава преступления.

Статья 276. Шпионаж

Передача, а равно собирание, похищение или хранение в целях передачи иностранному государству, иностранной организации или их представителям сведений, составляющих государственную тайну, а также передача или собирание по заданию иностранной разведки иных сведений для использования их в ущерб внешней безопасности Российской Федерации, если эти деяния совершены иностранным гражданином или лицом без гражданства, -

наказываются лишением свободы на срок от десяти до двадцати лет.

Статья 277. Посягательство на жизнь государственного или общественного деятеля

Посягательство на жизнь государственного или общественного деятеля, совершенное в целях прекращения его государственной или иной политической деятельности либо из мести за такую деятельность (террористический акт), -

наказывается лишением свободы на срок от двенадцати до двадцати лет, либо пожизненным лишением свободы, либо смертной казнью.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 278. Насильственный захват власти или насильственное удержание власти

Действия, направленные на насильственный захват власти или насильственное удержание власти в нарушение Конституции Российской Федерации, а равно направленные на насильственное изменение конституционного строя Российской Федерации, -

наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 279. Вооруженный мятеж

Организация вооруженного мятежа либо активное участие в нем в целях свержения или насильственного изменения конституционного строя Российской Федерации либо нарушения территориальной целостности Российской Федерации -

наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 280. Публичные призывы к осуществлению экстремистской деятельности

(в ред. Федерального закона от 25.07.2002 N 112-ФЗ)

1. Публичные призывы к осуществлению экстремистской деятельности -

(в ред. Федерального закона от 25.07.2002 N 112-ФЗ)

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные с использованием средств массовой информации, -

наказываются лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федеральных законов от 09.07.1999 N 156-ФЗ, от 08.12.2003 N 162-ФЗ)

Статья 281. Диверсия

1. Совершение взрыва, поджога или иных действий, направленных на разрушение или повреждение предприятий, сооружений, путей и средств сообщения, средств связи, объектов жизнеобеспечения населения в целях подрыва экономической безопасности и обороноспособности Российской Федерации, -

наказывается лишением свободы на срок от десяти до пятнадцати лет.

2. Те же деяния, совершенные организованной группой, -

наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 282. Возбуждение ненависти либо вражды, а равно унижение человеческого достоинства

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Действия, направленные на возбуждение ненависти либо вражды, а также на унижение достоинства человека либо группы лиц по признакам пола, расы, национальности, языка, происхождения, отношения к религии, а равно принадлежности к какой-либо социальной группе, совершенные публично или с использованием средств массовой информации, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные:

а) с применением насилия или с угрозой его применения;

б) лицом с использованием своего служебного положения;

в) организованной группой, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста двадцати до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет.

Статья 282.1. Организация экстремистского сообщества

(введена Федеральным законом от 25.07.2002 N 112-ФЗ)

1. Создание экстремистского сообщества, то есть организованной группы лиц для подготовки или совершения по мотивам идеологической, политической, расовой, национальной или религиозной ненависти либо вражды, а равно по мотивам ненависти либо вражды в отношении какой-либо социальной группы преступлений, предусмотренных статьями 148, 149, частями первой и второй статьи 213, статьями 214, 243, 244, 280 и 282 настоящего Кодекса (преступления экстремистской направленности), а равно руководство таким экстремистским сообществом, его частью или входящими в такое сообщество структурными подразделениями, а также создание объединения организаторов, руководителей или иных представителей частей или структурных подразделений такого сообщества в целях разработки планов и (или) условий для совершения преступлений экстремистской направленности -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Участие в экстремистском сообществе -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федеральных законов от 08.12.2003 N 162-ФЗ, 21.07.2004 N 73-ФЗ)

Примечание. Лицо, добровольно прекратившее участие в экстремистском сообществе, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 282.2. Организация деятельности экстремистской организации

(введена Федеральным законом от 25.07.2002 N 112-ФЗ)

1. Организация деятельности общественного или религиозного объединения либо иной организации, в отношении которых судом принято вступившее в законную силу решение о ликвидации или запрете деятельности в связи с осуществлением экстремистской деятельности, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Участие в деятельности общественного или религиозного объединения либо иной организации, в отношении которых судом принято вступившее в законную силу решение о ликвидации или запрете деятельности в связи с осуществлением экстремистской деятельности, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, добровольно прекратившее участие в деятельности общественного или религиозного объединения либо иной организации, в отношении которых судом принято вступившее в законную силу решение о ликвидации или запрете деятельности в связи с осуществлением экстремистской деятельности, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления.

Статья 283. Разглашение государственной тайны

1. Разглашение сведений, составляющих государственную тайну, лицом, которому она была доверена или стала известна по службе или работе, если эти сведения стали достоянием других лиц, при отсутствии признаков государственной измены -

наказывается арестом на срок от четырех до шести месяцев либо лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности тяжкие последствия, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 284. Утрата документов, содержащих государственную тайну

Нарушение лицом, имеющим допуск к государственной тайне, установленных правил обращения с содержащими государственную тайну документами, а равно с предметами, сведения о которых составляют государственную тайну, если это повлекло по неосторожности их утрату и наступление тяжких последствий, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Глава 30. ПРЕСТУПЛЕНИЯ ПРОТИВ ГОСУДАРСТВЕННОЙ ВЛАСТИ,

ИНТЕРЕСОВ ГОСУДАРСТВЕННОЙ СЛУЖБЫ И СЛУЖБЫ В ОРГАНАХ

МЕСТНОГО САМОУПРАВЛЕНИЯ

Статья 285. Злоупотребление должностными полномочиями

1. Использование должностным лицом своих служебных полномочий вопреки интересам службы, если это деяние совершено из корыстной или иной личной заинтересованности и повлекло существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, -

наказываются лишением свободы на срок до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Примечания. 1. Должностными лицами в статьях настоящей главы признаются лица, постоянно, временно или по специальному полномочию осуществляющие функции представителя власти либо выполняющие организационно-распорядительные, административно-хозяйственные функции в государственных органах, органах местного самоуправления, государственных и муниципальных учреждениях, а также в Вооруженных Силах Российской Федерации, других войсках и воинских формированиях Российской Федерации.

2. Под лицами, занимающими государственные должности Российской Федерации, в статьях настоящей главы и других статьях настоящего Кодекса понимаются лица, занимающие должности, устанавливаемые Конституцией Российской Федерации, федеральными конституционными законами и федеральными законами для непосредственного исполнения полномочий государственных органов.

3. Под лицами, занимающими государственные должности субъектов Российской Федерации, в статьях настоящей главы и других статьях настоящего Кодекса понимаются лица, занимающие должности, устанавливаемые конституциями или уставами субъектов Российской Федерации для непосредственного исполнения полномочий государственных органов.

4. Государственные служащие и служащие органов местного самоуправления, не относящиеся к числу должностных лиц, несут уголовную ответственность по статьям настоящей главы в случаях, специально предусмотренных соответствующими статьями.

Статья 285.1. Нецелевое расходование бюджетных средств

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Расходование бюджетных средств должностным лицом получателя бюджетных средств на цели, не соответствующие условиям их получения, определенным утвержденными бюджетом, бюджетной росписью, уведомлением о бюджетных ассигнованиях, сметой доходов и расходов либо иным документом, являющимся основанием для получения бюджетных средств, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) в особо крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Примечание. Крупным размером в настоящей статье, а также в статье 285.2 настоящего Кодекса признается сумма бюджетных средств, превышающая один миллион пятьсот тысяч рублей, а особо крупным размером - семь миллионов пятьсот тысяч рублей.

Статья 285.2. Нецелевое расходование средств государственных внебюджетных фондов

(введена Федеральным законом от 08.12.2003 N 162-ФЗ)

1. Расходование средств государственных внебюджетных фондов должностным лицом на цели, не соответствующие условиям, определенным законодательством Российской Федерации, регулирующим их деятельность, и бюджетам указанных фондов, совершенное в крупном размере, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, совершенное:

а) группой лиц по предварительному сговору;

б) в особо крупном размере, -

наказывается штрафом в размере от двухсот тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Статья 286. Превышение должностных полномочий

1. Совершение должностным лицом действий, явно выходящих за пределы его полномочий и повлекших существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:

а) с применением насилия или с угрозой его применения;

б) с применением оружия или специальных средств;

в) с причинением тяжких последствий, -

наказываются лишением свободы на срок от трех до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 287. Отказ в предоставлении информации Федеральному Собранию Российской Федерации или Счетной палате Российской Федерации

1. Неправомерный отказ в предоставлении или уклонение от предоставления информации (документов, материалов), а также предоставление заведомо неполной либо ложной информации Совету Федерации Федерального Собрания Российской Федерации, Государственной Думе Федерального Собрания Российской Федерации или Счетной палате Российской Федерации, если эти деяния совершены должностным лицом, обязанным предоставлять такую информацию, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они:

а) сопряжены с сокрытием правонарушений, совершенных должностными лицами органов государственной власти;

б) совершены группой лиц по предварительному сговору или организованной группой;

в) повлекли тяжкие последствия, -

наказываются лишением свободы на срок от четырех до восьми лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Статья 288. Присвоение полномочий должностного лица

Присвоение государственным служащим или служащим органа местного самоуправления, не являющимся должностным лицом, полномочий должностного лица и совершение им в связи с этим действий, которые повлекли существенное нарушение прав и законных интересов граждан или организаций, -

наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 289. Незаконное участие в предпринимательской деятельности

Учреждение должностным лицом организации, осуществляющей предпринимательскую деятельность, либо участие в управлении такой организацией лично или через доверенное лицо вопреки запрету, установленному законом, если эти деяния связаны с предоставлением такой организации льгот и преимуществ или с покровительством в иной форме, -

наказываются лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о взяточничестве и коммерческом подкупе см. Постановление Пленума Верховного Суда РФ от 10.02.2000 N 6.

Статья 290. Получение взятки

1. Получение должностным лицом лично или через посредника взятки в виде денег, ценных бумаг, иного имущества или выгод имущественного характера за действия (бездействие) в пользу взяткодателя или представляемых им лиц, если такие действия (бездействие) входят в служебные полномочия должностного лица либо оно в силу должностного положения может способствовать таким действиям (бездействию), а равно за общее покровительство или попустительство по службе -

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Получение должностным лицом взятки за незаконные действия (бездействие) -

наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, -

наказываются лишением свободы на срок от пяти до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, если они совершены:

а) группой лиц по предварительному сговору или организованной группой;

б) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

в) с вымогательством взятки;

г) в крупном размере, -

наказываются лишением свободы на срок от семи до двенадцати лет со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Крупным размером взятки признаются сумма денег, стоимость ценных бумаг, иного имущества или выгод имущественного характера, превышающие сто пятьдесят тысяч рублей.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

О судебной практике по делам о взяточничестве и коммерческом подкупе см. Постановление Пленума Верховного Суда РФ от 10.02.2000 N 6.

Статья 291. Дача взятки

1. Дача взятки должностному лицу лично или через посредника -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Дача взятки должностному лицу за совершение им заведомо незаконных действий (бездействие) -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до восьми лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо, давшее взятку, освобождается от уголовной ответственности, если имело место вымогательство взятки со стороны должностного лица или если лицо добровольно сообщило органу, имеющему право возбудить уголовное дело, о даче взятки.

Статья 292. Служебный подлог

Служебный подлог, то есть внесение должностным лицом, а также государственным служащим или служащим органа местного самоуправления, не являющимся должностным лицом, в официальные документы заведомо ложных сведений, а равно внесение в указанные документы исправлений, искажающих их действительное содержание, если эти деяния совершены из корыстной или иной личной заинтересованности, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 293. Халатность

1. Халатность, то есть неисполнение или ненадлежащее исполнение должностным лицом своих обязанностей вследствие недобросовестного или небрежного отношения к службе, если это повлекло причинение крупного ущерба, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее по неосторожности причинение тяжкого вреда здоровью или смерть человека, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Примечание. Крупным ущербом в настоящей статье признается ущерб, сумма которого превышает сто тысяч рублей.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)

Глава 31. ПРЕСТУПЛЕНИЯ ПРОТИВ ПРАВОСУДИЯ

Статья 294. Воспрепятствование осуществлению правосудия и производству предварительного расследования

1. Вмешательство в какой бы то ни было форме в деятельность суда в целях воспрепятствования осуществлению правосудия -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Вмешательство в какой бы то ни было форме в деятельность прокурора, следователя или лица, производящего дознание, в целях воспрепятствования всестороннему, полному и объективному расследованию дела -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, -

наказываются штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 295. Посягательство на жизнь лица, осуществляющего правосудие или предварительное расследование

Посягательство на жизнь судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, прокурора, следователя, лица, производящего дознание, защитника, эксперта, специалиста, судебного пристава, судебного исполнителя, а равно их близких в связи с рассмотрением дел или материалов в суде, производством предварительного расследования либо исполнением приговора, решения суда или иного судебного акта, совершенное в целях воспрепятствования законной деятельности указанных лиц либо из мести за такую деятельность, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок от двенадцати до двадцати лет, либо пожизненным лишением свободы, либо смертной казнью.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 296. Угроза или насильственные действия в связи с осуществлением правосудия или производством предварительного расследования

1. Угроза убийством, причинением вреда здоровью, уничтожением или повреждением имущества в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, а равно их близких в связи с рассмотрением дел или материалов в суде -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное в отношении прокурора, следователя, лица, производящего дознание, защитника, эксперта, специалиста, судебного пристава, судебного исполнителя, а равно их близких в связи с производством предварительного расследования, рассмотрением дел или материалов в суде либо исполнением приговора, решения суда или иного судебного акта, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия, не опасного для жизни или здоровья, -

наказываются лишением свободы на срок до пяти лет.

4. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия, опасного для жизни или здоровья, -

наказываются лишением свободы на срок от пяти до десяти лет.

Статья 297. Неуважение к суду

1. Неуважение к суду, выразившееся в оскорблении участников судебного разбирательства, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от двух до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, выразившееся в оскорблении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 298. Клевета в отношении судьи, присяжного заседателя, прокурора, следователя, лица, производящего дознание, судебного пристава, судебного исполнителя

1. Клевета в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, в связи с рассмотрением дел или материалов в суде -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное в отношении прокурора, следователя, лица, производящего дознание, судебного пристава, судебного исполнителя в связи с производством предварительного расследования либо исполнением приговора, решения суда или иного судебного акта, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, соединенные с обвинением лица в совершении тяжкого или особо тяжкого преступления, -

наказываются лишением свободы на срок до четырех лет.

Статья 299. Привлечение заведомо невиновного к уголовной ответственности

1. Привлечение заведомо невиновного к уголовной ответственности -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, соединенное с обвинением лица в совершении тяжкого или особо тяжкого преступления, -

наказывается лишением свободы на срок от трех до десяти лет.

Статья 300. Незаконное освобождение от уголовной ответственности

Незаконное освобождение от уголовной ответственности лица, подозреваемого или обвиняемого в совершении преступления, прокурором, следователем или лицом, производящим дознание, -

наказывается лишением свободы на срок от двух до семи лет.

Статья 301. Незаконные задержание, заключение под стражу или содержание под стражей

1. Заведомо незаконное задержание -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. Заведомо незаконные заключение под стражу или содержание под стражей -

наказываются лишением свободы на срок до четырех лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, -

наказываются лишением свободы на срок от трех до восьми лет.

Статья 302. Принуждение к даче показаний

1. Принуждение подозреваемого, обвиняемого, потерпевшего, свидетеля к даче показаний либо эксперта, специалиста к даче заключения или показаний путем применения угроз, шантажа или иных незаконных действий со стороны следователя или лица, производящего дознание, а равно другого лица с ведома или молчаливого согласия следователя или лица, производящего дознание, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается лишением свободы на срок до трех лет.

2. То же деяние, соединенное с применением насилия, издевательств или пытки, -

наказывается лишением свободы на срок от двух до восьми лет.

Статья 303. Фальсификация доказательств

1. Фальсификация доказательств по гражданскому делу лицом, участвующим в деле, или его представителем -

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от двух до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Фальсификация доказательств по уголовному делу лицом, производящим дознание, следователем, прокурором или защитником -

наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

3. Фальсификация доказательств по уголовному делу о тяжком или об особо тяжком преступлении, а равно фальсификация доказательств, повлекшая тяжкие последствия, -

наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

О судебной практике по делам о взяточничестве и коммерческом подкупе см. Постановление Пленума Верховного Суда РФ от 10.02.2000 N 6.

Статья 304. Провокация взятки либо коммерческого подкупа

Провокация взятки либо коммерческого подкупа, то есть попытка передачи должностному лицу либо лицу, выполняющему управленческие функции в коммерческих или иных организациях, без его согласия денег, ценных бумаг, иного имущества или оказания ему услуг имущественного характера в целях искусственного создания доказательств совершения преступления либо шантажа, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 305. Вынесение заведомо неправосудных приговора, решения или иного судебного акта

1. Вынесение судьей (судьями) заведомо неправосудных приговора, решения или иного судебного акта -

наказывается штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до четырех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, связанное с вынесением незаконного приговора суда к лишению свободы или повлекшее иные тяжкие последствия, -

наказывается лишением свободы на срок от трех до десяти лет.

Статья 306. Заведомо ложный донос

1. Заведомо ложный донос о совершении преступления -

наказывается штрафом в размере до ста двадцати тысяч рублей или в размере заработной платы или иного дохода осужденного за период до одного года, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, соединенное с обвинением лица в совершении тяжкого или особо тяжкого преступления, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, соединенные с искусственным созданием доказательств обвинения, -

наказываются лишением свободы на срок до шести лет.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 307. Заведомо ложные показание, заключение эксперта, специалиста или неправильный перевод

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Заведомо ложные показание свидетеля, потерпевшего либо заключение или показание эксперта, показание специалиста, а равно заведомо неправильный перевод в суде либо при производстве предварительного расследования -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, соединенные с обвинением лица в совершении тяжкого или особо тяжкого преступления, -

наказываются лишением свободы на срок до пяти лет.

Примечание. Свидетель, потерпевший, эксперт, специалист или переводчик освобождаются от уголовной ответственности, если они добровольно в ходе дознания, предварительного следствия или судебного разбирательства до вынесения приговора суда или решения суда заявили о ложности данных ими показаний, заключения или заведомо неправильном переводе.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 308. Отказ свидетеля или потерпевшего от дачи показаний

Отказ свидетеля или потерпевшего от дачи показаний -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо не подлежит уголовной ответственности за отказ от дачи показаний против себя самого, своего супруга или своих близких родственников.

Статья 309. Подкуп или принуждение к даче показаний или уклонению от дачи показаний либо к неправильному переводу

1. Подкуп свидетеля, потерпевшего в целях дачи ими ложных показаний либо эксперта, специалиста в целях дачи ими ложного заключения или ложных показаний, а равно переводчика с целью осуществления им неправильного перевода -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Принуждение свидетеля, потерпевшего к даче ложных показаний, эксперта, специалиста к даче ложного заключения или переводчика к осуществлению неправильного перевода, а равно принуждение указанных лиц к уклонению от дачи показаний, соединенное с шантажом, угрозой убийством, причинением вреда здоровью, уничтожением или повреждением имущества этих лиц или их близких, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью второй настоящей статьи, совершенное с применением насилия, не опасного для жизни или здоровья указанных лиц, -

наказывается лишением свободы на срок до пяти лет.

4. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо с применением насилия, опасного для жизни или здоровья указанных лиц, -

наказываются лишением свободы на срок от трех до семи лет.

Статья 310. Разглашение данных предварительного расследования

Разглашение данных предварительного расследования лицом, предупрежденным в установленном законом порядке о недопустимости их разглашения, если оно совершено без согласия прокурора, следователя или лица, производящего дознание, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 311. Разглашение сведений о мерах безопасности, применяемых в отношении судьи и участников уголовного процесса

1. Разглашение сведений о мерах безопасности, применяемых в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, судебного пристава, судебного исполнителя, потерпевшего, свидетеля, других участников уголовного процесса, а равно в отношении их близких, если это деяние совершено лицом, которому эти сведения были доверены или стали известны в связи с его служебной деятельностью, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением свободы на срок до двух лет, либо арестом на срок до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до пяти лет.

Статья 312. Незаконные действия в отношении имущества, подвергнутого описи или аресту либо подлежащего конфискации

1. Растрата, отчуждение, сокрытие или незаконная передача имущества, подвергнутого описи или аресту, совершенные лицом, которому это имущество вверено, а равно осуществление служащим кредитной организации банковских операций с денежными средствами (вкладами), на которые наложен арест, -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Сокрытие или присвоение имущества, подлежащего конфискации по приговору суда, а равно иное уклонение от исполнения вступившего в законную силу приговора суда о назначении конфискации имущества -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до трех лет со штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 313. Побег из места лишения свободы, из-под ареста или из-под стражи

1. Побег из места лишения свободы, из-под ареста или из-под стражи, совершенный лицом, отбывающим наказание или находящимся в предварительном заключении, -

наказывается лишением свободы на срок до трех лет.

2. То же деяние, совершенное группой лиц по предварительному сговору или организованной группой, -

наказывается лишением свободы на срок до пяти лет.

(часть вторая в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, а равно с применением оружия или предметов, используемых в качестве оружия, -

наказываются лишением свободы на срок до восьми лет.

(часть третья введена Федеральным законом от 08.12.2003 N 162-ФЗ)

Статья 314. Уклонение от отбывания лишения свободы

Невозвращение лица, осужденного к лишению свободы, которому разрешен выезд за пределы места лишения свободы либо которому предоставлена отсрочка исполнения приговора суда или отбывания наказания, по истечении срока выезда или отсрочки -

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

наказывается лишением свободы на срок до двух лет.

Статья 315. Неисполнение приговора суда, решения суда или иного судебного акта

Злостное неисполнение представителем власти, государственным служащим, служащим органа местного самоуправления, а также служащим государственного или муниципального учреждения, коммерческой или иной организации вступивших в законную силу приговора суда, решения суда или иного судебного акта, а равно воспрепятствование их исполнению -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 316. Укрывательство преступлений

Заранее не обещанное укрывательство особо тяжких преступлений -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Примечание. Лицо не подлежит уголовной ответственности за заранее не обещанное укрывательство преступления, совершенного его супругом или близким родственником.

Глава 32. ПРЕСТУПЛЕНИЯ ПРОТИВ ПОРЯДКА УПРАВЛЕНИЯ

Статья 317. Посягательство на жизнь сотрудника правоохранительного органа

Посягательство на жизнь сотрудника правоохранительного органа, военнослужащего, а равно их близких в целях воспрепятствования законной деятельности указанных лиц по охране общественного порядка и обеспечению общественной безопасности либо из мести за такую деятельность -

наказывается лишением свободы на срок от двенадцати до двадцати лет, либо пожизненным лишением свободы, либо смертной казнью.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 318. Применение насилия в отношении представителя власти

1. Применение насилия, не опасного для жизни или здоровья, либо угроза применения насилия в отношении представителя власти или его близких в связи с исполнением им своих должностных обязанностей -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Применение насилия, опасного для жизни или здоровья, в отношении лиц, указанных в части первой настоящей статьи, -

наказывается лишением свободы на срок от пяти до десяти лет.

Примечание. Представителем власти в настоящей статье и других статьях настоящего Кодекса признается должностное лицо правоохранительного или контролирующего органа, а также иное должностное лицо, наделенное в установленном законом порядке распорядительными полномочиями в отношении лиц, не находящихся от него в служебной зависимости.

Статья 319. Оскорбление представителя власти

Публичное оскорбление представителя власти при исполнении им своих должностных обязанностей или в связи с их исполнением -

наказывается штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 320. Разглашение сведений о мерах безопасности, применяемых в отношении должностного лица правоохранительного или контролирующего органа

1. Разглашение сведений о мерах безопасности, применяемых в отношении должностного лица правоохранительного или контролирующего органа, а также его близких, если это деяние совершено в целях воспрепятствования его служебной деятельности, -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо арестом на срок до четырех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до пяти лет.

Статья 321. Дезорганизация деятельности учреждений, обеспечивающих изоляцию от общества

(в ред. Федерального закона от 09.03.2001 N 25-ФЗ)

1. Применение насилия, не опасного для жизни или здоровья осужденного, либо угроза применения насилия в отношении его с целью воспрепятствовать исправлению осужденного или из мести за оказанное им содействие администрации учреждения или органа уголовно-исполнительной системы -

наказываются лишением свободы на срок до пяти лет.

2. Деяния, предусмотренные частью первой настоящей статьи, совершенные в отношении сотрудника места лишения свободы или места содержания под стражей в связи с осуществлением им служебной деятельности либо его близких, -

наказываются лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяния, предусмотренные частями первой и второй настоящей статьи, совершенные организованной группой либо с применением насилия, опасного для жизни или здоровья, -

наказываются лишением свободы на срок от пяти до двенадцати лет.

Статья 322. Незаконное пересечение Государственной границы Российской Федерации

1. Пересечение Государственной границы Российской Федерации без действительных документов на право въезда в Российскую Федерацию или выезда из Российской Федерации либо без надлежащего разрешения, полученного в порядке, установленном законодательством Российской Федерации, -

(в ред. Федерального закона от 04.07.2003 N 98-ФЗ)

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Незаконное пересечение Государственной границы Российской Федерации, совершенное группой лиц по предварительному сговору или организованной группой либо с применением насилия или с угрозой его применения, -

(в ред. Федерального закона от 04.07.2003 N 98-ФЗ)

наказывается лишением свободы на срок до пяти лет.

Примечание. Действие настоящей статьи не распространяется на случаи прибытия в Российскую Федерацию с нарушением правил пересечения Государственной границы Российской Федерации иностранных граждан и лиц без гражданства для использования права политического убежища в соответствии с Конституцией Российской Федерации, если в действиях этих лиц не содержится иного состава преступления.

Статья 322.1. Организация незаконной миграции

(введена Федеральным законом от 28.12.2004 N 187-ФЗ)

1. Организация незаконного въезда в Российскую Федерацию иностранных граждан или лиц без гражданства, их незаконного пребывания в Российской Федерации или незаконного транзитного проезда через территорию Российской Федерации -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные:

а) организованной группой;

б) в целях совершения преступления на территории Российской Федерации, -

наказываются лишением свободы на срок от двух до пяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

Статья 323. Противоправное изменение Государственной границы Российской Федерации

1. Изъятие, перемещение или уничтожение пограничных знаков в целях противоправного изменения Государственной границы Российской Федерации -

наказываются ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, повлекшие тяжкие последствия, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до четырех лет.

Статья 324. Приобретение или сбыт официальных документов и государственных наград

Незаконные приобретение или сбыт официальных документов, предоставляющих права или освобождающих от обязанностей, а также государственных наград Российской Федерации, РСФСР, СССР -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 325. Похищение или повреждение документов, штампов, печатей либо похищение марок акцизного сбора, специальных марок или знаков соответствия

(в ред. Федерального закона от 09.07.1999 N 158-ФЗ)

1. Похищение, уничтожение, повреждение или сокрытие официальных документов, штампов или печатей, совершенные из корыстной или иной личной заинтересованности, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до одного года.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Похищение у гражданина паспорта или другого важного личного документа -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Похищение марок акцизного сбора, специальных марок или знаков соответствия, защищенных от подделок, -

наказывается штрафом до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

(часть третья введена Федеральным законом от 09.07.1999 N 158-ФЗ)

Статья 326. Подделка или уничтожение идентификационного номера транспортного средства

1. Подделка или уничтожение идентификационного номера, номера кузова, шасси, двигателя, а также подделка государственного регистрационного знака транспортного средства в целях эксплуатации или сбыта транспортного средства, а равно сбыт транспортного средства с заведомо поддельным идентификационным номером, номером кузова, шасси, двигателя или с заведомо поддельным государственным регистрационным знаком либо сбыт кузова, шасси, двигателя с заведомо поддельным номером -

(в ред. Федерального закона от 17.11.2001 N 145-ФЗ)

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные группой лиц по предварительному сговору или организованной группой, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до четырех лет.

Статья 327. Подделка, изготовление или сбыт поддельных документов, государственных наград, штампов, печатей, бланков

1. Подделка удостоверения или иного официального документа, предоставляющего права или освобождающего от обязанностей, в целях его использования либо сбыт такого документа, а равно изготовление в тех же целях или сбыт поддельных государственных наград Российской Федерации, РСФСР, СССР, штампов, печатей, бланков -

наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные с целью скрыть другое преступление или облегчить его совершение, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок до четырех лет.

3. Использование заведомо подложного документа -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 327.1. Изготовление, сбыт поддельных марок акцизного сбора, специальных марок или знаков соответствия либо их использование

(введена Федеральным законом от 09.07.1999 N 158-ФЗ)

1. Изготовление в целях сбыта или сбыт поддельных марок акцизного сбора, специальных марок или знаков соответствия, защищенных от подделок, -

наказываются штрафом от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Использование заведомо поддельных марок акцизного сбора, специальных марок или знаков соответствия, защищенных от подделок, -

наказывается штрафом от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 328. Уклонение от прохождения военной и альтернативной гражданской службы

1. Уклонение от призыва на военную службу при отсутствии законных оснований для освобождения от этой службы -

наказывается штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Уклонение от прохождения альтернативной гражданской службы лиц, освобожденных от военной службы, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 329. Надругательство над Государственным гербом Российской Федерации или Государственным флагом Российской Федерации

Надругательство над Государственным гербом Российской Федерации или Государственным флагом Российской Федерации -

наказывается ограничением свободы на срок до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до одного года.

Статья 330. Самоуправство

1. Самоуправство, то есть самовольное, вопреки установленному законом или иным нормативным правовым актом порядку совершение каких-либо действий, правомерность которых оспаривается организацией или гражданином, если такими действиями причинен существенный вред, -

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. То же деяние, совершенное с применением насилия или с угрозой его применения, -

наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет.

Раздел XI. ПРЕСТУПЛЕНИЯ ПРОТИВ ВОЕННОЙ СЛУЖБЫ

Глава 33. ПРЕСТУПЛЕНИЯ ПРОТИВ ВОЕННОЙ СЛУЖБЫ

Статья 331. Понятие преступлений против военной службы

1. Преступлениями против военной службы признаются предусмотренные настоящей главой преступления против установленного порядка прохождения военной службы, совершенные военнослужащими, проходящими военную службу по призыву либо по контракту в Вооруженных Силах Российской Федерации, других войсках и воинских формированиях Российской Федерации, а также гражданами, пребывающими в запасе, во время прохождения ими военных сборов.

2. В соответствии со статьями настоящей главы уголовную ответственность несут военные строители военно-строительных отрядов (частей) Министерства обороны Российской Федерации, других министерств и ведомств Российской Федерации.

3. Уголовная ответственность за преступления против военной службы, совершенные в военное время либо в боевой обстановке, определяется законодательством Российской Федерации военного времени.

Статья 332. Неисполнение приказа

1. Неисполнение подчиненным приказа начальника, отданного в установленном порядке, причинившее существенный вред интересам службы, -

наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет.

2. То же деяние, совершенное группой лиц, группой лиц по предварительному сговору или организованной группой, а равно повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до пяти лет.

3. Неисполнение приказа вследствие небрежного либо недобросовестного отношения к службе, повлекшее тяжкие последствия, -

наказывается ограничением по военной службе на срок до одного года, либо арестом на срок от трех до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет.

Статья 333. Сопротивление начальнику или принуждение его к нарушению обязанностей военной службы

1. Сопротивление начальнику, а равно иному лицу, исполняющему возложенные на него обязанности военной службы, или принуждение его к нарушению этих обязанностей, сопряженные с насилием или с угрозой его применения, -

наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

2. Те же деяния, совершенные:

а) группой лиц, группой лиц по предварительному сговору или организованной группой;

б) с применением оружия;

в) с причинением тяжкого или средней тяжести вреда здоровью либо иных тяжких последствий, -

наказываются лишением свободы на срок от трех до восьми лет.

Статья 334. Насильственные действия в отношении начальника

1. Нанесение побоев или применение иного насилия в отношении начальника, совершенные во время исполнения им обязанностей военной службы или в связи с исполнением этих обязанностей, -

наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

2. Те же деяния, совершенные:

а) группой лиц, группой лиц по предварительному сговору или организованной группой;

б) с применением оружия;

в) с причинением тяжкого или средней тяжести вреда здоровью либо иных тяжких последствий, -

наказываются лишением свободы на срок от трех до восьми лет.

Статья 335. Нарушение уставных правил взаимоотношений между военнослужащими при отсутствии между ними отношений подчиненности

1. Нарушение уставных правил взаимоотношений между военнослужащими при отсутствии между ними отношений подчиненности, связанное с унижением чести и достоинства или издевательством над потерпевшим либо сопряженное с насилием, -

наказывается содержанием в дисциплинарной воинской части на срок до двух лет или лишением свободы на срок до трех лет.

2. То же деяние, совершенное:

а) утратил силу. - Федеральный закон от 08.12.2003 N 162-ФЗ;

б) в отношении двух или более лиц;

в) группой лиц, группой лиц по предварительному сговору или организованной группой;

г) с применением оружия;

д) с причинением средней тяжести вреда здоровью, -

наказывается лишением свободы на срок до пяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, -

наказываются лишением свободы на срок до десяти лет.

Статья 336. Оскорбление военнослужащего

1. Оскорбление одним военнослужащим другого во время исполнения или в связи с исполнением обязанностей военной службы -

наказывается ограничением по военной службе на срок до шести месяцев или содержанием в дисциплинарной воинской части на тот же срок.

2. Оскорбление подчиненным начальника, а равно начальником подчиненного во время исполнения или в связи с исполнением обязанностей военной службы -

наказывается ограничением по военной службе на срок до одного года или содержанием в дисциплинарной воинской части на тот же срок.

Статья 337. Самовольное оставление части или места службы

1. Самовольное оставление части или места службы, а равно неявка в срок без уважительных причин на службу при увольнении из части, при назначении, переводе, из командировки, отпуска или лечебного учреждения продолжительностью свыше двух суток, но не более десяти суток, совершенные военнослужащим, проходящим военную службу по призыву, -

наказываются арестом на срок до шести месяцев или содержанием в дисциплинарной воинской части на срок до одного года.

2. Те же деяния, совершенные военнослужащим, отбывающим наказание в дисциплинарной воинской части, -

наказываются лишением свободы на срок до двух лет.

3. Самовольное оставление части или места службы, а равно неявка в срок без уважительных причин на службу продолжительностью свыше десяти суток, но не более одного месяца, совершенные военнослужащим, проходящим военную службу по призыву или по контракту, -

наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет.

Об отказе в принятии к рассмотрению запроса о проверке конституционности части 4 статьи 337 см. Определение Конституционного Суда РФ от 13.11.2001 N 224-О.

4. Деяния, предусмотренные частью третьей настоящей статьи, продолжительностью свыше одного месяца -

наказываются лишением свободы на срок до пяти лет.

Примечание. Военнослужащий, впервые совершивший деяния, предусмотренные настоящей статьей, может быть освобожден от уголовной ответственности, если самовольное оставление части явилось следствием стечения тяжелых обстоятельств.

Статья 338. Дезертирство

1. Дезертирство, то есть самовольное оставление части или места службы в целях уклонения от прохождения военной службы, а равно неявка в тех же целях на службу -

наказывается лишением свободы на срок до семи лет.

2. Дезертирство с оружием, вверенным по службе, а равно дезертирство, совершенное группой лиц по предварительному сговору или организованной группой, -

наказывается лишением свободы на срок от трех до десяти лет.

Примечание. Военнослужащий, впервые совершивший дезертирство, предусмотренное частью первой настоящей статьи, может быть освобожден от уголовной ответственности, если дезертирство явилось следствием стечения тяжелых обстоятельств.

Статья 339. Уклонение от исполнения обязанностей военной службы путем симуляции болезни или иными способами

1. Уклонение военнослужащего от исполнения обязанностей военной службы путем симуляции болезни, или причинения себе какого-либо повреждения (членовредительство), или подлога документов, или иного обмана -

наказывается ограничением по военной службе на срок до одного года, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до одного года.

2. То же деяние, совершенное в целях полного освобождения от исполнения обязанностей военной службы, -

наказывается лишением свободы на срок до семи лет.

Статья 340. Нарушение правил несения боевого дежурства

1. Нарушение правил несения боевого дежурства (боевой службы) по своевременному обнаружению и отражению внезапного нападения на Российскую Федерацию либо по обеспечению ее безопасности, если это деяние повлекло или могло повлечь причинение вреда интересам безопасности государства, -

наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до десяти лет.

3. Нарушение правил несения боевого дежурства (боевой службы) вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, -

наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет.

Статья 341. Нарушение правил несения пограничной службы

1. Нарушение правил несения пограничной службы лицом, входящим в состав пограничного наряда или исполняющим иные обязанности пограничной службы, если это деяние повлекло или могло повлечь причинение вреда интересам безопасности государства, -

наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет.

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до пяти лет.

3. Нарушение правил несения пограничной службы вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, -

наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

Статья 342. Нарушение уставных правил караульной службы

1. Нарушение уставных правил караульной (вахтенной) службы лицом, входящим в состав караула (вахты), если это деяние повлекло причинение вреда охраняемым караулом (вахтой) объектам, -

наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до трех лет.

3. Нарушение уставных правил караульной (вахтенной) службы вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до одного года.

Статья 343. Нарушение правил несения службы по охране общественного порядка и обеспечению общественной безопасности

1. Нарушение правил несения службы лицом, входящим в состав войскового наряда по охране общественного порядка и обеспечению общественной безопасности, если это деяние причинило вред правам и законным интересам граждан, -

наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

2. То же деяние, повлекшее тяжкие последствия, -

наказывается лишением свободы на срок до пяти лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 344. Нарушение уставных правил несения внутренней службы и патрулирования в гарнизоне

Нарушение уставных правил внутренней службы лицом, входящим в суточный наряд части (кроме караула и вахты), а равно нарушение уставных правил патрулирования в гарнизоне лицом, входящим в состав патрульного наряда, если эти деяния повлекли тяжкие последствия, -

наказываются ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет.

Статья 345. Оставление погибающего военного корабля

Оставление погибающего военного корабля командиром, не исполнившим до конца свои служебные обязанности, а равно лицом из состава команды корабля без надлежащего на то распоряжения командира -

наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет.

Статья 346. Умышленные уничтожение или повреждение военного имущества

1. Умышленные уничтожение или повреждение оружия, боеприпасов или предметов военной техники -

наказываются штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до трех месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, повлекшие тяжкие последствия, -

наказываются лишением свободы на срок до пяти лет.

Статья 347. Уничтожение или повреждение военного имущества по неосторожности

Уничтожение или повреждение по неосторожности оружия, боеприпасов или предметов военной техники, повлекшие тяжкие последствия, -

наказываются штрафом в размере до двухсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до восемнадцати месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 348. Утрата военного имущества

Нарушение правил сбережения вверенных для служебного пользования оружия, боеприпасов или предметов военной техники, если это повлекло по неосторожности их утрату, -

(в ред. Федерального закона от 25.06.1998 N 92-ФЗ)

наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 349. Нарушение правил обращения с оружием и предметами, представляющими повышенную опасность для окружающих

1. Нарушение правил обращения с оружием, боеприпасами, радиоактивными материалами, взрывчатыми или иными веществами и предметами, представляющими повышенную опасность для окружающих, если это повлекло по неосторожности причинение тяжкого вреда здоровью человека, уничтожение военной техники либо иные тяжкие последствия, -

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

наказывается ограничением по военной службе на срок до двух лет или содержанием в дисциплинарной воинской части на срок до двух лет.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до пяти лет.

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до десяти лет.

Статья 350. Нарушение правил вождения или эксплуатации машин

1. Нарушение правил вождения или эксплуатации боевой, специальной или транспортной машины, повлекшее по неосторожности причинение тяжкого вреда здоровью человека, -

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

наказывается арестом на срок от четырех до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

2. То же деяние, повлекшее по неосторожности смерть человека, -

наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 351. Нарушение правил полетов или подготовки к ним

Нарушение правил полетов или подготовки к ним либо иных правил эксплуатации военных летательных аппаратов, повлекшее по неосторожности смерть человека либо иные тяжкие последствия, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 352. Нарушение правил кораблевождения

Нарушение правил вождения или эксплуатации военных кораблей, повлекшее по неосторожности смерть человека либо иные тяжкие последствия, -

наказывается лишением свободы на срок до семи лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Раздел XII. ПРЕСТУПЛЕНИЯ ПРОТИВ МИРА

И БЕЗОПАСНОСТИ ЧЕЛОВЕЧЕСТВА

Глава 34. ПРЕСТУПЛЕНИЯ ПРОТИВ МИРА

И БЕЗОПАСНОСТИ ЧЕЛОВЕЧЕСТВА

Статья 353. Планирование, подготовка, развязывание или ведение агрессивной войны

1. Планирование, подготовка или развязывание агрессивной войны -

наказываются лишением свободы на срок от семи до пятнадцати лет.

2. Ведение агрессивной войны -

наказывается лишением свободы на срок от десяти до двадцати лет.

Статья 354. Публичные призывы к развязыванию агрессивной войны

1. Публичные призывы к развязыванию агрессивной войны -

наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

2. Те же деяния, совершенные с использованием средств массовой информации либо лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, -

наказываются штрафом в размере от ста тысяч до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до трех лет либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

Статья 355. Разработка, производство, накопление, приобретение или сбыт оружия массового поражения

(в ред. Федерального закона от 19.06.2001 N 84-ФЗ)

Разработка, производство, накопление, приобретение или сбыт химического, биологического, токсинного, а также другого вида оружия массового поражения, запрещенного международным договором Российской Федерации, -

наказываются лишением свободы на срок от пяти до десяти лет.

Статья 356. Применение запрещенных средств и методов ведения войны

1. Жестокое обращение с военнопленными или гражданским населением, депортация гражданского населения, разграбление национального имущества на оккупированной территории, применение в вооруженном конфликте средств и методов, запрещенных международным договором Российской Федерации, -

наказываются лишением свободы на срок до двадцати лет.

2. Применение оружия массового поражения, запрещенного международным договором Российской Федерации, -

наказывается лишением свободы на срок от десяти до двадцати лет.

Статья 357. Геноцид

Действия, направленные на полное или частичное уничтожение национальной, этнической, расовой или религиозной группы как таковой путем убийства членов этой группы, причинения тяжкого вреда их здоровью, насильственного воспрепятствования деторождению, принудительной передачи детей, насильственного переселения либо иного создания жизненных условий, рассчитанных на физическое уничтожение членов этой группы, -

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

наказываются лишением свободы на срок от двенадцати до двадцати лет, либо пожизненным лишением свободы, либо смертной казнью.

(в ред. Федерального закона от 21.07.2004 N 73-ФЗ)

Статья 358. Экоцид

Массовое уничтожение растительного или животного мира, отравление атмосферы или водных ресурсов, а также совершение иных действий, способных вызвать экологическую катастрофу, -

наказываются лишением свободы на срок от двенадцати до двадцати лет.

Статья 359. Наемничество

1. Вербовка, обучение, финансирование или иное материальное обеспечение наемника, а равно его использование в вооруженном конфликте или военных действиях -

наказываются лишением свободы на срок от четырех до восьми лет.

2. Те же деяния, совершенные лицом с использованием своего служебного положения или в отношении несовершеннолетнего, -

наказываются лишением свободы на срок от семи до пятнадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

3. Участие наемника в вооруженном конфликте или военных действиях -

наказывается лишением свободы на срок от трех до семи лет.

Примечание. Наемником признается лицо, действующее в целях получения материального вознаграждения и не являющееся гражданином государства, участвующего в вооруженном конфликте или военных действиях, не проживающее постоянно на его территории, а также не являющееся лицом, направленным для исполнения официальных обязанностей.

Статья 360. Нападение на лиц или учреждения, которые пользуются международной защитой

(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)

1. Нападение на представителя иностранного государства или сотрудника международной организации, пользующегося международной защитой, а равно на служебные или жилые помещения либо транспортные средства лиц, пользующихся международной защитой, -

наказывается лишением свободы на срок до пяти лет.

2. То же деяние, совершенное в целях провокации войны или осложнения международных отношений, -

наказывается лишением свободы на срок от трех до семи лет.

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Кремль

13 июня 1996 года

N 63-ФЗ