Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

30 апреля 1999 года N 81-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ

КОДЕКС

ТОРГОВОГО МОРЕПЛАВАНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

31 марта 1999 года

Одобрен

Советом Федерации

22 апреля 1999 года

(в ред. Федеральных законов от 26.05.2001 N 59-ФЗ,

от 30.06.2003 N 86-ФЗ, от 02.11.2004 N 127-ФЗ,

с изм., внесенными Постановлением Конституционного Суда РФ

от 06.04.2004 N 7-П)

Глава I. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Отношения, регулируемые Кодексом торгового мореплавания Российской Федерации

1. Настоящий Кодекс регулирует отношения, возникающие из торгового мореплавания.

Отношения, возникающие из торгового мореплавания, регулируются также издаваемыми в соответствии с настоящим Кодексом другими федеральными законами (далее - законы), указами Президента Российской Федерации и постановлениями Правительства Российской Федерации (далее - иные правовые акты Российской Федерации).

2. Имущественные отношения, возникающие из торгового мореплавания и основанные на равенстве, автономии воли и имущественной самостоятельности их участников, регулируются настоящим Кодексом в соответствии с Гражданским кодексом Российской Федерации. К имущественным отношениям, не регулируемым или не полностью регулируемым настоящим Кодексом, применяются правила гражданского законодательства Российской Федерации.

Статья 2. Понятие торгового мореплавания

Под торговым мореплаванием в настоящем Кодексе понимается деятельность, связанная с использованием судов для:

перевозок грузов, пассажиров и их багажа;

промысла водных биологических ресурсов;

разведки и разработки минеральных и других неживых ресурсов морского дна и его недр;

лоцманской и ледокольной проводки;

поисковых, спасательных и буксирных операций;

подъема затонувшего в море имущества;

гидротехнических, подводно-технических и других подобных работ;

санитарного, карантинного и другого контроля;

защиты и сохранения морской среды;

проведения морских научных исследований;

учебных, спортивных и культурных целей;

иных целей.

Статья 3. Сфера применения правил, установленных настоящим Кодексом

1. Правила, установленные настоящим Кодексом, распространяются на:

морские суда во время их плавания как по морским путям, так и по внутренним водным путям, если иное не предусмотрено международным договором Российской Федерации или законом;

суда внутреннего плавания, а также суда смешанного (река - море) плавания во время их плавания по морским путям, а также по внутренним водным путям при осуществлении перевозок грузов, пассажиров и их багажа с заходом в иностранный морской порт, во время спасательной операции и при столкновении с морским судном.

2. Правила, установленные настоящим Кодексом, за исключением случаев, прямо в нем предусмотренных, не распространяются на:

военные корабли, военно-вспомогательные суда и другие суда, находящиеся в собственности государства или эксплуатируемые им и используемые только для правительственной некоммерческой службы;

некоммерческие грузы, находящиеся в собственности государства.

В случаях, если настоящим Кодексом прямо предусмотрено, что правила, установленные настоящим Кодексом, распространяются на суда и грузы, указанные в настоящем пункте, такие правила не должны использоваться в качестве оснований для изъятия, ареста и задержания таких судов и грузов.

Статья 4. Перевозки и буксировка в сообщении между морскими портами Российской Федерации

1. Перевозки и буксировка в сообщении между морскими портами Российской Федерации (каботаж) осуществляются судами, плавающими под Государственным флагом Российской Федерации.

2. В соответствии с международными договорами Российской Федерации или в случаях и в порядке, которые установлены Правительством Российской Федерации, перевозки и буксировка в каботаже могут осуществляться судами, плавающими под флагом иностранного государства.

Статья 5. Государственное управление в области торгового мореплавания

1. Государственное управление в области торгового мореплавания осуществляется федеральным органом исполнительной власти в области транспорта, а также федеральным органом исполнительной власти в области рыболовства и другими федеральными органами исполнительной власти в пределах их компетенции.

2. Федеральный орган исполнительной власти в области транспорта в соответствии с международными договорами Российской Федерации, настоящим Кодексом, другими законами и иными правовыми актами Российской Федерации издает в пределах своей компетенции обязательные для исполнения организациями, а также гражданами правила, инструкции и иные акты, содержащие нормы права, регулирующие отношения, возникающие из торгового мореплавания.

3. Федеральный орган исполнительной власти в области рыболовства в соответствии с международными договорами Российской Федерации, настоящим Кодексом, другими законами и иными правовыми актами Российской Федерации издает в пределах своей компетенции обязательные для исполнения организациями, а также гражданами, деятельность которых связана с использованием судов рыбопромыслового флота, правила, инструкции и иные акты, содержащие нормы права, регулирующие отношения, возникающие в связи с промыслом водных биологических ресурсов.

4. Навигационно-гидрографическое обеспечение морских путей, за исключением трасс Северного морского пути, осуществляется федеральным органом исполнительной власти в области обороны.

Навигационно-гидрографическое обеспечение на трассах Северного морского пути осуществляется федеральным органом исполнительной власти в области транспорта.

(п. 4 в ред. Федерального закона от 26.05.2001 N 59-ФЗ)

Статья 6. Государственный надзор за торговым мореплаванием

1. Государственный надзор за торговым мореплаванием возлагается на федеральный орган исполнительной власти в области транспорта и федеральный орган исполнительной власти в области рыболовства в соответствии с пунктами 2 и 3 настоящей статьи.

2. Федеральный орган исполнительной власти в области транспорта осуществляет государственный надзор за:

соблюдением международных договоров Российской Федерации, относящихся к торговому мореплаванию, и законодательства Российской Федерации о торговом мореплавании;

охраной человеческой жизни на море;

дипломированием членов экипажей судов, за исключением членов экипажей судов, используемых для промысла водных биологических ресурсов;

государственной регистрацией судов и прав на них;

лоцманской службой и системой управления движением судов в морских портах;

спасательной службой и взаимодействием ее с другими спасательными службами;

состоянием морских путей;

обеспечением защиты морской среды.

3. Федеральный орган исполнительной власти в области рыболовства осуществляет государственный надзор за:

соблюдением международных договоров Российской Федерации, относящихся к торговому мореплаванию, и законодательства Российской Федерации о торговом мореплавании в отношении судов рыбопромыслового флота;

охраной человеческой жизни на море;

дипломированием членов экипажей судов, используемых для промысла водных биологических ресурсов;

государственной регистрацией судов рыбопромыслового флота и прав на них;

лоцманской службой и системой управления движением судов в морских рыбных портах.

4. Государственный надзор за спортивными и прогулочными судами осуществляется в порядке, установленном Правительством Российской Федерации.

Статья 7. Судно

1. Под судном в настоящем Кодексе понимается самоходное или несамоходное плавучее сооружение, используемое в целях торгового мореплавания.

2. Под судами рыбопромыслового флота в настоящем Кодексе понимаются обслуживающие рыбопромысловый комплекс суда, используемые для промысла водных биологических ресурсов, а также приемотранспортные, вспомогательные суда и суда специального назначения.

Статья 8. Судовладелец

Под судовладельцем в настоящем Кодексе понимается лицо, эксплуатирующее судно от своего имени, независимо от того, является ли оно собственником судна или использует его на ином законном основании.

Статья 9. Морские порты. Портовые власти

1. Под морским торговым портом в настоящем Кодексе понимается комплекс сооружений, расположенных на специально отведенных территории и акватории и предназначенных для обслуживания судов, используемых в целях торгового мореплавания, обслуживания пассажиров, осуществления операций с грузами и других услуг, обычно оказываемых в морском торговом порту.

2. Под морским рыбным портом в настоящем Кодексе понимается комплекс сооружений, расположенных на специально отведенных территории и акватории и предназначенных для осуществления основного вида деятельности - комплексного обслуживания судов рыбопромыслового флота.

3. Под морским специализированным портом в настоящем Кодексе понимается комплекс сооружений, расположенных на специально отведенных территории и акватории и предназначенных для обслуживания судов, осуществляющих перевозки определенных видов грузов (леса, нефти и других).

К морским специализированным портам относятся также порты, предназначенные для обслуживания спортивных и прогулочных судов.

4. Под портовыми властями в настоящем Кодексе понимаются соответствующие администрации морских портов, осуществляющие административно-властные и другие возложенные на них Правительством Российской Федерации полномочия.

5. Деятельность морских портов, указанных в пунктах 1 - 3 настоящей статьи, осуществляется в соответствии с законом о морских портах Российской Федерации.

Статья 10. Вместимость судна

Для целей статей 23, 27, 320, 326, 331 и 359 настоящего Кодекса под вместимостью судна понимается его валовая вместимость, определяемая в соответствии с правилами обмера судов, содержащимися в Приложении 1 к Международной конвенции по обмеру судов 1969 года.

Статья 11. Расчетная единица

1. Расчетная единица, предусмотренная статьями 170, 190, 320, 331, 359 и 360 настоящего Кодекса, является единицей специального права заимствования, как она определена Международным валютным фондом.

2. В соответствии со стоимостью рубля в единицах специального права заимствования перевод в рубли осуществляется:

на дату вынесения решения судом, арбитражным судом или третейским судом либо на установленную соглашением сторон дату - сумм, указанных в статьях 170 и 190 настоящего Кодекса;

на дату создания фонда ограничения ответственности - сумм, указанных в статьях 320 и 331 настоящего Кодекса;

на дату создания фонда ограничения ответственности, производства платежа или предоставления обеспечения, эквивалентного платежу, - сумм, указанных в статьях 359 и 360 настоящего Кодекса.

Стоимость рубля в единицах специального права заимствования исчисляется в соответствии с методом определения стоимости, применяемым Международным валютным фондом на соответствующую дату для своих операций и расчетов.

Глава II. СУДНО

_ 1. СОБСТВЕННОСТЬ НА СУДНО

Статья 12. Субъекты права собственности на судно

1. Суда могут находиться в собственности:

граждан и юридических лиц;

Российской Федерации, субъектов Российской Федерации;

муниципальных образований.

2. Суда с ядерными энергетическими установками могут находиться в собственности только Российской Федерации.

Статья 13. Права собственника судна

Собственник судна вправе по своему усмотрению совершать в отношении судна любые действия, не противоречащие закону и иным правовым актам Российской Федерации и не нарушающие права и охраняемые законом интересы других лиц, в том числе отчуждать судно в собственность другим лицам, передавать им, оставаясь собственником, права владения, пользования и распоряжения судном, устанавливать ипотеку судна и обременять его другими способами, распоряжаться им иным образом.

Статья 14. Передача судна в доверительное управление

1. Собственник судна вправе передать его доверительному управляющему по договору доверительного управления судном на срок, не превышающий пяти лет, для осуществления управления судном за вознаграждение в интересах собственника.

Судно, находящееся в хозяйственном ведении или оперативном управлении, не может быть передано в доверительное управление.

Передача судна в доверительное управление не влечет за собой переход права собственности на него к доверительному управляющему.

2. Передача судна в доверительное управление подлежит обязательной регистрации в Государственном судовом реестре или судовой книге.

3. Доверительным управляющим может быть компетентный в области управления судами и их эксплуатации индивидуальный предприниматель или коммерческая организация, за исключением унитарного предприятия.

4. В договоре доверительного управления судном должны быть указаны стороны такого договора, права и обязанности доверительного управляющего, размер и форма его вознаграждения.

_ 2. ФЛАГ И НАЦИОНАЛЬНОСТЬ СУДНА

Статья 15. Право плавания под Государственным флагом Российской Федерации

1. Право плавания под Государственным флагом Российской Федерации предоставляется судам, находящимся в собственности:

граждан Российской Федерации;

юридических лиц в соответствии с законодательством Российской Федерации;

Российской Федерации, субъектов Российской Федерации;

муниципальных образований.

2. На основании решения одного из федеральных органов исполнительной власти, указанных в пункте 3 настоящей статьи, право плавания под Государственным флагом Российской Федерации может быть временно предоставлено зарегистрированному в реестре судов иностранного государства судну, предоставленному в пользование и во владение российскому фрахтователю по договору фрахтования судна без экипажа (бербоут-чартеру) в случае, если:

фрахтователь судна по бербоут-чартеру отвечает требованиям, предъявляемым к собственнику судна в соответствии с пунктом 1 настоящей статьи;

собственник судна дал в письменной форме согласие на перевод судна под Государственный флаг Российской Федерации;

залогодержатель ипотеки судна или обременения судна того же характера, установленных и зарегистрированных в соответствии с законодательством государства собственника судна, дал в письменной форме согласие на перевод судна под Государственный флаг Российской Федерации;

законодательство государства собственника судна не запрещает предоставление судну права плавания под флагом иностранного государства;

право плавания под флагом иностранного государства приостановлено или будет приостановлено в момент предоставления судну права плавания под Государственным флагом Российской Федерации.

3. Решение о предоставлении права плавания под Государственным флагом Российской Федерации судну, зарегистрированному в реестре судов иностранного государства, за исключением рыбопромыслового судна, принимается федеральным органом исполнительной власти в области транспорта, рыбопромысловому судну - федеральным органом исполнительной власти в области рыболовства с соблюдением требований, предусмотренных пунктом 2 настоящей статьи.

Право плавания под Государственным флагом Российской Федерации может быть предоставлено судну на срок, не превышающий двух лет, с правом последующего продления его через каждые два года, но не свыше срока действия бербоут-чартера. Для целей смены флага срок действия бербоут-чартера не может быть менее чем один год.

При предоставлении судну права плавания под Государственным флагом Российской Федерации федеральные органы исполнительной власти, указанные в абзаце первом настоящего пункта, определяют, каким должно быть название судна.

Подтверждение прекращения действия решения о предоставлении судну права плавания под Государственным флагом Российской Федерации принимается в том же порядке, что и само решение.

Статья 16. Возникновение права плавания под Государственным флагом Российской Федерации

1. Судно приобретает право плавания под Государственным флагом Российской Федерации с момента регистрации его в одном из реестров судов Российской Федерации, указанных в пункте 1 статьи 33 настоящего Кодекса.

2. Судно, приобретенное за пределами Российской Федерации, пользуется правом плавания под Государственным флагом Российской Федерации с момента выдачи консульским учреждением Российской Федерации временного свидетельства, удостоверяющего такое право и действительного до регистрации судна в Государственном судовом реестре или судовой книге, но не более чем шесть месяцев.

Статья 17. Национальность судна

1. Судно, пользующееся правом плавания под Государственным флагом Российской Федерации, имеет национальность Российской Федерации.

2. Судно, имеющее национальность Российской Федерации, обязано нести Государственный флаг Российской Федерации.

Статья 18. Утрата судном права плавания под Государственным флагом Российской Федерации

Судно утрачивает право плавания под Государственным флагом Российской Федерации в случае, если:

оно перестает соответствовать требованиям, предусмотренным пунктом 1 статьи 15 настоящего Кодекса;

истек срок, на который судну в соответствии с пунктами 2 и 3 статьи 15 настоящего Кодекса предоставлено право плавания под Государственным флагом Российской Федерации, или аннулировано решение о предоставлении судну такого права.

Статья 19. Временный перевод судна под флаг иностранного государства

1. При предоставлении судна, зарегистрированного в Государственном судовом реестре или судовой книге, в пользование и во владение иностранному фрахтователю по бербоут-чартеру такое судно может быть временно переведено под флаг иностранного государства на основании решения одного из федеральных органов исполнительной власти, указанных в пункте 2 настоящей статьи, с приостановлением права плавания под Государственным флагом Российской Федерации в случае, если:

собственник судна дал в письменной форме согласие на перевод судна под флаг иностранного государства;

при отсутствии предварительного удовлетворения ипотеки судна, установленной и зарегистрированной в установленном порядке, залогодержатель ипотеки дал в письменной форме согласие на перевод судна под флаг иностранного государства;

законодательство государства фрахтователя не содержит положений, запрещающих предоставление судну, зарегистрированному в Государственном судовом реестре или судовой книге, права плавания под флагом такого государства и возврат судна под Государственный флаг Российской Федерации по истечении срока предоставления судну права плавания под флагом такого государства.

2. Решение о переводе судна, за исключением судна рыбопромыслового флота, под флаг иностранного государства принимается федеральным органом исполнительной власти в области транспорта; решение о переводе судна рыбопромыслового флота - федеральным органом исполнительной власти в области рыболовства с соблюдением требований, предусмотренных пунктом 1 настоящей статьи, и с учетом мнения общероссийского профессионального союза работников соответствующей отрасли деятельности.

Судно может быть переведено под флаг иностранного государства на срок, не превышающий двух лет, с правом последующего продления его через каждые два года, но не свыше срока действия бербоут-чартера. Для целей смены флага срок действия бербоут-чартера не может быть менее чем один год.

Подтверждение прекращения действия решения о переводе судна под флаг иностранного государства принимается в том же порядке, что и само решение.

_ 3. ИДЕНТИФИКАЦИЯ СУДНА

Статья 20. Название судна

1. Судно, подлежащее регистрации в Государственном судовом реестре или судовой книге, должно иметь свое название.

Название судну присваивается его собственником в порядке, установленном федеральным органом исполнительной власти в области транспорта по согласованию с федеральным органом исполнительной власти в области рыболовства и другими заинтересованными федеральными органами исполнительной власти.

2. Название судна может быть изменено при переходе права собственности на судно или при наличии других достаточных на то оснований.

Об изменении названия судна немедленно уведомляются залогодержатели зарегистрированных ипотек судна.

Статья 21. Позывной сигнал

1. Судну присваивается позывной сигнал. В зависимости от технической оснащенности судна ему присваиваются также идентификационный номер судовой станции спутниковой связи и номер избирательного вызова судовой станции.

2. Порядок присвоения судну позывного сигнала устанавливается федеральным органом исполнительной власти в области связи, порядок присвоения идентификационного номера судовой станции спутниковой связи и номера избирательного вызова судовой станции - уполномоченной организацией в области электрорадионавигации и спутниковой связи.

_ 4. ТЕХНИЧЕСКИЙ НАДЗОР ЗА СУДАМИ И СУДОВЫЕ ДОКУМЕНТЫ

Статья 22. Органы технического надзора и классификации судов

1. Технический надзор за судами, указанными в пункте 2 статьи 23 настоящего Кодекса, и их классификация осуществляются российскими органами технического надзора и классификации судов (далее - органы технического надзора и классификации судов).

2. Органы технического надзора и классификации судов издают правила о классификации и постройке судов, надзоре за судами, находящимися в эксплуатации, об изготовлении материалов и изделий для судов.

Органы технического надзора и классификации судов имеют право при невыполнении указанных правил запрещать эксплуатацию судов, судовых механизмов, устройств и других судовых технических средств и изымать разрешающие их эксплуатацию, ранее выданные такими органами документы.

3. Органы технического надзора и классификации судов действуют на основании утвержденных федеральным органом исполнительной власти в области транспорта учредительных документов.

Статья 23. Технический надзор за судами

1. Судно может быть допущено к плаванию только после того, как будет установлено, что оно удовлетворяет требованиям безопасности мореплавания.

2. Органы технического надзора и классификации судов в соответствии с их полномочиями осуществляют технический надзор за пассажирскими, грузопассажирскими, нефтеналивными, буксирными судами, а также за другими самоходными судами с главными двигателями мощностью не менее чем 55 киловатт и несамоходными судами вместимостью не менее чем 80 тонн, за исключением используемых в некоммерческих целях спортивных и прогулочных судов.

3. Технический надзор за спортивными и прогулочными судами независимо от мощности главных двигателей и вместимости таких судов, а также за иными судами, к которым установленные пунктом 2 настоящей статьи правила не применяются, осуществляется органами технического надзора, на которые такой надзор возложен Правительством Российской Федерации.

Статья 24. Классификация судов

Органы технического надзора и классификации судов в соответствии с их полномочиями присваивают класс судам, указанным в пункте 2 статьи 23 настоящего Кодекса. Присвоение класса судам удостоверяется классификационными свидетельствами.

Статья 25. Основные судовые документы

1. Судно должно иметь следующие основные судовые документы:

1) свидетельство о праве плавания под Государственным флагом Российской Федерации;

2) свидетельство о праве собственности на судно;

3) свидетельство о годности к плаванию;

4) пассажирское свидетельство (для пассажирского судна);

5) мерительное свидетельство;

6) свидетельство о грузовой марке;

7) свидетельство о предотвращении загрязнения нефтью;

8) свидетельство о предотвращении загрязнения сточными водами;

9) свидетельство о предотвращении загрязнения мусором;

10) лицензия судовой радиостанции и радиожурнал (если судно имеет судовую радиостанцию);

11) судовая роль;

12) судовой журнал;

13) машинный журнал (для судов с механическим двигателем);

14) санитарный журнал;

15) журнал операций со сточными водами;

16) журнал операций с мусором;

17) журнал нефтяных операций для судов, не являющихся нефтяными танкерами;

18) журнал нефтяных операций для нефтяных танкеров;

19) судовое санитарное свидетельство о праве плавания.

2. Судно, используемое для санитарного, карантинного и другого контроля, может не иметь свидетельство о грузовой марке и мерительное свидетельство. Вместимость такого судна может быть определена упрощенным способом с выдачей соответствующего удостоверения.

Судно, осуществляющее прибрежное плавание, может не иметь судовой, машинный и санитарный журналы, если иное не установлено органами, осуществляющими технический надзор за судами в соответствии с пунктом 3 статьи 23 настоящего Кодекса.

Статья 26. Дополнительные судовые документы

Судно должно иметь кроме документов, указанных в статье 25 настоящего Кодекса, и другие документы, предусмотренные правилами, изданными органом, осуществляющим технический надзор за судами в соответствии с пунктами 2 и 3 статьи 23 настоящего Кодекса.

Статья 27. Судовые документы для некоторых категорий судов

1. Спортивные, прогулочные суда и иные самоходные суда с главными двигателями мощностью менее чем 55 киловатт и несамоходные суда вместимостью менее чем 80 тонн должны иметь следующие судовые документы:

судовой билет;

свидетельство о годности к плаванию;

судовая роль.

2. Судовой билет, который должно иметь судно, указанное в пункте 1 настоящей статьи, удостоверяет право плавания под Государственным флагом Российской Федерации, принадлежность судна на праве собственности определенному субъекту и вместимость судна.

Статья 28. Судовые документы для судов заграничного плавания

Суда, выходящие в заграничное плавание, кроме документов, указанных в статьях 25 - 27 настоящего Кодекса, должны иметь документы, предусмотренные международными договорами Российской Федерации.

Статья 29. Органы, выдающие судовые документы

1. Свидетельство о праве плавания под Государственным флагом Российской Федерации, судовой билет и свидетельство о праве собственности на судно выдаются органом, осуществляющим регистрацию судна.

2. Свидетельство о годности к плаванию выдается органом, осуществляющим технический надзор за судном в соответствии с пунктами 2 и 3 статьи 23 настоящего Кодекса.

3. Мерительное свидетельство, пассажирское свидетельство, свидетельство о грузовой марке, свидетельство о предотвращении загрязнения нефтью, свидетельство о предотвращении загрязнения сточными водами и свидетельство о предотвращении загрязнения мусором выдаются органами технического надзора и классификации судов. С разрешения таких органов некоторые категории судов могут не иметь мерительное свидетельство или свидетельство о грузовой марке.

4. Для судов, выходящих в заграничное плавание, судовые документы, предусмотренные международными договорами Российской Федерации, выдаются органом технического надзора и классификации судов, который сертифицирован соответствующей международной организацией на соответствие стандартам Международной организации по стандартизации.

5. Лицензия судовой радиостанции выдается федеральным органом исполнительной власти в области связи.

6. Судовое санитарное свидетельство о праве плавания выдается органами санитарно-эпидемиологического надзора на водном транспорте Российской Федерации.

7. За выдачу документов, указанных в пунктах 1, 2, 5 и 6 настоящей статьи, уплачивается государственная пошлина в размерах и порядке, которые установлены законодательством Российской Федерации о налогах и сборах. За выдачу документов, указанных в пунктах 3 и 4 настоящей статьи, взимаются сборы, определяемые в порядке, установленном Правительством Российской Федерации.

(п. 7 в ред. Федерального закона от 02.11.2004 N 127-ФЗ)

Статья 30. Признание судовых документов судна, плавающего под флагом иностранного государства

Признание судовых документов судна, плавающего под флагом иностранного государства и посещающего морские порты Российской Федерации, осуществляется на основании международных договоров Российской Федерации.

Статья 31. Требования, предъявляемые к судовым документам

На судне должны находиться оригиналы судовых документов, за исключением свидетельства о праве собственности на судно и судового билета, копии которых должны быть заверены органом, выдавшим такие документы.

Статья 32. Правила ведения судовых документов. Хранение судового журнала

1. Судовая роль и указанные в подпунктах 12 - 18 пункта 1 статьи 25 настоящего Кодекса журналы судов, за исключением журналов судов рыбопромыслового флота, ведутся в соответствии с правилами, установленными федеральным органом исполнительной власти в области транспорта; судовая роль и указанные в подпунктах 12 - 17 пункта 1 статьи 25 настоящего Кодекса журналы судов рыбопромыслового флота - в соответствии с правилами, установленными федеральным органом исполнительной власти в области рыболовства.

2. Судовой журнал хранится на судне в течение двух лет со дня внесения в него последней записи. По истечении указанного срока судовой журнал сдается на хранение в орган, в котором зарегистрировано судно.

3. Судовой журнал предоставляется для ознакомления и снятия с него копий лицам, имеющим право на получение соответствующей информации.

В случае продажи судна за пределы Российской Федерации судовой журнал предоставляется для ознакомления и снятия с него копий лицам, имеющим право на получение соответствующей информации за период, предшествующий продаже судна.

Глава III. РЕГИСТРАЦИЯ СУДОВ И ПРАВ НА НИХ

Статья 33. Реестры судов Российской Федерации

1. Судно подлежит регистрации в одном из реестров судов Российской Федерации (далее - реестры судов):

Государственном судовом реестре;

судовой книге;

бербоут-чартерном реестре.

2. Право собственности и иные вещные права на судно, а также ограничения (обременения) прав на него (ипотека, доверительное управление и другие) подлежат регистрации в Государственном судовом реестре или судовой книге.

3. Регистрация судна в Государственном судовом реестре или судовой книге, права собственности и иных вещных прав на судно, а также ограничений (обременений) прав на него является единственным доказательством существования зарегистрированного права, которое может быть оспорено только в судебном порядке.

4. Реестры судов, предусмотренные пунктом 1 настоящей статьи, ведутся в соответствии с правилами, установленными настоящей главой.

Правила регистрации судов и прав на них в морских торговых портах утверждаются федеральным органом исполнительной власти в области транспорта, правила регистрации судов и прав на них в морских рыбных портах - федеральным органом исполнительной власти в области рыболовства.

5. В Государственном судовом реестре регистрируются суда, технический надзор за которыми осуществляется органами технического надзора и классификации судов в соответствии с пунктом 2 статьи 23 настоящего Кодекса.

В судовых книгах регистрируются суда, технический надзор за которыми осуществляется другими органами в соответствии с пунктом 3 статьи 23 настоящего Кодекса.

В Государственном судовом реестре и судовых книгах не регистрируются шлюпки и иные плавучие средства, которые являются принадлежностями судна.

6. В бербоут-чартерном реестре регистрируются суда, которым в соответствии с пунктами 2 и 3 статьи 15 настоящего Кодекса временно предоставлено право плавания под Государственным флагом Российской Федерации.

Статья 34. Суда, используемые только для правительственной некоммерческой службы

1. Регистрация судов, находящихся в собственности Российской Федерации, собственности субъектов Российской Федерации или эксплуатируемых ими и используемых только для правительственной некоммерческой службы, за исключением военных кораблей, военно-вспомогательных судов и пограничных кораблей, осуществляется в Государственном судовом реестре или судовой книге в соответствии с правилами, установленными настоящей главой.

2. Суда, регистрация которых осуществляется в ином порядке, чем в том, который предусмотрен пунктом 1 настоящей статьи, могут быть перерегистрированы в соответствии с правилами, установленными настоящей главой, в случае использования таких судов в коммерческих целях.

Статья 35. Органы, осуществляющие регистрацию судов

1. Регистрация судов, указанных в пункте 2 статьи 23 настоящего Кодекса, осуществляется капитаном морского торгового порта, за исключением судов рыбопромыслового флота, регистрация которых осуществляется капитаном морского рыбного порта.

2. Регистрация судов, указанных в пункте 3 статьи 23 настоящего Кодекса, осуществляется органами технического надзора за такими судами.

Статья 36. Государственная пошлина

(в ред. Федерального закона от 02.11.2004 N 127-ФЗ)

За регистрацию судов в Государственном судовом реестре, судовой книге и в бербоут-чартерном реестре и за любые вносимые в них изменения уплачивается государственная пошлина в размерах и порядке, которые установлены законодательством Российской Федерации о налогах и сборах.

Статья 37. Условия регистрации судов

1. Судно может быть зарегистрировано только в одном из реестров судов.

2. Судно, зарегистрированное в реестре судов иностранного государства, может быть зарегистрировано в Государственном судовом реестре или судовой книге после исключения из реестра судов иностранного государства и представления свидетельства, удостоверяющего, что судно исключено из такого реестра.

Регистрация судна, зарегистрированного в Государственном судовом реестре или судовой книге, в реестре судов иностранного государства не признается, если судно не исключено в установленном порядке из Государственного судового реестра или судовой книги.

Статья 38. Регистрация судна в бербоут-чартерном реестре

1. В бербоут-чартерном реестре судно, зарегистрированное в реестре судов иностранного государства, подлежит регистрации в течение месяца со дня принятия решения о временном предоставлении такому судну права плавания под Государственным флагом Российской Федерации в соответствии с пунктом 3 статьи 15 настоящего Кодекса.

Регистрация судна осуществляется на основании заявления фрахтователя судна по бербоут-чартеру с приложением необходимых для регистрации документов:

выписки из реестра судов иностранного государства, в котором судно зарегистрировано непосредственно до смены флага, с указанием собственника судна и залогодержателя зарегистрированной ипотеки судна или зарегистрированного обременения судна того же характера, если ипотека или обременение установлены;

согласия в письменной форме собственника судна и залогодержателя зарегистрированной ипотеки судна или зарегистрированного обременения судна того же характера на перевод судна под Государственный флаг Российской Федерации;

документа, выданного компетентными властями иностранного государства, в котором судно зарегистрировано непосредственно до смены флага, и подтверждающего, что право плавания под флагом такого государства приостановлено на срок предоставления судну права плавания под Государственным флагом Российской Федерации;

оригинала и копии бербоут-чартера;

свидетельства о годности к плаванию;

мерительного свидетельства;

пассажирского свидетельства (для пассажирского судна);

сведений об идентификационном номере судна, присвоенном Международной морской организацией;

документа, подтверждающего, что фрахтователь судна по бербоут-чартеру отвечает требованиям, предъявляемым к собственнику судна в соответствии с пунктом 1 статьи 15 настоящего Кодекса;

решения соответствующего федерального органа исполнительной власти, указанного в пункте 3 статьи 15 настоящего Кодекса, о названии судна.

2. При регистрации судна в бербоут-чартерном реестре выдается свидетельство о праве плавания под Государственным флагом Российской Федерации на срок, указанный в решении о временном предоставлении судну права плавания под Государственным флагом Российской Федерации.

Статья 39. Сведения, подлежащие внесению в Государственный судовой реестр или судовую книгу

1. Регистрация судов осуществляется в Государственном судовом реестре или судовой книге на имя собственника (собственников).

2. В Государственный судовой реестр или судовую книгу вносятся следующие основные сведения:

порядковый регистрационный номер судна и дата его регистрации;

название судна (настоящее и прежнее), порт (место) предыдущей регистрации судна и дата аннулирования ее (если таковые имеются);

наименование порта (места) регистрации судна и присвоенный Международной морской организацией идентификационный номер судна;

позывной сигнал судна;

наименование судостроительной верфи, место и год постройки судна;

тип и назначение судна, район его плавания;

основные технические характеристики судна, в том числе вместимость (валовая и чистая), полная грузоподъемность и главные размерения судна;

имя, гражданство и адрес собственника (собственников);

доля каждого из сособственников в общей долевой собственности, если имеется несколько собственников;

основания возникновения права собственности на судно или часть судна (договор купли-продажи, договор на постройку судна и другие);

имя и адрес судовладельца, если он не является собственником судна;

имя и адрес доверительного управляющего при передаче судна в управление ему;

данные о зарегистрированной ипотеке судна, если она установлена в соответствии со статьями 376 и 377 настоящего Кодекса;

основание и дата исключения судна из Государственного реестра судов или судовой книги.

3. При временном переводе судна под флаг иностранного государства в Государственный судовой реестр или судовую книгу вносятся также следующие основные сведения:

указание о федеральном органе исполнительной власти, принявшем решение о переводе судна под флаг иностранного государства, и дата принятия такого решения;

срок, на который допускается перевод судна под флаг иностранного государства;

название государства, под флагом которого судну разрешено плавать;

имя и адрес фрахтователя судна по бербоут-чартеру;

дата приостановления права плавания под Государственным флагом Российской Федерации.

Статья 40. Сведения, подлежащие внесению в бербоут-чартерный реестр

1. Регистрация судов осуществляется в бербоут-чартерном реестре на имя фрахтователя судна по бербоут-чартеру.

2. В бербоут-чартерный реестр вносятся следующие основные сведения:

название судна;

имя и адрес собственника судна;

имя и адрес фрахтователя судна по бербоут-чартеру;

дата заключения бербоут-чартера и срок его действия;

дата окончания срока, на который судну предоставлено право плавания под Государственным флагом Российской Федерации;

сведения о реестре судов иностранного государства, в котором зарегистрировано судно непосредственно до смены флага, с указанием на то, что законодательство государства, в котором ведется такой реестр, применяется в отношении права собственности на судно, а также ипотеки судна или обременения судна того же характера, зарегистрированных в таком реестре.

По просьбе залогодержателя ипотеки судна или обременения судна того же характера в бербоут-чартерный реестр могут быть внесены имя залогодержателя и другие данные, касающиеся ипотеки судна или обременения судна того же характера, зарегистрированных в реестре судов иностранного государства до смены флага судна.

Статья 41. Обязанность информировать об изменении сведений, вносимых в реестры судов

О любом изменении сведений, вносимых в Государственный судовой реестр, судовую книгу или бербоут-чартерный реестр, собственник судна или фрахтователь судна по бербоут-чартеру обязан сообщить в орган, в котором зарегистрировано судно, в течение двух недель со дня, когда им стало известно о таком изменении.

Статья 42. Первоначальная регистрация судна в Государственном судовом реестре или судовой книге

Первоначальная регистрация построенного судна должна быть осуществлена в Государственном судовом реестре или судовой книге в течение одного месяца со дня спуска его на воду, приобретенного за пределами Российской Федерации судна - в течение одного месяца со дня его прибытия в морской порт Российской Федерации.

Статья 43. Изменение порта (места) регистрации судна

1. Порт (место) регистрации судна может быть изменен по просьбе собственника судна. При изменении порта (места) регистрации судна все сведения, содержащиеся в Государственном судовом реестре или судовой книге, ведущихся в прежнем порту (месте) регистрации судна, вносятся в Государственный судовой реестр или судовую книгу, ведущиеся в новом порту (месте) регистрации судна, на основании документов, переданных капитаном прежнего порта (места) регистрации судна.

2. Регистрация судна в Государственном судовом реестре или судовой книге, ведущихся в новом порту (месте) регистрации судна, удостоверяется вновь выданным свидетельством о праве плавания под Государственным флагом Российской Федерации или судовым билетом.

Статья 44. Повторная регистрация судна

В случае, если в результате происшествия или любой другой причины судно перестает соответствовать сведениям, ранее внесенным в Государственный судовой реестр или судовую книгу, может быть осуществлена повторная регистрация судна после освидетельствования и получения свидетельства о годности к плаванию.

Статья 45. Утрата судовых документов, подтверждающих регистрацию судна

1. В случае утраты свидетельства о праве плавания под Государственным флагом Российской Федерации или судового билета дубликаты таких судовых документов выдаются органом, в котором зарегистрировано судно.

2. В случае, если судовые документы, указанные в пункте 1 настоящей статьи, утрачены во время нахождения судна за пределами Российской Федерации, консульским учреждением Российской Федерации на основании заявления капитана судна выдаются временное свидетельство о праве плавания под Государственным флагом Российской Федерации или временный судовой билет, которые по прибытии судна в порт Российской Федерации подлежат передаче в течение десяти дней в орган, в котором зарегистрировано судно, для получения дубликатов таких судовых документов.

Статья 46. Отказ в регистрации судна и прав на него

В регистрации судна и прав на него может быть отказано в случае, если:

с заявлением о регистрации обратилось ненадлежащее лицо;

не соблюдены требования, предусмотренные абзацем первым пункта 2 статьи 37 настоящего Кодекса, об исключении судна из прежнего реестра судов;

документы, представленные на регистрацию прав на судно, не соответствуют требованиям, предусмотренным законодательством Российской Федерации;

лицо, выдавшее правоустанавливающий документ о судне, не уполномочено распоряжаться правами на судно;

правоустанавливающий документ о судне свидетельствует об отсутствии у заявителя прав на судно;

права на судно, о регистрации которых просит заявитель, не являются правами, подлежащими регистрации в соответствии с настоящим Кодексом.

Статья 47. Исключение судна из Государственного судового реестра или судовой книги

Из Государственного судового реестра или судовой книги подлежит обязательному исключению судно:

погибшее или пропавшее без вести;

конструктивно погибшее;

утратившее качества судна в результате перестройки или любых других изменений;

переставшее соответствовать требованиям, предусмотренным пунктом 1 статьи 15 настоящего Кодекса.

Статья 48. Судно, пропавшее без вести

Судно считается пропавшим без вести, если от судна не поступило никакого известия в течение срока, превышающего в два раза срок, необходимый в нормальных условиях для перехода от места, откуда поступило последнее известие о судне, до порта назначения. Срок, необходимый для признания судна пропавшим без вести, не может быть менее чем один месяц и более чем три месяца со дня последнего известия о судне, в условиях военных действий не может быть менее чем шесть месяцев.

Статья 49. Судно, конструктивно погибшее

Поврежденное судно считается конструктивно погибшим, если:

судно не может быть восстановлено ни в том месте, в котором судно находится, ни в любом другом месте, в которое судно может быть доставлено;

ремонт судна экономически нецелесообразен.

Статья 50. Открытый характер реестров судов

Реестры судов являются открытыми для любых лиц, заинтересованных в получении содержащейся в них информации. Заинтересованные лица имеют право на получение надлежаще оформленной выписки из реестров судов за плату по тарифу, определяемому в порядке, установленном Правительством Российской Федерации.

Статья 51. Ответственность за нарушение правил регистрации судов

Лицо, уклоняющееся от обязательной регистрации судна, зарегистрировавшее его в одном из реестров судов с нарушением установленного порядка или нарушившее обязанность информировать об изменении сведений, вносимых в реестры судов, несет административную ответственность в соответствии с законодательством Российской Федерации.

Глава IV. ЭКИПАЖ СУДНА. КАПИТАН СУДНА

_ 1. ЭКИПАЖ СУДНА

Статья 52. Состав экипажа судна

1. В состав экипажа судна входят капитан судна, другие лица командного состава судна и судовая команда.

2. К командному составу судна кроме капитана судна относятся помощники капитана судна, механики, электромеханики, радиоспециалисты и врачи. Федеральным органом исполнительной власти в области транспорта, федеральным органом исполнительной власти в области рыболовства и другими федеральными органами исполнительной власти к командному составу судна могут быть отнесены также другие специалисты.

3. Судовая команда состоит из лиц, не относящихся к командному составу судна.

Статья 53. Минимальный состав экипажа судна

1. Каждое судно должно иметь на борту экипаж, члены которого имеют надлежащую квалификацию и состав которого достаточен по численности для:

обеспечения безопасности плавания судна, защиты морской среды;

выполнения требований к соблюдению рабочего времени на борту судна;

недопущения перегрузки членов экипажа судна работой.

2. В зависимости от типа и назначения судна, района плавания судна минимальный состав экипажа судна, за исключением судна рыбопромыслового флота, устанавливается федеральным органом исполнительной власти в области транспорта, судна рыбопромыслового флота - федеральным органом исполнительной власти в области рыболовства по согласованию с соответствующим профсоюзным органом.

Свидетельство о минимальном составе экипажа судна, обеспечивающего безопасность, выдается соответственно капитаном морского торгового порта и капитаном морского рыбного порта, которыми осуществлена регистрация судна.

При осуществлении контроля в морских торговых портах и морских рыбных портах соответствие состава экипажа судна данным, содержащимся в свидетельстве о минимальном составе экипажа судна, обеспечивающего безопасность, является подтверждением того, что судно укомплектовано экипажем, обеспечивающим безопасность плавания судна.

Статья 54. Дипломирование членов экипажа судна

1. К занятию должностей членов экипажа судна, за исключением должностей членов экипажа судна, используемого для промысла водных биологических ресурсов, допускаются лица, имеющие дипломы и квалификационные свидетельства, установленные положением о дипломировании членов экипажей судов, утвержденным Правительством Российской Федерации.

К занятию должностей членов экипажа судна, используемого для промысла водных биологических ресурсов, допускаются лица, имеющие дипломы и квалификационные свидетельства, установленные утвержденным Правительством Российской Федерации положением о дипломировании членов экипажей судов, используемых для промысла водных биологических ресурсов.

2. Дипломы и квалификационные свидетельства членам экипажей судов, указанных в пункте 1 настоящей статьи, выдаются соответственно капитанами морских торговых портов и капитанами морских рыбных портов при соответствии членов экипажей судов требованиям к стажу работы на судне, возрасту, состоянию здоровья, профессиональной подготовке, установленным положениями, указанными в пункте 1 настоящей статьи, и по результатам проверки знаний квалификационными комиссиями.

3. Дипломы капитанов судов, дипломы лиц командного состава судов, указанных в абзаце первом пункта 1 настоящей статьи, дипломы и квалификационные свидетельства членов экипажей судов, используемых для промысла водных биологических ресурсов, считаются действительными при наличии подтверждений соответственно капитанов морских торговых портов и капитанов морских рыбных портов, удостоверяющих выдачу таких дипломов и квалификационных свидетельств в соответствии с установленными требованиями.

4. Дипломы и квалификационные свидетельства могут быть изъяты или аннулированы либо их действие может быть приостановлено соответственно федеральным органом исполнительной власти в области транспорта и федеральным органом исполнительной власти в области рыболовства в случаях прямой угрозы жизни людей, сохранности имущества на море или причинения ущерба морской среде вследствие некомпетентности, действий или бездействия членов экипажей судов при исполнении ими обязанностей в соответствии с их дипломами и квалификационными свидетельствами, а также в целях предотвращения обмана.

5. Подтверждения, предусмотренные пунктом 3 настоящей статьи, теряют силу по истечении срока действия подтвержденных диплома, квалификационного свидетельства, их изъятии или аннулировании либо приостановлении их действия в соответствии с пунктом 4 настоящей статьи.

Статья 55. Требования к состоянию здоровья лиц, допускаемых к работе на судне

К работе на судне допускаются лица, имеющие свидетельства, удостоверяющие их годность к такой работе по состоянию здоровья.

Статья 56. Гражданство членов экипажа судна

1. В состав экипажа судна, плавающего под Государственным флагом Российской Федерации, кроме граждан Российской Федерации могут входить иностранные граждане и лица без гражданства, которые не могут занимать должности капитана судна, старшего помощника капитана судна, старшего механика и радиоспециалиста.

2. Условия, на которых иностранные граждане и лица без гражданства могут входить в состав экипажа судна, за исключением судна рыбопромыслового флота, определяются федеральным органом исполнительной власти в области транспорта, в состав экипажа судна рыбопромыслового флота - федеральным органом исполнительной власти в области рыболовства в соответствии с законодательством Российской Федерации о привлечении и об использовании в Российской Федерации труда иностранных граждан и лиц без гражданства.

Статья 57. Трудовые отношения на судне

1. Порядок приема на работу членов экипажа судна, их права и обязанности, условия труда и оплаты труда, а также порядок и основания их увольнения определяются законодательством Российской Федерации о труде, настоящим Кодексом, уставами службы на судах и уставами о дисциплине, генеральными и отраслевыми тарифными соглашениями, коллективными договорами и трудовыми договорами.

2. Никто из членов экипажа судна не может быть принят на работу на судно без согласия капитана судна.

3. Устав службы на судах, за исключением судов рыбопромыслового флота, утверждается федеральным органом исполнительной власти в области транспорта, устав службы на судах рыбопромыслового флота - федеральным органом исполнительной власти в области рыболовства, уставы о дисциплине - Правительством Российской Федерации.

Статья 58. Репатриация членов экипажа судна

1. Члены экипажа судна имеют право на репатриацию в случае:

1) истечения за пределами Российской Федерации срока действия трудового договора, заключенного на определенный срок или на определенный рейс;

2) расторжения трудового договора по инициативе судовладельца или члена экипажа судна по истечении срока, указанного в уведомлении, сделанном в соответствии с трудовым договором;

3) кораблекрушения;

4) заболевания или травмы, требующих лечения вне судна;

5) невозможности выполнения судовладельцем своих обязанностей в отношении членов экипажа судна, предусмотренных законом или иными правовыми актами Российской Федерации либо трудовыми договорами, вследствие банкротства, продажи судна или изменения государства регистрации судна;

6) направления судна без согласия членов экипажа судна в зону военных действий или зону эпидемиологической опасности;

7) истечения определенного коллективным договором максимального срока работы члена экипажа судна на борту судна.

2. Репатриация по желанию члена экипажа судна осуществляется в государство, в котором он проживает, в порт, в котором он был принят на работу на судно или который указан в коллективном договоре, либо в любой другой пункт, указанный при найме члена экипажа судна.

3. Судовладелец обязан организовать надлежащую и быструю репатриацию. Репатриация осуществляется воздушным транспортом.

4. Расходы на репатриацию несет судовладелец.

Расходы на репатриацию включают в себя:

1) плату за:

проезд члена экипажа судна к месту репатриации, указанному в пункте 2 настоящей статьи;

питание и проживание члена экипажа судна с момента, когда член экипажа покидает судно, и до момента, когда член экипажа судна прибывает к месту репатриации;

лечение члена экипажа судна, если это необходимо, до тех пор, пока член экипажа судна по состоянию здоровья не будет годен для переезда к месту репатриации;

провоз 30 килограммов багажа члена экипажа судна до места репатриации;

2) заработную плату и пособия с момента, когда член экипажа покидает судно, и до момента, когда член экипажа судна прибывает к месту репатриации, если это предусмотрено коллективным договором.

5. В случае, если причины, вызвавшие репатриацию члена экипажа судна, возникли по вине члена экипажа судна при исполнении им трудовых обязанностей, судовладелец имеет право на возмещение расходов на репатриацию в соответствии с законодательством Российской Федерации о труде.

Статья 59. Имущество члена экипажа судна

В случае гибели имущества члена экипажа судна или повреждения такого имущества вследствие происшествия с судном судовладелец обязан возместить члену экипажа судна причиненный ущерб. Не подлежит возмещению ущерб, причиненный имуществу члена экипажа судна, виновного в происшествии с судном.

Статья 60. Обязанности судовладельца

1. Судовладелец обязан обеспечить членам экипажа судна:

безопасные условия труда;

охрану их здоровья;

наличие спасательных средств;

бесперебойное снабжение продовольствием и водой;

наличие надлежащих помещений (кают, столовых, санитарных узлов, медицинских пунктов и помещений для отдыха);

культурно-бытовое обслуживание.

2. Судовладелец обязан страховать:

заработную плату и другие причитающиеся членам экипажа судна суммы, в том числе расходы на репатриацию;

жизнь и здоровье членов экипажа судна при исполнении ими трудовых обязанностей.

_ 2. КАПИТАН СУДНА

Статья 61. Управление судном и другие обязанности капитана судна

На капитана судна возлагается управление судном, в том числе судовождение, принятие мер по обеспечению безопасности плавания судна, защите морской среды, поддержанию порядка на судне, предотвращению причинения вреда судну, находящимся на судне людям и грузу.

Статья 62. Обязанность оказать помощь любому лицу, терпящему бедствие на море

1. Капитан судна обязан, если он может это сделать без серьезной опасности для своего судна и находящихся на нем людей, оказать помощь любому лицу, терпящему бедствие на море.

2. За нарушение обязанности, указанной в пункте 1 настоящей статьи, капитан судна несет уголовную ответственность в соответствии с уголовным законодательством Российской Федерации.

Статья 63. Обязанность оказать помощь после столкновения судов

1. Капитан каждого из столкнувшихся судов обязан после их столкновения, если он может это сделать без серьезной опасности для своих пассажиров, членов экипажа судна и своего судна, оказать помощь другому судну, его пассажирам и членам его экипажа.

2. Капитаны судов обязаны, если это возможно, сообщить друг другу названия своих судов, порты их регистрации, а также порты отправления и назначения.

3. Судовладелец не несет ответственность за нарушение капитаном судна обязанностей, указанных в пунктах 1 и 2 настоящей статьи.

Статья 64. Обязанность капитана судна оказать неотложную медицинскую помощь

В случае, если лицо, находящееся на борту судна, нуждается в неотложной медицинской помощи, которая не может быть оказана во время нахождения судна в море, капитан судна обязан зайти в ближайший порт или принять меры по доставке такого лица в ближайший порт с извещением об этом судовладельца; при заходе судна в иностранный порт или доставке такого лица в иностранный порт с извещением также консульского учреждения Российской Федерации.

Статья 65. Обязанность капитана судна в случае военных действий или иных случаях военной опасности

В случае военных действий в районе расположения порта отправления или порта назначения судна либо в районе, через который судно должно пройти, а также в иных случаях военной опасности капитан судна обязан принять все меры по недопущению уничтожения, повреждения и захвата судна, находящихся на нем людей, документов, а также грузов и другого имущества.

Статья 66. Оставление судна его экипажем

В случае, если, по мнению капитана судна, судну грозит неминуемая гибель, капитан судна разрешает членам экипажа оставить судно после принятия всех мер по спасанию находящихся на судне пассажиров. Капитан судна оставляет судно последним после принятия зависящих от него мер по спасанию судового журнала, машинного журнала и радиожурнала, карт данного рейса, лент навигационных приборов, документов и ценностей.

Статья 67. Поддержание порядка на судне

1. Распоряжения капитана судна в пределах его полномочий подлежат исполнению всеми находящимися на судне лицами.

2. Капитан судна имеет право применять поощрения и налагать дисциплинарные взыскания на членов экипажа судна в случаях и в порядке, которые предусмотрены уставом о дисциплине.

Капитан судна имеет право в случае необходимости отстранить от исполнения служебных обязанностей любого члена экипажа судна. В таком случае соответственно применяются правила, установленные статьей 58 настоящего Кодекса.

3. Капитан судна вправе изолировать лицо, действия которого не содержат признаков преступления, предусмотренного уголовным законодательством Российской Федерации, но создают угрозу безопасности судна или находящихся на нем людей и имущества.

Статья 68. Взаимоотношения капитана судна, других членов экипажа судна и консульских учреждений Российской Федерации

Взаимоотношения капитана судна, других членов экипажа судна и консульских учреждений Российской Федерации определяются Консульским уставом Российской Федерации.

Статья 69. Капитан судна как орган дознания

1. В случае обнаружения на судне, находящемся в плавании, признаков преступления, предусмотренного уголовным законодательством Российской Федерации, капитан судна выполняет функции органа дознания, руководствуясь при этом уголовно-процессуальным законодательством Российской Федерации, а также инструкцией о производстве дознания на судах, находящихся в плавании, утвержденной Генеральным прокурором Российской Федерации по согласованию с федеральным органом исполнительной власти в области транспорта и федеральным органом исполнительной власти в области рыболовства.

В инструкции, указанной в абзаце первом настоящего пункта, должны предусматриваться права и обязанности капитана судна в отношении производства дознания, обеспечения лицу, подозреваемому в совершении преступления, возможности защищаться установленными законом средствами и способами, охраны его личных и имущественных прав, а также основания и порядок задержания лица, подозреваемого в совершении преступления, условия его содержания на судне.

2. Капитан судна вправе задержать лицо, подозреваемое в совершении преступления, предусмотренного уголовным законодательством Российской Федерации, до передачи его компетентным органам в первом порту Российской Федерации, в который зайдет судно. В случае необходимости капитан судна должен направить такое лицо вместе с материалами дознания в Российскую Федерацию на другом судне, плавающем под Государственным флагом Российской Федерации.

Капитан судна может передать компетентным органам иностранного государства, если это предусмотрено международным договором Российской Федерации, лицо, в отношении которого у капитана судна имеются разумные основания считать, что оно совершило преступление, направленное против безопасности морского судоходства, за исключением гражданина Российской Федерации, а также лица без гражданства, постоянным местом жительства которого является Российская Федерация. В данном случае капитан судна обязан, если это практически осуществимо, по возможности до входа судна в территориальное море иностранного государства, направить в его компетентные органы уведомление о своем намерении передать им такое лицо и причинах его передачи, а также предоставить указанным органам имеющиеся доказательства.

3. В случае обнаружения на судне во время пребывания его в порту Российской Федерации признаков преступления, предусмотренного уголовным законодательством Российской Федерации, капитан судна обязан немедленно информировать об этом компетентные органы.

Статья 70. Обязанности капитана судна в случаях оставления завещания, рождения на судне ребенка и смерти на судне

1. Капитан судна вправе удостоверить завещание лица, находящегося во время плавания на судне. Завещание, удостоверенное капитаном судна, приравнивается к нотариально удостоверенному.

2. Капитан судна обязан сделать запись в судовом журнале о каждом случае рождения ребенка на судне и о каждом случае смерти на судне.

3. Капитан судна обязан уведомить одного из близких родственников умершего или супруга умершего о его смерти и принять меры по сохранению и отправке тела умершего на родину. При отсутствии такой возможности капитан судна обязан предать тело умершего земле или кремировать его и отправить урну с прахом на родину.

В исключительном случае, если судно должно находиться длительное время в открытом море и тело умершего не может быть сохранено, капитан судна имеет право предать тело умершего морю согласно морским обычаям с составлением соответствующего акта.

4. Капитан судна обеспечивает составление описи и сохранность находящегося на судне имущества умершего до передачи такого имущества согласно описи капитану первого порта Российской Федерации, в который зайдет судно.

Статья 71. Капитан судна как представитель судовладельца и грузовладельца

Капитан судна в силу своего служебного положения признается представителем судовладельца и грузовладельца в отношении сделок, необходимых в связи с нуждами судна, груза или плавания, а также исков, касающихся вверенного капитану судна имущества, если на месте нет иных представителей судовладельца или грузовладельца.

Статья 72. Неотложная надобность в деньгах для продолжения плавания

1. Капитан судна в случае возникновения во время рейса неотложной надобности в деньгах для продолжения плавания, в частности для ремонта судна или содержания членов экипажа судна, вправе, если нет возможности или времени для получения распоряжения судовладельца, продать часть вверенного капитану судна имущества, не являющуюся необходимой для продолжения плавания.

Капитан судна обязан избрать тот способ приобретения средств для продолжения плавания, который наименее убыточен для судовладельца и грузовладельца.

2. Судовладелец возмещает стоимость проданного груза его владельцу, за исключением случаев, если вызванные продажей груза убытки подпадают под признаки общей аварии или продажа груза проведена только в интересах груза.

Статья 73. Возложение обязанностей капитана судна на старшего помощника капитана судна

В случае смерти, болезни или иной причины, препятствующих капитану судна выполнять свои служебные обязанности, обязанности капитана судна до получения распоряжения судовладельца возлагаются на старшего помощника капитана судна.

Глава V. ГОСУДАРСТВЕННЫЙ ПОРТОВЫЙ КОНТРОЛЬ

Статья 74. Капитан морского порта

1. Функции по обеспечению безопасности мореплавания и порядка в морском порту осуществляет капитан морского порта.

2. Капитан морского порта действует в соответствии с положением о капитане морского порта, утвержденным федеральным органом исполнительной власти в области транспорта, капитан морского рыбного порта - в соответствии с положением о капитане морского рыбного порта, утвержденным федеральным органом исполнительной власти в области рыболовства по согласованию с федеральным органом исполнительной власти в области транспорта.

Статья 75. Подчиненность капитана морского порта

Капитан морского порта подчиняется непосредственно федеральному органу исполнительной власти в области транспорта, капитан морского рыбного порта - федеральному органу исполнительной власти в области рыболовства.

Статья 76. Функции капитана морского торгового порта и капитана морского рыбного порта

На капитана морского торгового порта и капитана морского рыбного порта соответственно возлагается осуществление следующих функций по обеспечению безопасности мореплавания и порядка в указанных портах:

контроль за соблюдением международных договоров Российской Федерации, относящихся к торговому мореплаванию, и законодательства Российской Федерации о торговом мореплавании;

регистрация судов и выдача соответствующих судовых документов;

регистрация права собственности на суда и строящиеся суда, ипотеки судна или строящегося судна и иных прав на них, выдача соответствующих документов;

выдача дипломов, квалификационных свидетельств, подтверждений их выдачи и паспортов моряка членам экипажей судов;

проверка судовых документов, дипломов, квалификационных свидетельств и подтверждений выдачи дипломов и квалификационных свидетельств;

контроль за соблюдением требований, касающихся порядка захода судов в порт и выхода их из порта;

оформление прихода судов в порты и выхода их из портов. В случае, если морской торговый порт и морской рыбный порт имеют смежные акватории, капитан морского торгового порта оформляет приход судов в морской торговый порт и выход судов из него, за исключением судов, используемых для промысла водных биологических ресурсов; капитан морского рыбного порта оформляет приход судов, используемых для промысла водных биологических ресурсов, в морской рыбный порт и выход таких судов из него;

контроль за деятельностью лоцманской службы и системой управления движением судов;

контроль за ледокольной проводкой судов на подходах к порту и в пределах акватории порта;

выдача разрешений на подъем затонувшего в море имущества и проведение в порту строительных, гидротехнических и иных работ;

расследование аварийных случаев с судами. Расследование аварийных случаев с судами осуществляется в соответствии с положением, утвержденным федеральным органом исполнительной власти в области транспорта по согласованию с Генеральным прокурором Российской Федерации, федеральным органом исполнительной власти в области рыболовства и федеральным органом исполнительной власти в области обороны.

Статья 77. Функции капитанов морских специализированных портов

Капитаны морских специализированных портов, за исключением капитанов портов, предназначенных для обслуживания спортивных и прогулочных судов, осуществляют указанные в статье 76 настоящего Кодекса функции в пределах, установленных федеральным органом исполнительной власти в области транспорта.

Статья 78. Распоряжения капитана морского порта

Распоряжения капитана морского порта по относящимся к его полномочиям вопросам обеспечения безопасности мореплавания и порядка в морском порту обязательны для всех находящихся в порту судов, организаций и граждан.

Статья 79. Контроль за судами

1. Контроль за судами, выходящими в море, осуществляет капитан морского порта в целях проверки наличия судовых документов, соответствия основных характеристик судов судовым документам и выполнения требований, касающихся укомплектования экипажей судов.

2. В случае отсутствия судовых документов или наличия достаточных оснований полагать, что судно не удовлетворяет требованиям безопасности мореплавания, капитан морского порта может подвергнуть судно осмотру.

3. В целях проверки устранения недостатков, препятствующих выдаче разрешения на выход судна из морского порта, капитан морского порта может провести контрольный осмотр судна.

Статья 80. Разрешение на выход судов из морского порта

1. Каждое судно до выхода из морского порта обязано получить разрешение капитана морского порта на выход из морского порта.

Капитан морского порта имеет право отказать в выдаче разрешения на выход судна из морского порта в случае:

1) непригодности судна к плаванию, нарушения требований к загрузке, снабжению судна, комплектованию экипажа судна или наличия других недостатков судна, создающих угрозу безопасности его плавания, жизни или здоровью находящихся на судне людей либо угрозу причинения ущерба морской среде;

2) нарушения требований, предъявляемых к судовым документам;

3) предписания санитарно-карантинной и миграционной служб, таможенных, пограничных органов федеральной службы безопасности и других уполномоченных на то государственных органов;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

4) неуплаты установленных портовых сборов.

2. Расходы, связанные с осуществлением капитаном морского порта прав, предусмотренных настоящей статьей (на осмотр, освидетельствование и другое), несет судовладелец.

Статья 81. Задержание судна и груза портовыми властями

1. Портовые власти по просьбе лица, имеющего требование, возникающее в связи с осуществлением спасательных операций, со столкновением судов, с повреждением портовых сооружений, водных бассейнов, судоходных путей и средств навигационной обстановки или в связи с иным причинением вреда, могут задержать судно и груз впредь до предоставления судовладельцем и грузовладельцем достаточного обеспечения.

Ответственность за убытки, причиненные необоснованным задержанием судна и груза, несет лицо, по требованию которого состоялось задержание.

2. Распоряжение портовых властей о задержании судна и груза по требованиям, перечисленным в пункте 1 настоящей статьи, действительно в течение 72 часов, за исключением дней, официально рассматриваемых как нерабочие. В случае, если в течение указанного срока не вынесено постановление о наложении ареста на судно и груз судом, арбитражным судом или управомоченным законом налагать арест третейским судом по морским делам, судно и груз подлежат немедленному освобождению.

Статья 82. Строительство в зоне действия средств навигационной обстановки

Строительство в зоне действия средств навигационной обстановки морских путей должно быть согласовано с федеральным органом исполнительной власти в области транспорта и федеральным органом исполнительной власти в области обороны, в случаях, предусмотренных абзацем десятым статьи 76 настоящего Кодекса, с капитаном соответствующего морского порта.

Статья 83. Привлечение судов к спасанию людей и судов

По требованию капитана морского порта находящиеся в порту суда обязаны участвовать в спасании людей и судов, терпящих бедствие в пределах акватории порта.

Статья 84. Ответственность за нарушение правил, касающихся безопасности мореплавания и порядка в порту

За нарушение правил, касающихся безопасности мореплавания и порядка в порту, капитан морского порта вправе налагать административные взыскания в соответствии с законодательством Российской Федерации.

Глава VI. МОРСКИЕ ЛОЦМАНЫ

_ 1. ЛОЦМАНСКАЯ ПРОВОДКА СУДОВ

Статья 85. Сфера применения правил, установленных настоящей главой

Лоцманская проводка судов на подходах к морским портам, в пределах акватории морских портов, между морскими портами, а также в открытом море осуществляется в соответствии с правилами, установленными настоящей главой.

Статья 86. Цели лоцманской проводки судов

Лоцманская проводка судов осуществляется в целях:

обеспечения безопасности плавания судов и предотвращения происшествий с судами;

защиты морской среды.

Статья 87. Морские лоцманы

1. Лоцманская проводка судов осуществляется морскими лоцманами, имеющими выданные капитанами морских портов лоцманские удостоверения о праве лоцманской проводки судов в определенных районах.

Морскими лоцманами являются граждане Российской Федерации, удовлетворяющие требованиям положения о морских лоцманах, утвержденного федеральным органом исполнительной власти в области транспорта по согласованию с федеральным органом исполнительной власти в области обороны и федеральным органом исполнительной власти в области рыболовства.

Пункт 2 статьи 87 признан не соответствующим Конституции РФ (Постановление Конституционного Суда РФ от 06.04.2004 N 7-П).

В соответствии со статьей 79 Федерального конституционного закона от 21.07.1994 N 1-ФКЗ акты или их отдельные положения, признанные неконституционными, утрачивают силу.

2. Морской лоцман (далее - лоцман) является работником лоцманской службы государственной организации.

Негосударственные организации по лоцманской проводке судов создаются с учетом особенностей, определяемых постановлением Правительства Российской Федерации, и требований, установленных настоящим Кодексом и иными правовыми актами Российской Федерации.

Перечень портов, в которых допускается деятельность негосударственных организаций по лоцманской проводке судов, устанавливается Правительством Российской Федерации.

Статья 88. Государственный надзор за деятельностью организаций, осуществляющих лоцманскую проводку судов

1. Государственный надзор за деятельностью лоцманских служб государственных организаций и за деятельностью негосударственных организаций по лоцманской проводке судов в пределах своей компетенции осуществляют федеральный орган исполнительной власти в области транспорта и федеральный орган исполнительной власти в области рыболовства.

2. В порядке осуществления государственного надзора за деятельностью негосударственных организаций по лоцманской проводке судов соответственно федеральный орган исполнительной власти в области транспорта и федеральный орган исполнительной власти в области рыболовства вправе принимать решение:

об осуществлении обязательной лоцманской проводки судов лоцманами таких организаций в соответствующем районе и о ее объеме;

о прекращении деятельности таких организаций, не отвечающих требованиям к их оснащенности, численности и квалификации их работников для определенных статьей 86 настоящего Кодекса целей лоцманской проводки судов.

Статья 89. Установление районов обязательной и районов необязательной лоцманской проводки судов

Федеральный орган исполнительной власти в области транспорта по согласованию с федеральным органом исполнительной власти в области обороны и федеральным органом исполнительной власти в области рыболовства устанавливает районы обязательной и районы необязательной лоцманской проводки судов и доводит такие районы до всеобщего сведения в обязательных постановлениях в морских портах, лоциях и "Извещениях мореплавателям".

Статья 90. Обязательная лоцманская проводка судов

1. В районах обязательной лоцманской проводки судов капитан судна не вправе осуществлять плавание без лоцмана, за исключением случаев, если судно относится к категории судов, освобождаемых от обязательной лоцманской проводки, или капитану судна предоставлено право осуществлять плавание без лоцмана капитаном морского порта в установленном порядке.

Капитан судна, нарушивший установленное настоящим пунктом правило, несет административную ответственность в соответствии с законодательством Российской Федерации.

2. Категории судов, освобождаемых от обязательной лоцманской проводки, устанавливаются капитанами морских портов и доводятся до всеобщего сведения в обязательных постановлениях в морских портах.

3. Порядок лоцманской проводки судов в морском торговом порту и морском рыбном порту, имеющих смежные акватории, устанавливается капитаном морского торгового порта по согласованию с капитаном морского рыбного порта.

Статья 91. Необязательная лоцманская проводка судов

1. В районах, в которых лоцманская проводка судов является необязательной, капитан судна может взять на судно лоцмана, если в этом есть необходимость.

2. В районах, в которых лоцманская проводка судов является необязательной, капитан морского порта может устанавливать обязательную лоцманскую проводку судов, которые:

сами или перевозимые ими грузы могут создавать угрозу причинения ущерба морской среде. Категории таких судов доводятся до всеобщего сведения в обязательных постановлениях в морских портах, лоциях и "Извещениях мореплавателям";

имеют серьезные повреждения корпусов, механизмов или оборудования, что может существенно влиять на безопасность мореплавания в порту. В таком случае капитан судна уведомляется о том, что его судно должно следовать под лоцманской проводкой.

Статья 92. Выполнение лоцманом обязанностей публично-правового характера

Во время лоцманской проводки судна лоцман обязан немедленно сообщать капитану морского порта о:

любых переменах на фарватерах, которые могут создавать угрозу безопасности мореплавания;

любых происшествиях с судном, лоцманскую проводку которого он осуществляет, и с другими судами в обслуживаемом им районе;

невыполнении капитаном судна, лоцманскую проводку которого он осуществляет, правил плавания судов и правил предотвращения загрязнения с судов нефтью, вредными веществами, сточными водами или мусором.

_ 2. ВЗАИМООТНОШЕНИЯ ЛОЦМАНА И КАПИТАНА СУДНА

Статья 93. Лоцманское удостоверение

1. Прибывший на судно лоцман обязан предъявить капитану судна лоцманское удостоверение.

2. Капитан судна не вправе брать на судно в качестве лоцмана лицо, не имеющее лоцманского удостоверения.

Статья 94. Обеспечение безопасной посадки и безопасной высадки лоцмана

1. Капитан судна обязан обеспечить безопасную посадку и безопасную высадку лоцмана, а также безвозмездно предоставлять ему в период лоцманской проводки судна отдельное помещение, питание.

2. Правила, установленные пунктом 1 настоящей статьи, применяются и к стажеру, если в целях прохождения практики стажер сопровождает лоцмана.

Статья 95. Объявление капитаном судна данных о судне

1. Капитан судна объявляет лоцману точные данные об осадке, о длине, ширине и вместимости судна, которые вносятся в лоцманскую квитанцию, подписываемую капитаном судна.

Лоцман вправе потребовать от капитана судна объявления иных данных о судне (маневренных характеристик и других), которые необходимы лоцману для осуществления лоцманской проводки судна.

2. За необъявление или неправильное объявление данных о судне, предусмотренных пунктом 1 настоящей статьи, капитан судна несет административную ответственность в соответствии с законодательством Российской Федерации.

Статья 96. Взаимоотношения капитана судна и лоцмана

В целях безопасности плавания судна капитан судна следует разумным рекомендациям лоцмана и не вмешивается в его работу без достаточных на то оснований.

Статья 97. Распоряжения лоцмана рулевому

Капитан судна может поручить лоцману отдавать распоряжения относительно плавания и маневрирования судна непосредственно рулевому, что не освобождает капитана судна от ответственности за последствия, которые могут наступить в результате таких распоряжений.

Статья 98. Временное оставление мостика капитаном судна

В случае, если во время лоцманской проводки судна капитан судна вынужден временно оставить мостик, капитан судна должен уведомить об этом лоцмана и указать ему лицо, ответственное за управление судном в отсутствие капитана судна.

Статья 99. Приостановление лоцманской проводки судна лоцманом

В случае, если это необходимо в целях безопасности плавания судна, лоцман вправе приостановить лоцманскую проводку судна до наступления обстоятельств, позволяющих осуществить его безопасное плавание.

Статья 100. Оставление судна лоцманом

Лоцман не вправе без согласия капитана судна оставить судно раньше, чем поставит судно на якорь, ошвартует судно в безопасном месте, выведет судно в море или будет сменен другим лоцманом.

Статья 101. Возвращение лоцмана

1. Капитан судна не вправе увозить лоцмана за пределы обслуживаемого им района.

2. В случае, если лоцман увезен судном, лоцманскую проводку которого он осуществлял, за пределы обслуживаемого им района, капитан судна обязан обеспечить за счет судна возвращение лоцмана к месту его постоянного нахождения.

Организация, работником которой является лоцман, имеет право на возмещение убытков, причиненных ей задержкой лоцмана, если только задержка лоцмана не была вызвана действием непреодолимой силы.

Статья 102. Ответственность лоцмана и капитана судна

1. Присутствие на судне лоцмана не устраняет ответственность капитана судна за управление судном.

При наличии достаточных оснований для сомнений в правильности рекомендаций лоцмана капитан судна вправе в целях безопасного плавания судна отказаться от услуг данного лоцмана. В случае, если лоцманская проводка судна является обязательной, капитан судна должен потребовать заменить лоцмана.

2. Лоцман, виновный в ненадлежащей лоцманской проводке судна, может быть лишен лоцманского удостоверения.

_ 3. ОТВЕТСТВЕННОСТЬ ЗА НЕНАДЛЕЖАЩУЮ ЛОЦМАНСКУЮ

ПРОВОДКУ СУДНА. ЛОЦМАНСКИЙ СБОР

Статья 103. Ответственность за ненадлежащую лоцманскую проводку судна

Организация, работником которой является лоцман, осуществлявший лоцманскую проводку судна, несет ответственность за убытки, причиненные судну в результате ненадлежащей лоцманской проводки судна по вине лоцмана.

Статья 104. Ограничение ответственности и утрата права на ограничение ответственности

1. Организация, работником которой является лоцман, осуществлявший лоцманскую проводку судна, может ограничить свою ответственность, предусмотренную статьей 103 настоящего Кодекса, суммой, равной десятикратному размеру лоцманского сбора, причитающегося за лоцманскую проводку судна.

2. Организация, работником которой является лоцман, осуществлявший лоцманскую проводку судна, утрачивает право на ограничение ответственности, предусмотренное пунктом 1 настоящей статьи, если доказано, что убытки, причиненные судну в результате ненадлежащей лоцманской проводки судна, явились результатом его собственного действия или собственного бездействия, совершенных умышленно или по грубой неосторожности.

Статья 105. Ответственность перед третьими лицами

Организация, работником которой является лоцман, осуществлявший лоцманскую проводку судна, не несет ответственность перед третьими лицами за убытки, причиненные в результате ненадлежащей лоцманской проводки судна.

Статья 106. Лоцманский сбор

С судов, пользующихся услугами лоцманов, взимается лоцманский сбор. Размер взимаемого лоцманского сбора, порядок его взимания и категории освобождаемых от уплаты лоцманского сбора судов определяются в порядке, установленном законодательством Российской Федерации.

Глава VII. ЗАТОНУВШЕЕ ИМУЩЕСТВО

Статья 107. Сфера применения правил, установленных настоящей главой

1. Правила, установленные настоящей главой, применяются к подъему, удалению и уничтожению имущества, затонувшего в пределах внутренних морских вод или территориального моря Российской Федерации.

2. К затонувшему имуществу относятся потерпевшие крушение суда, их обломки, оборудование, грузы и другие предметы независимо от того, находятся они на плаву или под водой, опустились на дно либо выброшены на мелководье или берег.

3. Правила, установленные настоящей главой, не применяются к:

подъему, удалению и уничтожению затонувшего военного имущества;

подъему затонувшего морского имущества культурного характера, имеющего доисторическое, археологическое или историческое значение, если такое имущество находится на морском дне.

4. В случае, если подъем, удаление или уничтожение затонувшего имущества рассматривается как спасательная операция в соответствии с правилами, установленными главой XX настоящего Кодекса, такие правила применяются к вознаграждению и специальной компенсации спасателей независимо от правил, установленных настоящей главой.

Статья 108. Подъем затонувшего имущества его собственником

1. Собственник затонувшего имущества, если он намерен поднять затонувшее имущество, должен известить об этом капитана ближайшего морского торгового порта или капитана ближайшего морского рыбного порта в течение одного года со дня, когда имущество затонуло.

2. Капитан морского торгового порта или капитан морского рыбного порта в течение трех месяцев со дня получения заявления собственника затонувшего имущества устанавливает для собственника порядок подъема, а также срок, достаточный для подъема затонувшего имущества, но не менее чем один год со дня получения собственником уведомления капитана морского торгового порта или капитана морского рыбного порта о порядке и сроке подъема затонувшего имущества.

Статья 109. Обязанность собственника поднять затонувшее имущество

1. В случаях, если затонувшее имущество создает угрозу безопасности мореплавания или причинения ущерба морской среде загрязнением либо препятствует осуществлению промысла водных биологических ресурсов, деятельности порта и проводимым в нем работам (гидротехническим и другим), собственник затонувшего имущества обязан по требованию капитана морского торгового порта или капитана морского рыбного порта в установленный им срок поднять затонувшее имущество и при необходимости удалить или уничтожить его.

2. В случае, если собственник затонувшего имущества известен, капитан морского торгового порта или капитан морского рыбного порта уведомляет его о своем решении.

В случае, если собственник затонувшего имущества не известен, капитан морского торгового порта или капитан морского рыбного порта делает публикацию о сроках, установленных для подъема затонувшего имущества, в "Извещениях мореплавателям". В случае, если при этом известен флаг затонувшего судна, капитан морского торгового порта или капитан морского рыбного порта направляет также соответствующее уведомление в федеральный орган исполнительной власти в области отношений Российской Федерации с иностранными государствами.

Статья 110. Права собственника на затонувшее имущество

В случаях, если собственник затонувшего имущества не сделает заявление согласно пункту 1 статьи 108 настоящего Кодекса или не поднимет имущество в срок, установленный в соответствии с пунктом 2 статьи 108 настоящего Кодекса, права собственника на затонувшее имущество определяются в соответствии с законодательством Российской Федерации.

Статья 111. Подъем, удаление или уничтожение затонувшего имущества портовыми властями

1. Портовые власти имеют право поднять затонувшее имущество и при необходимости удалить или уничтожить его в случаях, если:

собственник затонувшего имущества обязан поднять затонувшее имущество и при необходимости удалить или уничтожить его в соответствии с пунктом 1 статьи 109 настоящего Кодекса, но собственник затонувшего имущества не установлен или он не поднял затонувшее имущество и при необходимости не удалил или не уничтожил его в установленный срок;

затонувшее имущество создает серьезную и непосредственную угрозу безопасности мореплавания или непосредственную угрозу причинения значительного ущерба морской среде загрязнением либо значительно препятствует осуществлению промысла водных биологических ресурсов, деятельности порта и проводимым в нем работам (гидротехническим и другим);

при наличии достаточных оснований собственнику затонувшего имущества не разрешено поднимать, удалять или уничтожать его своими средствами либо средствами избранной им судоподъемной организации.

2. Подъем, удаление или уничтожение затонувшего имущества в случаях, предусмотренных пунктом 1 настоящей статьи, осуществляется за счет собственника такого имущества.

Статья 112. Истребование поднятого затонувшего имущества его собственником

Затонувшее имущество, поднятое в соответствии с пунктом 1 статьи 111 настоящего Кодекса, может быть истребовано его собственником после возмещения им расходов на подъем затонувшего имущества и других понесенных в связи с этим расходов при условии, если с момента подъема затонувшего имущества прошел не более чем один год.

Статья 113. Право портовых властей на полное возмещение понесенных ими расходов

В случае, если подъем, удаление или уничтожение затонувшего имущества осуществлялись в соответствии с пунктом 1 статьи 111 настоящего Кодекса, по истечении срока, предусмотренного статьей 112 настоящего Кодекса, портовые власти имеют право:

продать поднятое затонувшее имущество или его часть в порядке, установленном законодательством Российской Федерации, и получить за счет суммы, вырученной от его продажи, возмещение расходов на его подъем и других понесенных в связи с этим расходов;

получить от собственника затонувшего имущества возмещение расходов, не покрываемых суммой, вырученной от его продажи, и при уничтожении затонувшего имущества - возмещение расходов, понесенных в связи с уничтожением такого имущества.

Статья 114. Случайно поднятое затонувшее имущество

Затонувшее имущество, случайно поднятое во внутренних морских водах, в территориальном море Российской Федерации или открытом море при осуществлении операций, связанных с торговым мореплаванием, должно быть сдано в ближайший морской торговый порт или ближайший морской рыбный порт. В таком случае выплачивается вознаграждение в размере одной трети стоимости сданного имущества.

Глава VIII. ДОГОВОР МОРСКОЙ ПЕРЕВОЗКИ ГРУЗА

_ 1. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 115. Определение и виды договора морской перевозки груза

1. По договору морской перевозки груза перевозчик обязуется доставить груз, который ему передал или передаст отправитель, в порт назначения и выдать его управомоченному на получение груза лицу (далее - получатель), отправитель или фрахтователь обязуется уплатить за перевозку груза установленную плату (фрахт).

2. Договор морской перевозки груза может быть заключен:

1) с условием предоставления для морской перевозки груза всего судна, части его или определенных судовых помещений (чартер);

2) без такого условия.

3. Перевозчиком является лицо, которое заключило договор морской перевозки груза с отправителем или фрахтователем или от имени которого заключен такой договор.

4. Фрахтователем является лицо, которое заключило договор морской перевозки груза, указанный в подпункте 1 пункта 2 настоящей статьи.

5. Отправителем является лицо, которое заключило договор морской перевозки груза, указанный в подпункте 2 пункта 2 настоящей статьи, а также любое лицо, которое сдало груз перевозчику от своего имени.

Статья 116. Применение правил, установленных настоящей главой

Правила, установленные настоящей главой, применяются, если соглашением сторон не установлено иное. В случаях, прямо указанных в настоящей главе, соглашение сторон, не соответствующее правилам, установленным настоящей главой, ничтожно.

Статья 117. Форма договора морской перевозки груза

1. Договор морской перевозки груза должен быть заключен в письменной форме.

2. Наличие и содержание договора морской перевозки груза могут подтверждаться чартером, коносаментом или другими письменными доказательствами.

Статья 118. Долгосрочный договор об организации морских перевозок грузов и его соотношение с договором морской перевозки груза

1. Перевозчик и грузовладелец при осуществлении систематических морских перевозок грузов могут заключать долгосрочные договоры об организации морских перевозок грузов.

При заключении долгосрочного договора об организации морских перевозок грузов перевозка конкретной партии груза осуществляется в соответствии с договором морской перевозки груза, заключенным на основе такого долгосрочного договора.

2. Условия перевозок грузов, согласованные в долгосрочном договоре об организации морских перевозок грузов, считаются включенными в договор морской перевозки груза, если стороны не достигли соглашение об ином.

В случае, если условия договора морской перевозки груза противоречат условиям долгосрочного договора об организации морских перевозок грузов, применяются условия договора морской перевозки груза.

Условия долгосрочного договора об организации морских перевозок грузов, не включенные в коносамент, не являются обязательными для третьего лица, если оно не является фрахтователем.

Статья 119. Соотношение чартера и коносамента

Отношения между перевозчиком и не являющимся стороной договора морской перевозки груза получателем определяются коносаментом. Условия чартера обязательны для получателя, если коносамент содержит ссылку на них.

Статья 120. Содержание чартера

Чартер должен содержать наименование сторон, название судна, указание на род и вид груза, размер фрахта, наименование места погрузки груза, а также наименование места назначения или направления судна. По соглашению сторон в чартер могут быть включены иные условия и оговорки. Чартер подписывается перевозчиком и фрахтователем или их представителями.

Статья 121. Уступка прав по чартеру

При перевозке груза по чартеру фрахтователь вправе с согласия перевозчика уступать свои права по договору морской перевозки груза третьим лицам. Фрахтователь, а также третье лицо, которому он уступил свои права, несет перед перевозчиком солидарную ответственность за неисполнение договора морской перевозки груза.

Статья 122. Применение правил, установленных настоящей главой, к перевозкам грузов в каботаже

Правила, установленные настоящей главой, применяются к перевозкам грузов в каботаже, за исключением правил, установленных статьями 167, 170 и пунктом 2 статьи 171 настоящего Кодекса.

Статья 123. Временное прекращение или ограничение приема грузов для перевозок

1. При явлениях стихийного характера, крушениях и авариях, вызвавших перерыв в движении, и объявлении карантина прием грузов может быть временно прекращен или ограничен распоряжением портовых властей с немедленным уведомлением соответственно федерального органа исполнительной власти в области транспорта и федерального органа исполнительной власти в области рыболовства, которые устанавливают срок действия временного прекращения или ограничения приема грузов для перевозок.

2. О временном прекращении или об ограничении приема грузов для перевозок портовые власти немедленно уведомляют отправителей грузов, при перевозках грузов в прямом смешанном или прямом водном сообщении и организации транспорта других видов.

_ 2. ПОДАЧА СУДНА И ПОГРУЗКА ГРУЗА

Статья 124. Мореходное состояние судна

1. Перевозчик обязан заблаговременно, до начала рейса, привести судно в мореходное состояние: обеспечить техническую годность судна к плаванию, надлежащим образом снарядить судно, укомплектовать его экипажем и снабдить всем необходимым, а также привести трюмы и другие помещения судна, в которых перевозится груз, в состояние, обеспечивающее надлежащие прием, перевозку и сохранность груза.

2. Перевозчик не несет ответственность за немореходное состояние судна, если докажет, что немореходное состояние судна было вызвано недостатками, которые не могли быть обнаружены при проявлении им должной заботливости (скрытыми недостатками).

3. Соглашение сторон, противоречащее пункту 1 настоящей статьи, ничтожно, если перевозка груза осуществляется на основании коносамента или коносамент выдается в соответствии с чартером и регулирует отношения между перевозчиком и не являющимся фрахтователем держателем коносамента.

Статья 125. Замена судна

В случае, если груз должен быть перевезен на определенном судне, груз может быть погружен на другое судно только с согласия фрахтователя или отправителя, за исключением перегрузки груза вследствие технической необходимости, возникшей после начала его погрузки.

Статья 126. Порт погрузки

1. Перевозчик обязан подать судно в указанный в чартере порт погрузки или в указанный фрахтователем порт в соответствии с условиями чартера. Фрахтователь обязан указать безопасный порт погрузки.

2. В случае, если порт погрузки не указан фрахтователем или указан им несвоевременно либо указан порт погрузки, не являющийся безопасным, перевозчик вправе отказаться от исполнения договора морской перевозки груза и потребовать возмещения убытков.

Статья 127. Место погрузки груза

1. При перевозке груза по чартеру перевозчик обязан подать судно в указанное фрахтователем место погрузки груза. Фрахтователь должен указать безопасное и пригодное для погрузки груза место, которое судно может достичь без опасностей, в котором может находиться, оставаясь на плаву, и из которого может выйти с грузом. В случае, если фрахтователем указано место, непригодное для погрузки груза, или несколькими фрахтователями указаны разные места погрузки груза, перевозчик может подать судно в место погрузки груза, обычно используемое в данном порту.

Фрахтователь может потребовать, чтобы судно было поставлено в другое место погрузки груза за его счет.

2. При перевозке груза в линейном сообщении место погрузки груза определяется перевозчиком. Перевозчик извещает отправителя о месте погрузки груза, если погрузка груза проводится в необычном для данного порта месте погрузки груза.

Статья 128. Срок подачи судна

При перевозке груза по чартеру перевозчик обязан подать судно в обусловленный чартером срок. В случае неподачи судна в обусловленный срок фрахтователь вправе отказаться от договора морской перевозки груза и потребовать возмещения убытков.

Статья 129. Уведомление о готовности судна к погрузке груза

1. При перевозке груза по чартеру перевозчик обязан в письменной форме уведомить фрахтователя или отправителя, если он указан фрахтователем, о том, что судно готово или будет готово в определенное время к погрузке груза. Такое уведомление может быть подано только в случае, если судно находится в порту погрузки или в обычном для данного порта месте ожидания.

2. День и час подачи указанного в пункте 1 настоящей статьи уведомления определяются соглашением сторон, при отсутствии соглашения обычаями данного порта.

3. В случае, если судно не готово к погрузке груза в указанное в уведомлении время, уведомление о готовности судна к погрузке груза считается неподанным и убытки, причиненные в связи с этим фрахтователю, подлежат возмещению перевозчиком.

Статья 130. Сталийное время

1. Срок, в течение которого перевозчик предоставляет судно для погрузки груза и держит его под погрузкой груза без дополнительных к фрахту платежей (сталийное время), определяется соглашением сторон, при отсутствии такого соглашения сроками, обычно принятыми в порту погрузки.

2. Сталийное время исчисляется в рабочих днях, часах и минутах начиная со следующего дня после подачи уведомления о готовности судна к погрузке груза.

3. В сталийное время не включается время, в течение которого погрузка груза не проводилась по причинам, зависящим от перевозчика, либо вследствие непреодолимой силы или гидрометеорологических условий, создающих угрозу сохранности груза или препятствующих его безопасной погрузке.

Время, в течение которого погрузка груза не проводилась по причинам, зависящим от фрахтователя, включается в сталийное время.

4. В случае, если погрузка груза началась до начала течения сталийного времени, фактически затраченное на погрузку груза время засчитывается в сталийное время.

5. Правила, установленные настоящей статьей, соответственно применяются при выгрузке груза в порту его выгрузки.

Статья 131. Контрсталийное время

1. По окончании сталийного времени соглашением сторон может быть установлено дополнительное время ожидания (контрсталийное время). При отсутствии соглашения сторон продолжительность контрсталийного времени определяется сроками, обычно принятыми в порту погрузки.

2. Контрсталийное время исчисляется в календарных днях, часах и минутах с момента окончания сталийного времени.

3. В контрсталийное время включаются воскресные и официально установленные праздничные дни, объявленное нерабочим в порту время, а также перерывы в погрузке груза, вызванные непреодолимой силой или гидрометеорологическими условиями, создающими угрозу сохранности груза либо препятствующими его безопасной погрузке. Время, в течение которого погрузка груза не проводилась по зависящим от перевозчика причинам, не включается в контрсталийное время.

4. Правила, установленные настоящей статьей и статьями 132, 133 и 135 настоящего Кодекса, соответственно применяются при выгрузке груза в порту его выгрузки.

Статья 132. Плата за контрсталийное время

Размер платы, причитающейся перевозчику за простой судна в течение контрсталийного времени (демередж), определяется соглашением сторон, при отсутствии соглашения согласно ставкам, обычно принятым в соответствующем порту. В случае отсутствия таких ставок размер платы за простой судна определяется расходами на содержание судна и его экипажа.

Статья 133. Вознаграждение за досрочное окончание погрузки груза

Соглашением сторон может быть установлено вознаграждение фрахтователю за окончание погрузки груза до истечения сталийного времени (диспач). При отсутствии такого соглашения размер диспача исчисляется в размере одной второй платы за простой.

Статья 134. Право перевозчика отправить судно в плавание по истечении контрсталийного времени

1. Перевозчик имеет право по истечении контрсталийного времени отправить судно в плавание, если даже весь условленный груз не погружен на судно по причинам, не зависящим от перевозчика. При этом перевозчик сохраняет право на получение полного фрахта.

2. В случае предоставления для перевозки груза всего судна перевозчик не вправе отказаться от приема груза, доставленного до окончания сталийного или контрсталийного времени, при наличии соглашения о таком времени, хотя принятие и укладка груза могут задержать судно свыше установленного срока.

3. В случае, если для перевозки груза предоставлено не все судно, перевозчик вправе до истечения сталийного или контрсталийного времени, при наличии соглашения о таком времени, отказаться от приема груза, который вследствие его предъявления с опозданием может быть погружен на судно надлежащим образом и без ущерба для остального груза только с задержкой судна. При этом перевозчик сохраняет право на получение полного фрахта.

Статья 135. Возмещение убытков за задержку судна

За задержку судна свыше контрсталийного времени фрахтователь обязан возместить перевозчику причиненные убытки, если задержка судна произошла по причинам, не зависящим от перевозчика.

Статья 136. Досрочное отправление судна в плавание по требованию фрахтователя

В случае, если фрахтователю предоставлено для перевозки груза все судно, перевозчик обязан по требованию фрахтователя отправить судно в плавание, если даже не весь груз погружен. Перевозчик в таком случае сохраняет право на полный фрахт.

Статья 137. Удаление постороннего груза

1. В случае предоставления для перевозки груза всего судна, его части или определенных судовых помещений отправитель может потребовать удаления постороннего груза с судна, части судна или из судовых помещений в порту отправления, в случае предоставления для перевозки груза всего судна - в любом порту захода.

2. В случае, если груз не был своевременно удален с судна, части судна или из судовых помещений, фрахтователь имеет право потребовать соответствующего уменьшения фрахта, а также возмещения причиненных фрахтователю убытков.

Статья 138. Палубный груз

1. Перевозчик имеет право перевозить груз на палубе только в соответствии с соглашением между перевозчиком и отправителем, законом или иными правовыми актами Российской Федерации либо обычаями делового оборота.

2. В случае, если перевозчик и отправитель достигли соглашения о том, что груз должен или может перевозиться на палубе, перевозчик обязан сделать указание о достижении такого соглашения в коносаменте или другом документе, подтверждающем договор морской перевозки груза. В случае, если перевозчик не сделает такое указание, он должен доказать, что соглашение о перевозке груза на палубе было заключено им с отправителем. Однако перевозчик не вправе ссылаться на такое соглашение в отношении третьего лица, которое добросовестно приобрело коносамент, в том числе в отношении получателя.

3. В случае, если груз перевозился на палубе с нарушением правил, установленных пунктом 1 настоящей статьи, или в соответствии с пунктом 2 настоящей статьи перевозчик не может ссылаться на соглашение о перевозке груза на палубе, перевозчик несет ответственность за утрату, повреждение груза или просрочку его доставки, вызванные исключительно перевозкой груза на палубе, несмотря на правила, установленные статьями 166 и 167 настоящего Кодекса.

Предел ответственности перевозчика определяется в соответствии с правилами, установленными статьей 170 или статьей 172 настоящего Кодекса, в зависимости от обстоятельств.

4. Перевозка груза на палубе, если имеется соглашение о перевозке груза в трюме, рассматривается как действие или бездействие перевозчика, влекущие за собой утрату перевозчиком права на ограничение ответственности в соответствии со статьей 172 настоящего Кодекса.

Статья 139. Упаковка и маркировка груза

1. Грузы, нуждающиеся в таре и упаковке для обеспечения их полной сохранности при перевозках, должны предъявляться для перевозок в исправной таре и упаковке. Тара и упаковка, на которые установлены государственные стандарты или для которых установлены технические условия, должны соответствовать им. Такие требования применяются также и к предъявляемым отправителем контейнерам.

2. Отправитель обязан надлежащим образом маркировать груз и представлять перевозчику необходимые сведения о нем. В случае, если груз требует особого с ним обращения, отправитель обязан информировать перевозчика о свойствах груза и порядке обращения с ним.

Статья 140. Замена груза

Груз, род или вид которого определен в чартере, может быть заменен на груз иного рода или вида только с согласия перевозчика.

Статья 141. Документы, касающиеся груза

Отправитель должен своевременно передать перевозчику все требуемые в соответствии с портовыми, таможенными, санитарными или иными административными правилами касающиеся груза документы и несет ответственность перед перевозчиком за убытки, причиненные вследствие несвоевременной передачи, недостоверности или неполноты таких документов.

_ 3. КОНОСАМЕНТ

Статья 142. Выдача коносамента

1. После приема груза для перевозки перевозчик по требованию отправителя обязан выдать отправителю коносамент.

Коносамент составляется на основании подписанного отправителем документа, который должен содержать данные, указанные в подпунктах 3 - 8 пункта 1 статьи 144 настоящего Кодекса.

2. Отправитель гарантирует перевозчику достоверность данных, предоставленных для включения в коносамент, и несет ответственность за убытки, причиненные перевозчику вследствие недостоверности таких данных.

Право перевозчика на возмещение убытков отправителем не устраняет ответственность перевозчика по договору морской перевозки груза перед любым лицом, иным, чем отправитель.

Статья 143. Выдача иного документа вместо коносамента

Отправитель вправе потребовать от перевозчика выдачи вместо коносамента морской накладной или иного подтверждающего прием груза для перевозки документа. К таким документам применяются правила, установленные настоящим параграфом, за исключением правил, касающихся коносамента как товарораспорядительного документа и установленных абзацем вторым пункта 2 статьи 144, статьями 146 - 148 и пунктом 2 статьи 149 настоящего Кодекса.

Статья 144. Содержание коносамента

1. В коносамент должны быть включены следующие данные:

1) наименование перевозчика и место его нахождения;

2) наименование порта погрузки согласно договору морской перевозки груза и дата приема груза перевозчиком в порту погрузки;

3) наименование отправителя и место его нахождения;

4) наименование порта выгрузки согласно договору морской перевозки груза;

5) наименование получателя, если он указан отправителем;

6) наименование груза, необходимые для идентификации груза основные марки, указание в соответствующих случаях на опасный характер или особые свойства груза, число мест или предметов и масса груза или обозначенное иным образом его количество. При этом все данные указываются так, как они представлены отправителем;

7) внешнее состояние груза и его упаковки;

8) фрахт в размере, подлежащем уплате получателем, или иное указание на то, что фрахт должен уплачиваться им;

9) время и место выдачи коносамента;

10) число оригиналов коносамента, если их больше чем один;

11) подпись перевозчика или действующего от его имени лица.

По соглашению сторон в коносамент могут быть включены иные данные и оговорки.

Коносамент, подписанный капитаном судна, считается подписанным от имени перевозчика.

2. После того как груз погружен на борт судна, перевозчик по требованию отправителя выдает ему бортовой коносамент, в котором в дополнение к данным, предусмотренным пунктом 1 настоящей статьи, должно быть указано, что груз находится на борту определенного судна или судов, а также должны быть указаны дата погрузки груза или даты погрузки груза.

В случае, если перевозчик до погрузки груза на борт судна выдал отправителю коносамент на принятый для перевозки груз или иной относящийся к данному грузу товарораспорядительный документ, отправитель должен по просьбе перевозчика возвратить такой документ в обмен на бортовой коносамент.

Перевозчик может удовлетворить требования отправителя к бортовому коносаменту посредством дополнения любого ранее выданного документа при условии, если дополненный таким образом документ включает в себя все данные, которые должны содержаться в бортовом коносаменте.

Статья 145. Оговорки в коносаменте. Доказательственная сила коносамента

1. В случае, если в коносаменте содержатся данные, которые касаются наименования груза, его основных марок, числа мест или предметов, массы или количества груза и в отношении которых перевозчик или выдающее коносамент от его имени другое лицо знают или имеют достаточные основания считать, что такие данные не соответствуют фактически принятому грузу или погруженному грузу при выдаче бортового коносамента либо у перевозчика или другого такого лица не было разумной возможности проверить указанные данные, перевозчик или другое такое лицо должны внести в коносамент оговорку, конкретно указывающую на неточности, основания для предположений или отсутствие разумной возможности проверки указанных данных.

2. В случае, если перевозчик или другое выдающее коносамент от его имени лицо не указывает в коносаменте внешнее состояние груза, считается, что в коносаменте указано хорошее внешнее состояние груза.

3. За исключением данных, в отношении которых внесена оговорка, допустимая в соответствии с пунктом 1 настоящей статьи, коносамент удостоверяет, если не доказано иное, прием перевозчиком груза для перевозки, как он описан в коносаменте. Доказывание перевозчиком иного не допускается, если коносамент передан третьему лицу, которое, исходя из содержащегося в коносаменте описания груза, действовало добросовестно.

Статья 146. Виды коносамента

Коносамент может быть выдан на имя определенного получателя (именной коносамент), приказу отправителя или получателя (ордерный коносамент) либо на предъявителя. Ордерный коносамент, не содержащий указания о его выдаче приказу отправителя или получателя, считается выданным приказу отправителя.

Статья 147. Множественность экземпляров коносамента

По желанию отправителя ему может быть выдано несколько экземпляров (оригиналов) коносамента, причем в каждом из них отмечается число имеющихся оригиналов коносамента. После выдачи груза на основании первого из предъявленных оригиналов коносамента остальные его оригиналы теряют силу.

Статья 148. Передача коносамента

Коносамент передается с соблюдением следующих правил:

именной коносамент может передаваться по именным передаточным надписям или в иной форме в соответствии с правилами, установленными для уступки требования;

ордерный коносамент может передаваться по именным или бланковым передаточным надписям;

коносамент на предъявителя может передаваться посредством простого вручения.

Статья 149. Право распоряжения грузом

1. Отправитель имеет право распоряжаться грузом до выдачи его получателю либо передачи такого права получателю или третьему лицу. При передаче права распоряжения грузом получателю или третьему лицу отправитель обязан уведомить перевозчика об этом.

2. Отправитель имеет право потребовать обратной выдачи груза в месте отправления до отхода судна, выдачи груза в промежуточном порту или выдачи его не тому получателю, который указан в перевозочном документе, при условии предъявления всех выданных отправителю оригиналов коносамента или предоставления соответствующего обеспечения и с соблюдением правил, установленных статьями 155 и 156 настоящего Кодекса.

_ 4. ИСПОЛНЕНИЕ ДОГОВОРА МОРСКОЙ ПЕРЕВОЗКИ ГРУЗА

Статья 150. Обязанности перевозчика в отношении груза

1. Перевозчик с момента принятия груза для перевозки до момента его выдачи надлежаще и старательно должен грузить, обрабатывать, укладывать, перевозить, хранить груз, заботиться о нем и выгружать его.

2. В случае, если принятый для перевозки груз в силу его свойств требует особого обращения и указания об этом содержатся в договоре морской перевозки груза и на грузовых местах, перевозчик должен заботиться о грузе в соответствии с такими указаниями.

3. Соглашение сторон, противоречащее пункту 1 настоящей статьи, ничтожно.

Статья 151. Опасный груз

1. В случае, если груз, легко воспламеняющийся, взрывчатый или опасный по своей природе, сдан под неправильным наименованием и при приеме груза перевозчик не мог посредством наружного осмотра удостовериться в его свойствах, такой груз может быть в любое время в зависимости от обстоятельств выгружен, уничтожен или обезврежен перевозчиком без возмещения отправителю убытков.

Отправитель несет ответственность перед перевозчиком за убытки, причиненные ему в результате погрузки такого груза.

Фрахт за перевозку такого груза не возвращается. В случае, если при отправлении груза фрахт не был уплачен, перевозчик вправе взыскать его полностью.

2. В случае, если погруженный с ведома и согласия перевозчика груз, указанный в пункте 1 настоящей статьи, станет опасным для судна, другого груза или находящихся на судне людей, перевозчик вправе в зависимости от обстоятельств выгрузить, уничтожить или обезвредить такой груз без возмещения отправителю убытков, за исключением общей аварии.

Перевозчик имеет право на фрахт в размере, пропорциональном расстоянию, фактически пройденному судном с таким грузом.

Статья 152. Срок и маршрут перевозки груза

Перевозчик обязан доставить груз в срок и маршрутом, которые установлены соглашением сторон, при отсутствии соглашения в срок, который разумно требовать от заботливого перевозчика с учетом конкретных обстоятельств, и обычным маршрутом.

Статья 153. Препятствия заходу судна в порт назначения

1. В случае, если вследствие запрещения соответствующих властей, стихийных явлений или иных причин, не зависящих от перевозчика, судно не может зайти в порт назначения, перевозчик обязан немедленно уведомить об этом отправителя или фрахтователя либо управомоченное распоряжаться грузом лицо, когда такое лицо известно перевозчику.

2. В случае, если для перевозки груза предоставлено все судно и в течение разумного срока с момента отправки уведомления перевозчиком не поступило распоряжение отправителя или фрахтователя либо управомоченного распоряжаться грузом лица о том, как поступить с грузом, капитан судна вправе выгрузить груз в одном из ближайших портов по своему усмотрению либо возвратить груз в порт отправления в зависимости от того, что, по мнению капитана судна, представляется более выгодным для отправителя или фрахтователя либо управомоченного распоряжаться грузом лица.

3. В случае, если для перевозки груза предоставлено не все судно, капитан судна должен выгрузить груз, который не может быть доставлен в порт назначения, в другом порту в соответствии с распоряжением отправителя или фрахтователя либо управомоченного распоряжаться грузом лица. При неполучении такого распоряжения в течение трех суток с момента отправки уведомления перевозчиком капитан судна вправе выгрузить груз в одном из ближайших портов по своему усмотрению и сообщить об этом отправителю или фрахтователю либо управомоченному распоряжаться грузом лицу. Капитан судна вправе поступить так и в случае, если полученное им распоряжение нельзя выполнить без причинения ущерба владельцам других находящихся на судне грузов.

4. Перевозчик имеет право на возмещение расходов, связанных с ожиданием распоряжения отправителя или фрахтователя либо управомоченного распоряжаться грузом лица в течение разумного срока, и расходов на груз, а также на фрахт в размере, пропорциональном фактически пройденному судном расстоянию.

_ 5. ПРЕКРАЩЕНИЕ ОБЯЗАТЕЛЬСТВ ПО ДОГОВОРУ

МОРСКОЙ ПЕРЕВОЗКИ ГРУЗА

Статья 154. Отказ перевозчика от исполнения договора морской перевозки груза

В случае, если стоимость погруженного груза не покрывает фрахт и другие расходы перевозчика на груз и отправитель или фрахтователь не внес полностью фрахт перед отправлением судна и не предоставил дополнительное обеспечение, перевозчик имеет право до выхода судна в рейс отказаться от исполнения договора морской перевозки груза и требовать уплаты одной второй полного фрахта, при наличии простоя платы за простой и возмещения произведенных перевозчиком за счет груза других расходов. Выгрузка груза осуществляется за счет отправителя или фрахтователя.

Статья 155. Отказ отправителя или фрахтователя от исполнения договора морской перевозки груза

1. При предоставлении всего судна для перевозки груза отправитель или фрахтователь вправе отказаться от исполнения договора морской перевозки груза при условии уплаты:

1) одной второй полного фрахта, при наличии простоя платы за простой, произведенных перевозчиком за счет груза и не включенных в сумму фрахта расходов, если отказ отправителя или фрахтователя наступил до истечения сталийного или контрсталийного времени, установленного для погрузки груза, либо до выхода судна в рейс, в зависимости от того, какой из указанных моментов наступил раньше;

2) полного фрахта, других сумм, указанных в подпункте 1 настоящего пункта, если отказ отправителя или фрахтователя наступил после одного из моментов, указанных в подпункте 1 настоящего пункта, и договор морской перевозки груза заключен на один рейс;

3) полного фрахта за первый рейс, других сумм, указанных в подпункте 1 настоящего пункта, и одной второй фрахта за остальные рейсы, если отказ отправителя или фрахтователя наступил после одного из моментов, указанных в подпункте 1 настоящего пункта, и договор морской перевозки груза заключен на несколько рейсов.

При отказе отправителя или фрахтователя от исполнения договора морской перевозки груза до выхода судна в рейс перевозчик обязан выдать отправителю или фрахтователю груз, если даже выгрузка груза может задержать судно более установленного срока.

При отказе отправителя или фрахтователя от исполнения договора морской перевозки груза во время рейса отправитель или фрахтователь вправе требовать выдачи груза только в том порту, в который судно должно зайти в соответствии с договором морской перевозки груза или зашло в силу необходимости.

2. В случае, если для перевозки груза предоставлено не все судно, отправитель или фрахтователь может отказаться от исполнения договора морской перевозки груза при условии уплаты полного фрахта, при наличии простоя платы за простой, возмещения расходов, произведенных перевозчиком за счет груза и не включенных в сумму фрахта. Перевозчик обязан по требованию отправителя или фрахтователя выдать груз до его доставки в порт назначения только в случае, если этим не будет причинен ущерб перевозчику и другому отправителю или фрахтователю.

Статья 156. Отказ от исполнения договора морской перевозки груза каждой из его сторон

1. Каждая из сторон договора морской перевозки груза вправе отказаться от его исполнения без возмещения другой стороне убытков при наступлении до отхода судна от места погрузки груза следующих обстоятельств:

1) военные или иные действия, создающие угрозу захвата судна или груза;

2) блокада места отправления или места назначения;

3) задержание судна по распоряжению соответствующих властей по причинам, не зависящим от сторон договора морской перевозки груза;

4) привлечение судна для государственных нужд;

5) запрещение соответствующими властями вывоза груза, который предназначен для перевозки, из места отправления или ввоза груза в место назначения.

Обстоятельства, предусмотренные подпунктами 3 и 5 настоящего пункта, не могут служить основанием для отказа от исполнения договора морской перевозки груза без возмещения другой стороне убытков, если задержка судна предвидится кратковременная.

При наступлении обстоятельств, предусмотренных настоящим пунктом, перевозчик не несет расходов на выгрузку груза.

2. Каждая из сторон договора морской перевозки груза вправе отказаться от его исполнения вследствие наступления любого из обстоятельств, предусмотренных пунктом 1 настоящей статьи, также во время рейса. При этом отправитель или фрахтователь возмещает перевозчику все расходы на груз, в том числе расходы на его выгрузку, а также фрахт в размере, пропорциональном фактически пройденному судном расстоянию.

Статья 157. Прекращение договора морской перевозки груза вследствие невозможности его исполнения

1. Договор морской перевозки груза прекращается без обязанности одной стороны договора возместить другой стороне договора вызванные прекращением договора убытки, если после его заключения и до отхода судна от места погрузки груза вследствие не зависящих от сторон обстоятельств:

судно погибнет или будет насильственно захвачено;

судно будет признано непригодным к плаванию;

погибнет груз, индивидуально определенный;

погибнет груз, определенный родовыми признаками, после сдачи его для погрузки и отправитель не успеет сдать другой груз для погрузки.

2. Договор морской перевозки груза прекращается вследствие указанных в пункте 1 настоящей статьи обстоятельств и во время рейса; при этом перевозчику причитается фрахт в размере, пропорциональном фактически пройденному судном расстоянию, исходя из количества спасенного и сданного груза.

_ 6. ВЫГРУЗКА И ВЫДАЧА ГРУЗА

Статья 158. Лицо, имеющее право на получение груза

1. Груз, перевозка которого осуществляется на основании коносамента, выдается перевозчиком в порту выгрузки при предъявлении оригинала коносамента:

именного коносамента - получателю, который указан в коносаменте, или лицу, которому коносамент передан по именной передаточной надписи или в иной форме в соответствии с правилами, установленными для уступки требования;

ордерного коносамента - лицу, приказу которого составлен коносамент, при наличии в коносаменте передаточных надписей лицу, указанному в последней из непрерывного ряда передаточных надписей, или предъявителю коносамента с последней бланковой надписью;

коносамента на предъявителя - предъявителю коносамента.

2. В случае, если перевозка груза осуществляется на основании морской накладной или на основании иного подобного ей документа, перевозчик может выдать груз получателю, указанному в таком документе, или получателю, указанному отправителем.

Статья 159. Сдача груза на хранение

1. В случае, если для перевозки груза предоставлено не все судно и в порту выгрузки получатель не востребовал груз или отказался от него либо так задержал его прием, что груз не мог быть выгружен в установленное время, перевозчик вправе сдать груз на хранение на склад или в иное надежное место за счет и на риск управомоченного распоряжаться грузом лица с уведомлением об этом отправителя или фрахтователя, а также получателя, когда он известен перевозчику.

2. При предоставлении всего судна для перевозки груза выгрузка и сдача груза на хранение осуществляются перевозчиком по истечении сталийного и контрсталийного времени и при условии, если в течение сталийного и контрсталийного времени не поступило иное распоряжение отправителя или фрахтователя либо управомоченного распоряжаться грузом лица. Время, затраченное перевозчиком на сдачу груза на хранение, рассматривается как простой.

3. В случае, если в течение двух месяцев со дня прихода судна в порт выгрузки сданный на хранение груз не будет востребован и отправитель или фрахтователь либо управомоченное распоряжаться грузом лицо не уплатит перевозчику все причитающиеся за данную перевозку груза платежи, перевозчик вправе продать груз в установленном порядке. Невостребованный скоропортящийся груз, а также груз, расходы на хранение которого превышают его стоимость, может быть продан до истечения указанного срока, но не ранее срока доставки груза.

4. Вырученная от продажи груза сумма за вычетом причитающихся перевозчику платежей и расходов на хранение и продажу груза передается перевозчиком отправителю или фрахтователю.

В случае, если суммы, вырученной от продажи груза, недостаточно для покрытия причитающихся перевозчику платежей и расходов на хранение и продажу груза, перевозчик вправе взыскать недополученную им сумму с отправителя или фрахтователя.

Статья 160. Платежи при выдаче груза получателю. Право удержания груза

1. Получатель при выдаче ему груза обязан возместить расходы, произведенные перевозчиком за счет груза, внести плату за простой судна в порту выгрузки, а также уплатить фрахт и внести плату за простой судна в порту погрузки, если это предусмотрено коносаментом или другим документом, на основании которых осуществлялась перевозка груза, в случае общей аварии обязан внести аварийный взнос или предоставить надлежащее обеспечение.

2. Перевозчик вправе удерживать груз до уплаты сумм или предоставления обеспечения, указанных в пункте 1 настоящей статьи.

В случае сдачи груза на хранение на склад, не принадлежащий получателю, перевозчик сохраняет право удержания груза при условии немедленного уведомления владельца склада об этом.

3. После выдачи груза получателю перевозчик утрачивает право требовать от отправителя или фрахтователя сумм, не уплаченных получателем, если только перевозчик не смог осуществить право удержания груза по независящим от него обстоятельствам.

4. Требования перевозчика, удерживающего груз, удовлетворяются за счет его стоимости в объеме и в порядке, которые установлены гражданским законодательством Российской Федерации.

5. Вырученная от продажи груза сумма за вычетом причитающихся перевозчику сумм в соответствии с пунктом 1 настоящей статьи и связанных с продажей груза разумных расходов передается получателю.

В случае, если суммы, вырученной от продажи груза, недостаточно для уплаты причитающихся перевозчику сумм в соответствии с пунктом 1 настоящей статьи, перевозчик вправе взыскать недополученную им сумму с отправителя или фрахтователя.

Статья 161. Осмотр груза или проверка его состояния

При фактической или предполагаемой утрате либо повреждении груза получатель и перевозчик обязаны предоставлять друг другу возможность проводить осмотр груза или проверку его состояния до выдачи груза получателю. Расходы на осмотр груза или проверку его состояния несет тот, кто потребовал осмотра или проверки. В случае, если в результате проведенных по требованию получателя осмотра груза или проверки его состояния установлены утрата или повреждение груза, ответственность за которые несет перевозчик, расходы на осмотр груза или проверку его состояния возмещаются перевозчиком.

Статья 162. Заявление об утрате или о повреждении груза

1. В случае, если до выдачи груза или во время выдачи груза получатель в письменной форме не сделал заявление перевозчику об утрате или о повреждении груза и не указал общий характер утраты или повреждения груза, считается, что груз получен в соответствии с условиями коносамента при отсутствии доказательств об ином.

2. В случае, если утрата или повреждение груза могли быть установлены при обычном способе его приема, заявление перевозчику может быть сделано получателем в течение трех дней после выдачи груза.

3. Получатель может не делать заявление, указанное в пункте 1 настоящей статьи, если он совместно с перевозчиком осмотрел груз или проверил его состояние во время выдачи груза.

_ 7. ФРАХТ

Статья 163. Платежи при перевозках грузов

Все причитающиеся перевозчику платежи уплачиваются отправителем или фрахтователем. В случаях, предусмотренных соглашением между отправителем или фрахтователем и перевозчиком, и при включении данных об этом в коносамент допускается перевод платежей на получателя.

Статья 164. Размер фрахта

1. Размер фрахта устанавливается соглашением сторон. При отсутствии соглашения сторон размер фрахта исчисляется исходя из ставок, применяемых в месте погрузки груза и во время погрузки груза.

2. В случае, если груз погружен на судно в большем количестве, чем предусмотрено договором морской перевозки груза, размер фрахта соответственно увеличивается.

3. В случае, если вместо предусмотренного договором морской перевозки груза на судно погружен другой груз, размер фрахта за перевозку которого больше, чем предусмотренный договором морской перевозки груза, фрахт уплачивается за перевозку действительно погруженного груза.

В случае, если размер фрахта за перевозку действительно погруженного груза меньше, чем фрахт за перевозку груза, предусмотренный договором морской перевозки груза, уплачивается фрахт, предусмотренный договором морской перевозки груза.

Статья 165. Фрахт за груз, утраченный при его перевозке

1. За груз, утраченный при его перевозке, фрахт не взимается и, если он уплачен вперед, возвращается. В случае, если утраченный груз окажется впоследствии спасенным, перевозчик имеет право на фрахт в размере, пропорциональном пройденному судном расстоянию.

При исчислении фрахта за фактически пройденное судном расстояние учитывается соотношение части пути, пройденного судном с грузом, и протяженности всего пути обусловленного рейса судна, а также соотношение расходов, затрат времени и труда, опасностей, которые связаны с пройденным судном с грузом расстоянием, и тех, которые обычно приходятся на оставшуюся часть пути.

2. За груз, погибший или поврежденный вследствие его естественных свойств или зависящих от отправителя обстоятельств, фрахт уплачивается полностью.

_ 8. ОТВЕТСТВЕННОСТЬ ПЕРЕВОЗЧИКА,

ОТПРАВИТЕЛЯ И ФРАХТОВАТЕЛЯ

Статья 166. Ответственность перевозчика

1. Перевозчик не несет ответственность за утрату или повреждение принятого для перевозки груза либо за просрочку его доставки, если докажет, что утрата, повреждение или просрочка произошли вследствие:

1) непреодолимой силы;

2) опасностей или случайностей на море и в других судоходных водах;

3) любых мер по спасанию людей или разумных мер по спасанию имущества на море;

4) пожара, возникшего не по вине перевозчика;

5) действий или распоряжений соответствующих властей (задержания, ареста, карантина и других);

6) военных действий и народных волнений;

7) действия или бездействия отправителя или получателя;

8) скрытых недостатков груза, его свойств или естественной убыли;

9) незаметных по наружному виду недостатков тары и упаковки груза;

10) недостаточности или неясности марок;

11) забастовок или иных обстоятельств, вызвавших приостановление либо ограничение работы полностью или частично;

12) иных обстоятельств, возникших не по вине перевозчика, его работников или агентов.

2. Перевозчик признается просрочившим доставку груза, если груз не выдан в порту выгрузки, предусмотренном договором морской перевозки груза, в срок, который определен соглашением сторон, при отсутствии такого соглашения - в разумный срок, который требуется от заботливого перевозчика с учетом конкретных обстоятельств.

3. Лицо, имеющее право заявить требование к перевозчику в связи с утратой груза, может считать груз утраченным, если груз не выдан в порту выгрузки лицу, управомоченному на получение груза, в течение тридцати календарных дней по истечении установленного пунктом 2 настоящей статьи срока выдачи груза.

4. Перевозчик несет ответственность за утрату или повреждение принятого для перевозки груза либо за просрочку его доставки с момента принятия груза для перевозки до момента его выдачи.

Статья 167. Навигационная ошибка

Перевозчик не несет ответственность за утрату или повреждение принятого для перевозки груза либо за просрочку его доставки, за исключением груза, перевозимого в каботаже, если докажет, что утрата, повреждение или просрочка произошли вследствие действия или бездействия в судовождении или управлении судном капитана судна, других членов экипажа судна либо лоцмана (навигационная ошибка).

Статья 168. Освобождение перевозчика от ответственности при наличии признаков, свидетельствующих о сохранности груза

Перевозчик не несет ответственность за утрату или повреждение принятого для перевозки груза, прибывшего в порт назначения в исправных грузовых помещениях с исправными пломбами отправителя, доставленного в исправной таре без следов вскрытия в пути, а также перевозившегося в сопровождении представителя отправителя или получателя, если получатель не докажет, что утрата или повреждение принятого для перевозки груза произошли по вине перевозчика.

Статья 169. Исчисление размера ответственности перевозчика за утрату или повреждение груза

1. Перевозчик несет ответственность за утрату или повреждение принятого для перевозки груза в следующих размерах:

1) за утрату груза - в размере стоимости утраченного груза;

2) за повреждение груза - в размере суммы, на которую понизилась его стоимость;

3) в случае утраты груза, принятого для перевозки с объявлением его ценности, - в размере объявленной стоимости груза. За перевозку груза с объявленной ценностью с отправителя или получателя взимается дополнительная плата, размер которой определяется договором морской перевозки груза.

Перевозчик также возвращает полученный им фрахт, если фрахт не входит в стоимость утраченного или поврежденного груза.

2. Общая сумма, подлежащая возмещению, исчисляется исходя из стоимости груза в том месте и в тот день, в которые груз был выгружен или должен был быть выгружен с судна в соответствии с договором морской перевозки груза.

Стоимость груза определяется исходя из цены на товарной бирже или, если нет такой цены, исходя из существующей рыночной цены, а если нет ни той, ни другой цены, исходя из обычной стоимости грузов того же рода и качества.

Из суммы, подлежащей возмещению за утрату или повреждение груза, вычитаются расходы на перевозку груза (фрахт, пошлины и другие), которые должны были быть произведены грузовладельцем, но вследствие утраты или повреждения груза произведены не были.

Статья 170. Ограничение ответственности перевозчика

1. В случае, если род и вид, а также стоимость груза не были объявлены отправителем до погрузки груза и не были внесены в коносамент, ответственность перевозчика за утрату или повреждение принятого для перевозки груза не может превышать 666,67 расчетной единицы за место или другую единицу отгрузки либо две расчетные единицы за один килограмм массы брутто утраченного или поврежденного груза в зависимости от того, какая сумма выше.

2. Ответственность перевозчика за просрочку доставки принятого для перевозки груза не может превышать размер фрахта, подлежащего уплате согласно договору морской перевозки груза.

3. Общая сумма, подлежащая возмещению перевозчиком на основании пунктов 1 и 2 настоящей статьи, не может превышать предел ответственности, который был бы установлен в соответствии с пунктом 1 настоящей статьи за полную утрату груза, в отношении которого возникла такая ответственность.

4. В случае, если для перевозки груза используется контейнер, поддон или другое приспособление, количество мест или единиц отгрузки, перечисленных в коносаменте в качестве перевозимых в таком приспособлении, считается для целей настоящей статьи количеством мест или единиц отгрузки. За исключением указанного случая, такое приспособление считается местом или единицей груза.

5. Стороны договора морской перевозки груза могут своим соглашением установить пределы ответственности, превышающие те, которые предусмотрены пунктами 1 - 3 настоящей статьи.

Статья 171. Требования к перевозчику, его работникам и агентам

1. Правила об ответственности перевозчика и правила об ограничении ее, установленные статьями 166 и 170 настоящего Кодекса, применяются к любому требованию к перевозчику в связи с утратой или повреждением принятого для перевозки груза либо просрочкой его доставки, на который распространяется договор морской перевозки груза, независимо от того, вытекает требование из договора или обязательств вследствие причинения вреда.

2. В случае, если требование в связи с утратой или повреждением принятого для перевозки груза либо просрочкой его доставки предъявлено к работнику или агенту перевозчика, такой работник или агент имеет право воспользоваться правилами об ответственности и правилами об ограничении ее, на которые вправе ссылаться перевозчик, если докажет, что он действовал в пределах своих обязанностей (полномочий).

3. За исключением случая, предусмотренного статьей 172 настоящего Кодекса, суммы, которые могут быть взысканы с перевозчика, его работников и агентов, не должны превышать в совокупности пределы ответственности, предусмотренные статьей 170 настоящего Кодекса.

Статья 172. Утрата права на ограничение ответственности

1. Перевозчик не имеет права на ограничение ответственности, предусмотренное статьей 170 настоящего Кодекса, если доказано, что утрата или повреждение принятого для перевозки груза либо просрочка его доставки явились результатом его собственного действия или собственного бездействия, совершенных умышленно или по грубой неосторожности.

2. Работник и агент перевозчика не имеют права на ограничение ответственности, предусмотренное пунктом 2 статьи 171 настоящего Кодекса, если доказано, что утрата или повреждение принятого для перевозки груза либо просрочка его доставки явились результатом их собственных действий или собственного бездействия, совершенных умышленно или по грубой неосторожности.

Статья 173. Ответственность фактического перевозчика

1. В случае, если осуществление перевозки груза или ее части поручено фактическому перевозчику, если даже это допустимо условиями договора морской перевозки груза, перевозчик тем не менее несет ответственность за всю перевозку груза в соответствии с правилами, установленными настоящим параграфом. В отношении перевозки груза, осуществленной фактическим перевозчиком, перевозчик несет ответственность за действия или бездействие фактического перевозчика, его работников и агентов, действовавших в пределах своих обязанностей (полномочий).

Фактическим перевозчиком является любое лицо, которому перевозчиком поручено осуществление перевозки груза или ее части, и любое другое лицо, которому поручено такое осуществление перевозки груза.

2. В соответствии с соглашением между перевозчиком и фактическим перевозчиком правила, установленные настоящим параграфом об ответственности перевозчика, применяются также к ответственности фактического перевозчика за осуществленную им перевозку груза.

Правила, установленные пунктами 2 и 3 статьи 171 и пунктом 2 статьи 172 настоящего Кодекса, применяются в случае достижения соглашения, предусмотренного абзацем первым настоящего пункта, также при предъявлении требования к работнику или агенту фактического перевозчика.

3. Любое соглашение, в соответствии с которым перевозчик принимает на себя обязательства, не предусмотренные установленными настоящей главой правилами, или отказывается от прав, предоставляемых установленными настоящей главой правилами, распространяется на фактического перевозчика только в случае, если он дал на это согласие в письменной форме. Независимо от наличия или отсутствия такого согласия фактического перевозчика перевозчик тем не менее остается связанным обязательствами или отказом от прав, вытекающими из такого соглашения.

4. В случае, если ответственность несут перевозчик и фактический перевозчик, их ответственность является солидарной.

5. Суммы, которые могут быть взысканы с перевозчика и фактического перевозчика за утрату или повреждение принятого для перевозки груза либо просрочку его доставки, не должны в совокупности превышать пределы ответственности, предусмотренные настоящим параграфом.

6. Правила, установленные настоящим параграфом, не затрагивают право регресса перевозчика и фактического перевозчика друг к другу.

Статья 174. Сквозная перевозка груза

1. В случае, если перевозчик выдает сквозной коносамент, которым предусматривается, что часть перевозки груза должна осуществляться не перевозчиком, а другим лицом, сквозным коносаментом может быть предусмотрено, что перевозчик не несет ответственность за утрату или повреждение принятого для перевозки груза либо просрочку его доставки, вызванные обстоятельствами, имевшими место в то время, когда груз находился в ведении другого лица при осуществлении им части перевозки груза. Обязанность доказывания того, что утрата или повреждение принятого для перевозки груза либо просрочка его доставки вызваны такими обстоятельствами, лежит на перевозчике.

2. Лицо, осуществляющее часть перевозки груза, несет ответственность за утрату или повреждение принятого им для перевозки груза либо за просрочку его доставки, вызванные обстоятельствами, которые имели место во время нахождения груза в его ведении, в соответствии с правилами, установленными настоящим параграфом об ответственности перевозчика.

Статья 175. Соглашение об освобождении перевозчика от ответственности или уменьшении пределов его ответственности

1. В случае, если перевозка груза осуществляется на основании коносамента или коносамента, который выдан в соответствии с чартером и регулирует отношения между перевозчиком и держателем коносамента, не являющимся фрахтователем, соглашение об освобождении перевозчика от ответственности или уменьшении пределов его ответственности, предусмотренных установленными настоящим параграфом правилами, ничтожно.

2. Независимо от правил, установленных пунктом 1 настоящей статьи, перевозчик вправе заключать соглашение об освобождении его от ответственности или уменьшении пределов его ответственности, предусмотренных установленными настоящим параграфом правилами:

1) с момента принятия груза до его погрузки на судно и после выгрузки груза до его сдачи;

2) если не выдается коносамент и согласованные условия перевозки груза включены в документ, который не является товарораспорядительным документом и содержит отметку об этом. Правила, установленные настоящим подпунктом, применяются к перевозке определенного груза, если род и вид груза, состояние груза, сроки перевозки груза, а также условия, при которых должна осуществляться перевозка груза, оправдывают заключение особого соглашения.

Статья 176. Ответственность отправителя и фрахтователя

Отправитель и фрахтователь несут ответственность за причиненные перевозчику убытки, если не докажут, что убытки причинены не по их вине или не по вине лиц, за действия или бездействие которых они отвечают.

Глава IX. ДОГОВОР МОРСКОЙ ПЕРЕВОЗКИ ПАССАЖИРА

Статья 177. Определение договора морской перевозки пассажира

1. По договору морской перевозки пассажира перевозчик обязуется перевезти пассажира в пункт назначения и в случае сдачи пассажиром багажа также доставить в пункт назначения багаж и выдать его управомоченному на получение багажа лицу; пассажир обязуется уплатить установленную за проезд плату, при сдаче багажа и плату за провоз багажа.

2. Перевозчиком является лицо, которое заключило договор морской перевозки пассажира или от имени которого заключен такой договор, независимо от того, осуществляется перевозка пассажира перевозчиком или фактическим перевозчиком.

Фактическим перевозчиком является иное, чем перевозчик, лицо, которое, являясь собственником судна или использующим судно на ином законном основании лицом, фактически осуществляет перевозку пассажира или ее часть.

3. Пассажиром является любое лицо, перевозка которого осуществляется на судне по договору морской перевозки пассажира либо с согласия перевозчика в целях сопровождения автомашины или животных по договору морской перевозки груза.

Статья 178. Применение правил, установленных настоящей главой

Правила, установленные настоящей главой, применяются, если соглашением сторон не установлено иное. В случаях, прямо указанных в настоящей главе, соглашение сторон, не соответствующее правилам, установленным настоящей главой, ничтожно.

Статья 179. Перевозочные документы

Заключение договора морской перевозки пассажира удостоверяется билетом, сдача пассажиром багажа - багажной квитанцией.

Статья 180. Багаж и каютный багаж

Для целей настоящей главы:

багажом является любой предмет или любая автомашина, перевозка которых осуществляется перевозчиком по договору морской перевозки пассажира, за исключением предмета или автомашины, перевозка которых осуществляется по договору морской перевозки груза, либо животных;

каютным багажом является багаж, который находится в каюте пассажира либо иным образом находится в его владении, под его охраной или контролем. Каютный багаж включает в себя багаж, который пассажир имеет в своей автомашине или на ней, за исключением случаев применения правил, установленных статьей 182 и пунктами 2 - 5 статьи 190 настоящего Кодекса.

Статья 181. Плата за проезд пассажира и плата за провоз его багажа

1. Плата за проезд пассажира и плата за провоз его багажа определяются соглашением сторон.

Плата за проезд пассажира и плата за провоз его багажа транспортом общего пользования определяются на основании тарифов, утвержденных в порядке, установленном законодательством Российской Федерации.

2. Пассажир имеет право:

перевозить с собой бесплатно, в заграничном сообщении - в соответствии с льготным тарифом одного ребенка в возрасте не старше двух лет без предоставления ему отдельного места. Другие дети в возрасте не старше двух лет, а также дети в возрасте от двух до двенадцати лет перевозятся в соответствии с льготным тарифом с предоставлением им отдельных мест;

перевозить с собой бесплатно каютный багаж в пределах установленной нормы.

Статья 182. Периоды перевозки пассажира

Перевозка пассажира включает в себя следующие периоды:

в отношении пассажира и его каютного багажа - период, в течение которого пассажир и (или) его каютный багаж находятся на борту судна, период посадки и высадки пассажира, а также период, в течение которого пассажир и его каютный багаж доставляются водным путем с берега на судно либо наоборот, если стоимость такой перевозки включена в стоимость билета или используемое для такой вспомогательной перевозки судно предоставлено перевозчиком в распоряжение пассажира. В отношении пассажира перевозка не включает в себя период, в течение которого пассажир находится на морском вокзале, причале или в любом ином портовом сооружении либо на нем;

в отношении каютного багажа - также период, в течение которого пассажир находится на морском вокзале, причале или в любом ином портовом сооружении либо на нем, если этот багаж принят перевозчиком, его работником или агентом и не выдан пассажиру;

в отношении иного багажа, который не является каютным багажом, - период с момента принятия такого багажа перевозчиком, его работником или агентом на берегу либо на борту судна до момента выдачи такого багажа перевозчиком, его работником или агентом пассажиру.

Статья 183. Отказ пассажира от договора морской перевозки пассажира

1. Пассажир вправе до отхода судна, а также после начала рейса в любом порту, в который судно зайдет для посадки или высадки пассажиров, отказаться от договора морской перевозки пассажира.

2. В случае, если пассажир отказался от договора морской перевозки пассажира не позднее срока, установленного правилами морской перевозки пассажиров, утвержденными федеральным органом исполнительной власти в области транспорта, либо не явился к отходу судна вследствие болезни, либо до отхода судна отказался от договора морской перевозки пассажира вследствие болезни или по зависящим от перевозчика причинам, пассажиру возвращаются вся уплаченная им плата за проезд и плата за провоз багажа.

Статья 184. Отказ перевозчика от исполнения договора морской перевозки пассажира

1. Перевозчик вправе отказаться от исполнения договора морской перевозки пассажира при наступлении следующих не зависящих от перевозчика обстоятельств:

1) военные или иные действия, создающие угрозу захвата судна;

2) блокада пункта отправления или пункта назначения;

3) задержание судна по распоряжению соответствующих властей по причинам, не зависящим от сторон договора;

4) привлечение судна для государственных нужд;

5) гибель судна или его захват;

6) признание судна непригодным к плаванию.

При отказе перевозчика от исполнения договора морской перевозки пассажира до отхода судна пассажиру возвращаются вся плата за провоз пассажира и плата за провоз его багажа, после начала рейса - их часть в размере, пропорциональном расстоянию, на которое перевозка пассажира не была осуществлена.

2. Перевозчик, отказавшийся от исполнения договора морской перевозки пассажира при наступлении обстоятельств, предусмотренных настоящей статьей, обязан за свой счет доставить пассажира по его требованию в пункт отправления или возместить пассажиру реально понесенные им расходы.

Статья 185. Изменение договора морской перевозки пассажира

1. Перевозчик вправе задержать отход судна, изменить маршрут перевозки пассажира, место посадки и (или) высадки пассажира, если такие действия необходимы вследствие стихийных явлений, неблагоприятных санитарно-эпидемиологических условий в пункте отправления, пункте назначения или в пути следования по маршруту перевозки пассажира, а также вследствие других обстоятельств, не зависящих от перевозчика.

В случаях, указанных в настоящем пункте, перевозчик обязан за свой счет доставить пассажира по его требованию в пункт отправления или возместить пассажиру реально понесенные им расходы.

2. Правила, установленные пунктом 1 настоящей статьи, не затрагивают право пассажира отказаться от договора морской перевозки пассажира.

Статья 186. Ответственность перевозчика

1. Перевозчик несет ответственность за смерть пассажира и повреждение его здоровья, а также за утрату багажа пассажира или повреждение его багажа, если происшествие, вследствие которого причинен ущерб пассажиру, произошло во время перевозки пассажира и его багажа по вине перевозчика, его работников или агентов, действовавших в пределах своих обязанностей (полномочий).

Утрата багажа пассажира или повреждение его багажа включает в себя ущерб, причиненный тем, что багаж не выдан пассажиру в разумный срок после прибытия судна, на котором багаж перевозился или должен был перевозиться.

2. Обязанность доказывания того, что происшествие, в результате которого причинен ущерб пассажиру, произошло во время перевозки пассажира и его багажа, а также размера причиненного ущерба возлагается на истца.

3. Вина перевозчика, его работников или агентов, действовавших в пределах своих обязанностей (полномочий), предполагается, если не доказано иное, в случаях, если смерть пассажира или повреждение его здоровья либо утрата или повреждение каютного багажа произошли в результате кораблекрушения, столкновения, посадки судна на мель, взрыва или пожара на судне или недостатков судна либо в связи с кораблекрушением, столкновением, посадкой судна на мель, взрывом или пожаром на судне или недостатками судна. В отношении утраты или повреждения иного багажа, который не является каютным, вина указанных лиц предполагается, если не доказано иное, независимо от характера происшествия, вызвавшего утрату или повреждение такого багажа. В других случаях обязанность доказывания вины лежит на истце.

Статья 187. Фактический перевозчик

1. В случае, если осуществление перевозки пассажира или ее части поручено фактическому перевозчику, перевозчик тем не менее несет ответственность в соответствии с правилами, установленными настоящей главой, за всю перевозку пассажира. При этом фактический перевозчик несет обязанности и имеет права, предусмотренные установленными настоящей главой правилами, в отношении осуществляемой им самим части перевозки пассажира.

2. В отношении перевозки пассажира, осуществляемой фактическим перевозчиком, перевозчик несет ответственность за действия или бездействие фактического перевозчика, его работников или агентов, действовавших в пределах своих обязанностей (полномочий).

3. Любое соглашение о том, что фактический перевозчик принимает на себя обязанности, не возложенные на него правилами, установленными настоящей главой, или отказывается от прав, предоставленных такими правилами, имеет силу для фактического перевозчика только при наличии его согласия на это в письменной форме.

4. В случае, если ответственность несут перевозчик и фактический перевозчик, их ответственность является солидарной.

5. Правила, установленные настоящей главой, не затрагивают право регресса перевозчика и фактического перевозчика друг к другу.

Статья 188. Утрата и повреждение ценностей

Перевозчик не отвечает за утрату и повреждение денег, ценных бумаг, золота, изделий из серебра, драгоценностей, украшений, произведений искусства или других ценностей, если только такие ценности не были сданы на хранение перевозчику, который согласился сохранять их в целости. За сданные на хранение ценности перевозчик несет ответственность не выше предела, предусмотренного пунктом 4 статьи 190 настоящего Кодекса, если в соответствии со статьей 191 настоящего Кодекса не согласован более высокий предел ответственности.

Статья 189. Умысел или грубая неосторожность пассажира

В случае, если перевозчик докажет, что умысел или грубая неосторожность пассажира явились причиной смерти пассажира или повреждения его здоровья, либо способствовали смерти пассажира или повреждению его здоровья, либо способствовали утрате багажа пассажира или повреждению его багажа, перевозчик может быть освобожден от ответственности полностью или частично.

Статья 190. Пределы ответственности перевозчика

1. Ответственность перевозчика за вред, причиненный жизни или здоровью пассажира, не должна превышать 175 тысяч расчетных единиц в отношении перевозки в целом. В случае, если вред возмещается в форме периодических платежей, соответствующая общая сумма таких платежей не должна превышать указанный предел ответственности перевозчика.

2. Ответственность перевозчика за утрату или повреждение каютного багажа не должна превышать 1,8 тысячи расчетных единиц на пассажира в отношении перевозки в целом.

3. Ответственность перевозчика за утрату или повреждение автомашины, в том числе багажа, перевозимого в ней или на ней, не должна превышать 10 тысяч расчетных единиц за автомашину в отношении перевозки в целом.

4. Ответственность перевозчика за утрату или повреждение иного багажа, чем багаж, который указан в пунктах 2 и 3 настоящей статьи, не должна превышать 2,7 тысячи расчетных единиц на пассажира в отношении перевозки в целом.

5. Перевозчик и пассажир могут заключить соглашение о возложении ответственности на перевозчика за вычетом франшизы, не превышающей 300 расчетных единиц в случае повреждения автомашины и не превышающей 135 расчетных единиц на пассажира в случае утраты или повреждения иного багажа. При этом указанные суммы должны вычитаться из суммы ущерба, причиненного пассажиру в результате утраты или повреждения автомашины либо иного багажа.

6. Проценты, начисляемые на сумму возмещения ущерба, и судебные издержки не включаются в пределы ответственности, предусмотренные пунктами 1 - 5 настоящей статьи.

Статья 191. Повышение пределов ответственности перевозчика

Перевозчик и пассажир могут своим соглашением в письменной форме установить более высокие пределы ответственности перевозчика, чем те, которые предусмотрены пунктами 1 - 5 статьи 190 настоящего Кодекса.

Статья 192. Применение пределов ответственности

1. В случае, если к работнику или агенту перевозчика либо фактического перевозчика предъявлено требование возмещения ущерба в соответствии с правилами, установленными настоящей главой, работник или агент, если докажет, что он действовал в пределах своих обязанностей (полномочий), имеет право воспользоваться пределами ответственности, которые предусмотрены в отношении перевозчика и фактического перевозчика правилами, установленными настоящей главой.

2. Пределы ответственности перевозчика, предусмотренные пунктами 1 - 5 статьи 190 настоящего Кодекса, применяются к совокупности сумм, подлежащих возмещению по всем требованиям, возникшим в связи со смертью одного пассажира или с повреждением здоровья одного пассажира либо утратой или повреждением его багажа.

3. В отношении перевозки пассажира, осуществленной фактическим перевозчиком, совокупность сумм, подлежащих возмещению перевозчиком, фактическим перевозчиком, а также их работниками или агентами, действовавшими в пределах своих обязанностей (полномочий), не может превышать наибольшую сумму возмещения, которая согласно правилам, установленным настоящей главой, может быть взыскана с перевозчика или с фактического перевозчика. При этом ни одно из указанных лиц не должно нести ответственность выше предела ответственности, подлежащего применению к ним.

4. В случае, если работник или агент перевозчика либо фактического перевозчика вправе в соответствии с пунктом 1 настоящей статьи воспользоваться пределами ответственности перевозчика, предусмотренными пунктами 1 - 5 статьи 190 настоящего Кодекса, совокупность сумм, подлежащих возмещению перевозчиком либо в соответствующем случае фактическим перевозчиком, работником или агентом перевозчика либо фактического перевозчика, не должна превышать указанные пределы.

Статья 193. Утрата права на ограничение ответственности

1. Перевозчик не вправе воспользоваться пределами ответственности перевозчика, предусмотренными пунктами 1 - 5 статьи 190 и статьей 191 настоящего Кодекса, если доказано, что ущерб, причиненный пассажиру, явился результатом его собственного действия или собственного бездействия, совершенных умышленно или по грубой неосторожности.

2. Работник и агент перевозчика или фактического перевозчика не вправе воспользоваться пределами ответственности перевозчика, предусмотренными пунктами 1 - 5 статьи 190 и статьей 191 настоящего Кодекса в отношении перевозчика, если доказано, что ущерб, причиненный пассажиру, явился результатом их собственных действий или собственного бездействия, совершенных умышленно или по грубой неосторожности.

Статья 194. Заявление об утрате или о повреждении багажа

1. Пассажир должен направить заявление в письменной форме перевозчику или его агенту в следующих случаях:

явное повреждение каютного багажа - до или в момент высадки пассажира, явное повреждение иного багажа - до или в момент его выдачи;

утрата или повреждение багажа, которые не являются явными, - в течение пятнадцати дней со дня высадки пассажира или выдачи багажа либо с момента, когда он должен быть выдан.

2. В случае, если пассажир не выполнил требование, предусмотренное настоящей статьей, предполагается, если не доказано иное, что пассажир получил свой багаж неповрежденным.

3. Заявление пассажира в письменной форме не требуется, если багаж осмотрен или состояние его проверено перевозчиком совместно с пассажиром в момент получения багажа.

Статья 195. Соглашение об освобождении перевозчика от ответственности или уменьшении пределов его ответственности

Соглашение, заключенное до возникновения происшествия, явившегося причиной смерти пассажира или повреждения его здоровья либо утраты или повреждения его багажа, об освобождении перевозчика от ответственности или установлении меньших пределов ответственности, чем те пределы ответственности, которые предусмотрены правилами, установленными настоящей главой, за исключением случая, предусмотренного пунктом 5 статьи 190 настоящего Кодекса, либо о перенесении обязанности доказывания, лежащей на перевозчике, ничтожно.

Статья 196. Ответственность перевозчика за задержку отправления судна или прибытие судна с опозданием

За задержку отправления судна, перевозящего пассажира, или прибытие судна с опозданием в пункт назначения перевозчик уплачивает пассажиру штраф в размере до пятидесяти процентов платы за проезд пассажира и платы за провоз его багажа, если не докажет, что задержка отправления судна или прибытие его с опозданием произошли вследствие обстоятельств, не зависящих от перевозчика.

Статья 197. Сфера применения правил, установленных настоящей главой

1. Правила, установленные настоящей главой об ответственности перевозчика за вред, причиненный жизни или здоровью пассажира, и об ограничении такой ответственности, применяются при перевозке пассажира в заграничном сообщении, если только перевозчик и пассажир не являются организациями или гражданами Российской Федерации.

2. В случае, если перевозчик и пассажир являются организациями или гражданами Российской Федерации, ответственность перевозчика за вред, причиненный жизни или здоровью пассажира, определяется в соответствии с правилами гражданского законодательства Российской Федерации.

3. Правила, установленные настоящей главой об ответственности перевозчика за утрату или повреждение багажа и об ограничении такой ответственности, не применяются при его перевозке в каботаже.

При перевозке багажа в каботаже ответственность перевозчика за утрату или повреждение багажа либо за просрочку его выдачи определяется в соответствии с правилами гражданского законодательства Российской Федерации.

Глава X. ДОГОВОР ФРАХТОВАНИЯ СУДНА НА ВРЕМЯ

(ТАЙМ-ЧАРТЕР)

Статья 198. Определение договора фрахтования судна на время (тайм-чартера)

По договору фрахтования судна на время (тайм-чартеру) судовладелец обязуется за обусловленную плату (фрахт) предоставить фрахтователю судно и услуги членов экипажа судна в пользование на определенный срок для перевозок грузов, пассажиров или для иных целей торгового мореплавания.

Статья 199. Применение правил, установленных настоящей главой

Правила, установленные настоящей главой, применяются, если соглашением сторон не установлено иное.

Статья 200. Содержание тайм-чартера

В тайм-чартере должны быть указаны наименования сторон, название судна, его технические и эксплуатационные данные (грузоподъемность, грузовместимость, скорость и другие), район плавания, цель фрахтования, время, место передачи и возврата судна, ставка фрахта, срок действия тайм-чартера.

Статья 201. Форма тайм-чартера

Тайм-чартер должен быть заключен в письменной форме.

Статья 202. Договор субфрахтования судна на время (субтайм-чартер)

1. В случае, если тайм-чартером не предусмотрено иное, фрахтователь в пределах предоставленных тайм-чартером прав может заключать от своего имени договоры фрахтования судна на время с третьими лицами на весь срок действия тайм-чартера или на часть такого срока (субтайм-чартер). Заключение субтайм-чартера не освобождает фрахтователя от исполнения им тайм-чартера, заключенного с судовладельцем.

2. К субтайм-чартеру применяются правила, установленные настоящей главой.

Статья 203. Мореходное состояние судна

1. Судовладелец обязан привести судно в мореходное состояние к моменту его передачи фрахтователю - принять меры по обеспечению годности судна (его корпуса, двигателя и оборудования) для целей фрахтования, предусмотренных тайм-чартером, по укомплектованию судна экипажем и надлежащему снаряжению судна.

2. Судовладелец не несет ответственность, если докажет, что немореходное состояние судна вызвано недостатками, которые не могли быть обнаружены при проявлении им должной заботливости (скрытыми недостатками).

3. Судовладелец обязан также в течение срока действия тайм-чартера поддерживать судно в мореходном состоянии, оплачивать расходы на страхование судна и своей ответственности, а также на содержание членов экипажа судна.

Статья 204. Обязанности фрахтователя по коммерческой эксплуатации судна и его возврату

1. Фрахтователь обязан пользоваться судном и услугами членов его экипажа в соответствии с целями и условиями их предоставления, определенными тайм-чартером. Фрахтователь оплачивает стоимость бункера и другие связанные с коммерческой эксплуатацией судна расходы и сборы.

Доходы, полученные в результате пользования зафрахтованным судном и услугами членов его экипажа, являются собственностью фрахтователя, за исключением доходов, полученных от спасания, которые распределяются между судовладельцем и фрахтователем в соответствии со статьей 210 настоящего Кодекса.

2. По окончании срока действия тайм-чартера фрахтователь обязан возвратить судно судовладельцу в том состоянии, в каком оно было получено им, с учетом нормального износа судна.

3. При несвоевременном возврате судна фрахтователь уплачивает за задержку судна по ставке фрахта, предусмотренной тайм-чартером, или по рыночной ставке фрахта, если она превышает ставку фрахта, предусмотренную тайм-чартером.

Статья 205. Ответственность фрахтователя перед грузовладельцем

В случае, если судно предоставлено фрахтователю для перевозки груза, он вправе от своего имени заключать договоры перевозки груза, подписывать чартеры, выдавать коносаменты, морские накладные и иные перевозочные документы. В данном случае фрахтователь несет ответственность перед грузовладельцем в соответствии с правилами, установленными статьями 166 - 176 настоящего Кодекса.

Статья 206. Подчиненность членов экипажа судна

1. Капитан судна и другие члены экипажа судна подчиняются распоряжениям судовладельца, относящимся к управлению судном, в том числе к судовождению, внутреннему распорядку на судне и составу экипажа судна.

2. Для капитана судна и других членов экипажа судна обязательны распоряжения фрахтователя, касающиеся коммерческой эксплуатации судна.

Статья 207. Освобождение фрахтователя от ответственности за убытки, причиненные спасанием, гибелью или повреждением судна

Фрахтователь не несет ответственность за убытки, причиненные спасанием, гибелью или повреждением зафрахтованного судна, если не доказано, что убытки причинены по вине фрахтователя.

Статья 208. Уплата фрахта

1. Фрахтователь уплачивает судовладельцу фрахт в порядке и в сроки, которые предусмотрены тайм-чартером. Фрахтователь освобождается от уплаты фрахта и расходов на судно за время, в течение которого судно было непригодно для эксплуатации вследствие немореходного состояния.

В случае, если судно становится непригодным для эксплуатации по вине фрахтователя, судовладелец имеет право на фрахт, предусмотренный тайм-чартером, независимо от возмещения фрахтователем причиненных судовладельцу убытков.

2. В случае просрочки фрахтователем уплаты фрахта свыше четырнадцати календарных дней судовладелец имеет право без предупреждения изъять судно у фрахтователя и взыскать с него причиненные такой просрочкой убытки.

Статья 209. Гибель судна и уплата фрахта

В случае гибели судна фрахт подлежит уплате со дня, предусмотренного тайм-чартером, по день гибели судна или, если этот день установить невозможно, по день получения последнего известия о судне.

Статья 210. Вознаграждение за оказание услуг по спасанию

Вознаграждение, причитающееся судну за услуги по спасанию, оказанные до окончания действия тайм-чартера, распределяется в равных долях между судовладельцем и фрахтователем за вычетом расходов на спасание и причитающейся экипажу судна доли вознаграждения.

Глава XI. ДОГОВОР ФРАХТОВАНИЯ СУДНА БЕЗ ЭКИПАЖА

(БЕРБОУТ-ЧАРТЕР)

Статья 211. Определение договора фрахтования судна без экипажа (бербоут-чартера)

По договору фрахтования судна без экипажа (бербоут-чартеру) судовладелец обязуется за обусловленную плату (фрахт) предоставить фрахтователю в пользование и во владение на определенный срок не укомплектованное экипажем и не снаряженное судно для перевозок грузов, пассажиров или для иных целей торгового мореплавания.

Статья 212. Применение правил, установленных настоящей главой

Правила, установленные настоящей главой, применяются, если соглашением сторон не установлено иное.

Статья 213. Содержание бербоут-чартера

В бербоут-чартере должны быть указаны наименования сторон, название судна, его класс, флаг, технические и эксплуатационные данные (грузоподъемность, грузовместимость, скорость и другие), количество расходуемого им топлива, район плавания, цель фрахтования, время, место передачи и возврата судна, ставка фрахта, срок действия бербоут-чартера.

Статья 214. Форма бербоут-чартера

Бербоут-чартер должен быть заключен в письменной форме.

Статья 215. Договор субфрахтования судна без экипажа (суббербоут-чартер)

1. В случае, если бербоут-чартером не предусмотрено иное, фрахтователь в пределах предоставленных бербоут-чартером прав может заключать от своего имени договоры фрахтования судна без экипажа с третьими лицами на весь срок действия бербоут-чартера или на часть данного срока (суббербоут-чартер). Заключение суббербоут-чартера не освобождает фрахтователя от исполнения бербоут-чартера, заключенного им с судовладельцем.

2. К суббербоут-чартеру применяются правила, установленные настоящей главой.

Статья 216. Мореходное состояние судна

1. Судовладелец обязан привести судно в мореходное состояние к моменту его передачи фрахтователю - принять меры по обеспечению годности судна (его корпуса, двигателя и оборудования) для целей фрахтования, предусмотренных бербоут-чартером.

2. Фрахтователь обязан в течение срока действия бербоут-чартера поддерживать судно в мореходном состоянии, однако устранение скрытых недостатков судна является обязанностью судовладельца.

Статья 217. Экипаж судна

Фрахтователь осуществляет комплектование экипажа судна. Фрахтователь вправе укомплектовать экипаж судна лицами, ранее не являвшимися членами экипажа данного судна, или в соответствии с условиями бербоут-чартера лицами, ранее являвшимися членами экипажа данного судна, при соблюдении правил, установленных статьей 56 настоящего Кодекса. Независимо от способа комплектования экипажа судна капитан судна и другие члены экипажа судна подчиняются фрахтователю во всех отношениях.

Статья 218. Обязанности фрахтователя по эксплуатации судна и его возврату

1. Фрахтователь осуществляет эксплуатацию судна в соответствии с условиями бербоут-чартера и несет все связанные с эксплуатацией расходы, в том числе расходы на содержание членов экипажа судна. Фрахтователь возмещает расходы на страхование судна и своей ответственности, а также уплачивает взимаемые с судна сборы.

2. По окончании срока действия бербоут-чартера фрахтователь обязан возвратить судно судовладельцу в том состоянии, в каком оно было получено им, с учетом нормального износа судна.

Статья 219. Ответственность фрахтователя перед третьими лицами

Фрахтователь несет ответственность перед третьими лицами по любым их требованиям, возникающим в связи с эксплуатацией судна, за исключением требований возмещения ущерба от загрязнения с судов нефтью и ущерба в связи с морской перевозкой опасных и вредных веществ.

Статья 220. Убытки, причиненные спасанием, гибелью или повреждением судна

Убытки, причиненные спасанием, гибелью или повреждением судна, несет фрахтователь, если не докажет, что убытки причинены не по его вине.

Статья 221. Уплата фрахта судовладельцу

1. Фрахтователь уплачивает судовладельцу фрахт за месяц вперед по ставке, согласованной сторонами. Фрахтователь освобождается от уплаты фрахта и расходов на судно за время, в течение которого судно было непригодно к эксплуатации вследствие немореходного состояния, если только непригодность судна не наступила по вине фрахтователя.

2. В случае просрочки уплаты фрахта свыше четырнадцати календарных дней судовладелец имеет право без предупреждения изъять судно у фрахтователя, за исключением случая, предусмотренного статьей 222 настоящего Кодекса, и взыскать с фрахтователя причиненные такой просрочкой убытки.

3. В случае гибели судна фрахт подлежит уплате со дня, предусмотренного бербоут-чартером, по день гибели судна или, если этот день установить невозможно, по день получения последнего известия о судне.

Статья 222. Недопустимость изъятия судна

По бербоут-чартеру с условием выкупа судна в соответствии со статьей 223 настоящего Кодекса судовладелец не вправе изъять судно у фрахтователя в случае просрочки уплаты фрахта свыше четырнадцати календарных дней, если такая просрочка вызвана обстоятельствами, не зависящими от фрахтователя, но вправе взыскать с фрахтователя причиненные просрочкой убытки.

Статья 223. Выкуп судна

По бербоут-чартеру с условием выкупа судна фрахтователем по истечении срока действия бербоут-чартера судно переходит в собственность фрахтователя, если фрахтователь исполнил свои обязательства по бербоут-чартеру и произвел последнюю уплату фрахта в соответствии с пунктом 1 статьи 221 настоящего Кодекса.

Статья 224. Ответственность за недостатки выкупленного судна

Судовладелец несет ответственность за любые недостатки выкупленного фрахтователем судна, в том числе за скрытые недостатки, если фрахтователь докажет, что такие недостатки возникли до передачи ему судна или по возникшим до его передачи причинам.

Глава XII. ДОГОВОР БУКСИРОВКИ

Статья 225. Определение договора буксировки

По договору буксировки владелец одного судна обязуется за вознаграждение буксировать другое судно или иной плавучий объект на определенное расстояние (морская буксировка) либо для выполнения маневров на акватории порта, в том числе для ввода судна или иного плавучего объекта в порт либо вывода их из порта (портовая буксировка).

Статья 226. Применение правил, установленных настоящей главой

Правила, установленные настоящей главой, применяются, если соглашением сторон не установлено иное.

Статья 227. Форма договора буксировки

1. Договор морской буксировки заключается в письменной форме.

2. Договор портовой буксировки может быть заключен в устной форме. Соглашение о возложении обязанностей по управлению буксировкой на капитана буксирующего судна должно быть заключено в письменной форме.

Статья 228. Обязанности сторон договора буксировки

1. Каждая из сторон договора буксировки обязана заблаговременно привести свое судно или иной плавучий объект в состояние, годное для буксировки.

2. Буксировка должна осуществляться с мастерством, как того требуют обстоятельства, без перерыва и задержек, за исключением необходимых, и в соответствии с хорошей морской практикой.

3. Судно или иной плавучий объект, которые находятся под управлением капитана другого судна или иного плавучего объекта, должны также проявлять заботу о безопасном плавании буксирного каравана.

Статья 229. Ответственность при морской буксировке

1. Морская буксировка осуществляется под управлением капитана буксирующего судна.

Ответственность за ущерб, причиненный при морской буксировке буксируемому судну или иному плавучему объекту либо находящимся на них людям или имуществу, несет владелец буксирующего судна, если не докажет, что ущерб причинен не по его вине.

2. Стороны договора морской буксировки могут соглашением в письменной форме возложить обязанность по управлению морской буксировкой на капитана буксируемого судна или иного плавучего объекта. В таком случае ответственность за ущерб, причиненный при морской буксировке буксирующему судну либо находящимся на нем людям или имуществу, несет владелец буксируемого судна или иного плавучего объекта, если не докажет, что ущерб причинен не по его вине.

Статья 230. Ответственность при портовой буксировке

1. Портовая буксировка осуществляется под управлением капитана буксируемого судна или иного плавучего объекта.

Ответственность за ущерб, причиненный при портовой буксировке буксирующему судну либо находящимся на нем людям или имуществу, несет владелец буксируемого судна или иного плавучего объекта, если не докажет, что ущерб причинен не по его вине.

2. Стороны договора портовой буксировки могут соглашением в письменной форме возложить обязанность по управлению портовой буксировкой на капитана буксирующего судна. В данном случае ответственность за ущерб, причиненный при портовой буксировке буксируемому судну или иному плавучему объекту либо находящимся на них людям или имуществу, несет владелец буксирующего судна, если не докажет, что ущерб причинен не по его вине.

Статья 231. Ответственность при буксировке в ледовых условиях

Владелец буксирующего судна не отвечает за ущерб, причиненный при буксировке в ледовых условиях буксируемому судну или иному плавучему объекту либо находящимся на них людям или имуществу, если не доказано, что ущерб причинен по его вине.

Глава XIII. ДОГОВОР МОРСКОГО АГЕНТИРОВАНИЯ

Статья 232. Определение договора морского агентирования

По договору морского агентирования морской агент обязуется за вознаграждение совершать по поручению и за счет судовладельца юридические и иные действия от своего имени или от имени судовладельца в определенном порту или на определенной территории.

Статья 233. Применение правил, установленных настоящей главой

Правила, установленные настоящей главой, применяются, если соглашением сторон не установлено иное.

Статья 234. Ограничение общих полномочий морского агента

В случае ограничения судовладельцем общих полномочий морского агента на совершение сделок от имени судовладельца сделка, совершенная морским агентом с действовавшим добросовестно третьим лицом, является действительной и создает права и обязанности по совершенной для судовладельца сделке, если только третьему лицу не было известно о таком ограничении.

Статья 235. Действия морского агента в интересах разных сторон

Морской агент может совершать юридические и иные действия с согласия судовладельца также в пользу другой стороны, уполномочившей его на такие действия.

Статья 236. Договор морского субагентирования

Морской агент вправе в целях исполнения договора морского агентирования заключать договоры морского субагентирования с другими лицами, оставаясь при этом ответственным за действия морского субагента перед судовладельцем. Морской субагент не вправе заключать с третьими лицами сделки от имени судовладельца, если только морской субагент не действует на основе передоверия.

Статья 237. Права и обязанности морского агента

1. Морской агент выполняет различные формальности, связанные с приходом судна в порт, пребыванием судна в порту и выходом судна из порта, оказывает помощь капитану судна в установлении контактов с портовыми и местными властями и в организации снабжения судна и его обслуживания в порту, оформляет документы на груз, инкассирует суммы фрахта и иные причитающиеся судовладельцу суммы по требованиям, вытекающим из договора морской перевозки груза, оплачивает по распоряжению судовладельца и капитана судна суммы, подлежащие уплате в связи с пребыванием судна в порту, привлекает грузы для линейных перевозок, осуществляет сбор фрахта, экспедирование груза и совершает иные действия в области морского агентирования.

2. Морской агент обязан:

осуществлять свою деятельность в интересах судовладельца добросовестно и в соответствии с практикой морского агентирования;

действовать в пределах своих полномочий;

вести учет расходования средств и предоставлять судовладельцу отчеты в порядке и в сроки, которые предусмотрены договором морского агентирования.

Статья 238. Обязанности судовладельца

Судовладелец обязан:

предоставлять морскому агенту средства, достаточные для совершения действий в соответствии с договором морского агентирования;

возмещать морскому агенту произведенные им расходы;

нести ответственность за последствия действий морского агента, если морской агент совершает их от имени судовладельца и в пределах своих полномочий;

уплачивать морскому агенту вознаграждение в размере и в порядке, которые установлены договором морского агентирования.

Статья 239. Прекращение договора морского агентирования

1. В случае, если договор морского агентирования заключен на определенный срок, окончание срока действия такого договора влечет за собой его прекращение.

2. В случае, если договор морского агентирования заключен на неопределенный срок, каждая из сторон вправе расторгнуть такой договор, известив другую сторону об этом не позднее чем за три месяца до даты расторжения договора.

Глава XIV. ДОГОВОР МОРСКОГО ПОСРЕДНИЧЕСТВА

Статья 240. Определение договора морского посредничества

По договору морского посредничества посредник (морской брокер) обязуется от имени и за счет доверителя оказывать посреднические услуги при заключении договоров купли-продажи судов, договоров фрахтования и договоров буксировки судов, а также договоров морского страхования.

Статья 241. Применение правил, установленных настоящей главой

Правила, установленные настоящей главой, применяются, если соглашением сторон не установлено иное.

Статья 242. Совершение морским брокером действий морского агента

Морской брокер по поручению доверителя может совершать формальности, связанные с приходом судна в порт, пребыванием судна в порту и выходом судна из порта, а также другие действия, которые обычно совершает морской агент в соответствии со статьей 237 настоящего Кодекса. В таком случае применяются правила о договоре морского агентирования, установленные статьями 232 - 239 настоящего Кодекса.

Статья 243. Действия морского брокера в интересах обеих сторон

При заключении договоров, указанных в статье 240 настоящего Кодекса, морской брокер может представлять обе стороны таких договоров, если стороны уполномочили его. При этом морской брокер обязан сообщать каждой из сторон, что он представляет также другую сторону и при оказании посреднических услуг обязан действовать в интересах обеих сторон.

Статья 244. Вознаграждение услуг морского брокера

Морской брокер имеет право на вознаграждение за оказание посреднических услуг при заключении договоров, указанных в статье 240 настоящего Кодекса, если такие договоры заключены в результате усилий морского брокера.

Статья 245. Обязанность морского брокера отчитаться

После исполнения поручения доверителя морской брокер обязан отчитаться за полученные от доверителя суммы.

Глава XV. ДОГОВОР МОРСКОГО СТРАХОВАНИЯ

Статья 246. Определение договора морского страхования

По договору морского страхования страховщик обязуется за обусловленную плату (страховую премию) при наступлении предусмотренных договором морского страхования опасностей или случайностей, которым подвергается объект страхования (страхового случая), возместить страхователю или иному лицу, в пользу которого заключен такой договор (выгодоприобретателю), понесенные убытки.

Статья 247. Применение правил, установленных настоящей главой

Правила, установленные настоящей главой, применяются, если соглашением сторон не установлено иное. В случаях, прямо указанных в настоящей главе, соглашение сторон, не соответствующее правилам, установленным настоящей главой, ничтожно.

Статья 248. Форма договора морского страхования

Договор морского страхования должен быть заключен в письменной форме.

Статья 249. Объект морского страхования

1. Объектом морского страхования может быть всякий имущественный интерес, связанный с торговым мореплаванием, - судно, строящееся судно, груз, фрахт, а также плата за проезд пассажира, плата за пользование судном, ожидаемая от груза прибыль и другие обеспечиваемые судном, грузом и фрахтом требования, заработная плата и иные причитающиеся капитану судна и другим членам экипажа судна суммы, в том числе расходы на репатриацию, ответственность судовладельца и принятый на себя страховщиком риск (перестрахование).

2. Объект морского страхования должен быть указан в договоре морского страхования.

Статья 250. Информация о риске

1. При заключении договора морского страхования страхователь обязан сообщить страховщику сведения об обстоятельствах, которые имеют существенное значение для определения степени риска и которые известны или должны быть известны страхователю, а также сведения, запрошенные страховщиком.

Страхователь освобождается от обязанности сообщать страховщику общеизвестные сведения, а также сведения, которые известны или должны быть известны страховщику.

2. При несообщении страхователем сведений об обстоятельствах, имеющих существенное значение для определения степени риска, или при сообщении им неверных сведений страховщик вправе отказаться от исполнения договора морского страхования. При этом страховая премия причитается страховщику, если страхователь не докажет, что несообщение им сведений или сообщение неверных сведений произошло не по его вине.

3. Страховщик не вправе отказаться от исполнения договора морского страхования, если обстоятельства, которые имеют существенное значение для определения степени риска и о которых не сообщил страхователь, отпали.

4. В случае, если при заключении договора морского страхования отсутствовали ответы страхователя на вопросы о сведениях, запрошенных страховщиком, страховщик не может впоследствии отказаться от исполнения договора морского страхования на том основании, что такие сведения ему не сообщены.

Статья 251. Страховой полис и условия страхования

Страховщик выдает страхователю документ, подтверждающий заключение договора морского страхования (страховой полис, страховой сертификат или другой страховой документ), а также вручает страхователю условия страхования.

Статья 252. Страховая премия

Страхователь обязан уплатить страховщику страховую премию в обусловленный договором морского страхования срок. Договор морского страхования вступает в силу в момент уплаты страховой премии.

Статья 253. Выгодоприобретатель

1. Договор морского страхования может быть заключен страхователем в свою пользу или в пользу выгодоприобретателя независимо от того, указано имя или наименование выгодоприобретателя в договоре морского страхования.

2. При заключении договора морского страхования без указания имени или наименования выгодоприобретателя страховщик выдает страхователю страховой полис или иной страховой документ на имя предъявителя.

Статья 254. Обязанности страхователя и выгодоприобретателя

В случае заключения договора морского страхования в пользу выгодоприобретателя страхователь несет все обязанности по договору. Выгодоприобретатель также несет все обязанности по договору морского страхования, если договор заключен по его поручению или без его поручения, но при условии, что в последующем выгодоприобретатель выразит свое согласие на страхование.

Статья 255. Права страхователя по договору морского страхования в пользу выгодоприобретателя

При страховании в пользу выгодоприобретателя страхователь пользуется всеми правами по договору морского страхования без доверенности выгодоприобретателя.

Статья 256. Представление страхового полиса при выплате страхового возмещения

При выплате страхового возмещения страховщик имеет право потребовать представления страхового полиса или другого выданного страховщиком страхового документа.

Статья 257. Последствия отчуждения застрахованного груза

1. В случае отчуждения застрахованного груза договор морского страхования сохраняет силу, при этом на приобретателя такого груза переходят все права и обязанности страхователя.

2. В случае, если до отчуждения застрахованного груза страховая премия не уплачена, обязанность ее уплатить несут как страхователь груза, так и его приобретатель. Требование уплатить страховую премию не относится к держателю страхового полиса или другого страхового документа, в которых отсутствует указание на то, что страховая премия не уплачена.

Статья 258. Последствия отчуждения застрахованного судна

1. В случае отчуждения застрахованного судна договор морского страхования прекращается с момента отчуждения судна. В случае отчуждения застрахованного судна во время рейса по требованию страхователя договор морского страхования остается в силе до окончания рейса и на приобретателя такого судна переходят все права и обязанности страхователя.

Последствия, предусмотренные абзацем первым настоящего пункта, наступают и в случае передачи застрахованного судна в пользование и во владение фрахтователю по бербоут-чартеру.

2. Правила, установленные настоящей статьей, применяются также к договору морского страхования ответственности судовладельца.

Статья 259. Страховая сумма

1. При заключении договора морского страхования страхователь обязан объявить сумму, на которую он страхует соответствующий интерес (страховую сумму).

2. При страховании судна, груза или иного имущества страховая сумма не может превышать их действительную стоимость в момент заключения договора морского страхования (страховую стоимость). Стороны не могут оспаривать страховую стоимость имущества, определенную договором морского страхования, если страховщик не докажет, что он намеренно введен в заблуждение страхователем.

3. В случае, если страховая сумма, указанная в договоре морского страхования, превышает страховую стоимость имущества, договор морского страхования является недействительным в той части страховой суммы, которая превышает страховую стоимость.

4. В случае, если страховая сумма объявлена ниже страховой стоимости имущества, размер страхового возмещения уменьшается пропорционально отношению страховой суммы к страховой стоимости.

Статья 260. Двойное страхование

1. В случае, если объект застрахован у нескольких страховщиков на суммы, которые в итоге превышают его страховую стоимость (двойное страхование), все страховщики отвечают только в размере страховой стоимости; при этом каждый из них отвечает в размере, пропорциональном отношению страховой суммы согласно заключенному им договору морского страхования к общей страховой сумме по всем договорам морского страхования, заключенным в отношении данного объекта.

2. В случае, если одна и та же ответственность судовладельца застрахована у нескольких страховщиков (двойное страхование), каждый из страховщиков отвечает в размере, равном его ответственности в соответствии с заключенным им договором морского страхования.

В случае, если при наступлении страхового случая размер ответственности судовладельца меньше размера ответственности всех страховщиков, каждый из страховщиков отвечает в размере, пропорциональном отношению размера его ответственности к размеру ответственности всех страховщиков.

Статья 261. Возникновение убытков до заключения договора морского страхования или их отсутствие

1. Договор морского страхования сохраняет силу, если даже к моменту его заключения миновала возможность возникновения убытков, подлежащих возмещению, или такие убытки уже возникли. В случае, если страховщик при заключении договора морского страхования знал или должен был знать, что возможность наступления страхового случая исключена, либо страхователь или выгодоприобретатель знал или должен был знать о возникших и подлежащих возмещению страховщиком убытках, исполнение договора морского страхования не является обязательным для стороны, которой не было известно о таких обстоятельствах.

2. Страховая премия причитается страховщику и в случае, если исполнение договора морского страхования для него не является обязательным.

Статья 262. Генеральный полис

По особому соглашению (генеральному полису) могут быть застрахованы все или известного рода грузы, которые страхователь получает или отправляет в течение определенного срока.

Статья 263. Информация о грузах

1. Страхователь обязан о каждой отправке груза, подпадающей под действие генерального полиса, сообщить страховщику необходимые сведения немедленно по его получении, в частности название судна, на котором перевозится груз, путь следования груза и страховую сумму. Страхователь не освобождается от такой обязанности, если даже он получит сведения об отправке груза после его доставки в порт назначения в неповрежденном состоянии.

2. При несообщении или несвоевременном сообщении страхователем необходимых сведений об отдельных отправках грузов по неосторожности страховщик вправе отказать в возмещении убытков в отношении таких отправок грузов; при этом страховщик имеет право на получение всей суммы страховой премии, которую он может получить в случае своевременного и в полном объеме сообщения указанных сведений.

3. Страховщик вправе отказаться от страхования по генеральному полису, если страхователь умышленно:

не сообщил необходимые сведения об отдельных отправках грузов или несвоевременно сообщил их;

неправильно указал род и вид груза или его страховую сумму.

В таких случаях страховщик имеет право на получение всей суммы страховой премии, которую он мог бы получить при надлежащем исполнении страхователем договора морского страхования.

Статья 264. Страховые полисы или страховые сертификаты отдельных отправок грузов

1. По требованию страхователя страховщик обязан выдавать страховые полисы или страховые сертификаты отдельных отправок грузов, подпадающих под действие генерального полиса.

2. В случае несоответствия содержания страхового полиса или страхового сертификата отдельных отправок грузов генеральному полису предпочтение отдается страховому полису или страховому сертификату.

Статья 265. Умысел и грубая неосторожность страхователя или выгодоприобретателя

Страховщик не несет ответственность за убытки, причиненные умышленно или по грубой неосторожности страхователя или выгодоприобретателя либо его представителя.

Статья 266. Освобождение страховщика от ответственности при страховании судна

При страховании судна страховщик кроме случаев, указанных в статье 265 настоящего Кодекса, не несет ответственность за убытки, причиненные вследствие:

отправки судна в немореходном состоянии, если только немореходное состояние судна не было вызвано скрытыми недостатками судна;

ветхости судна и его принадлежностей, их изношенности;

погрузки с ведома страхователя или выгодоприобретателя либо его представителя, но без ведома страховщика веществ и предметов, опасных в отношении взрыва и самовозгорания.

Статья 267. Освобождение страховщика от ответственности при страховании груза

При страховании груза или ожидаемой прибыли страховщик кроме случаев, указанных в статье 265 настоящего Кодекса, не несет ответственность за убытки, если докажет, что они причинены:

умышленно или по грубой неосторожности отправителя или получателя либо его представителя;

вследствие естественных свойств груза (порчи, убыли, ржавчины, плесени, утечки, поломки, самовозгорания или других);

вследствие ненадлежащей упаковки.

Статья 268. Освобождение страховщика от ответственности при страховании фрахта

При страховании фрахта соответственно применяются правила, установленные статьями 266 и 267 настоящего Кодекса.

Статья 269. Убытки вследствие ядерного инцидента

Страховщик не несет ответственность за убытки вследствие ядерного взрыва, радиации или радиоактивного заражения, если иное не предусмотрено правилами, установленными настоящим Кодексом.

Статья 270. Убытки вследствие военных или иных действий

Страховщик не отвечает за убытки, возникшие вследствие военных или пиратских действий, народных волнений, забастовок, а также конфискации, реквизиции, ареста либо уничтожения судна или груза по требованию соответствующих властей.

Статья 271. Последствия изменения риска

1. Страхователь или выгодоприобретатель обязан немедленно, как только это станет ему известно, сообщить страховщику о любом существенном изменении, которое произошло с объектом страхования или в отношении объекта страхования (перегрузке, изменении способа перевозки груза, порта выгрузки, отклонении судна от обусловленного или обычного маршрута следования, оставлении судна на зимовку и других).

2. Любое изменение, увеличивающее риск, если только оно не вызвано спасанием людей, судов или грузов либо необходимостью безопасного продолжения рейса, дает страховщику право пересмотреть условия договора морского страхования или потребовать уплаты дополнительной страховой премии. В случае, если страхователь не согласится с этим, договор морского страхования прекращается с момента наступления такого изменения.

3. Неисполнение страхователем или выгодоприобретателем обязанности, установленной пунктом 1 настоящей статьи, освобождает страховщика от исполнения договора морского страхования с момента наступления существенного изменения, которое произошло с объектом страхования или в отношении объекта страхования.

Страховая премия полностью остается за страховщиком, если страхователь или выгодоприобретатель не докажет, что неисполнение указанной обязанности произошло не по его вине.

Статья 272. Предотвращение или уменьшение убытков

1. При наступлении страхового случая страхователь обязан принять разумные и доступные в сложившихся обстоятельствах меры по предотвращению или уменьшению убытков. Страхователь должен немедленно известить страховщика о наступлении страхового случая и следовать указаниям страховщика, если такие указания будут даны им.

2. Страховщик освобождается от ответственности за убытки, возникшие вследствие того, что страхователь или выгодоприобретатель умышленно либо по грубой неосторожности не принял меры по предотвращению или уменьшению убытков.

Статья 273. Обеспечение страховщиком взносов по общей аварии

Страховщик обязан по требованию страхователя или выгодоприобретателя предоставить в размере страховой суммы обеспечение уплаты взносов по общей аварии, покрываемой условиями страхования.

Статья 274. Охрана интересов страховщика при составлении диспаши

При составлении диспаши по общей аварии, покрываемой условиями страхования, страхователь обязан охранять интересы страховщика.

Статья 275. Возмещение расходов страхователя

1. Страховщик обязан возместить страхователю или выгодоприобретателю необходимые расходы, произведенные им для:

предотвращения или уменьшения убытков, за которые несет ответственность страховщик, если даже меры, принятые страхователем или выгодоприобретателем по предотвращению или уменьшению убытков, оказались безуспешными;

выполнения указаний страховщика в соответствии со статьей 272 настоящего Кодекса;

выяснения и установления размера убытков, подлежащих возмещению страховщиком;

составления диспаши по общей аварии.

2. Расходы, предусмотренные пунктом 1 настоящей статьи, возмещаются в размере, пропорциональном отношению страховой суммы к страховой стоимости.

Статья 276. Ответственность страховщика сверх страховой суммы

1. Страховщик несет ответственность за убытки в размере страховой суммы, однако расходы, указанные в статье 275 настоящего Кодекса, а также взносы по общей аварии возмещаются страховщиком независимо от того, что они вместе с убытками, подлежащими возмещению, могут превысить страховую сумму.

2. За убытки, причиненные несколькими следующими друг за другом страховыми случаями, страховщик несет ответственность, если даже общая сумма таких убытков превышает страховую сумму.

Статья 277. Пропажа судна без вести

1. В случае пропажи судна без вести, указанном в статье 48 настоящего Кодекса, страховщик отвечает в размере всей страховой суммы.

2. По договору морского страхования судна на срок страховщик отвечает за пропажу судна без вести, если последнее известие о судне получено до истечения срока действия договора морского страхования судна и если страховщик не докажет, что судно погибло по истечении указанного срока.

Статья 278. Абандон

1. В случае, если имущество застраховано от гибели, страхователь или выгодоприобретатель может заявить страховщику об отказе от своих прав на застрахованное имущество (абандон) и получить всю страховую сумму в случае:

1) пропажи судна без вести;

2) уничтожения судна и (или) груза (полной фактической гибели);

3) экономической нецелесообразности восстановления или ремонта судна (полной конструктивной гибели судна);

4) экономической нецелесообразности устранения повреждений судна или доставки груза в порт назначения;

5) захвата судна или груза, застрахованных от такой опасности, если захват длится более чем шесть месяцев.

В указанных случаях к страховщику переходят:

все права на застрахованное имущество при страховании имущества в полной стоимости;

права на долю застрахованного имущества пропорционально отношению страховой суммы к страховой стоимости при страховании имущества не в полной стоимости.

2. Соглашение сторон, противоречащее правилам, установленным настоящей статьей, ничтожно.

Статья 279. Заявление об абандоне

1. Заявление об абандоне должно быть сделано страховщику в течение шести месяцев с момента окончания срока или наступления обстоятельств, указанных в статьях 277 и 278 настоящего Кодекса.

2. По истечении шести месяцев страхователь или выгодоприобретатель утрачивает право на абандон и может требовать возмещения убытков на общих основаниях.

3. Заявление об абандоне должно быть безусловным и не может быть взято страхователем или выгодоприобретателем обратно.

4. Соглашение сторон, противоречащее правилам, установленным настоящей статьей, ничтожно.

Статья 280. Возврат страхового возмещения

В случае, если по получении страхового возмещения судно окажется непогибшим, страховщик может требовать, чтобы страхователь или выгодоприобретатель, оставив за собой имущество, возвратил страховое возмещение за вычетом той части страхового возмещения, которая соответствует реальному ущербу, причиненному страхователю или выгодоприобретателю.

Статья 281. Переход к страховщику прав страхователя или выгодоприобретателя на возмещение ущерба (суброгация)

1. К страховщику, уплатившему страховое возмещение, переходит в размере уплаченной суммы право требования, которое страхователь или выгодоприобретатель имеет к лицу, ответственному за причиненный ущерб. Такое право осуществляется страховщиком с соблюдением порядка, установленного для лица, получившего страховое возмещение.

2. В случае, если страхователь или выгодоприобретатель отказался от своего права требования к лицу, ответственному за причиненный ущерб, либо осуществление такого права невозможно по вине страхователя или выгодоприобретателя, страховщик освобождается от уплаты страхового возмещения полностью или в соответствующей части.

Статья 282. Передача страховщику документов и доказательств

В случаях, предусмотренных статьями 278 и 281 настоящего Кодекса, страхователь или выгодоприобретатель обязан передать страховщику все документы и доказательства и сообщить ему все сведения, необходимые для осуществления страховщиком перешедших к нему прав.

Статья 283. Последствия возмещения убытков третьими лицами

В случае возмещения убытков страхователю или выгодоприобретателю третьими лицами страховщик уплачивает страхователю или выгодоприобретателю только разницу между суммой, подлежащей уплате в соответствии с условиями договора морского страхования, и суммой, полученной страхователем или выгодоприобретателем от третьих лиц.

Глава XVI. ОБЩАЯ АВАРИЯ

Статья 284. Понятие общей аварии и принципы ее распределения

1. Общей аварией признаются убытки, понесенные вследствие намеренно и разумно произведенных чрезвычайных расходов или пожертвований ради общей безопасности, в целях сохранения от общей опасности имущества, участвующего в общем морском предприятии, - судна, фрахта и перевозимого судном груза.

2. Общей аварией признаются только такие убытки, которые являются прямым следствием действий, указанных в пункте 1 настоящей статьи.

3. Общая авария распределяется между судном, грузом и фрахтом соразмерно их стоимости во время и в месте окончания общего морского предприятия, определяемой в соответствии с правилами, установленными статьей 304 настоящего Кодекса.

4. Общее морское предприятие имеет также место в случае, если одно или несколько судов буксируют либо толкают другое судно или другие суда при условии, если они все участвуют в коммерческой деятельности, но не в спасательной операции.

Правила, установленные настоящей главой, применяются в случае, если принимаются меры по сохранению судов и их грузов, если грузы имеются, от общей опасности.

Судно не подвергается общей опасности вместе с другим судном или другими судами, если в результате простого отсоединения от другого судна или других судов оно находится в безопасности. В случае, если отсоединение представляет собой акт общей аварии, общее морское предприятие продолжается.

Статья 285. Применение правил, установленных настоящей главой

1. Правила, установленные настоящей главой, за исключением правил, установленных пунктом 1 статьи 284 и статьями 305 - 309 настоящего Кодекса, применяются, если соглашением сторон не установлено иное.

2. В случаях, если это предусмотрено соглашением сторон, а также в случаях неполноты подлежащего применению закона при определении рода аварии, определении размеров общеаварийных убытков и их распределении применяются Йорк-Антверпенские правила об общей аварии и другие международные обычаи торгового мореплавания.

3. Право на возмещение убытков в порядке распределения общей аварии сохраняется и в случае, если опасность, вызвавшая чрезвычайные расходы или пожертвования, возникла по вине одной из сторон договора морской перевозки груза или третьего лица. Однако такое распределение не лишает участников общей аварии права на взыскание с ответственного лица причиненных убытков.

Статья 286. Общая авария, вызванная заходом судна в место убежища

1. Общей аварией признаются расходы на заход судна в порт или иное место убежища либо возвращение судна в порт или иное место погрузки груза вследствие несчастного случая или другого чрезвычайного обстоятельства, вызвавшего необходимость такого захода или возвращения ради общей безопасности.

2. В случаях, если расходы на заход судна в место убежища или возвращение его в место погрузки груза признаются общей аварией, к ней относятся также расходы, связанные с выходом судна с первоначальным грузом или частью его из такого места.

3. Расходы на заработную плату и довольствие членов экипажа судна, топливо и предметы снабжения, произведенные в связи с продлением рейса в результате захода судна в место убежища или возвращения его в место погрузки груза при обстоятельствах, указанных в пункте 1 настоящей статьи, признаются общей аварией.

4. Правила, установленные пунктами 1 - 3 настоящей статьи, соответственно применяются к расходам на перемещение судна из места убежища, в которое судно зашло и в котором его ремонт не может быть проведен, в другой порт или другое место, в том числе к расходам в связи с временным ремонтом судна, его буксировкой и удлинением рейса.

Статья 287. Расходы на перемещение на борту судна, выгрузку либо обратную погрузку груза, топлива или предметов снабжения

1. Общей аварией признаются расходы на перемещение груза, топлива или предметов снабжения на борту судна либо выгрузку их в месте погрузки груза, месте захода судна или месте убежища судна, произведенные ради общей безопасности в целях получения возможности устранить повреждения судна, вызванные несчастным случаем или другими чрезвычайными обстоятельствами, если устранение их необходимо для безопасного продолжения рейса.

Расходы на перемещение на борту судна груза, топлива или предметов снабжения либо выгрузку их не признаются общей аварией, если:

расходы произведены исключительно в целях переукладки груза, топлива или предметов снабжения, вызванной их смещением во время рейса, и такая переукладка проведена не ради общей безопасности;

выявленная в месте погрузки груза необходимость ремонта судна вызвана его повреждениями, не связанными с каким-либо несчастным случаем или другими имевшими место во время данного рейса чрезвычайными обстоятельствами.

2. Расходы на обратную погрузку либо укладку груза, топлива или предметов снабжения, выгрузка или перемещение которых проводились при обстоятельствах, указанных в абзаце первом пункта 1 настоящей статьи, вместе с расходами на хранение, в том числе на страхование, также признаются общей аварией.

Правила, установленные статьей 289 настоящего Кодекса, применяются к расходам, произведенным в связи с задержкой судна, вызванной такой обратной погрузкой либо укладкой груза, топлива или предметов снабжения.

Статья 288. Временный ремонт судна

Расходы на временный ремонт судна, проведенный в месте погрузки груза, месте захода судна или месте убежища судна ради общей безопасности либо для устранения повреждений, причиненных вследствие общеаварийных пожертвований, относятся к общей аварии. Расходы на временное устранение случайных повреждений, необходимое для завершения рейса, возмещаются только в размере тех предотвращенных расходов, которые были бы отнесены к общей аварии, если такое устранение не было бы проведено.

Статья 289. Расходы, вызванные задержкой судна ради общей безопасности

1. Общей аварией признаются расходы на заработную плату и довольствие экипажа судна, вызванные задержкой судна в каком-либо порту или месте вследствие несчастного случая, пожертвования или другого чрезвычайного обстоятельства ради общей безопасности либо для устранения повреждений, причиненных таким несчастным случаем, пожертвованием или другим чрезвычайным обстоятельством, если такое устранение необходимо для безопасного продолжения рейса. Расходы на топливо, предметы снабжения и портовые расходы, возникшие за время такой задержки, возмещаются в порядке распределения общей аварии, за исключением расходов на устранение повреждений, неотносимых к общей аварии.

2. Правила, установленные пунктом 1 настоящей статьи, не применяются к расходам, вызванным задержкой судна вследствие устранения повреждений, не связанных с каким-либо несчастным случаем или иным имевшим место во время рейса чрезвычайным обстоятельством. Такие расходы не признаются общей аварией, если даже устранение повреждений необходимо для безопасного продолжения рейса.

Статья 290. Последствия признания судна непригодным к плаванию или отказа судна от продолжения рейса

В случае признания судна непригодным к плаванию или отказа судна от продолжения рейса из расходов на хранение, страхование, заработную плату экипажа судна и его довольствие, топливо, предметы снабжения и портовых расходов, указанных в пункте 2 статьи 287 и пункте 1 статьи 289 настоящего Кодекса, к общей аварии относятся только расходы, произведенные до признания судна непригодным к плаванию или до отказа судна от продолжения рейса либо до окончания выгрузки груза при условии, если выгрузка груза к указанному моменту не закончена.

Статья 291. Общая авария, вызванная расходами на спасание

1. Расходы на спасание, произведенные участвующими в общем морском предприятии сторонами, если спасание осуществлялось в целях, указанных в пункте 1 статьи 284 настоящего Кодекса, признаются общей аварией независимо от того, осуществлялось спасание на основании договора или иным образом.

2. Расходы, указанные в пункте 1 настоящей статьи, включают в себя вознаграждение за спасение, при определении которого принимаются во внимание мастерство и усилия спасателей в предотвращении или уменьшении ущерба окружающей среде, которые указаны в подпункте 2 пункта 1 статьи 342 настоящего Кодекса.

Однако специальная компенсация, выплачиваемая судовладельцем спасателю в размере, предусмотренном пунктом 4 статьи 343 настоящего Кодекса, не признается общей аварией.

Статья 292. Общая авария, вызванная принятием мер по спасанию

Общей аварией при наличии признаков, указанных в статье 284 настоящего Кодекса, в частности, признаются:

убытки, причиненные выбрасыванием груза за борт судна, а также убытки, причиненные судну или грузу вследствие пожертвования ради общей безопасности, в частности вследствие проникновения воды в трюм через открытые для выбрасывания груза люки или другие сделанные для этого отверстия;

убытки, причиненные судну или грузу в связи с тушением пожара на судне, в том числе убытки от проведенного в этих целях выбрасывания судна на берег или затопления горящего судна;

убытки, причиненные судну или грузу намеренной посадкой судна на мель, независимо от того, могло ли судно быть вынесено на мель само;

убытки, причиненные судну повреждением двигателей, других машин или котлов судна при снятии судна с мели;

чрезвычайные расходы на облегчение находящегося на мели судна посредством перегрузки груза, топлива или предметов снабжения из судна на лихтеры, на найм лихтеров и на обратную их погрузку на судно, а также другие понесенные вследствие этого убытки.

Статья 293. Расходы, вызванные мерами по предотвращению или уменьшению ущерба окружающей среде

Расходы, вызванные мерами по предотвращению или уменьшению ущерба окружающей среде, относятся к общей аварии, если они произведены в одном из следующих случаев или во всех следующих случаях:

как часть операции, которая осуществлена ради общей безопасности, но которая, если бы она была предпринята стороной вне общего морского предприятия, давала бы этой стороне право на вознаграждение за спасение;

при условии захода судна в порт либо выхода судна из порта или места при обстоятельствах, предусмотренных статьей 286 настоящего Кодекса;

при условии задержки судна в порту или месте при обстоятельствах, предусмотренных статьей 286 настоящего Кодекса. В случае, если фактически имеет место утечка или слив загрязняющих веществ с судна, расходы, вызванные необходимыми в связи с этим дополнительными мерами по предотвращению или уменьшению ущерба окружающей среде, не признаются общей аварией;

в связи с выгрузкой, со складированием или с обратной погрузкой груза, если расходы на указанные операции признаются общей аварией.

Статья 294. Убытки от повреждения или гибели груза, топлива либо предметов снабжения

Убытки от повреждения или гибели груза, топлива либо предметов снабжения, причиненные в результате перемещения их на судне, выгрузки из судна, обратной погрузки на судно и укладки, а также в результате их хранения, признаются общей аварией в случаях, если расходы на осуществление указанных операций признаются общей аварией.

Статья 295. Убытки от потери фрахта

Потеря фрахта, вызванная утратой груза, признается общей аварией в случаях, если утрата груза возмещается в порядке распределения общей аварии. При этом из фрахта исключаются расходы, которые в целях его получения были бы произведены судовладельцем, но вследствие пожертвования не были произведены.

Статья 296. Заменяющие расходы

Признаются общей аварией любые дополнительные расходы, произведенные вместо других расходов, которые были бы отнесены к общей аварии (заменяющие расходы). Заменяющие расходы возмещаются только в размере предотвращенных расходов независимо от экономии, полученной кем-либо из участников общей аварии в результате таких заменяющих расходов.

Статья 297. Убытки, не признаваемые общей аварией (частная авария)

1. Убытки, не подпадающие под признаки общей аварии, установленные пунктом 1 статьи 284 настоящего Кодекса, а также убытки, указанные в пункте 2 настоящей статьи, признаются частной аварией. Такие убытки не подлежат распределению между судном, грузом и фрахтом, и их несет тот, кто их потерпел, или тот, кто несет ответственность за их причинение.

2. Не признаются общей аварией даже при наличии признаков, указанных в пункте 1 статьи 284 настоящего Кодекса:

1) стоимость выброшенного за борт груза, перевозившегося на судне с нарушением правил и обычаев торгового мореплавания;

2) убытки, причиненные в связи с тушением пожара на судне вследствие воздействия дыма или нагревания;

3) убытки, причиненные обрубанием обломков или частей судна, ранее снесенных или фактически утраченных вследствие морской опасности;

4) убытки, причиненные форсированием работы двигателей либо иной работой двигателей, других машин или котлов судна, находившегося на плаву;

5) любые убытки или потери, понесенные судном или грузом вследствие увеличения продолжительности рейса (убытки от простоя, изменения цен и другие).

Статья 298. Убытки от повреждения судна, его машин или принадлежностей

1. Составляющие общую аварию убытки от повреждения судна, его машин или принадлежностей определяются исходя из стоимости ремонта, исправления или замены того, что повреждено или утрачено. При этом делаются скидки "за новое вместо старого" в соответствии с правилами, установленными статьей 299 настоящего Кодекса.

2. В случае, если ремонт судна не производился, убытки от повреждения судна определяются в сумме, на которую стоимость судна уменьшилась в результате повреждения и которая согласно смете не выше стоимости ремонта судна.

Статья 299. Скидки "за новое вместо старого"

1. В случае, если при ремонте судна, возраст которого не более пятнадцати лет, старые материалы или части судна заменяются новыми, стоимость ремонта, относимая к общей аварии в соответствии со статьей 298 настоящего Кодекса, уменьшается на одну третью часть стоимости ремонта, за исключением случаев, предусмотренных пунктами 2 - 4 настоящей статьи.

2. Скидки "за новое вместо старого" не делаются со стоимости временного ремонта судна, признаваемой общей аварией в соответствии со статьей 298 настоящего Кодекса, а также со стоимости продовольствия, предметов снабжения, якорей и якорных цепей.

3. Вызываемые необходимостью ремонта судна расходы на сухой док, стапеля и перемещение судна полностью относятся к общей аварии.

4. Расходы на очистку, окраску и покрытие корпуса судна при его ремонте признаются общей аварией в размере пятидесяти процентов и при условии, если предшествующие окраска и покрытие корпуса имели место в последние двенадцать месяцев до акта общей аварии.

5. Для применения скидок "за новое вместо старого" возраст судна исчисляется с 31 декабря года окончания его постройки до дня акта общей аварии. В отношении изоляции, спасательных и других шлюпок, средств связи, навигационных приборов и оборудования, машин и котлов судна учитывается их действительный возраст.

Статья 300. Убытки от гибели судна

В случае, если судно полностью погибло или даже не погибло, но расходы на его ремонт превысили бы стоимость судна после ремонта (полная конструктивная гибель), убытки, признаваемые общей аварией, составляют разницу между оценочной стоимостью судна в неповрежденном состоянии за вычетом из нее не относящейся к общей аварии стоимости устранения повреждений согласно смете и суммой чистой выручки, которую можно было бы получить от продажи того, что осталось от судна.

Статья 301. Убытки от гибели или повреждения груза

1. Относящиеся к общей аварии убытки от гибели или повреждения груза определяются в соответствии со стоимостью груза в момент его выгрузки, устанавливаемой на основании торгового счета, выставленного получателю, при отсутствии счета - на основании стоимости груза в момент его отгрузки.

Стоимость груза на момент его выгрузки включает в себя расходы на страхование и фрахт, если только фрахт не находится на риске грузовладельца.

2. В случае продажи поврежденного груза относящиеся к общей аварии убытки составляют разницу между стоимостью груза в неповрежденном состоянии, определяемой в соответствии с пунктом 1 настоящей статьи, и чистой выручкой от продажи груза.

3. Убытки от повреждения или гибели предметов, погруженных на судно без ведома судовладельца или его агентов, а также от повреждения или гибели грузов, которые намеренно сданы для их перевозки с неправильным наименованием, не признаются общей аварией. В случае, если такое имущество спасено, его владельцы обязаны участвовать на общем основании во взносах по общей аварии.

Владельцы грузов, стоимость которых при сдаче их для перевозки объявлена ниже их действительной стоимости, участвуют во взносах по общей аварии в соответствии с действительной стоимостью грузов, но получают возмещение убытков только в соответствии с объявленной стоимостью грузов.

Статья 302. Предоставление средств на расходы, возмещаемые в порядке распределения общей аварии

1. На сумму расходов, возмещаемых в порядке распределения общей аварии, за исключением заработной платы и довольствия членов экипажа судна, а также стоимости топлива и предметов снабжения, не замененных во время рейса судна, начисляется комиссия в размере двух процентов, которая также относится к общей аварии.

2. К общей аварии относятся затраты, произведенные в целях получения средств, необходимых на общеаварийные расходы, посредством залога судна, продажи грузов или страхования кредита.

Статья 303. Проценты на убытки, возмещаемые в порядке распределения общей аварии

На сумму расходов и другие суммы, возмещаемые в порядке распределения общей аварии (убытки), начисляются семь процентов годовых в течение трех месяцев после даты составления диспаши. При этом должным образом учитываются платежи, произведенные за счет участвующих в покрытии общей аварии сторон или за счет депонированных для ее возмещения средств.

Статья 304. Контрибуционная стоимость имущества

1. Общая стоимость имущества (судна, груза и фрахта), соразмерно которой устанавливаются взносы на покрытие убытков, возмещаемых в порядке распределения общей аварии (контрибуционная стоимость имущества), определяется в соответствии с правилами, установленными настоящей статьей, на основе действительной чистой стоимости данного имущества по окончании рейса судна. К такой стоимости прибавляется сумма, возмещаемая в порядке распределения общей аварии за пожертвованное имущество, если только данная сумма в нее не включена.

При определении контрибуционной стоимости имущества вычитаются все дополнительные расходы, произведенные в отношении данного имущества после акта общей аварии, за исключением таких расходов, которые признаются общей аварией или относятся на судно на основании решения о выплате специальной компенсации в соответствии со статьей 343 настоящего Кодекса.

2. Контрибуционная стоимость груза определяется в момент выгрузки груза исходя из стоимости, устанавливаемой на основании торгового счета, выставленного получателю, при отсутствии счета - на основании стоимости груза в момент его отгрузки. Стоимость груза включает в себя расходы на страхование и фрахт, если только фрахт не находится на риске грузовладельца.

Из стоимости груза вычитаются суммы всех убытков от гибели или повреждения груза до его выгрузки либо во время его выгрузки.

Контрибуционная стоимость груза, проданного вблизи от места назначения, определяется исходя из суммы чистой выручки от продажи груза с прибавлением к ней суммы, возмещаемой в порядке распределения общей аварии.

3. Контрибуционная стоимость судна определяется без учета того обстоятельства, что судно в момент акта общей аварии зафрахтовано по бербоут-чартеру или по тайм-чартеру.

4. При определении контрибуционной стоимости имущества из находившихся на риске судовладельца фрахта и платы за проезд пассажиров вычитаются произведенные в целях получения фрахта и платы за проезд пассажиров расходы (в том числе расходы на заработную плату членам экипажа судна), которые не пришлось бы нести, если судно и груз погибли бы при обстоятельствах, вызвавших общую аварию, и которые не могут быть отнесены к общей аварии.

5. Багаж пассажиров, в том числе сопровождаемые ими автомашины и другие личные вещи пассажиров, не перевозившиеся на основании коносамента, не принимаются во внимание при определении контрибуционной стоимости имущества и взносов на покрытие убытков, возмещаемых в порядке распределения общей аварии.

Статья 305. Диспаша и диспашеры

По заявлению заинтересованных лиц наличие общей аварии устанавливается и расчет по ее распределению (диспаша) составляется лицами, обладающими знаниями и опытом в области морского права (диспашерами).

Статья 306. Доказательства и материалы, на основании которых составляется диспаша

1. Сторона, требующая распределения общей аварии, обязана доказать, что заявленные убытки действительно должны быть признаны общей аварией.

2. Лицо, интересы которого могут быть затронуты составлением диспаши, подает диспашеру заявление в письменной форме о потерях или расходах, возмещения которых оно требует, в течение двенадцати месяцев со дня окончания общего морского предприятия.

В случае, если такое заявление не подано или в течение двенадцати месяцев после запроса о таком заявлении лицо не представит доказательства в целях обоснования заявленного требования либо данные о стоимости имущества, диспашер вправе составлять диспашу на основе имеющейся у него информации; при этом диспаша может оспариваться только на том основании, что она является явно неправильной.

3. При возникновении во время составления диспаши вопросов, требующих для их разрешения специальных знаний (в области судовождения, судостроения, ремонта судов, оценки судов и грузов и других), диспашер вправе поручить подготовить соответствующее заключение назначенному им эксперту. Такое заключение оценивается диспашером наряду с другими доказательствами.

4. Материалы, на основании которых составляется диспаша, должны быть открыты для ознакомления, и диспашер по требованию заинтересованных лиц обязан за их счет выдавать им заверенные копии данных материалов.

Статья 307. Сбор за составление диспаши

За составление диспаши взимается сбор, который включается в диспашу и распределяется между всеми заинтересованными лицами пропорционально долям их участия в общей аварии.

Статья 308. Исправление и оспаривание диспаши

1. Ошибки в расчетах, обнаруженные в диспаше после ее регистрации в реестре диспаш, могут быть исправлены диспашером по своей инициативе или по заявлению лиц, между которыми распределена общая авария, посредством составления дополнения к диспаше (аддендума), являющегося ее составной частью.

2. Лица, между которыми распределена общая авария, могут оспорить диспашу в суде в течение шести месяцев со дня получения диспаши или аддендума к ней с обязательным извещением об этом диспашера посредством направления ему копии искового заявления.

3. Диспашер вправе или, если потребуется, обязан принять участие в рассмотрении спора о диспаше в суде и дать объяснения по существу дела.

4. Суд, рассматривающий спор о диспаше, может оставить диспашу в силе, внести в нее изменения или отменить ее и поручить диспашеру составить новую диспашу в соответствии с решением суда.

Статья 309. Исполнение диспаши

В случае, если диспаша не оспорена в срок, предусмотренный пунктом 2 статьи 308 настоящего Кодекса, или оспорена, но оставлена судом в силе, взыскание по ней может быть произведено в порядке, установленном законодательством Российской Федерации.

Глава XVII. ВОЗМЕЩЕНИЕ УБЫТКОВ ОТ СТОЛКНОВЕНИЯ СУДОВ

Статья 310. Сфера применения правил, установленных настоящей главой

1. При столкновении морских судов, а также морских судов и судов внутреннего плавания убытки, причиненные таким судам, находящимся на них людям, а также грузам или иному имуществу, возмещаются в соответствии с правилами, установленными настоящей главой.

Указанные правила применяются и в случае, если убытки причинены одним судном другому судну или находящимся на нем людям, а также грузу или иному имуществу выполнением или невыполнением маневра либо несоблюдением правил плавания, если даже при этом не произошло столкновение судов.

2. Правила, установленные настоящей главой, также распространяются на суда, находящиеся в собственности Российской Федерации, собственности субъектов Российской Федерации или эксплуатируемые ими и используемые в момент столкновения судов только для правительственной некоммерческой службы, за исключением военных кораблей, военно-вспомогательных судов и пограничных кораблей.

Статья 311. Обстоятельства, исключающие ответственность

1. В случае, если столкновение судов произошло случайно или вследствие непреодолимой силы либо невозможно установить причины столкновения судов, убытки несет тот, кто их потерпел.

2. Правило, установленное пунктом 1 настоящей статьи, применяется и в случае, если суда или одно из них находились в момент столкновения на якоре либо были закреплены иным способом.

Статья 312. Вина одного из судов в столкновении

В случае, если столкновение судов произошло по вине одного из судов, убытки несет тот, по чьей вине произошло столкновение.

Статья 313. Вина двух или более судов в столкновении

1. В случае, если столкновение судов произошло по вине двух или более судов, ответственность каждого из них за убытки определяется соразмерно степени его вины. В случае, если невозможно установить степень вины каждого из судов исходя из обстоятельств столкновения, ответственность за убытки распределяется между ними поровну.

2. Владельцы судов, виновных в столкновении, отвечают солидарно перед третьими лицами за убытки, причиненные в результате смерти или повреждения здоровья людей, причем судовладелец, уплативший сумму большую, чем ему следует уплатить в соответствии с пунктом 1 настоящей статьи, имеет право регресса к другим судовладельцам.

За убытки, причиненные имуществу третьих лиц, владельцы судов, виновных в столкновении, несут ответственность в соответствии с пунктом 1 настоящей статьи.

Статья 314. Вина лоцмана в столкновении судов

Ответственность, установленная статьями 312 и 313 настоящего Кодекса, наступает и в случае, если столкновение судов произошло по вине лоцмана, если даже лоцманская проводка была обязательной.

Статья 315. Презумпция невиновности судов

Ни одно из участвовавших в столкновении судов не предполагается виновным, если не доказано иное.

Глава XVIII. ОТВЕТСТВЕННОСТЬ ЗА УЩЕРБ

ОТ ЗАГРЯЗНЕНИЯ С СУДОВ НЕФТЬЮ

Статья 316. Основания ответственности собственника судна

1. Собственник судна с момента инцидента или, если инцидент состоит из ряда происшествий одного и того же происхождения, с момента первого происшествия несет ответственность за любой ущерб от загрязнения, причиненный судном в результате инцидента, за исключением случаев, предусмотренных статьями 317 и 318 настоящего Кодекса.

2. В настоящей статье и последующих статьях настоящей главы:

1) судном является любое судно, предназначенное или используемое для перевозки нефти наливом в качестве груза, при условии, если судно, способное перевозить нефть, рассматривается в качестве такого судна только тогда, когда оно фактически перевозит нефть наливом в качестве груза, а также в течение любого следующего за такой перевозкой рейса, если не доказано отсутствие на его борту остатков от такой перевозки нефти наливом;

2) потерпевшим лицом является гражданин, юридическое лицо, государство или любая его составная часть;

3) собственником судна является лицо, зарегистрированное в качестве собственника судна. В случае, если судно принадлежит государству и эксплуатируется организацией, которая зарегистрирована в качестве судовладельца, собственником судна является такая организация;

4) нефтью является любая стойкая углеводородная минеральная нефть, в том числе сырая нефть, мазут, тяжелое дизельное топливо и смазочные масла, независимо от того, перевозится она на борту судна в качестве груза или в топливных танках такого судна;

5) ущербом от загрязнения являются:

ущерб, причиненный вне судна загрязнением, происшедшим вследствие утечки или слива нефти с судна, где бы такие утечка или слив ни произошли, при условии, если компенсация за ущерб окружающей среде кроме упущенной выгоды в результате причинения такого ущерба ограничивается расходами на разумные восстановительные меры, которые фактически приняты или должны быть приняты;

расходы на предупредительные меры и причиненный такими мерами последующий ущерб;

6) предупредительными мерами являются любые разумные меры, принятые любым лицом после инцидента, по предотвращению или уменьшению ущерба от загрязнения;

7) инцидентом является любое происшествие или ряд происшествий одного и того же происхождения, в результате которых причинен ущерб от загрязнения или возникла серьезная и непосредственная угроза причинения такого ущерба.

Статья 317. Освобождение собственника судна от ответственности

Собственник судна не несет ответственность за ущерб от загрязнения, если докажет, что:

ущерб причинен вследствие военных или враждебных действий, народных волнений либо исключительного по своему характеру, неизбежного и непреодолимого стихийного явления;

ущерб полностью причинен действиями или бездействием третьих лиц с намерением причинить ущерб от загрязнения;

ущерб полностью причинен небрежностью или иными неправомерными действиями публичных властей, отвечающих за содержание в порядке огней и других навигационных средств, при исполнении ими указанной функции.

Статья 318. Умысел или грубая неосторожность потерпевшего лица

В случае, если собственник судна докажет, что ущерб от загрязнения полностью или частично причинен умышленно или по грубой неосторожности потерпевшего лица, собственник судна может быть полностью или частично освобожден от ответственности перед таким лицом.

Статья 319. Солидарная ответственность собственников двух или более судов

1. В случае причинения ущерба от загрязнения в результате инцидента с вовлечением двух или более судов собственники всех причастных к инциденту судов, если такие собственники не освобождаются от ответственности на основании статей 317 и 318 настоящего Кодекса, несут солидарную ответственность за весь ущерб от загрязнения, который не может быть разумно разделен между ними.

2. Собственники судов, вовлеченных в инцидент, имеют право на ограничение ответственности, применимое к каждому из них согласно статье 320 настоящего Кодекса.

3. Правила, установленные настоящей статьей, не затрагивают право регресса одного из собственников судов к любому другому собственнику судна.

Статья 320. Ограничение ответственности собственника судна

Собственник судна имеет право ограничить свою ответственность по отношению к одному инциденту общей суммой, исчисляемой следующим образом:

3 миллиона расчетных единиц для судна вместимостью не более чем 5 000 тонн;

для судна вместимостью более чем 5 000 тонн к сумме, указанной в абзаце втором настоящей статьи, добавляется 420 расчетных единиц за каждую последующую тонну вместимости при условии, если общая сумма ни в коем случае не превышает 59,7 миллиона расчетных единиц.

Статья 321. Утрата права на ограничение ответственности

Собственник судна утрачивает право на ограничение ответственности, предусмотренное статьей 320 настоящего Кодекса, если доказано, что ущерб от загрязнения явился результатом его собственного действия или собственного бездействия, совершенных умышленно или по грубой неосторожности.

Статья 322. Фонд ограничения ответственности

1. В целях ограничения своей ответственности за ущерб от загрязнения в соответствии со статьей 320 настоящего Кодекса собственник судна должен создать фонд ограничения ответственности на общую сумму, равную пределу его ответственности, в суде или арбитражном суде, в которых к нему предъявлен иск о возмещении ущерба от загрязнения, либо, если такой иск не предъявлен, в суде или арбитражном суде, в которых иск может быть предъявлен. Такой фонд может быть создан посредством внесения суммы в депозит суда или арбитражного суда либо предоставления банковской гарантии или иного финансового обеспечения, приемлемых в соответствии с законодательством Российской Федерации и признаваемых достаточными судом или арбитражным судом.

2. Расходы и пожертвования постольку, поскольку они разумны и произведены собственником судна добровольно с целью предотвратить или уменьшить ущерб от загрязнения, дают ему такие права по отношению к фонду ограничения ответственности, какие имеют другие кредиторы.

3. Страховщик или иное предоставившее финансовое обеспечение лицо имеет право создать фонд ограничения ответственности в соответствии с настоящей статьей на таких условиях и такого значения, как если бы фонд был создан собственником судна. Такой фонд может быть создан, если даже в соответствии со статьей 321 настоящего Кодекса собственник судна не может ограничить свою ответственность. Создание такого фонда не затрагивает в данном случае прав потерпевших по отношению к собственнику судна.

4. На фонд ограничения ответственности, создаваемый в соответствии с пунктом 1 настоящей статьи, распространяются правила о распределении фонда ограничения ответственности, установленные статьей 364 настоящего Кодекса.

5. В случае, если собственник судна после инцидента создал фонд ограничения ответственности в соответствии с настоящей статьей и имеет право на ограничение ответственности:

никакое лицо, требующее возмещения ущерба от загрязнения, причиненного вследствие данного инцидента, не имеет права на удовлетворение такого требования за счет какого-либо другого имущества собственника судна;

суд или арбитражный суд выносит постановление об освобождении судна или иного принадлежащего собственнику судна имущества, на которые наложен арест по требованию возмещения ущерба от загрязнения, причиненного таким инцидентом, и так же освобождает любой залог или иное обеспечение, предоставленные для предотвращения такого ареста.

Правила, установленные настоящим пунктом, применяются в случае, если лицо, требующее возмещения ущерба от загрязнения, имеет право на защиту в суде или арбитражном суде, которые распоряжаются фондом ограничения ответственности, и такой фонд может быть действительно использован для удовлетворения требования такого лица.

Статья 323. Страхование или иное финансовое обеспечение ответственности

1. Собственник судна, перевозящего наливом в качестве груза более чем 2 000 тонн нефти, должен для покрытия своей ответственности за ущерб от загрязнения на основании правил, установленных настоящей главой, осуществить страхование или предоставить иное финансовое обеспечение ответственности (гарантию банка или иной кредитной организации) на сумму, равную пределу его ответственности за ущерб от загрязнения в соответствии со статьей 320 настоящего Кодекса.

2. Любые суммы, предоставление которых гарантируется страхованием или иным финансовым обеспечением ответственности в соответствии с пунктом 1 настоящей статьи, должны использоваться исключительно для удовлетворения требований, предъявляемых на основании правил, установленных настоящей главой.

Статья 324. Свидетельство о страховании или об ином финансовом обеспечении гражданской ответственности за ущерб от загрязнения нефтью

1. Свидетельство о страховании или об ином финансовом обеспечении гражданской ответственности за ущерб от загрязнения нефтью (далее - свидетельство), удостоверяющее наличие страхования или иного финансового обеспечения ответственности и имеющее силу в соответствии с правилами, установленными настоящей главой, выдается каждому судну органом его регистрации, если требования, предусмотренные пунктом 1 статьи 323 настоящего Кодекса, выполнены.

Свидетельство должно содержать следующие сведения:

название судна и порт (место) его регистрации;

название и место основной деятельности собственника судна;

вид финансового обеспечения ответственности;

название и место основной деятельности страховщика или другого предоставившего финансовое обеспечение ответственности лица и в соответствующих случаях место, в котором было осуществлено страхование или предоставлено иное финансовое обеспечение ответственности;

срок действия свидетельства, который не может превышать срок действия страхования или иного финансового обеспечения ответственности.

2. Свидетельство составляется на русском языке и должно содержать перевод на английский или французский язык.

3. Свидетельство должно находиться на борту судна, и его копия должна быть сдана на хранение в орган регистрации судна.

4. Страхование или иное финансовое обеспечение ответственности не удовлетворяет требованиям, предусмотренным настоящей статьей, если действие такого обеспечения может прекратиться по иным причинам, чем истечение указанного в свидетельстве в соответствии с пунктом 1 настоящей статьи срока действия страхования или иного финансового обеспечения ответственности, до истечения трех месяцев с момента уведомления органа регистрации судна о таком прекращении, за исключением случаев аннулирования свидетельства таким органом или выдачи в указанный период нового свидетельства.

Правила, установленные абзацем первым настоящего пункта, применяются также к любому изменению, в результате которого страхование или иное финансовое обеспечение ответственности прекращает удовлетворять требованиям, предусмотренным настоящей статьей.

5. Условия, порядок выдачи и проверки свидетельств, указанных в настоящей статье, определяются правилами, утвержденными федеральным органом исполнительной власти в области транспорта.

6. Судно, которое находится в собственности государства и в отношении которого не требуется осуществлять страхование или предоставлять иное финансовое обеспечение ответственности, должно иметь свидетельство, выданное соответствующим органом регистрации судна и удостоверяющее, что судно является собственностью государства и ответственность государства за ущерб от загрязнения обеспечена в пределах, которые определяются в соответствии со статьей 320 настоящего Кодекса. Указанное свидетельство должно, насколько это возможно, соответствовать свидетельству, предусмотренному пунктом 1 настоящей статьи.

7. Судну, к которому применяются правила, установленные настоящей главой, запрещается осуществлять коммерческую деятельность, если оно не имеет свидетельства, выдаваемого в соответствии с пунктом 1 или 6 настоящей статьи.

Статья 325. Иск о возмещении ущерба от загрязнения

1. Иск о возмещении ущерба от загрязнения может быть предъявлен к собственнику судна только в соответствии с правилами, установленными настоящей главой.

2. При условии соблюдения правила, установленного пунктом 3 настоящей статьи, иск о возмещении ущерба от загрязнения на основании правил, установленных настоящей главой, или на иных основаниях не может быть предъявлен к:

1) работникам, в том числе членам экипажа судна, или агентам собственника судна;

2) лоцману или любому другому лицу, которое, не являясь членом экипажа судна, выполняет работу на судне;

3) любому фрахтователю, в том числе фрахтователю по бербоут-чартеру, и доверительному управляющему;

4) любому лицу, осуществляющему спасательные операции с согласия собственника судна или по указанию публичных властей;

5) любому лицу, принимавшему предупредительные меры;

6) работникам или агентам лиц, указанных в подпунктах 3, 4 и 5 настоящего пункта, если ущерб от загрязнения не явился результатом их собственных действий или собственного бездействия, совершенных умышленно или по грубой неосторожности.

3. Правила, установленные настоящей главой, не затрагивают право регресса собственника судна к третьим лицам.

4. Иск о возмещении ущерба от загрязнения может быть предъявлен непосредственно к страховщику или к лицу, предоставившему иное финансовое обеспечение ответственности собственника судна за ущерб от загрязнения. В таком случае ответчик, если даже собственник судна не имеет права ограничить ответственность в соответствии со статьей 321 настоящего Кодекса, может воспользоваться пределами ответственности, установленными статьей 320 настоящего Кодекса. Ответчик может также представить те возражения, на которые мог бы сослаться сам собственник судна, за исключением ссылок на банкротство или ликвидацию его организации. Кроме того, ответчик может воспользоваться для своей защиты тем возражением, что ущерб от загрязнения причинен умышленно самим собственником судна и ответчик не может использовать никакое другое средство защиты, на которое ответчик имеет право ссылаться в деле, возбужденном против него собственником судна. Ответчик имеет право во всех случаях требовать, чтобы собственник судна был привлечен к участию в деле в качестве соответчика.

Глава XIX. ОТВЕТСТВЕННОСТЬ ЗА УЩЕРБ В СВЯЗИ С МОРСКОЙ

ПЕРЕВОЗКОЙ ОПАСНЫХ И ВРЕДНЫХ ВЕЩЕСТВ

Статья 326. Сфера применения правил, установленных настоящей главой

1. Правила, установленные настоящей главой, применяются к требованиям возмещения ущерба, причиненного в связи с морской перевозкой опасных и вредных веществ, за исключением требований, вытекающих из договора морской перевозки груза и договора морской перевозки пассажира.

2. Правила, установленные настоящей главой, не применяются к:

1) ущербу от загрязнения, как он определен в подпункте 5 пункта 2 статьи 316 настоящего Кодекса, независимо от того, выплачивается ли компенсация за такой ущерб согласно правилам, установленным главой XVIII настоящего Кодекса;

2) ущербу, причиненному радиоактивным веществом класса 7, указанным в Международном кодексе морской перевозки опасных грузов 1965 года, с поправками или в дополнении В к Кодексу безопасной практики перевозки навалочных грузов 1965 года, с поправками;

3) судам вместимостью не более чем 200 тонн, которые перевозят опасные и вредные вещества только в упакованном виде, при условии, если такие суда осуществляют рейсы между портами (сооружениями) Российской Федерации.

Статья 327. Основания ответственности собственника судна

1. Собственник судна с момента инцидента или, если инцидент состоит из ряда происшествий одного и того же происхождения, с момента первого происшествия несет ответственность за ущерб, причиненный опасными и вредными веществами в связи с морской перевозкой их на борту судна, за исключением случаев, предусмотренных статьями 328 и 329 настоящего Кодекса.

2. В настоящей статье и последующих статьях настоящей главы устанавливается, что:

1) потерпевшим лицом является гражданин, юридическое лицо, государство или любая его составная часть;

2) собственником судна является лицо, зарегистрированное в качестве собственника судна. В случае, если судно принадлежит государству и эксплуатируется организацией, которая зарегистрирована в качестве судовладельца, собственником судна является такая организация;

3) опасными и вредными веществами являются перевозимые на борту судна в качестве груза следующие вещества, материалы и изделия:

перевозимая наливом нефть, виды которой перечислены в дополнении I к Приложению I к Международной конвенции по предотвращению загрязнения с судов 1973 года, измененной Протоколом 1978 года к ней, с поправками;

перевозимые наливом вредные жидкие вещества, содержащиеся в дополнении II к Приложению II к Международной конвенции по предотвращению загрязнения с судов 1973 года, измененной Протоколом 1978 года к ней, с поправками, а также вещества и смеси, условно отнесенные к категории загрязнителей A, B, C и D в соответствии с правилом 3 (4) указанного Приложения II;

перевозимые наливом опасные жидкие вещества, перечисленные в главе 17 Международного кодекса постройки и оборудования судов, перевозящих опасные химические грузы наливом, 1983 года, с поправками, а также опасные вещества, в отношении которых предварительные условия перевозки установлены в соответствии с пунктом 1.1.3 указанного Кодекса;

опасные и вредные вещества, материалы и изделия в упакованном виде, установленные Международным кодексом морской перевозки опасных грузов 1965 года, с поправками;

сжиженные газы, которые перечислены в главе 19 Международного кодекса постройки и оборудования судов, перевозящих сжиженные газы наливом, 1983 года, с поправками и в отношении которых предварительные условия перевозки установлены в соответствии с пунктом 1.1.6 указанного Кодекса;

жидкие вещества, перевозимые наливом, с температурой вспышки, не превышающей 60 градусов по Цельсию (измерена при испытании в закрытом тигле);

обладающие опасными химическими свойствами твердые материалы, содержащиеся в дополнении В к Кодексу безопасной практики перевозки навалочных грузов 1965 года, с поправками, в той мере, в какой такие материалы подпадают также под действие Международного кодекса морской перевозки опасных грузов 1965 года, с поправками, если они перевозятся в упакованном виде;

остатки от предыдущей перевозки наливом или навалом веществ, указанных в абзацах втором, третьем, четвертом, шестом, седьмом и восьмом настоящего подпункта;

4) ущербом являются:

смерть или повреждение здоровья любого лица, причиненные опасными и вредными веществами на судне, перевозящем такие вещества, или вне такого судна;

утрата или повреждение имущества, причиненные опасными и вредными веществами вне судна, перевозящего такие вещества;

ущерб от загрязнения окружающей среды, причиненный опасными и вредными веществами, при условии, если компенсация за ущерб окружающей среде кроме упущенной выгоды в результате причинения такого ущерба ограничивается расходами на разумные восстановительные меры, которые фактически приняты или должны быть приняты;

расходы на предупредительные меры и причиненный такими мерами последующий ущерб.

В настоящем подпункте слова "причиненные опасными и вредными веществами" означают причинение опасным или вредным характером данных веществ. В случае, если невозможно разумно отделить ущерб, причиненный опасными и вредными веществами, от ущерба, причиненного вследствие других обстоятельств, весь такой ущерб считается причиненным опасными и вредными веществами, если даже ущерб, причиненный вследствие других обстоятельств, не является ущербом, указанным в подпунктах 1 и 2 пункта 2 статьи 326 настоящего Кодекса;

5) предупредительными мерами являются любые разумные меры, принятые любым лицом после инцидента по предотвращению или уменьшению ущерба;

6) инцидентом является любое происшествие или ряд происшествий одного и того же происхождения, в результате которых причинен ущерб или возникла серьезная и непосредственная угроза причинения ущерба;

7) морская перевозка опасных и вредных веществ означает период с момента, когда опасные и вредные вещества поступили в любую часть судового оборудования при погрузке, до момента, когда они перестали находиться в любой части судового оборудования при выгрузке. В случае, если судовое оборудование не используется, данный период начинается и заканчивается соответственно, когда опасные и вредные вещества пересекают поручни судна.

Статья 328. Освобождение собственника судна от ответственности

Собственник судна не несет ответственность за ущерб, причиненный опасными и вредными веществами, если докажет, что:

ущерб причинен вследствие военных или враждебных действий, народных волнений или исключительного по своему характеру, неизбежного и непреодолимого стихийного явления;

ущерб полностью причинен действиями или бездействием третьих лиц с намерением причинить ущерб;

ущерб полностью причинен небрежностью или иными неправомерными действиями публичных властей, отвечающих за содержание в порядке огней и других навигационных средств, при исполнении ими указанной функции;

непредоставление отправителем или любым другим лицом информации об опасном и о вредном характере погруженных на судно веществ полностью или частично причинило ущерб либо привело к тому, что собственник судна не получил страхование в соответствии со статьей 334 настоящего Кодекса. Собственник судна может быть освобожден от ответственности за ущерб на основании правил, установленных настоящим абзацем, при условии, если ни собственник судна, ни его работники или агенты не знали и не должны были при разумных обстоятельствах знать об опасном и о вредном характере погруженных веществ.

Статья 329. Умысел или грубая неосторожность потерпевшего лица

В случае, если собственник судна докажет, что ущерб полностью или частично причинен умышленно или по грубой неосторожности потерпевшего лица, собственник судна может быть полностью или частично освобожден от ответственности перед таким лицом.

Статья 330. Солидарная ответственность собственников двух или более судов

1. В случае причинения ущерба в результате инцидента с вовлечением двух или более судов, каждое из которых перевозит опасные и вредные вещества, собственник каждого судна, если он не освобождается от ответственности на основании статей 328 и 329 настоящего Кодекса, несет ответственность за ущерб. Собственники судов несут солидарную ответственность за ущерб, который не может быть разумно разделен между ними.

2. Собственники двух или более судов, вовлеченных в инцидент, имеют право на ограничение ответственности, применимое к каждому из них в соответствии со статьей 331 настоящего Кодекса.

3. Правила, установленные настоящей статьей, не затрагивают право регресса одного из собственников судов к любому другому собственнику судна.

Статья 331. Ограничение ответственности собственника судна

Собственник судна имеет право ограничить свою ответственность по отношению к одному инциденту общей суммой, исчисляемой следующим образом:

10 миллионов расчетных единиц для судна вместимостью не более чем 2 000 тонн;

для судна вместимостью более чем 2 000 тонн к сумме, указанной в абзаце втором настоящей статьи, за каждую последующую тонну вместимости добавляется:

от 2 001 до 50 000 тонн - 1,5 тысячи расчетных единиц;

свыше 50 000 тонн - 360 расчетных единиц;

при условии, если общая сумма ни в коем случае не превышает 100 миллионов расчетных единиц.

Статья 332. Утрата права на ограничение ответственности

Собственник судна утрачивает право на ограничение ответственности, предусмотренное статьей 331 настоящего Кодекса, если доказано, что ущерб явился результатом его собственного действия или собственного бездействия, совершенных умышленно или по грубой неосторожности.

Статья 333. Фонд ограничения ответственности

1. В целях ограничения своей ответственности в соответствии со статьей 331 настоящего Кодекса собственник судна должен создать фонд ограничения ответственности на общую сумму, равную пределу его ответственности, в суде или арбитражном суде, в которых к нему предъявлен иск о возмещении ущерба, либо, если такой иск не предъявлен, в суде или арбитражном суде, в которых иск может быть предъявлен. Такой фонд может быть создан посредством внесения суммы в депозит суда или арбитражного суда либо предоставления банковской гарантии или иного финансового обеспечения, приемлемых в соответствии с законодательством Российской Федерации и признаваемых достаточными судом или арбитражным судом.

2. Расходы и пожертвования постольку, поскольку они разумны и произведены собственником судна добровольно с целью предотвратить или уменьшить ущерб, дают ему такие права по отношению к фонду ограничения ответственности, какие имеют другие кредиторы.

3. Страховщик или иное предоставившее финансовое обеспечение лицо имеет право создать фонд ограничения ответственности в соответствии с настоящей статьей на таких условиях и такого значения, как если бы фонд создан собственником судна. Такой фонд может быть создан, если даже в соответствии со статьей 332 настоящего Кодекса собственник судна не может ограничить свою ответственность. Создание такого фонда не затрагивает в данном случае прав потерпевших по отношению к собственнику судна.

4. На фонд ограничения ответственности, создаваемый в соответствии с пунктом 1 настоящей статьи, распространяются правила распределения фонда ограничения ответственности, установленные статьей 364 настоящего Кодекса.

Требования возмещения вреда, причиненного жизни или здоровью любого лица, подлежат преимущественному удовлетворению перед другими требованиями в той мере, в какой совокупная сумма таких требований не превышает общую сумму, установленную статьей 331 настоящего Кодекса.

5. В случае, если собственник судна после инцидента создал фонд ограничения ответственности в соответствии с настоящей статьей и имеет право на ограничение ответственности:

никакое лицо, требующее возмещения ущерба, причиненного вследствие данного инцидента, не имеет права на удовлетворение такого требования за счет какого-либо другого имущества собственника судна;

суд или арбитражный суд выносит постановление об освобождении судна или иного принадлежащего собственнику судна имущества, на которые наложен арест по требованию возмещения ущерба, причиненного таким инцидентом, и так же возвращает любой залог или иное обеспечение, предоставленные для предотвращения такого ареста.

Правила, установленные настоящим пунктом, применяются в случае, если лицо, требующее возмещения ущерба, имеет право на защиту в суде или арбитражном суде, которые распоряжаются фондом ограничения ответственности, и такой фонд может быть действительно использован для удовлетворения требования такого лица.

Статья 334. Страхование или иное финансовое обеспечение ответственности

1. Собственник судна, фактически перевозящего опасные и вредные вещества, должен для покрытия своей ответственности за ущерб на основании правил, установленных настоящей главой, осуществить страхование или предоставить иное финансовое обеспечение ответственности (гарантию банка или иной кредитной организации) на сумму, равную пределу его ответственности в соответствии со статьей 331 настоящего Кодекса.

2. Любые суммы, предоставление которых гарантируется страхованием или иным финансовым обеспечением ответственности в соответствии с пунктом 1 настоящей статьи, должны использоваться исключительно для удовлетворения требований, предъявляемых на основании правил, установленных настоящей главой.

Статья 335. Свидетельство о страховании или об ином финансовом обеспечении ответственности за ущерб, причиненный опасными и вредными веществами

1. Свидетельство о страховании или об ином финансовом обеспечении ответственности за ущерб, причиненный опасными и вредными веществами (далее - свидетельство), удостоверяющее наличие страхования или иного финансового обеспечения ответственности и имеющее силу в соответствии с правилами, установленными настоящей главой, выдается каждому судну органом его регистрации, если требования, предусмотренные пунктом 1 статьи 334 настоящего Кодекса, выполнены.

Свидетельство должно содержать следующие сведения:

название судна, его позывной сигнал и порт (место) регистрации;

название и место основной деятельности собственника судна;

идентификационный номер судна, присвоенный Международной морской организацией;

вид финансового обеспечения ответственности и срок его действия;

название и место основной деятельности страховщика или другого предоставившего финансовое обеспечение ответственности лица и в соответствующих случаях место, в котором осуществлено страхование или предоставлено иное финансовое обеспечение ответственности;

срок действия свидетельства, который не может превышать срок действия страхования или иного финансового обеспечения ответственности.

2. Свидетельство составляется на русском языке и должно содержать перевод на английский, французский или испанский язык.

3. Свидетельство должно находиться на борту судна, и копия его должна быть сдана на хранение в орган регистрации судна.

4. Страхование или иное финансовое обеспечение ответственности не удовлетворяет требованиям, предусмотренным настоящей статьей, если действие такого обеспечения может прекратиться по иным причинам, чем истечение указанного в свидетельстве в соответствии с пунктом 1 настоящей статьи срока действия страхования или иного финансового обеспечения ответственности, до истечения трех месяцев с момента уведомления органа регистрации судна о таком прекращении, за исключением случаев аннулирования таким органом свидетельства или выдачи в указанный период нового свидетельства.

Правила, установленные абзацем первым настоящего пункта, применяются также к любому изменению, в результате которого страхование или иное финансовое обеспечение ответственности прекращает удовлетворять требованиям, предусмотренным настоящей статьей.

5. Условия, порядок выдачи и проверки свидетельств, указанных в настоящей статье, определяются правилами, утвержденными федеральным органом исполнительной власти в области транспорта.

6. Судно, которое находится в собственности государства и в отношении которого не требуется осуществлять страхование или предоставлять иное финансовое обеспечение ответственности, должно иметь свидетельство, выданное соответствующим органом регистрации судна и удостоверяющее, что судно является собственностью государства и ответственность государства за ущерб в связи с морской перевозкой опасных и вредных веществ обеспечена в пределах, которые определяются в соответствии со статьей 331 настоящего Кодекса. Указанное свидетельство должно, насколько это возможно, соответствовать свидетельству, предусмотренному пунктом 1 настоящей статьи.

7. Судну, к которому применяются правила, установленные настоящей главой, запрещается осуществлять коммерческую деятельность, если оно не имеет свидетельства, выданного в соответствии с пунктом 1 или 6 настоящей статьи.

Статья 336. Иск о возмещении ущерба

1. Иск о возмещении ущерба может быть предъявлен к собственнику судна только в соответствии с правилами, установленными настоящей главой.

2. При условии соблюдения правила, установленного пунктом 3 настоящей статьи, иск о возмещении ущерба на основании правил, установленных настоящей главой, или на иных основаниях не может быть предъявлен к:

1) работникам, в том числе членам экипажа судна, или агентам собственника судна;

2) лоцману или любому другому лицу, которое, не являясь членом экипажа судна, выполняет работу на судне;

3) любому фрахтователю, в том числе фрахтователю по бербоут-чартеру, и доверительному управляющему;

4) любому лицу, осуществляющему спасательные операции с согласия собственника судна или по указанию публичных властей;

5) любому лицу, принимающему предупредительные меры;

6) работникам или агентам лиц, указанных в подпунктах 3, 4 и 5 настоящего пункта, если ущерб не является результатом их собственных действий или собственного бездействия, совершенных умышленно или по грубой неосторожности.

3. Правила, установленные настоящей главой, не затрагивают право регресса собственника судна к любому третьему лицу (в том числе к отправителю или получателю опасных и вредных веществ), причинившему ущерб, или к лицам, указанным в пункте 2 настоящей статьи.

4. Иск о возмещении ущерба может быть предъявлен непосредственно к страховщику или к лицу, предоставившему иное финансовое обеспечение ответственности собственника судна за ущерб. В таком случае ответчик, если даже собственник судна не имеет права ограничить свою ответственность в соответствии со статьей 332 настоящего Кодекса, может воспользоваться пределами ответственности, установленными статьей 331 настоящего Кодекса. Ответчик может также представить те возражения, на которые имеет право ссылаться сам собственник судна, за исключением ссылок на банкротство или ликвидацию его организации. Кроме того, ответчик может воспользоваться для своей защиты тем возражением, что ущерб причинен умышленно самим собственником судна и ответчик не может использовать никакое другое средство защиты, на которое ответчик имеет право ссылаться в деле, возбужденном против него собственником судна. Ответчик имеет право во всех случаях требовать, чтобы собственник судна был привлечен к участию в деле в качестве соответчика.

Глава XX. СПАСАНИЕ СУДОВ И ДРУГОГО ИМУЩЕСТВА

Статья 337. Сфера применения правил, установленных настоящей главой

1. Правила, установленные настоящей главой, применяются к любым спасательным операциям, если договором о спасании прямо или косвенно не предусмотрено иное.

Стороны не вправе своим договором исключить применение статьи 339 настоящего Кодекса, а также отступить от обязанностей по предотвращению или уменьшению ущерба окружающей среде, установленных статьей 340 настоящего Кодекса.

2. Для целей настоящей главы:

1) спасательной операцией является любое действие или любая деятельность, предпринимаемые для оказания помощи любому судну или другому имуществу, находящимся в опасности в любых судоходных или иных водах;

2) имуществом является не прикрепленное постоянно и преднамеренно к побережью имущество и фрахт на риске;

3) ущербом окружающей среде является значительный реальный ущерб, причиненный здоровью человека, или морской флоре и фауне, или ресурсам в прибрежных водах, во внутренних водах либо в прилегающих к ним районах загрязнением, пожаром, взрывом или другими подобными крупными инцидентами.

3. Правила, установленные настоящей главой, за исключением правила, установленного пунктом 1 статьи 345 настоящего Кодекса, также распространяются на:

военные корабли, военно-вспомогательные суда и другие суда, находящиеся в собственности Российской Федерации, собственности субъектов Российской Федерации или эксплуатируемые ими и используемые в момент осуществления спасательных операций только для правительственной некоммерческой службы;

некоммерческие грузы, находящиеся в собственности государства.

4. Правила, установленные настоящей главой, не распространяются на:

стационарные или плавучие платформы либо морские подвижные буровые установки, если такие платформы либо установки осуществляют в местах их расположения разведку, разработку или добычу минеральных ресурсов морского дна;

морское имущество культурного характера, имеющее доисторическое, археологическое или историческое значение, если оно находится на морском дне.

Статья 338. Договоры о спасании

Капитан судна имеет право заключать договоры о спасании для осуществления спасательных операций от имени судовладельца. Капитан судна или судовладелец имеет право заключать такие договоры от имени владельца имущества, находящегося на борту судна.

Статья 339. Недействительность договоров или их изменение

Договор или любые его условия могут быть признаны недействительными или изменены, если:

договор заключен под чрезмерным воздействием или под влиянием опасности и его условия являются несправедливыми;

плата, предусмотренная договором, чрезмерно завышена или занижена по отношению к фактически оказанным услугам.

Статья 340. Обязанности спасателя, владельца судна и капитана судна

1. По отношению к владельцу находящегося в опасности судна или владельцу находящегося в опасности другого имущества спасатель обязан:

осуществлять спасательные операции с должной заботой;

при выполнении обязанности, предусмотренной абзацем вторым настоящего пункта, проявлять должную заботу о предотвращении или об уменьшении ущерба окружающей среде;

обращаться за помощью к другим спасателям, когда этого разумно требуют обстоятельства;

соглашаться на участие других спасателей, когда этого разумно требует капитан находящегося в опасности судна или его владелец либо владелец находящегося в опасности другого имущества, при условии, если это не повлияет на размер вознаграждения спасателя и будет признано, что такое требование неразумно.

2. По отношению к спасателю капитан находящегося в опасности судна и его владелец или владелец находящегося в опасности другого имущества обязаны:

в полной мере сотрудничать с ним в ходе спасательных операций;

при выполнении обязанности, предусмотренной абзацем вторым настоящего пункта, проявлять должную заботу о предотвращении или об уменьшении ущерба окружающей среде;

принять судно или другое имущество, после того как оно доставлено в безопасное место, если этого разумно требует спасатель.

Статья 341. Условия вознаграждения

1. Спасательные операции, имевшие полезный результат, дают право на вознаграждение.

2. Никакой платы в соответствии с правилами, установленными настоящей главой, не полагается, если спасательные операции не имели полезного результата, за исключением случая, предусмотренного статьей 343 настоящего Кодекса.

Статья 342. Критерии установления вознаграждения

1. Вознаграждение устанавливается в целях поощрения спасательных операций с учетом следующих критериев независимо от последовательности, в которой они указаны:

1) спасенная стоимость судна и другого имущества;

2) мастерство и усилия спасателей в предотвращении или уменьшении ущерба окружающей среде;

3) степень успеха, достигнутого спасателями;

4) характер и степень опасности;

5) мастерство и усилия спасателей в спасании судна, другого имущества и людей;

6) затраченное спасателями время и понесенные расходы и убытки;

7) риск ответственности и иные риски, которым подвергались спасатели или их оборудование;

8) быстрота оказания услуг;

9) наличие и использование судов или другого предназначенного для спасательных операций оборудования;

10) состояние готовности оборудования спасателя, эффективность и стоимость такого оборудования.

2. Вознаграждение, установленное в соответствии с пунктом 1 настоящей статьи, уплачивается всеми лицами, заинтересованными в судне и другом имуществе, пропорционально соответствующей спасенной стоимости судна и другого имущества.

3. Вознаграждение, за исключением любых процентов и возмещаемых судебных и арбитражных расходов, которые могут подлежать уплате в связи с вознаграждением, не должно превышать спасенную стоимость судна и другого имущества.

4. Суд, арбитражный суд или третейский суд не обязан устанавливать вознаграждение согласно настоящей статье в размере максимальной спасенной стоимости судна и другого имущества до определения специальной компенсации, подлежащей уплате согласно статье 343 настоящего Кодекса.

Статья 343. Специальная компенсация

1. В случае, если спасатель осуществил спасательные операции по отношению к судну, которое само или его груз создавали угрозу причинения ущерба окружающей среде, и не смог заработать вознаграждение согласно статье 342 настоящего Кодекса, по крайней мере равное специальной компенсации, определяемой в соответствии с настоящей статьей, он имеет право на получение от владельца такого судна специальной компенсации, равной расходам спасателя, как они определены в пункте 3 настоящей статьи.

2. В случае, если при наличии обстоятельств, предусмотренных пунктом 1 настоящей статьи, спасатель предотвратил или уменьшил ущерб окружающей среде в результате проведенной им спасательной операции, специальная компенсация, уплачиваемая владельцем согласно пункту 1 настоящей статьи спасателю, может быть увеличена максимум до тридцати процентов понесенных им расходов. Суд, арбитражный суд или третейский суд может с учетом соответствующих критериев, предусмотренных пунктом 1 статьи 342 настоящего Кодекса, если он сочтет это справедливым и разумным, увеличить такую специальную компенсацию, однако общее увеличение не может превышать сто процентов понесенных спасателем расходов.

3. Для целей пунктов 1 и 2 настоящей статьи расходами спасателя являются фактические расходы, разумно понесенные спасателем при осуществлении спасательной операции, и справедливая плата за оборудование и персонал, фактически и разумно использованные в ходе спасательной операции с учетом критериев, предусмотренных подпунктами 8, 9 и 10 пункта 1 статьи 342 настоящего Кодекса.

4. Общая специальная компенсация выплачивается согласно настоящей статье только в таком случае и в таком размере, в которых такая компенсация превышает любое вознаграждение, которое может быть получено спасателем согласно статье 342 настоящего Кодекса.

5. В случае, если спасатель проявил небрежность и вследствие этого не смог предотвратить или уменьшить ущерб окружающей среде, он может быть полностью или частично лишен специальной компенсации, причитающейся согласно настоящей статье.

6. Правила, установленные настоящей статьей, не затрагивают право регресса владельца судна к третьим лицам.

Статья 344. Распределение вознаграждения между спасателями

Распределение вознаграждения, установленного в соответствии со статьей 342 настоящего Кодекса, между спасателями проводится с учетом критериев, содержащихся в указанной статье.

Статья 345. Распределение вознаграждения между судовладельцем и членами экипажа судна

1. Распределение между судовладельцем и членами экипажа судна любого вознаграждения, заработанного за осуществление спасательной операции в соответствии с правилами, установленными настоящей главой, проводится после вычета расходов, понесенных судовладельцем и членами экипажа судна в связи с осуществлением спасательной операции, следующим образом:

три пятых нетто вознаграждения причитается судовладельцу, две пятых нетто вознаграждения распределяется между членами экипажа судна;

доля, причитающаяся членам экипажа судна в соответствии с абзацем вторым настоящего пункта, распределяется между ними с учетом усилий, проявленных при осуществлении спасательной операции, и заработной платы каждого.

Исключение из правил распределения вознаграждения, установленных абзацами вторым и третьим настоящего пункта, может быть допущено только при наличии особых обстоятельств.

2. Правила, установленные пунктом 1 настоящей статьи, не применяются к распределению вознаграждения, заработанного за осуществление спасательной операции судами, осуществляющими такие операции в качестве профессиональной деятельности.

Статья 346. Спасание людей

1. Никакого вознаграждения от спасенных людей не полагается.

2. Спасатели людей, которые приняли участие в оказании услуг в связи с происшествием, вызвавшим необходимость спасания, имеют право на справедливую долю в сумме, присужденной спасателям за спасение судна или иного имущества либо предотвращение или уменьшение ущерба окружающей среде.

Статья 347. Услуги, оказанные в ходе исполнения договора

Никакой платы в соответствии с правилами, установленными настоящей главой, не полагается, если только оказанные услуги не превышают того, что может разумно рассматриваться как должное исполнение договора, заключенного до возникновения опасности.

Статья 348. Последствия неправильного поведения спасателя

Спасатель может быть полностью или частично лишен вознаграждения либо специальной компенсации, причитающихся согласно правилам, установленным настоящей главой, в той мере, в какой спасательные операции оказались необходимыми или более трудными по его вине либо в какой спасатель виновен в обмане или в ином нечестном поведении.

Статья 349. Запрещение спасательных операций

Услуги, оказанные вопреки прямому и разумному запрещению владельца находящегося в опасности судна или его капитана либо владельца находящегося в опасности любого другого имущества, которое не находится и не находилось на борту судна, не дают права на плату в соответствии с правилами, установленными настоящей главой.

Статья 350. Принадлежность судов одному и тому же владельцу

Правила, установленные статьями 342 - 349 настоящего Кодекса, применяются и в случае, если спасенное судно и осуществлявшее спасательные операции судно принадлежат одному и тому же владельцу.

Статья 351. Обязанность предоставить обеспечение требования спасателя

1. По просьбе спасателя лицо, ответственное за уплату вознаграждения или специальной компенсации в соответствии с правилами, установленными настоящей главой, предоставляет надлежащее обеспечение требования спасателя, в том числе проценты и судебные или арбитражные расходы.

2. Независимо от правила, установленного пунктом 1 настоящей статьи, владелец спасенного судна прилагает все усилия для предоставления владельцами груза до того, как груз будет выдан, надлежащего обеспечения требований к ним, в том числе процентов и судебных или арбитражных расходов.

3. Без согласия спасателя спасенные судно и другое имущество не могут быть перемещены из порта или места, в которые такое судно и имущество первоначально доставлены после завершения спасательных операций, до тех пор пока не будет предоставлено надлежащее обеспечение требования спасателя к соответствующему судну или имуществу.

Статья 352. Промежуточный платеж

1. Суд, арбитражный суд или третейский суд может посредством вынесения промежуточного решения постановить об уплате спасателю авансом такой суммы, которая представляется справедливой и разумной, и на таких условиях (в том числе при необходимости на условиях обеспечения требования), которые являются справедливыми и разумными исходя из обстоятельств конкретного дела.

2. В случае промежуточного платежа, произведенного в соответствии с настоящей статьей, обеспечение требования спасателя, предоставленное в соответствии со статьей 351 настоящего Кодекса, соответственно снижается.

Статья 353. Спасательные операции, контролируемые публичными властями

1. В случае, если спасательные операции осуществляются публичными властями или под их контролем, спасатели, осуществляющие такие операции, могут воспользоваться правами и средствами защиты, предусмотренными настоящей главой.

2. Публичные власти, обязанные осуществлять спасательные операции, могут воспользоваться правами и средствами защиты, предусмотренными настоящей главой, если осуществление спасательных операций не является исполнением ими своих обычных обязанностей.

Глава XXI. ОГРАНИЧЕНИЕ ОТВЕТСТВЕННОСТИ

ПО МОРСКИМ ТРЕБОВАНИЯМ

Статья 354. Лица, имеющие право на ограничение ответственности

1. В соответствии с правилами, установленными настоящей главой, ограничивается ответственность судовладельца и спасателя по требованиям, предусмотренным статьей 355 настоящего Кодекса.

Для целей применения правил, установленных настоящей главой, спасателем является любое лицо, предоставляющее услуги в прямой связи со спасательными операциями, в том числе с операциями, указанными в подпункте 4 пункта 1 статьи 355 настоящего Кодекса.

2. В случае, если какое-либо из требований, предусмотренных статьей 355 настоящего Кодекса, предъявлено к лицу, за действие или бездействие которого несут ответственность лица, указанные в пункте 1 настоящей статьи, данное лицо имеет право воспользоваться ограничением ответственности в соответствии с правилами, установленными настоящей главой.

3. Страховщик ответственности по требованиям, предусмотренным статьей 355 настоящего Кодекса, имеет право воспользоваться ограничением ответственности в соответствии с правилами, установленными настоящей главой, в той мере, в какой и лицо, ответственность которого застрахована.

4. Действие, направленное на ограничение ответственности, не означает признание ответственности.

Статья 355. Требования, по которым ответственность может быть ограничена

1. При условии соблюдения правил, установленных статьями 356 и 357 настоящего Кодекса, следующие требования независимо от оснований ответственности подпадают под ограничение ответственности:

1) требования, возникающие в связи со смертью или с повреждением здоровья гражданина либо утратой или повреждением имущества, в том числе в связи с повреждением портовых сооружений, водных бассейнов, судоходных путей и средств навигационной обстановки, происшедшими на борту судна либо в прямой связи с эксплуатацией судна или со спасательными операциями, а также требования возмещения любого причиненного в результате этого последующего ущерба;

2) требования возмещения ущерба, причиненного в результате просрочки доставки при морских перевозках грузов, пассажиров или их багажа;

3) требования возмещения иного ущерба, причиненного в результате нарушения любых прав, возникших не из договора, в прямой связи с эксплуатацией судна или со спасательными операциями;

4) требования лица, иного, чем лицо, ответственное за ущерб, причиненный мерами, принятыми им по предотвращению или уменьшению ущерба, в отношении которого лицо, ответственное за ущерб, может ограничить свою ответственность в соответствии с правилами, установленными настоящей главой, и причиненный такими мерами последующий ущерб.

2. Требования, предусмотренные пунктом 1 настоящей статьи, подпадают под ограничение ответственности, если даже они предъявлены в порядке регресса или на основании гарантий, возникших из договора или иным образом. Требования, предусмотренные подпунктом 4 пункта 1 настоящей статьи, не подпадают под ограничение ответственности в той мере, в какой они касаются вознаграждения по договору, заключенному с лицом, ответственным за ущерб.

Статья 356. Исключения из ограничения ответственности

Правила, установленные настоящей главой, не применяются к требованиям:

вознаграждения за осуществление спасательной операции, в том числе уплаты специальной компенсации в соответствии со статьей 343 настоящего Кодекса, или взноса по общей аварии;

возмещения ущерба от загрязнения с судов нефтью, как он определен в подпункте 5 пункта 2 статьи 316 настоящего Кодекса;

возмещения ущерба в связи с морской перевозкой опасных и вредных веществ, как он определен в подпункте 1 пункта 2 статьи 326 настоящего Кодекса;

возмещения ядерного ущерба;

в связи с подъемом, удалением или уничтожением затонувшего судна, в том числе всего, что находится или находилось на борту такого судна;

в связи с удалением, уничтожением или обезвреживанием груза с судна;

возмещения вреда, причиненного жизни, здоровью или имуществу работников судовладельца или спасателя, обязанности которых связаны с судном или со спасательными операциями, а также наследников указанных работников, лиц, находившихся у них на иждивении или имевших право на получение от них содержания, если к трудовому договору, заключенному между судовладельцем или спасателем и такими работниками, применяется законодательство Российской Федерации;

возмещения вреда, причиненного жизни или здоровью пассажиров судна, в случаях, если судовладелец и пассажир являются организациями или гражданами Российской Федерации;

возмещения вреда, причиненного жизни, здоровью или имуществу гражданина в прямой связи с эксплуатацией судна или со спасательными операциями, в случаях, если судовладелец и гражданин либо спасатель и гражданин являются организациями или гражданами Российской Федерации.

Статья 357. Поведение, препятствующее ограничению ответственности

Лицо, ответственное за ущерб, не имеет права на ограничение ответственности, если доказано, что ущерб явился результатом его собственного действия или собственного бездействия, совершенных умышленно или по грубой неосторожности.

Статья 358. Встречное требование

В случае, если лицо, имеющее право на ограничение ответственности в соответствии с правилами, установленными настоящей главой, предъявляет возникающее из того же происшествия встречное требование к лицу, предъявившему к нему требование, первоначальное и встречное требования подлежат зачету и правила, установленные настоящей главой, применяются только к остатку, если он образуется.

Статья 359. Общие пределы ответственности

1. Пределы ответственности по требованиям иным, чем те, которые указаны в статье 360 настоящего Кодекса и которые возникли из одного и того же происшествия, исчисляются следующим образом:

1) по требованиям возмещения вреда, причиненного жизни или здоровью гражданина:

2 миллиона расчетных единиц - для судна вместимостью не более чем 2 000 тонн;

для судна вместимостью более чем 2 000 тонн к сумме, указанной в абзаце втором настоящего подпункта, за каждую последующую тонну вместимости добавляется:

от 2 001 до 30 000 тонн - 800 расчетных единиц;

от 30 001 до 70 000 тонн - 600 расчетных единиц;

свыше 70 000 тонн - 400 расчетных единиц;

2) по любым другим требованиям:

1 миллион расчетных единиц - для судна вместимостью не более чем 2 000 тонн;

для судна вместимостью более чем 2 000 тонн к сумме, указанной в абзаце втором настоящего подпункта, за каждую последующую тонну вместимости добавляется:

от 2 001 до 30 000 тонн - 400 расчетных единиц;

от 30 001 до 70 000 тонн - 300 расчетных единиц;

свыше 70 000 тонн - 200 расчетных единиц.

2. В случае, если сумма, исчисленная по требованиям возмещения вреда, причиненного жизни или здоровью гражданина, в соответствии с подпунктом 1 пункта 1 настоящей статьи, недостаточна для оплаты полностью таких требований, сумма, исчисленная по любым другим требованиям в соответствии с подпунктом 2 пункта 1 настоящей статьи, используется для оплаты неоплаченного остатка по требованиям возмещения причиненного жизни или здоровью гражданина вреда, который удовлетворяется на пропорциональной основе наряду с любыми другими требованиями.

3. Предел ответственности любого спасателя, действующего не с судна или действующего исключительно на судне, которому или в отношении которого спасатель предоставляет услуги по спасанию, исчисляется исходя из вместимости судна в 2 000 тонн.

4. Предел ответственности для судна вместимостью менее чем 300 тонн исчисляется по требованиям, предусмотренным подпунктом 2 пункта 1 настоящей статьи, в сумме, равной одной шестой предела ответственности, установленного для судна вместимостью не более чем 2 000 тонн.

Статья 360. Предел ответственности по требованиям пассажиров

1. По требованиям возмещения вреда, причиненного жизни или здоровью пассажиров судна, если они возникли из одного и того же происшествия, пределом ответственности судовладельца является сумма 175 тысяч расчетных единиц, умноженная на число пассажиров, которое судну разрешается перевозить в соответствии с пассажирским свидетельством.

2. Для целей настоящей статьи требованиями возмещения вреда, причиненного жизни или здоровью пассажиров судна, являются требования, предъявленные любым лицом или от имени любого лица, которое перевозилось на таком судне:

по договору морской перевозки пассажира;

с согласия перевозчика для сопровождения автомашины или животных, перевозка которых осуществляется по договору морской перевозки груза.

Статья 361. Объединение требований

1. Пределы ответственности, определенные в соответствии со статьей 359 настоящего Кодекса, применяются к совокупности всех требований, возникших из какого-либо одного происшествия, к:

судовладельцу, а также любому лицу, за действие или бездействие которого судовладелец несет ответственность;

владельцу судна, оказывающему услуги по спасанию с данного судна, спасателю или спасателям, действующим с такого судна, а также любому лицу, за действие или бездействие которого судовладелец либо спасатель или спасатели несут ответственность;

спасателю или спасателям, действующим не с судна или исключительно на судне, которому оказываются услуги по спасанию, а также любому лицу, за действие или бездействие которого спасатель или спасатели несут ответственность.

2. Пределы ответственности, определенные в соответствии со статьей 360 настоящего Кодекса, применяются к совокупности всех требований, которые могут возникнуть из какого-либо одного происшествия, к владельцу судна, указанного в статье 360 настоящего Кодекса, а также любому лицу, за действие или бездействие которого судовладелец несет ответственность.

Статья 362. Ограничение ответственности без создания фонда ограничения ответственности

1. Судовладелец и спасатель вправе ограничить свою ответственность в соответствии с правилами, установленными настоящей главой, без создания фонда ограничения ответственности, предусмотренного статьей 363 настоящего Кодекса.

2. В случае, если ограничение ответственности осуществляется без создания фонда ограничения ответственности, соответственно применяются правила статьи 364 настоящего Кодекса.

Статья 363. Создание фонда ограничения ответственности

1. Лицо, на которое может быть возложена ответственность, может создать фонд ограничения ответственности в суде или арбитражном суде, в которых к нему предъявлен иск по требованию, по которому ответственность данного лица может быть ограничена.

2. Фонд ограничения ответственности создается в размере суммы, исчисляемой в соответствии со статьями 359 и 360 настоящего Кодекса, вместе с процентами на данную сумму со дня происшествия, повлекшего за собой ответственность, до дня создания такого фонда. Любой созданный таким образом фонд предназначается только для оплаты требований, по которым может быть ограничена ответственность.

3. Фонд ограничения ответственности может быть создан посредством внесения суммы, указанной в пункте 2 настоящей статьи, в депозит суда или арбитражного суда либо предоставления банковской гарантии или иного финансового обеспечения, приемлемых в соответствии с законодательством Российской Федерации и признаваемых достаточными судом или арбитражным судом.

4. В случае, если несколько судовладельцев или спасателей имеют право на ограничение ответственности по требованиям, возникшим из одного и того же происшествия, фонд ограничения ответственности, созданный одним из таких лиц, считается созданным всеми судовладельцами или спасателями.

Статья 364. Распределение фонда ограничения ответственности

1. Все вопросы распределения фонда ограничения ответственности компетентен решать только суд или арбитражный суд, в которых такой фонд создан.

2. Фонд ограничения ответственности распределяется между имеющими требования лицами пропорционально установленным суммам требований таких лиц к фонду.

3. В случае, если до распределения фонда ограничения ответственности лицо, ответственное по требованию, или его страховщик уплатили компенсацию по требованию к данному фонду, такое лицо приобретает в пределах уплаченной им суммы в порядке суброгации права, которые на основании правил, установленных настоящей главой, имело бы лицо, получившее компенсацию.

4. В случае, если лицо, ответственное по требованию, установит, что впоследствии данное лицо может быть обязано уплатить полностью или частично такую сумму компенсации, в отношении которой данное лицо могло бы воспользоваться правом суброгации в соответствии с пунктом 3 настоящей статьи, при условии уплаты компенсации до распределения фонда ограничения ответственности суд или арбитражный суд, в которых создан фонд ограничения ответственности, может распорядиться, чтобы достаточная сумма была временно зарезервирована для удовлетворения впоследствии требования такого лица к фонду.

Статья 365. Препятствия для других исков

В случае, если создан фонд ограничения ответственности, ни одно лицо, для удовлетворения требований которого предназначен фонд, не вправе осуществлять по таким требованиям какие-либо права в отношении любого другого имущества создавших фонд ограничения ответственности лица или лиц. После создания фонда ограничения ответственности судно или другое имущество, принадлежащие указанным лицу или лицам и арестованные по требованиям, которые могут быть предъявлены к фонду, либо предоставленное обеспечение подлежат освобождению постановлением суда или арбитражного суда, в которых образован фонд ограничения ответственности. Правило, установленное настоящей статьей, применяется в случае, если лицо, имеющее требование, может предъявить требование к фонду ограничения ответственности в суд или арбитражный суд, которые распоряжаются таким фондом, и фонд может быть действительно использован для удовлетворения такого требования.

Статья 366. Сфера применения правил, установленных настоящей главой

1. Правила, установленные настоящей главой, распространяются также на:

суда, находящиеся в собственности Российской Федерации, собственности субъектов Российской Федерации или эксплуатируемые ими и используемые в момент возникновения требования только для правительственной некоммерческой службы, за исключением военных кораблей, военно-вспомогательных судов и пограничных кораблей;

суда, построенные или приспособленные для буровых работ и осуществляющие такие работы.

2. Правила, установленные настоящей главой, не распространяются на:

суда на воздушной подушке;

плавучие платформы, предназначенные для разведки или разработки минеральных и других неживых ресурсов морского дна либо его недр.

Глава XXII. МОРСКОЙ ЗАЛОГ НА СУДНО. ИПОТЕКА СУДНА

ИЛИ СТРОЯЩЕГОСЯ СУДНА

_ 1. МОРСКОЙ ЗАЛОГ НА СУДНО

Статья 367. Требования, которые обеспечиваются морским залогом на судно

1. Морским залогом на судно обеспечиваются требования к судовладельцу в отношении:

1) заработной платы и других сумм, причитающихся капитану судна и другим членам экипажа судна за их работу на борту судна, в том числе расходов на репатриацию и уплачиваемых от имени капитана судна и других членов экипажа судна взносов по социальному страхованию;

2) возмещения вреда, причиненного жизни или здоровью гражданина на суше или на воде в прямой связи с эксплуатацией судна;

3) вознаграждения за спасение судна;

4) уплаты портовых и канальных сборов, сборов на других судоходных путях и лоцманских сборов;

5) возмещения реального ущерба, причиненного при эксплуатации судна в результате утраты или повреждения иного имущества, чем перевозимые на судне грузы, контейнеры и вещи пассажиров.

2. Морским залогом на судно не обеспечиваются требования, предусмотренные подпунктами 2 и 5 пункта 1 настоящей статьи, если такие требования возникают в результате:

причинения ущерба от загрязнения с судов нефтью в значении правил, установленных главой XVIII настоящего Кодекса, или ущерба в связи с морской перевозкой опасных и вредных веществ в значении правил, установленных главой XIX настоящего Кодекса;

воздействия радиоактивных свойств ядерного топлива или радиоактивных продуктов и отходов либо воздействия радиоактивных свойств в сочетании с токсичными, взрывными или другими опасными свойствами ядерного топлива или радиоактивных продуктов и отходов.

Статья 368. Преимущественное удовлетворение требований, обеспеченных морским залогом на судно

Требования, обеспеченные морским залогом на судно в соответствии с пунктом 1 статьи 367 настоящего Кодекса, подлежат преимущественному удовлетворению перед требованиями, вытекающими из обязательств, обеспеченных зарегистрированной ипотекой судна. Никакие требования не подлежат преимущественному удовлетворению перед указанными требованиями, обеспеченными морским залогом на судно, за исключением требований, предусмотренных пунктом 3 статьи 386 настоящего Кодекса.

Статья 369. Очередность удовлетворения требований, обеспеченных морским залогом на судно, между собой

1. Требования, обеспеченные морским залогом на судно в соответствии с пунктом 1 статьи 367 настоящего Кодекса, удовлетворяются по очереди, как они следуют в указанном пункте. Требования вознаграждения за спасение судна удовлетворяются перед всеми другими обеспеченными морским залогом на судно требованиями, возникшими раньше, чем были осуществлены спасательные операции, дающие право морского залога на судно.

2. Требования, обеспеченные морским залогом на судно в соответствии с подпунктами 1, 2, 4 и 5 пункта 1 статьи 367 настоящего Кодекса, удовлетворяются в пределах каждой очереди пропорционально размеру требований.

3. Требования вознаграждения за спасение судна, обеспеченные морским залогом на судно в соответствии с подпунктом 3 пункта 1 статьи 367 настоящего Кодекса, подлежат удовлетворению в пределах очереди в порядке, обратном времени возникновения таких требований. Требование считается возникшим в момент окончания спасательной операции.

Статья 370. Особенность морского залога на судно

За исключением принудительной продажи судна, морской залог на судно продолжает обременять судно независимо от перехода права собственности на судно, изменения его регистрации или смены флага судна.

Статья 371. Прекращение морского залога на судно

1. Морской залог на судно прекращается по истечении одного года со дня возникновения обеспеченных морским залогом на судно требований, предусмотренных пунктом 1 статьи 367 настоящего Кодекса, если только до истечения указанного срока судно не стало предметом ареста, ведущего к принудительной продаже судна.

2. Срок, установленный пунктом 1 настоящей статьи, исчисляется:

1) по требованиям, обеспеченным морским залогом на судно в соответствии с подпунктом 1 пункта 1 статьи 367 настоящего Кодекса, - с момента увольнения с судна члена экипажа, имеющего такое требование;

2) по требованиям, обеспеченным морским залогом на судно в соответствии с подпунктами 2 - 5 пункта 1 статьи 367 настоящего Кодекса, - с момента возникновения такого требования.

Указанный срок приостанавливается на период, на который арест судна не допускается в силу закона.

Статья 372. Уступка или переход требований

1. Уступка или переход требований, обеспеченных морским залогом на судно, одновременно ведет к уступке или переходу права морского залога.

2. Переход к лицу, имеющему право морского залога на судно, требований возмещения вреда, причиненного жизни или здоровью гражданина, и требований выплаты страхового возмещения, причитающегося собственнику судна по договору морского страхования, не допускается.

Статья 373. Право удержания судна или строящегося судна

1. Для обеспечения требований, возникающих в связи с постройкой судна, а также ремонтом судна, в том числе его реконструкцией, судостроительная и судоремонтная организации имеют право удержания такого судна в период, когда оно находится во владении указанных организаций.

2. Право удержания судна, предусмотренное пунктом 1 настоящей статьи, прекращается в момент, когда судно или строящееся судно выбывает из владения судостроительной или судоремонтной организации, если только это не является следствием его ареста.

3. В случае принудительной продажи судна или строящегося судна судостроительная и судоремонтная организации имеют право на удовлетворение своих требований за счет суммы, вырученной от продажи такого судна, в соответствии с пунктом 4 статьи 386 настоящего Кодекса.

_ 2. ИПОТЕКА СУДНА ИЛИ СТРОЯЩЕГОСЯ СУДНА

Статья 374. Установление ипотеки судна или строящегося судна

1. Ипотека судна или строящегося судна устанавливается в целях обеспечения денежного обязательства договором собственника судна или строящегося судна (залогодателя) и кредитора (залогодержателя) с последующей регистрацией ее в соответствии со статьями 376 и 377 настоящего Кодекса.

2. Залогодателем ипотеки судна или строящегося судна может быть с согласия его собственника также лицо, имеющее на него право хозяйственного ведения.

Статья 375. Предмет ипотеки судна или строящегося судна

1. В случае, если иное не предусмотрено договором, ипотека судна распространяется на принадлежности судна, принадлежащие тому же собственнику, что и судно, а также на страховое возмещение, причитающееся по договору морского страхования судна на условиях ответственности за гибель и повреждение судна. Ипотека судна не распространяется на фрахт.

2. В случае, если иное не предусмотрено договором, ипотека строящегося судна распространяется на материалы и оборудование, которые предназначены для его постройки, находятся в месте расположения судостроительной организации и четко идентифицированы посредством маркировки или иным способом, а также на страховое возмещение, причитающееся по договору морского страхования строящегося судна на условиях ответственности за гибель и повреждение строящегося судна.

3. В случае, если предметом ипотеки являются два или более судов либо строящихся судов, каждое из них в отдельности или при отсутствии соглашения о размере обеспечения обязательства каждым судном в отдельности они все вместе служат обеспечением обязательства в полном размере.

Статья 376. Регистрация ипотеки судна или строящегося судна

1. Ипотека судна регистрируется в том же реестре, в котором зарегистрировано судно.

2. Ипотека иностранного судна, которому временно предоставлено право плавания под Государственным флагом Российской Федерации в соответствии с пунктами 2 и 3 статьи 15 настоящего Кодекса, а также ипотека судна, строящегося для иностранного получателя, не может быть зарегистрирована в Российской Федерации.

3. Ипотека строящегося судна регистрируется в реестре строящихся судов, в котором зарегистрировано право собственности на строящееся судно.

Право собственности на строящееся судно может быть зарегистрировано в реестре строящихся судов при условии закладки киля или проведения подтвержденных заключением эксперта равноценных строительных работ. При регистрации права собственности на строящееся судно выдается соответствующее свидетельство.

4. Реестр строящихся судов, которые после постройки считаются морскими судами, ведется соответственно в морских торговых портах и морских рыбных портах, расположенных вблизи судостроительных организаций.

Правила регистрации прав на строящиеся суда в морских торговых портах утверждаются федеральным органом исполнительной власти в области транспорта, правила регистрации прав на строящиеся суда в морских рыбных портах - федеральным органом исполнительной власти в области рыболовства.

Статья 377. Порядок регистрации ипотеки судна или строящегося судна

1. Ипотека судна или строящегося судна регистрируется на основании заявления залогодателя после регистрации права собственности на судно или строящееся судно.

2. В заявлении о регистрации ипотеки судна или строящегося судна должны быть указаны:

данные, идентифицирующие судно (название судна, порт или место его регистрации, регистровый номер, тип и класс, тоннаж судна) или строящееся судно (место, в котором осуществляется постройка судна, построечный номер, тип судна, длина киля и другие основные размерения, регистровый номер);

имя и адрес залогодателя ипотеки;

имя и адрес залогодержателя ипотеки или сведения о том, что она установлена на предъявителя;

максимальный размер обязательства, обеспеченного ипотекой, при установлении ипотеки на два или более судов либо строящихся судов - размер, в котором обязательство обеспечивается каждым судном в отдельности при наличии соглашения сторон об этом;

дата окончания ипотеки судна или строящегося судна.

К заявлению о регистрации ипотеки судна или строящегося судна прилагается договор об ипотеке судна или строящегося судна с указанными в таком договоре документами.

3. До регистрации ипотеки судна или строящегося судна проводится правовая экспертиза документов, необходимых для регистрации ипотеки.

Орган регистрации ипотеки судна или строящегося судна вправе отказать в ее регистрации, если договор об ипотеке судна или строящегося судна либо прилагаемые к такому договору документы не соответствуют требованиям регистрации ипотеки судна или строящегося судна.

4. Ипотека судна или строящегося судна регистрируется на день получения заявления о регистрации.

В Государственный судовой реестр, судовую книгу или реестр строящихся судов вносятся все сведения, указанные в заявлении о регистрации в соответствии с пунктом 2 настоящей статьи.

Орган регистрации ипотеки судна или строящегося судна должен выдать залогодателю и залогодержателю свидетельство о регистрации ипотеки судна или строящегося судна установленного образца в соответствии с записями, содержащимися в Государственном судовом реестре, судовой книге или реестре строящихся судов.

5. Плата за регистрацию ипотеки судна или строящегося судна и порядок предоставления информации в соответствии с пунктом 6 настоящей статьи устанавливаются Правительством Российской Федерации.

6. Государственный судовой реестр, судовая книга или реестр строящихся судов, в которых регистрируется ипотека судна или строящегося судна, и любые документы, которые подлежат передаче в орган регистрации, являются открытыми, и любое заинтересованное лицо имеет право получить выписки из них и копии таких документов.

7. При регистрации ипотеки судна не требуется вносить какие-либо записи об этом в судовые документы.

Статья 378. Защита интересов залогодержателя ипотеки судна или строящегося судна

Предполагается, что ипотека, зарегистрированная в Государственном судовом реестре, судовой книге или реестре строящихся судов, действительно установлена в пользу того лица, в пользу которого такая ипотека фактически зарегистрирована, и все записи в Государственном судовом реестре, судовой книге и реестре строящихся судов являются действительными, если не зарегистрировано иное.

Статья 379. Преимущественное удовлетворение требований, вытекающих из обязательств, обеспеченных ипотекой судна или строящегося судна

1. Никакие требования, за исключением требований, обеспеченных морским залогом на судно в соответствии с пунктом 1 статьи 367 настоящего Кодекса, не подлежат преимущественному удовлетворению перед требованиями, вытекающими из обязательств, обеспеченных зарегистрированной ипотекой судна, за исключением требований, предусмотренных пунктами 3 и 4 статьи 386 настоящего Кодекса.

2. Никакие требования не подлежат преимущественному удовлетворению перед требованиями, вытекающими из обязательств, обеспеченных зарегистрированной ипотекой строящегося судна, за исключением требований, предусмотренных пунктом 4 статьи 386 настоящего Кодекса.

Статья 380. Очередность удовлетворения требований, вытекающих из обязательств, обеспеченных ипотекой судна или строящегося судна, между собой

1. В случае, если две или более ипотек зарегистрированы на одно и то же судно или строящееся судно, очередность удовлетворения требований, вытекающих из обязательств, обеспеченных ипотекой, между собой определяется датой их регистрации. Ипотека, зарегистрированная ранее, имеет приоритет перед ипотекой, зарегистрированной позднее. Ипотеки, зарегистрированные в один день, имеют одинаковую силу.

2. Предусмотренная пунктом 1 настоящей статьи очередность удовлетворения требований, вытекающих из обязательств, обеспеченных ипотекой судна или строящегося судна, может быть изменена соглашением залогодателя и залогодержателей. Такое соглашение подлежит регистрации в Государственном судовом реестре, судовой книге или реестре строящихся судов.

Статья 381. Уступка ипотеки судна или строящегося судна

1. Залогодержатель вправе уступить ипотеку судна или строящегося судна другому лицу только вместе с обеспеченным ею денежным обязательством. Уступка одного без другого не допускается.

2. При уступке ипотеки судна или строящегося судна в Государственный судовой реестр, судовую книгу или реестр строящихся судов, в которых она зарегистрирована, вносится запись о дате уступки и об имени и адресе лица, в пользу которого уступка сделана.

Статья 382. Сохранение судна или строящегося судна, обеспеченных ипотекой

Залогодатель обязан принимать надлежащие меры по сохранению и поддержанию судна или строящегося судна, обеспеченных ипотекой. В случае, если невыполнение такой обязанности ведет к значительному обесцениванию судна или строящегося судна, залогодержатель вправе принудительно осуществить ипотеку судна или строящегося судна, даже при ненаступлении срока исполнения обязательства.

Статья 383. Переход права собственности на судно или строящееся судно или изменение регистрации

1. За исключением принудительной продажи судна или строящегося судна в соответствии со статьями 385 и 386 настоящего Кодекса, во всех иных случаях, влекущих за собой исключение судна из Государственного судового реестра или судовой книги либо права собственности на строящееся судно из реестра строящихся судов, орган регистрации не вправе исключить судно или право собственности на строящееся судно из соответствующих реестров, если только все зарегистрированные ипотеки судна или строящегося судна предварительно не удовлетворены либо не получено в письменной форме согласие всех залогодержателей.

2. В случаях, если исключение судна из Государственного судового реестра или судовой книги либо права собственности на строящееся судно из реестра строящихся судов является обязательным, за исключением случаев добровольной продажи, орган регистрации должен направить залогодержателям уведомление о предстоящем исключении судна или права собственности на строящееся судно из соответствующих реестров, чтобы залогодержатели приняли надлежащие меры по защите своих интересов. При неполучении их согласия судно или право собственности на строящееся судно исключается из соответствующих реестров по истечении разумного периода, но не менее чем через три месяца после уведомления залогодержателей.

Статья 384. Основания принудительной продажи судна или строящегося судна

При неисполнении залогодателем обязательства по оплате долга обремененное ипотекой судно или строящееся судно может быть продано на основании решения суда по месту нахождения арестованного судна или арестованного строящегося судна.

Статья 385. Извещение о принудительной продаже судна или строящегося судна

1. До принудительной продажи судна или строящегося судна суд должен направить извещение об этом:

в орган регистрации судна или орган регистрации права собственности на строящееся судно;

всем залогодержателям зарегистрированных ипотек судна или строящегося судна, которые не установлены на предъявителя;

всем залогодержателям зарегистрированных ипотек судна или строящегося судна, установленных на предъявителя, и всем держателям морского залога на судно по требованиям, предусмотренным пунктом 1 статьи 367 настоящего Кодекса, если они известили суд о своих требованиях;

зарегистрированному собственнику судна или строящегося судна;

в орган регистрации судна в государстве, под флагом которого судну временно разрешено плавать.

2. Лицо, требующее принудительной продажи судна или строящегося судна, должно представить суду выписку из соответствующего реестра судов или реестра строящихся судов с приложением имен и адресов залогодержателей зарегистрированных ипотек судна или строящегося судна.

3. Извещение о принудительной продаже судна или строящегося судна направляется не менее чем за тридцать дней до принудительной продажи и содержит:

сведения о времени и месте принудительной продажи и такие сведения, которые касаются принудительной продажи или ведущих к принудительной продаже процедур и которые должны знать лица, имеющие право на извещение, в целях защиты своих интересов;

в случае, если время и место принудительной продажи не могут быть точно определены, сведения о примерном времени и предполагаемом месте принудительной продажи и другие касающиеся принудительной продажи и достаточные для защиты интересов лиц, имеющих право на извещение, сведения.

В случаях, если извещение направляется в соответствии с настоящим пунктом, дополнительное извещение о фактическом времени и месте принудительной продажи направляется после того, как они станут известны, но не позднее чем за семь дней до принудительной продажи.

4. Извещение о принудительной продаже направляется в органы и лицам, которые указаны в пункте 1 настоящей статьи, заказной почтой либо посредством использования любых электронных или иных соответствующих средств, обеспечивающих доставку уведомления о вручении. Кроме того, извещение может быть опубликовано в средствах массовой информации в месте, в котором осуществляется принудительная продажа, или по усмотрению органа, осуществляющего такую продажу, в других печатных изданиях.

Статья 386. Последствия принудительной продажи судна или строящегося судна

1. В случае принудительной продажи судна или строящегося судна все зарегистрированные ипотеки судна или строящегося судна, за исключением тех, которые приняты на себя покупателем с согласия их залогодержателей, все залоги и другие обременения любого рода прекращают действие в отношении судна или строящегося судна.

2. Расходы, понесенные в связи с арестом и последующей продажей судна или строящегося судна, в первую очередь оплачиваются за счет суммы, вырученной от их продажи. Такие расходы включают в себя, в частности, понесенные с момента ареста судна расходы на содержание судна и членов экипажа судна, а также заработную плату, другие суммы и расходы, указанные в подпункте 1 пункта 1 статьи 367 настоящего Кодекса. Остаток суммы, вырученной от продажи судна или строящегося судна, распределяется в соответствии с правилами, установленными настоящей главой, в той мере, в какой это необходимо для удовлетворения соответствующих требований. После удовлетворения требований всех лиц, предъявивших их, сумма, вырученная от продажи судна или строящегося судна, если она остается, возвращается собственнику судна или строящегося судна и может свободно переводиться.

3. В случае принудительной продажи затонувшего судна, подъем которого осуществляется портовыми властями в целях обеспечения безопасности мореплавания или защиты от загрязнения морской среды, расходы на подъем затонувшего судна оплачиваются за счет суммы, вырученной от его продажи, до удовлетворения любых требований, обеспеченных морским залогом на судно.

4. В случае, если в момент принудительной продажи судно или строящееся судно находится во владении судостроительной или судоремонтной организации, имеющей на него право удержания, такая организация должна отказаться от владения судном или строящимся судном в пользу покупателя; при этом она имеет право на удовлетворение своего требования за счет суммы, вырученной от продажи судна или строящегося судна. При наличии требований, обеспеченных морским залогом на судно в соответствии с пунктом 1 статьи 367 настоящего Кодекса, у судоремонтной организации такое право возникает после удовлетворения указанных требований.

5. В случае принудительной продажи судна или строящегося судна компетентный орган по просьбе покупателя выдает документ, удостоверяющий, что продано судно или строящееся судно, не обремененные никакими ипотеками, за исключением тех, которые приняты на себя покупателем с согласия залогодержателей.

При представлении такого документа органы, осуществившие регистрацию ипотеки судна или строящегося судна, обязаны исключить из соответствующего реестра судов или реестра строящихся судов все зарегистрированные на судно или строящееся судно ипотеки, за исключением тех, которые приняты на себя покупателем.

В случае, если покупателем судна или строящегося судна является гражданин Российской Федерации или юридическое лицо в соответствии с законодательством Российской Федерации, судно или право собственности на строящееся судно должно быть зарегистрировано на имя такого покупателя в соответствующем реестре в Российской Федерации. В случае, если судно или право собственности на строящееся судно зарегистрировано в соответствующем реестре в Российской Федерации и покупателем такого судна или строящегося судна является иностранный гражданин либо иностранное юридическое лицо, орган регистрации судна или орган регистрации права собственности на строящееся судно обязан выдать такому покупателю свидетельство об исключении судна из Государственного судового реестра, судовой книги или об исключении права собственности на строящееся судно из реестра строящихся судов в целях регистрации судна или права собственности на строящееся судно в соответствующем реестре иностранного государства.

Статья 387. Прекращение ипотеки судна или строящегося судна

1. Ипотека судна или строящегося судна прекращается при:

погашении денежного долга;

прекращении денежного обязательства иными, чем погашение долга, способами (принудительной продажей и другими);

гибели судна или строящегося судна, за исключением случаев, если залогодержатель ипотеки судна или строящегося судна может осуществить свое требование к страховому возмещению, причитающемуся в связи с гибелью судна или строящегося судна в соответствии с договором морского страхования.

2. При представлении доказательств о прекращении ипотеки судна или строящегося судна в случаях, предусмотренных пунктом 1 настоящей статьи, орган регистрации вносит в соответствующий реестр судов или реестр строящихся судов запись о прекращении ипотеки судна или строящегося судна.

Глава XXIII. АРЕСТ СУДНА

Статья 388. Полномочия на арест судна

1. Для целей настоящей главы арестом судна является любое задержание или ограничение в передвижении судна во время нахождения его в пределах юрисдикции Российской Федерации, осуществляемые на основании постановления суда, арбитражного суда или управомоченного законом налагать арест третейского суда по морским делам для обеспечения морского требования, как оно определено в статье 389 настоящего Кодекса, за исключением задержания судна, осуществляемого для приведения в исполнение решения суда, арбитражного суда или третейского суда, вступившего в законную силу.

2. Судно может быть арестовано только по морскому требованию.

3. Судно может быть арестовано даже тогда, когда оно готово отплыть.

4. Судно может быть арестовано для получения обеспечения независимо от того, что в соответствии с юрисдикционной оговоркой или арбитражной оговоркой, предусмотренными соответствующим договором или иным образом, морское требование, по которому на судно наложен арест, подлежит рассмотрению в суде или арбитраже другого государства.

5. Правила, установленные настоящей главой, не затрагивают право капитана морского порта на отказ в выдаче разрешения на выход судна из морского порта в соответствии со статьей 80 настоящего Кодекса, право портовых властей на задержание судна и груза по требованиям, предусмотренным статьей 81 настоящего Кодекса, а также право государственных органов на арест судна и груза, предусмотренное законодательством Российской Федерации.

Статья 389. Морское требование

Морским требованием является любое требование в связи с:

причинением ущерба при эксплуатации судна;

причинением вреда жизни или здоровью гражданина на суше либо на воде в прямой связи с эксплуатацией судна;

осуществлением спасательной операции или любым договором о спасании;

расходами на принятие любым лицом мер по предотвращению или уменьшению ущерба, в том числе ущерба окружающей среде, если такое требование возникает из международного договора Российской Федерации, закона или любого соглашения, а также ущербом, который причинен или может быть причинен такими мерами;

расходами на подъем, удаление или уничтожение затонувшего судна или его груза;

любым договором использования судна;

любым договором морской перевозки груза или договором морской перевозки пассажира на судне;

утратой или повреждением груза, в том числе багажа, перевозимого на судне;

общей аварией;

лоцманской проводкой;

буксировкой;

предоставлением продуктов питания, материалов, топлива, запасов, оборудования, в том числе контейнеров, для эксплуатации судна или содержания его;

постройкой, ремонтом, модернизацией или переоборудованием судна;

портовыми и канальными сборами, сборами на других судоходных путях;

заработной платой и другими суммами, причитающимися капитану судна и другим членам экипажа судна за их работу на борту судна, в том числе расходами на репатриацию и уплачиваемыми от имени капитана судна и других членов экипажа судна взносами по социальному страхованию;

дисбурсментскими расходами, произведенными в отношении судна;

страховой премией, включающей в себя также взносы по взаимному страхованию и уплачиваемой собственником судна или его фрахтователем по бербоут-чартеру либо от их имени;

комиссионным, брокерским или агентским вознаграждением, уплачиваемым собственником судна или его фрахтователем по бербоут-чартеру либо от их имени;

любым спором о праве собственности на судно или владения им;

любым спором между двумя или несколькими собственниками судна относительно использования судна и распределения прибыли;

зарегистрированной ипотекой судна или зарегистрированным обременением судна того же характера;

любым спором, возникающим из договора купли-продажи судна.

Статья 390. Судно, которое может быть арестовано

1. Судно, в отношении которого возникло морское требование, может быть арестовано при условии, если:

1) морское требование к судовладельцу обеспечено морским залогом на судно и относится к требованиям, предусмотренным пунктом 1 статьи 367 настоящего Кодекса;

2) морское требование основывается на ипотеке судна или обременении судна того же характера, зарегистрированных в установленном порядке;

3) морское требование касается права собственности на судно или владения им;

4) морское требование не подпадает под подпункты 1, 2 и 3 настоящего пункта, но лицо, которому судно принадлежит на праве собственности в момент возникновения морского требования, является ответственным по такому требованию и его собственником в момент начала процедуры, связанной с арестом судна, или фрахтователь судна по бербоут-чартеру в момент возникновения морского требования является ответственным по такому требованию и в момент начала процедуры, связанной с арестом судна, является его фрахтователем по бербоут-чартеру или собственником.

2. Любое другое судно или любые другие суда могут быть также арестованы, если в момент начала процедуры, связанной с их арестом, суда находятся в собственности лица, которое является ответственным по морскому требованию и являлось в момент возникновения требования собственником судна, в отношении которого морское требование возникло, либо фрахтователем по бербоут-чартеру, тайм-чартеру или рейсовому чартеру такого судна.

Правило, установленное настоящим пунктом, не применяется к требованию, касающемуся права собственности на судно или владения им.

Статья 391. Освобождение судна от ареста

1. Судно может быть освобождено от ареста только на основании постановления суда, арбитражного суда или указанного в пункте 1 статьи 388 настоящего Кодекса третейского суда при предоставлении достаточного обеспечения в приемлемой форме.

2. При отсутствии соглашения сторон о форме и размере обеспечения суд, арбитражный суд или указанный в пункте 1 статьи 388 настоящего Кодекса третейский суд определяет форму обеспечения, а также размер обеспечения, который не должен превышать стоимость судна.

3. Любая просьба об освобождении судна от ареста в связи с предоставлением обеспечения не означает признание ответственности, отказ от средств защиты или от права на ограничение ответственности.

4. Лицо, предоставившее обеспечение в соответствии с пунктом 2 настоящей статьи, может в любое время обратиться в суд, арбитражный суд или указанный в пункте 1 статьи 388 настоящего Кодекса третейский суд с просьбой об уменьшении, изменении или отмене такого обеспечения.

Статья 392. Повторный и многократный арест судна

1. В случае, если судно арестовано для обеспечения морского требования или обеспечение предоставлено для предотвращения ареста судна либо для освобождения его от ареста, такое судно не может быть арестовано вновь или арестовано по тому же морскому требованию, если только:

1) размер обеспечения, полученного по тому же морскому требованию, является недостаточным при условии, что общий размер обеспечения не может превышать стоимость судна;

2) лицо, которое предоставило обеспечение, не в состоянии выполнить свои обязательства полностью или частично;

3) судно, которое арестовано, или обеспечение, которое предоставлено, освобождено:

по просьбе или с согласия лица, имеющего право на морское требование, и при наличии разумных оснований для такой просьбы или согласия;

в связи с невозможностью лица, имеющего право на морское требование, воспрепятствовать освобождению судна посредством принятия разумных мер.

2. В случае, если судно арестовано для обеспечения морского требования или обеспечение предоставлено для предотвращения ареста судна либо для освобождения его от ареста, любое другое судно, которое могло бы быть арестовано по тому же морскому требованию, не подлежит аресту, если только:

1) размер уже полученного обеспечения по тому же морскому требованию является недостаточным;

2) применяются правила, установленные подпунктами 2 и 3 пункта 1 настоящей статьи.

3. Правила, установленные настоящей статьей, не применяются по отношению к любому незаконному освобождению судна от ареста или уходу его от ареста.

Статья 393. Защита владельца арестованного судна

1. Суд, арбитражный суд или указанный в пункте 1 статьи 388 настоящего Кодекса третейский суд может в качестве условия ареста судна или продления ранее наложенного ареста судна обязать лицо, требующее ареста судна или продления ареста судна, предоставить обеспечение в размере и на условиях, которые могут быть определены судом, арбитражным судом или указанным в пункте 1 статьи 388 настоящего Кодекса третейским судом, в связи с любыми убытками, которые могут быть причинены в результате ареста судна, в том числе в результате незаконного или необоснованного ареста судна либо требования и получения чрезмерного по своему размеру обеспечения, и за которые такое лицо может нести ответственность.

Правила, установленные абзацем первым настоящего пункта, не применяются по отношению к лицу, требующему ареста судна или продления ареста судна по требованию, предусмотренному абзацем шестнадцатым статьи 389 настоящего Кодекса.

2. Суд, арбитражный суд или указанный в пункте 1 статьи 388 настоящего Кодекса третейский суд, по постановлению которого наложен арест на судно или предоставлено обеспечение для предотвращения ареста судна, вправе определять размер ответственности лица, по требованию которого судно арестовано или обеспечение предоставлено, за любые причиненные убытки, в том числе убытки, которые могут быть причинены в результате незаконного или необоснованного ареста судна либо требования и получения чрезмерного по своему размеру обеспечения.

3. В случае, если в соответствии с пунктом 1 настоящей статьи предоставлено обеспечение, лицо, предоставившее такое обеспечение, может в любое время обратиться в суд, арбитражный суд или указанный в пункте 1 статьи 388 настоящего Кодекса третейский суд с просьбой об уменьшении, изменении или отмене обеспечения.

Глава XXIV. МОРСКИЕ ПРОТЕСТЫ

Статья 394. Морской протест

1. В случае, если во время плавания или стоянки судна имело место происшествие, которое может явиться основанием для предъявления к судовладельцу имущественных требований, капитан судна в целях обеспечения доказательств должен сделать заявление о морском протесте.

2. Морской протест имеет целью обеспечить, насколько это возможно, полную информацию относительно обстоятельств происшествия и причин, вызвавших его, в том числе информацию об ущербе и о принятых по предотвращению или уменьшению ущерба мерах.

Статья 395. Заявление о морском протесте

Заявление о морском протесте делается:

в порту Российской Федерации - нотариусу;

в иностранном порту - должностному лицу консульского учреждения Российской Федерации или компетентному должностному лицу иностранного государства в порядке, установленном законодательством соответствующего государства.

Статья 396. Срок для заявления о морском протесте

Заявление о морском протесте делается, если происшествие произошло:

в порту в течение 24 часов с момента происшествия;

во время плавания судна в течение 24 часов с момента прибытия судна или капитана судна в первый порт после происшествия.

Статья 397. Заявление о морском протесте с задержкой

1. В случае, если происшествие произошло во время плавания, заявление о морском протесте может быть сделано в момент прибытия судна или капитана судна в порт, не являющийся первым портом после происшествия, с тем чтобы избежать значительных потерь времени и расходов, связанных с заходом в первый порт после происшествия.

2. В случае, если окажется невозможным заявить морской протест в сроки, установленные статьей 396 настоящего Кодекса, причины этого должны быть указаны в заявлении о морском протесте.

Статья 398. Заявление о морском протесте в отношении причинения ущерба грузу

При наличии оснований предполагать, что в результате происшествия причинен ущерб находящемуся на судне грузу, заявление о морском протесте должно быть сделано до открытия люков. Выгрузка находящегося на судне груза до заявления морского протеста может быть начата только в случае крайней необходимости.

Статья 399. Доказательства

1. В подтверждение обстоятельств, изложенных в заявлении о морском протесте, капитан судна одновременно с заявлением либо в срок не более чем семь дней с момента своего прибытия, или прибытия судна в порт, или происшествия, если оно имело место в порту, обязан представить нотариусу или должностному лицу консульского учреждения Российской Федерации либо компетентному должностному лицу иностранного государства для ознакомления судовой журнал и заверенную капитаном судна выписку из судового журнала.

2. В случае гибели судового журнала в заявлении о морском протесте должны быть изложены обстоятельства и причины гибели судового журнала.

Статья 400. Составление акта о морском протесте

Нотариус или должностное лицо консульского учреждения Российской Федерации на основании заявления капитана судна, данных судового журнала, опроса капитана судна и в случае необходимости других членов экипажа судна составляет акт о морском протесте и заверяет его своей подписью и гербовой печатью.

Статья 401. Составление актов о морском протесте консульскими учреждениями иностранных государств

Принятие заявления о морском протесте от капитанов иностранных судов и составление актов о морском протесте могут осуществляться консульскими учреждениями иностранных государств в Российской Федерации на условиях взаимности.

Глава XXV. ПРЕТЕНЗИИ И ИСКИ. ИСКОВАЯ ДАВНОСТЬ

_ 1. ПРЕТЕНЗИИ И ИСКИ

Статья 402. Удостоверение обстоятельств, которые могут служить основанием для ответственности участников морской перевозки груза

1. Обстоятельства, которые могут служить основанием для ответственности перевозчиков, отправителей, получателей и пассажиров, удостоверяются коммерческими актами или актами общей формы. В иностранных портах указанные обстоятельства удостоверяются в соответствии с правилами, существующими в данном порту.

2. Коммерческий акт составляется для удостоверения:

несоответствия между наименованием, массой или количеством мест груза либо багажа в натуре и указанными в перевозочном документе данными;

повреждения груза или багажа;

обнаружения груза или багажа без документов, а также документов без груза или багажа;

возвращения перевозчику похищенного груза или багажа.

Формы актов, порядок их составления и порядок удостоверения обстоятельств, не требующих составления актов, устанавливаются правилами, издаваемыми в соответствии с пунктом 2 статьи 5 настоящего Кодекса.

Статья 403. Претензии к перевозчику

1. До предъявления перевозчику иска в связи с перевозкой груза в каботаже обязательным является предъявление перевозчику претензии.

2. Претензии предъявляются к перевозчику, который осуществлял перевозку груза, и, если перевозка груза не была осуществлена, к перевозчику, который в соответствии с договором морской перевозки груза был обязан осуществить ее.

Претензии, вытекающие из перевозки груза в смешанном сообщении, предъявляются к перевозчику, доставившему груз в конечный пункт перевозки.

Статья 404. Передача права на предъявление претензий и исков

1. Передача права на предъявление претензий и исков другим организациям или гражданам не допускается, за исключением случаев передачи такого права отправителем получателю или наоборот, а также отправителем или получателем экспедитору либо страховщику.

2. Передача права на предъявление претензии и иска удостоверяется переуступочной надписью на коносаменте или ином перевозочном документе.

Статья 405. Порядок предъявления претензии

1. Претензия предъявляется в письменной форме.

К претензии об утрате или о повреждении груза кроме перевозочных документов должны быть приложены документы, подтверждающие право на предъявление претензии, и документы, удостоверяющие количество и стоимость отправленного груза.

Перевозочные документы предъявляются в подлиннике.

2. Перевозчик имеет право в двухнедельный срок после получения претензии возвратить ее без рассмотрения, если к претензии не приложены документы, предусмотренные пунктом 1 настоящей статьи. В случае, если перевозчик в указанный срок не возвратит заявителю ненадлежаще оформленную претензию, она считается принятой к рассмотрению.

Статья 406. Срок для предъявления претензии, вытекающей из договора морской перевозки груза

Претензия к перевозчику, вытекающая из договора морской перевозки груза, может быть предъявлена в течение срока исковой давности.

Статья 407. Срок для рассмотрения претензии, вытекающей из договора морской перевозки груза

1. Перевозчик обязан рассмотреть претензию, вытекающую из договора морской перевозки груза, в течение тридцати дней со дня ее получения и уведомить заявителя об удовлетворении или отклонении ее.

2. Со дня предъявления к перевозчику претензии, вытекающей из договора морской перевозки груза, течение срока исковой давности приостанавливается до получения ответа на претензию или истечения установленного для ответа срока.

_ 2. ИСКОВАЯ ДАВНОСТЬ

Статья 408. Срок исковой давности по требованиям, вытекающим из договора морской перевозки груза

1. К требованиям, вытекающим из договора морской перевозки груза, применяется годичный срок исковой давности.

2. Указанный срок исчисляется по требованиям:

возмещения ущерба за утрату груза - по истечении тридцати дней со дня, в который груз должен быть выдан, при перевозке в смешанном сообщении - по истечении четырех месяцев со дня приема груза для перевозки;

возмещения ущерба за повреждение груза, просрочки его доставки и возврата перебора или взыскания недобора провозных платежей - со дня выдачи груза и, если груз не был выдан, - со дня, в который он должен быть выдан;

возмещения убытков за неподачу судна или подачу его с опозданием, платы за простой судна, премий за досрочную погрузку или выгрузку груза - со дня окончания месяца, следующего за тем, в котором началась или должна была начаться перевозка груза;

ко всем остальным случаям - со дня наступления события, послужившего основанием для предъявления требования.

Статья 409. Исковая давность по иным требованиям

1. К требованиям, вытекающим из договора морской перевозки пассажира в заграничном сообщении, за исключением случая, предусмотренного пунктом 1 статьи 197 настоящего Кодекса, договора морского страхования, а также из столкновения судов и осуществления спасательных операций, применяется двухгодичный срок исковой давности.

Указанный срок исчисляется:

1) по требованиям, вытекающим из договора перевозки пассажира в заграничном сообщении, за исключением случая, предусмотренного пунктом 1 статьи 197 настоящего Кодекса:

в случае повреждения здоровья пассажира - со дня высадки пассажира на берег;

в случае смерти пассажира, происшедшей во время его перевозки, - с того дня, когда пассажир должен был высадиться на берег;

в случае повреждения здоровья во время перевозки, вызвавшего смерть пассажира после его высадки на берег, - со дня его смерти при условии, что данный срок не превышает три года со дня высадки пассажира на берег;

в случае утраты или повреждения багажа пассажира - со дня выгрузки багажа или со дня, когда багаж должен быть выгружен, в зависимости от того, какая из дат является более поздней;

2) по требованиям, вытекающим из договора морского страхования, - со дня возникновения права на иск;

3) по требованиям возмещения убытков от столкновения судов - со дня столкновения судов;

4) по требованиям, возникающим из спасательных операций, - со дня окончания спасательной операции.

2. К требованиям, вытекающим из договора буксировки, договора морского агентирования, договора морского посредничества, тайм-чартера, бербоут-чартера и из общей аварии, применяется годичный срок исковой давности.

Указанный срок исчисляется:

1) по требованиям, вытекающим из договора буксировки, договора морского агентирования, договора морского посредничества, тайм-чартера и бербоут-чартера, - со дня возникновения права на иск;

2) по требованиям, возникающим из общей аварии, - со дня составления диспаши.

3. К регрессным требованиям, предусмотренным статьей 313 настоящего Кодекса, применяется годичный срок исковой давности, исчисляемый со дня уплаты соответствующей суммы.

Статья 410. Исковая давность по требованиям возмещения ущерба от загрязнения с судов нефтью и ущерба в связи с морской перевозкой опасных и вредных веществ

Иски о возмещении ущерба от загрязнения с судов нефтью и ущерба в связи с морской перевозкой опасных и вредных веществ погашаются в течение трех лет со дня, когда потерпевший узнал или должен был узнать о причинении такого ущерба. Однако иски о возмещении ущерба от загрязнения с судов нефтью не могут быть предъявлены по истечении шести лет со дня инцидента, вызвавшего загрязнение с судов нефтью; иски о возмещении ущерба в связи с морской перевозкой опасных и вредных веществ - по истечении десяти лет со дня инцидента, вызвавшего такой ущерб.

Статья 411. Применение общих сроков

К требованиям, по которым сроки исковой давности настоящим Кодексом не предусмотрены, применяются общие сроки исковой давности, установленные гражданским законодательством Российской Федерации, если по таким требованиям международным договором Российской Федерации не установлены иные сроки.

Статья 412. Приостановление срока исковой давности при наличии общей аварии

В случае, если исчисление суммы требования зависит от расчетов по общей аварии, течение срока исковой давности приостанавливается на время со дня вынесения диспашером постановления о наличии общей аварии и до дня получения диспаши заинтересованным лицом.

Статья 413. Проценты за пользование чужими денежными средствами

1. При удовлетворении требований, вытекающих из предусмотренных настоящим Кодексом отношений, на выплачиваемую сумму начисляются проценты в размере учетной ставки банковского процента, существующего в месте жительства кредитора, или, если кредитором является юридическое лицо, в месте его нахождения.

2. Проценты начисляются со дня предъявления в письменной форме требования уплаты соответствующей суммы по день ее уплаты.

3. Правила, установленные настоящей статьей, не применяются к требованиям возмещения убытков в порядке распределения общей аварии.

Глава XXVI. ПРИМЕНИМОЕ ПРАВО

Статья 414. Определение права, подлежащего применению к отношениям, возникающим из торгового мореплавания с участием иностранных граждан или иностранных юридических лиц либо осложненным иностранным элементом

1. Право, подлежащее применению к отношениям, возникающим из торгового мореплавания с участием иностранных граждан или иностранных юридических лиц либо осложненным иностранным элементом, в том числе если объект гражданских прав находится за пределами Российской Федерации, определяется в соответствии с международными договорами Российской Федерации, настоящим Кодексом, другими законами и признаваемыми в Российской Федерации обычаями торгового мореплавания.

2. Стороны договора, предусмотренного настоящим Кодексом, могут при заключении договора или в последующем избрать по соглашению между собой право, которое подлежит применению к их правам и обязанностям по данному договору. При отсутствии соглашения сторон о подлежащем применению праве применяются правила настоящего Кодекса; наличие такого соглашения не может повлечь за собой устранение или уменьшение ответственности, которую в соответствии с настоящим Кодексом перевозчик должен нести за вред, причиненный жизни или здоровью пассажира, утрату или повреждение груза и багажа либо просрочку их доставки.

Статья 415. Право собственности и другие вещные права на судно

1. Право собственности и другие вещные права на судно, а также возникновение, переход и прекращение таких прав определяются законом государства флага судна.

2. К вещным правам на судно, которому временно предоставлено право плавать под флагом другого государства, применяется закон государства, в котором судно зарегистрировано непосредственно до смены флага.

3. Права на строящееся судно определяются законом государства, в котором судно принято к постройке или строится, если иное не предусмотрено договором о постройке судна.

Статья 416. Правовое положение членов экипажа судна

1. Правовое положение членов экипажа судна и связанные с эксплуатацией судна отношения между членами экипажа судна определяются законом государства флага судна.

2. Отношения между судовладельцем и членами экипажа судна регулируются законом государства флага судна, если иное не предусмотрено договором, регулирующим отношения между судовладельцем и членами экипажа судна, являющимися иностранными гражданами.

Выбор сторонами трудового договора права, подлежащего применению к отношениям между судовладельцем и членами экипажа судна, не должен приводить к ухудшению условий труда членов экипажа судна по сравнению с нормами права того государства, которыми должны регулироваться данные отношения при отсутствии соглашения сторон о подлежащем применению праве.

Статья 417. Права на затонувшее имущество

1. Права на имущество, затонувшее во внутренних морских водах или в территориальном море, а также отношения, возникающие в связи с затонувшим имуществом, определяются законом государства, в котором имущество затонуло.

2. К затонувшим в открытом море судам, находящимся на них грузам и иному имуществу применяется закон государства флага судна.

Статья 418. Отношения, возникающие из договоров, заключаемых в области торгового мореплавания

1. Отношения, возникающие из договора морской перевозки груза, договора буксировки, договора морского агентирования, договора морского посредничества, договора морского страхования, тайм-чартера и бербоут-чартера, регулируются законом государства, предусмотренным соглашением сторон, из договора морской перевозки пассажира - законом государства, указанным в билете пассажира.

2. При отсутствии соглашения сторон о подлежащем применению праве отношения сторон, возникающие из договоров, регулируются законом государства, в котором учреждена, имеет основное место деятельности или место жительства сторона, являющаяся:

перевозчиком - в договоре морской перевозки;

судовладельцем - в договоре морского агентирования, тайм-чартере и бербоут-чартере;

владельцем буксирующего судна - в договоре буксировки;

доверителем - в договоре морского посредничества;

страховщиком - в договоре морского страхования.

Статья 419. Общая авария

1. При отсутствии соглашения сторон о подлежащем применению праве отношения, возникающие из общей аварии, регулируются законом государства, в порту которого судно закончило рейс после происшествия, вызвавшего общую аварию.

В случаях, если все лица, интересы которых затронуты общей аварией, принадлежат к одному и тому же государству, применяется закон данного государства.

2. Порядок распределения общей аварии, если она распределяется в Российской Федерации, регулируется правилами, установленными главой XVI настоящего Кодекса.

Статья 420. Отношения, возникающие из столкновения судов

1. Отношения, возникающие из столкновения судов во внутренних морских водах и в территориальном море, регулируются законом государства, на территории которого произошло столкновение.

2. В случае, если столкновение судов произошло в открытом море и спор рассматривается в Российской Федерации, применяются правила, установленные главой XVII настоящего Кодекса.

3. К отношениям, возникающим из столкновения судов, плавающих под флагом одного государства, применяется закон данного государства независимо от места столкновения судов.

Статья 421. Отношения, возникающие из причинения ущерба от загрязнения с судов нефтью

При причинении ущерба от загрязнения с судов нефтью правила, установленные главой XVIII настоящего Кодекса, применяются к:

ущербу от загрязнения с судов нефтью, причиненному на территории Российской Федерации, в том числе в территориальном море, и в исключительной экономической зоне Российской Федерации;

предупредительным мерам по предотвращению или уменьшению такого ущерба, где бы они ни принимались.

Статья 422. Отношения, возникающие из причинения ущерба в связи с морской перевозкой опасных и вредных веществ

При причинении ущерба в связи с морской перевозкой опасных и вредных веществ правила, установленные главой XIX настоящего Кодекса, применяются к:

любому ущербу, причиненному на территории Российской Федерации, в том числе в территориальном море;

ущербу от загрязнения окружающей среды, причиненному в исключительной экономической зоне Российской Федерации;

ущербу иному, чем ущерб от загрязнения окружающей среды, причиненному за пределами территории Российской Федерации, в том числе территориального моря, если такой ущерб причинен опасными и вредными веществами, перевозимыми на борту судна, плавающего под Государственным флагом Российской Федерации;

предупредительным мерам по предотвращению или уменьшению ущерба, где бы они ни принимались.

Статья 423. Отношения, возникающие из спасания судна и иного имущества

1. При отсутствии соглашения сторон о подлежащем применению праве к отношениям, возникающим из спасания судна и иного имущества во внутренних водах и в территориальном море, применяется закон государства, в котором имело место спасание, и, если спасание осуществляется в открытом море и спор рассматривается в Российской Федерации, применяются правила, установленные главой XX настоящего Кодекса.

2. В случае, если спасавшее и спасенное суда плавают под флагом одного государства, применяется закон государства флага судна независимо от того, где имело место спасание.

3. К распределению вознаграждения между владельцем спасавшего судна, его капитаном и другими членами экипажа судна применяется закон государства флага судна и, если спасание осуществлялось не с судна, закон, под действие которого подпадает договор, регулирующий отношения между спасателем и его работниками.

Статья 424. Морской залог на судно

К возникновению морского залога на судно и очередности удовлетворения требований, обеспеченных морским залогом на судно, применяется закон государства, в суде которого рассматривается спор.

Статья 425. Ипотека судна или строящегося судна

Установление ипотеки судна или строящегося судна и очередности удовлетворения требований, вытекающих из обязательств, обеспеченных зарегистрированной ипотекой судна или строящегося судна, регулируется законом государства регистрации ипотеки.

Статья 426. Пределы ответственности судовладельца

Пределы ответственности судовладельца определяются законом государства флага судна.

Статья 427. Международные договоры Российской Федерации

Если международным договором Российской Федерации установлены иные правила, чем те, которые предусмотрены настоящим Кодексом, применяются правила международного договора.

Глава XXVII. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 428. Введение в действие настоящего Кодекса

1. Ввести в действие настоящий Кодекс с 1 мая 1999 года.

2. Признать утратившим силу с 1 мая 1999 года пункт 8 (в части применения положений Кодекса торгового мореплавания Союза ССР) Постановления Верховного Совета Российской Федерации от 3 марта 1993 г. N 4604-1 "О некоторых вопросах применения законодательства Союза ССР на территории Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 11, ст. 393; Собрание законодательства Российской Федерации, 1996, N 5, ст. 411; 1997, N 12, ст. 1383).

3. С 1 мая 1999 года на территории Российской Федерации не применяются:

Указ Президиума Верховного Совета СССР от 17 сентября 1968 г. N 3095-VII "Об утверждении Кодекса торгового мореплавания Союза ССР" (Ведомости Верховного Совета СССР, 1968, N 39, ст. 351);

Закон СССР от 13 декабря 1968 г. N 3404-VII "Об утверждении Указа Президиума Верховного Совета СССР "Об утверждении Кодекса торгового мореплавания Союза ССР" (Ведомости Верховного Совета СССР, 1968, N 51, ст. 488);

Указ Президиума Верховного Совета СССР от 20 мая 1974 г. N 6001-VIII "О внесении дополнений в Кодекс торгового мореплавания Союза ССР" (Ведомости Верховного Совета СССР, 1974, N 22, ст. 324);

абзац седьмой Закона СССР от 26 июля 1974 г. N 6-IX "Об утверждении Указов Президиума Верховного Совета СССР о внесении некоторых изменений и дополнений в законодательство Союза ССР" (Ведомости Верховного Совета СССР, 1974, N 31, ст. 471);

Указ Президиума Верховного Совета СССР от 27 июля 1982 г. N 7599-Х "О внесении изменений и дополнений в Кодекс торгового мореплавания Союза ССР" (Ведомости Верховного Совета СССР, 1982, N 31, ст. 588);

абзац десятый Закона СССР от 24 ноября 1982 г. N 8323-Х "Об утверждении Указов Президиума Верховного Совета СССР о внесении изменений и дополнений в некоторые законодательные акты СССР" (Ведомости Верховного Совета СССР, 1982, N 48, ст. 896);

пункт 2 Указа Президиума Верховного Совета СССР от 2 декабря 1987 г. N 8089-XI "О внесении изменений и дополнений в некоторые законодательные акты СССР в связи с Законом СССР "О государственном предприятии (объединении)" (Ведомости Верховного Совета СССР, 1987, N 49, ст. 791).

4. Впредь до приведения законов и иных нормативных правовых актов, регулирующих отношения в области торгового мореплавания и действующих на территории Российской Федерации, в соответствие с настоящим Кодексом законы и иные нормативные правовые акты Российской Федерации, а также акты законодательства Союза ССР, действующие на территории Российской Федерации в пределах и в порядке, которые предусмотрены законодательством Российской Федерации, применяются постольку, поскольку они не противоречат настоящему Кодексу.

Изданные до введения в действие настоящего Кодекса нормативные правовые акты Президента Российской Федерации, нормативные правовые акты Правительства Российской Федерации и применяемые на территории Российской Федерации постановления Правительства СССР по вопросам, которые согласно настоящему Кодексу могут регулироваться только федеральными законами, действуют впредь до введения в действие соответствующих законов.

Статья 429. Порядок применения правил, установленных настоящим Кодексом

1. Правила, установленные настоящим Кодексом, применяются к отношениям, возникшим из торгового мореплавания после введения его в действие.

К отношениям, возникшим из торгового мореплавания до введения в действие настоящего Кодекса, правила, установленные настоящим Кодексом, применяются к тем правам и обязанностям, которые возникнут после введения его в действие.

2. Правила, установленные настоящим Кодексом и определяющие содержание договоров отдельных видов, применяются к договорам, заключенным после введения настоящего Кодекса в действие.

Статья 430. Приведение нормативных правовых актов в соответствие с настоящим Кодексом

Предложить Президенту Российской Федерации и поручить Правительству Российской Федерации привести свои нормативные правовые акты в соответствие с настоящим Кодексом.

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Кремль

30 апреля 1999 года

N 81-ФЗ