Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

18 июня 1993 года N 5221-1

ТАМОЖЕННЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

(в ред. Федеральных законов от 19.06.1995 N 89-ФЗ,

от 27.12.1995 N 211-ФЗ, от 21.07.1997 N 114-ФЗ,

от 16.11.1997 N 144-ФЗ, от 10.02.1999 N 32-ФЗ,

от 30.12.2001 N 196-ФЗ, от 29.05.2002 N 57-ФЗ,

от 30.06.2002 N 78-ФЗ,

Таможенного кодекса РФ от 28.05.2003 N 61-ФЗ (с изм. 23.12.2003),

Федеральных законов от 06.06.2003 N 65-ФЗ, от 29.06.2004 N 58-ФЗ,

с изм., внесенными Постановлением Конституционного Суда РФ

от 11.03.1998 N 8-П, определением Конституционного Суда РФ

от 13.01.2000 N 21-О, Постановлением Конституционного Суда РФ

от 27.04.2001 N 7-П;

определением Конституционного Суда РФ от 06.07.2001 N 144-О,

Федеральным законом от 30.12.2001 N 194-ФЗ,

определением Конституционного Суда РФ от 10.01.2002 N 3-О)

Преамбула утратила силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ

Главы 1 - 2. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел II. ПЕРЕМЕЩЕНИЕ ЧЕРЕЗ ТАМОЖЕННУЮ ГРАНИЦУ

РОССИЙСКОЙ ФЕДЕРАЦИИ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ.

ТАМОЖЕННЫЕ РЕЖИМЫ

Главы 3 - 11. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Глава 12 утрачивает силу со дня вступления в силу федерального закона, регулирующего правоотношения по установлению и применению таможенного режима свободной таможенной зоны (свободного склада) (Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ).

Глава 12. СВОБОДНАЯ ТАМОЖЕННАЯ ЗОНА.

СВОБОДНЫЙ СКЛАД

Статья 75. Содержание таможенных режимов

Свободная таможенная зона и свободный склад - таможенные режимы, при которых иностранные товары размещаются и используются в соответствующих территориальных границах или помещениях (местах) без взимания таможенных пошлин, налогов, а также без применения к указанным товарам мер экономической политики, а российские товары размещаются и используются на условиях, применяемых к вывозу в соответствии с таможенным режимом экспорта, в порядке, определяемом настоящим Кодексом.

Статья 76. Создание свободной таможенной зоны

(в ред. Федерального закона от 29.06.2004 N 58-ФЗ)

Свободная таможенная зона, как территория, на которой действует таможенный режим свободной таможенной зоны, создается по решению Правительства Российской Федерации.

Порядок рассмотрения обращения о создании свободной таможенной зоны определяется федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в области таможенного дела.

Обращение о создании свободной таможенной зоны должно включать в себя технико-экономическое обоснование необходимости создания такой зоны, планы и программы ее развития.

Правительство Российской Федерации вправе отменить решение о создании свободной таможенной зоны, если ее функционирование не соответствует требованиям настоящего Кодекса либо требованиям законодательных актов Российской Федерации о такой зоне. В случае отмены указанного решения свободная таможенная зона должна быть ликвидирована в течение шести месяцев.

Статья 77. Лицензия на учреждение свободного склада

Свободный склад, как помещение или иное место, где действует таможенный режим свободного склада, может учреждаться при наличии лицензии федерального органа исполнительной власти, осуществляющего функции по контролю и надзору в области таможенного дела.

(в ред. Федерального закона от 29.06.2004 N 58-ФЗ)

Порядок выдачи лицензии на учреждение свободного склада и срок ее действия определяются федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в области таможенного дела.

(в ред. Федерального закона от 29.06.2004 N 58-ФЗ)

За выдачу лицензии на учреждение свободного склада взимается сбор в размерах, определяемых Верховным Советом Российской Федерации.

Лицензия на учреждение свободного склада может быть аннулирована или отозвана, либо ее действие может быть приостановлено таможенными органами Российской Федерации.

Лицензия аннулируется, если она не могла быть выдана на основании установленного порядка заявителю либо если она была выдана на основе неполных или недостоверных сведений, имевших существенное значение для принятия решения о ее выдаче. Решение об аннулировании действует с даты выдачи лицензии.

Лицензия отзывается, если владелец свободного склада не соблюдает требований настоящей главы либо если лицензия более не соответствует экономической политике Российской Федерации. Отзыв действует с даты принятия решения об отзыве.

Действие лицензии может быть приостановлено на срок до трех месяцев при наличии достаточных оснований полагать, что владелец свободного склада злоупотребляет своими правами.

При аннулировании или отзыве лицензии сбор за ее выдачу возврату не подлежит.

Статья 78. Требования к свободным складам и их владельцам

Помещение или иное место, предназначенное для учреждения свободного склада, должно быть обустроено надлежащим образом в целях обеспечения таможенного контроля, а при необходимости - оборудовано двойными запорными устройствами, одно из которых должно находиться в ведении таможенного органа Российской Федерации.

Владельцами свободных складов могут быть исключительно российские лица.

Владелец свободного склада обязан:

исключить возможность изъятия помимо таможенного контроля товаров, находящихся на складе;

не затруднять осуществление таможенного контроля;

соблюдать условия лицензии на учреждение свободного склада и выполнять требования таможенных органов Российской Федерации, включая обеспечение доступа должностных лиц таможенных органов Российской Федерации к товарам, находящимся на свободном складе, предоставление этим лицам безвозмездно помещений, оборудования и средств связи на свободном складе для осуществления таможенного контроля и таможенного оформления.

Статья 79. Операции, производимые с товарами в свободных таможенных зонах и на свободных складах

В свободных таможенных зонах и на свободных складах допускается совершение производственных и иных коммерческих операций с товарами, исключая их розничную продажу, при условии соблюдения положений настоящего Кодекса.

В целях обеспечения соблюдения законодательства Российской Федерации и исходя из характера товаров на осуществление операций с товарами в свободных таможенных зонах и на свободных складах могут устанавливаться отдельные запреты и ограничения. Такие запреты и ограничения в отношении свободных таможенных зон устанавливаются Правительством Российской Федерации, а в отношении свободных складов - федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в области таможенного дела.

(в ред. Федерального закона от 29.06.2004 N 58-ФЗ)

Таможенные органы Российской Федерации могут запрещать отдельным лицам осуществление операций с товарами в свободных таможенных зонах и на свободных складах, если эти лица не соблюдают положений настоящего Кодекса и иных актов законодательства Российской Федерации, либо отказывать таким лицам в доступе в свободные таможенные зоны и на свободные склады.

Правительство Российской Федерации и федеральный орган исполнительной власти, осуществляющий нормативно-правовое регулирование в области таможенного дела, в пределах своей компетенции вправе ограничивать или запрещать ввоз отдельных категорий товаров в свободные таможенные зоны либо помещение их на свободные склады.

(в ред. Федерального закона от 29.06.2004 N 58-ФЗ)

Статья 80. Сроки нахождения товаров в свободных таможенных зонах и на свободных складах

Товары могут находиться в свободных таможенных зонах и на свободных складах без ограничения сроков.

Статья 81. Обеспечение соблюдения законодательства Российской Федерации о таможенном деле в свободных таможенных зонах и на свободных складах

При наличии достаточных оснований таможенные органы Российской Федерации вправе осуществлять таможенный контроль за товарами, находящимися в свободных таможенных зонах и на свободных складах.

Таможенное оформление товаров, ввозимых в свободные таможенные зоны и помещаемых на свободные склады, а также вывозимых из свободных таможенных зон и со свободных складов, может осуществляться в упрощенном порядке, определяемом федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в области таможенного дела.

(в ред. Федерального закона от 29.06.2004 N 58-ФЗ)

Возведение зданий, строений и сооружений в свободной таможенной зоне допускается по согласованию с таможенным органом Российской Федерации.

Статья 82. Учет товаров, находящихся в свободных таможенных зонах и на свободных складах

Лица, осуществляющие операции с товарами в свободных таможенных зонах, и владельцы свободных складов ведут учет ввозимых, вывозимых, хранящихся, изготавливаемых, перерабатываемых, приобретаемых и реализуемых товаров и представляют таможенным органам Российской Федерации отчетность об этих товарах в порядке, определяемом федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в области таможенного дела. Любые изменения, происходящие с товарами в пределах свободных таможенных зон и свободных складов, должны отражаться в учетных документах.

(в ред. Федерального закона от 29.06.2004 N 58-ФЗ)

Статья 83. Взимание таможенных пошлин, налогов и применение мер экономической политики

При ввозе иностранных и российских товаров в свободные таможенные зоны или помещении их на свободные склады таможенные пошлины, налоги не взимаются и меры экономической политики не применяются.

При ввозе товаров с территории свободных таможенных зон и со свободных складов на остальную часть таможенной территории Российской Федерации и при вывозе товаров с территории свободных таможенных зон и со свободных складов за пределы Российской Федерации таможенные пошлины, налоги взимаются и меры экономической политики применяются в зависимости от происхождения товаров.

По просьбе заинтересованного лица таможенные органы Российской Федерации удостоверяют происхождение товаров сертификатом в порядке, определяемом федеральным органом исполнительной власти, осуществляющим нормативно-правовое регулирование в области таможенного дела.

(в ред. Федерального закона от 29.06.2004 N 58-ФЗ)

При отсутствии сертификата товар рассматривается как российский в целях взимания вывозных таможенных пошлин, налогов и применения мер экономической политики при вывозе и как иностранный - в иных целях.

Статья 84. Освобождение товаров, предназначенных для вывоза в соответствии с таможенным режимом экспорта, от таможенных пошлин, налогов либо возврат уплаченных сумм

При ввозе товаров, предназначенных для вывоза за пределы Российской Федерации в соответствии с таможенным режимом экспорта, в свободные таможенные зоны или при помещении их на свободные склады такие товары освобождаются от таможенных пошлин, налогов либо уплаченные суммы возвращаются, если такое освобождение или возврат предусмотрены при фактическом вывозе товаров. Фактический вывоз таких товаров должен быть осуществлен не позднее шести месяцев со дня возврата таможенных пошлин, налогов или освобождения от них.

При возвращении товаров, подлежащих вывозу за пределы Российской Федерации, с территории свободных таможенных зон и со свободных складов на остальную часть таможенной территории Российской Федерации либо при неосуществлении фактического вывоза в течение установленных сроков уплачиваются таможенные пошлины, налоги, а также проценты с них по ставкам, устанавливаемым Центральным банком Российской Федерации по предоставляемым этим банком кредитам.

Статья 85. Ответственность за уплату таможенных платежей

Ответственность за уплату таможенных платежей несет лицо, которое ввезло товары в свободную таможенную зону или поместило их на свободный склад.

Статья 86. Ликвидация свободного склада

При ликвидации свободного склада по истечении срока действия лицензии либо по желанию владельца, а равно при аннулировании или отзыве таможенными органами Российской Федерации лицензии на учреждение свободного склада с даты принятия такого решения свободный склад становится складом временного хранения. Хранение товаров на складе временного хранения осуществляется в соответствии с настоящим Кодексом. Общий срок нахождения товаров на складе временного хранения не может превышать шести месяцев.

При аннулировании лицензии товары, находящиеся на складе, подлежат повторному таможенному оформлению с даты помещения их на склад. За весь период нахождения товаров на ликвидируемом складе с владельца склада взимаются таможенные сборы за хранение, установленные для складов временного хранения, учрежденных таможенными органами Российской Федерации.

При отзыве лицензии товары, находящиеся на складе, подлежат повторному таможенному оформлению с даты принятия решения об отзыве. За период нахождения товаров на ликвидируемом складе после принятия решения об отзыве лицензии с владельца склада взимаются таможенные сборы за хранение, установленные для складов временного хранения, учрежденных таможенными органами Российской Федерации.

При приостановлении действия лицензии помещение иностранных товаров на склад осуществляется с уплатой таможенных пошлин, налогов и с применением мер экономической политики, а освобождение от таможенных пошлин, налогов либо возврат таможенных пошлин, налогов в отношении помещаемых российских товаров не производятся.

Главы 13 - 18. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел III. ТАМОЖЕННЫЕ ПЛАТЕЖИ

Главы 19 - 20. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел IV. ТАМОЖЕННОЕ ОФОРМЛЕНИЕ

Главы 21 - 26. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел V. ТАМОЖЕННЫЙ КОНТРОЛЬ

Главы 27 - 28. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел VI. ВАЛЮТНЫЙ КОНТРОЛЬ

Глава 29. Утратила силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел VII. ТАМОЖЕННЫЕ ЛЬГОТЫ ОТДЕЛЬНЫМ КАТЕГОРИЯМ

ИНОСТРАННЫХ ЛИЦ

Главы 30 - 31. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел VIII. ВЕДЕНИЕ ТАМОЖЕННОЙ СТАТИСТИКИ И ТОВАРНОЙ

НОМЕНКЛАТУРЫ ВНЕШНЕЭКОНОМИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ

Главы 32 - 33. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел IX. КОНТРАБАНДА И ИНЫЕ ПРЕСТУПЛЕНИЯ В СФЕРЕ

ТАМОЖЕННОГО ДЕЛА. ДОЗНАНИЕ И ОПЕРАТИВНО-РОЗЫСКНАЯ

ДЕЯТЕЛЬНОСТЬ ТАМОЖЕННЫХ ОРГАНОВ

РОССИЙСКОЙ ФЕДЕРАЦИИ

Главы 34 - 37. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел X. НАРУШЕНИЯ ТАМОЖЕННЫХ ПРАВИЛ И ОТВЕТСТВЕННОСТЬ

ЗА ЭТИ НАРУШЕНИЯ. ПРОИЗВОДСТВО ПО ДЕЛАМ О НАРУШЕНИЯХ

ТАМОЖЕННЫХ ПРАВИЛ И ИХ РАССМОТРЕНИЕ

Главы 38 - 51. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел XI. ИНФОРМИРОВАНИЕ И КОНСУЛЬТИРОВАНИЕ.

ПРЕДВАРИТЕЛЬНЫЕ РЕШЕНИЯ

Главы 52 - 53. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел XII. РАСПОРЯЖЕНИЕ ТОВАРАМИ И ТРАНСПОРТНЫМИ

СРЕДСТВАМИ И ИСПОЛЬЗОВАНИЕ ПОЛУЧЕННЫХ СРЕДСТВ

Главы 54 - 55. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел XIII. ОБЖАЛОВАНИЕ И РАССМОТРЕНИЕ РЕШЕНИЙ, ДЕЙСТВИЙ

ИЛИ БЕЗДЕЙСТВИЯ ТАМОЖЕННЫХ ОРГАНОВ РОССИЙСКОЙ ФЕДЕРАЦИИ

И ИХ ДОЛЖНОСТНЫХ ЛИЦ

Главы 56 - 59. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Раздел XIV. ДОЛЖНОСТНЫЕ ЛИЦА ТАМОЖЕННЫХ ОРГАНОВ

РОССИЙСКОЙ ФЕДЕРАЦИИ

Главы 60 - 64. Утратили силу. - Таможенный кодекс РФ от 28.05.2003 N 61-ФЗ.

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Дом Советов России

18 июня 1993 года

N 5221-1