Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

29 декабря 1995 года N 223-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ

СЕМЕЙНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

8 декабря 1995 года

(в ред. Федеральных законов от 15.11.1997 N 140-ФЗ,

от 27.06.1998 N 94-ФЗ, от 02.01.2000 N 32-ФЗ,

от 22.08.2004 N 122-ФЗ, от 28.12.2004 N 185-ФЗ)

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ

Глава 1. СЕМЕЙНОЕ ЗАКОНОДАТЕЛЬСТВО

Статья 1. Основные начала семейного законодательства

1. Семья, материнство, отцовство и детство в Российской Федерации находятся под защитой государства.

Семейное законодательство исходит из необходимости укрепления семьи, построения семейных отношений на чувствах взаимной любви и уважения, взаимопомощи и ответственности перед семьей всех ее членов, недопустимости произвольного вмешательства кого-либо в дела семьи, обеспечения беспрепятственного осуществления членами семьи своих прав, возможности судебной защиты этих прав.

Пункт 2 статьи 1 не применяется к бракам граждан РФ, совершенным по религиозным обрядам на оккупированных территориях, входивших в состав СССР в период Великой Отечественной войны, до восстановления на этих территориях органов записи актов гражданского состояния (пункт 7 статьи 169 данного документа).

2. Признается брак, заключенный только в органах записи актов гражданского состояния.

3. Регулирование семейных отношений осуществляется в соответствии с принципами добровольности брачного союза мужчины и женщины, равенства прав супругов в семье, разрешения внутрисемейных вопросов по взаимному согласию, приоритета семейного воспитания детей, заботы об их благосостоянии и развитии, обеспечения приоритетной защиты прав и интересов несовершеннолетних и нетрудоспособных членов семьи.

4. Запрещаются любые формы ограничения прав граждан при вступлении в брак и в семейных отношениях по признакам социальной, расовой, национальной, языковой или религиозной принадлежности.

Права граждан в семье могут быть ограничены только на основании федерального закона и только в той мере, в какой это необходимо в целях защиты нравственности, здоровья, прав и законных интересов других членов семьи и иных граждан.

Статья 2. Отношения, регулируемые семейным законодательством

Семейное законодательство устанавливает условия и порядок вступления в брак, прекращения брака и признания его недействительным, регулирует личные неимущественные и имущественные отношения между членами семьи: супругами, родителями и детьми (усыновителями и усыновленными), а в случаях и в пределах, предусмотренных семейным законодательством, между другими родственниками и иными лицами, а также определяет формы и порядок устройства в семью детей, оставшихся без попечения родителей.

Статья 3. Семейное законодательство и иные акты, содержащие нормы семейного права

1. В соответствии с Конституцией Российской Федерации семейное законодательство находится в совместном ведении Российской Федерации и субъектов Российской Федерации.

2. Семейное законодательство состоит из настоящего Кодекса и принимаемых в соответствии с ним других федеральных законов (далее - законы), а также законов субъектов Российской Федерации.

Законы субъектов Российской Федерации регулируют семейные отношения, которые указаны в статье 2 настоящего Кодекса, по вопросам, отнесенным к ведению субъектов Российской Федерации настоящим Кодексом, и по вопросам, непосредственно настоящим Кодексом не урегулированным.

Нормы семейного права, содержащиеся в законах субъектов Российской Федерации, должны соответствовать настоящему Кодексу.

3. На основании и во исполнение настоящего Кодекса, других законов, указов Президента Российской Федерации Правительство Российской Федерации вправе принимать нормативные правовые акты в случаях, непосредственно предусмотренных настоящим Кодексом, другими законами, указами Президента Российской Федерации.

Статья 4. Применение к семейным отношениям гражданского законодательства

К названным в статье 2 настоящего Кодекса имущественным и личным неимущественным отношениям между членами семьи, не урегулированным семейным законодательством (статья 3 настоящего Кодекса), применяется гражданское законодательство постольку, поскольку это не противоречит существу семейных отношений.

Статья 5. Применение семейного законодательства и гражданского законодательства к семейным отношениям по аналогии

В случае, если отношения между членами семьи не урегулированы семейным законодательством или соглашением сторон, и при отсутствии норм гражданского права, прямо регулирующих указанные отношения, к таким отношениям, если это не противоречит их существу, применяются нормы семейного и (или) гражданского права, регулирующие сходные отношения (аналогия закона). При отсутствии таких норм права и обязанности членов семьи определяются исходя из общих начал и принципов семейного или гражданского права (аналогия права), а также принципов гуманности, разумности и справедливости.

Статья 6. Семейное законодательство и нормы международного права

Если международным договором Российской Федерации установлены иные правила, чем те, которые предусмотрены семейным законодательством, применяются правила международного договора.

Глава 2. ОСУЩЕСТВЛЕНИЕ И ЗАЩИТА СЕМЕЙНЫХ ПРАВ

Статья 7. Осуществление семейных прав и исполнение семейных обязанностей

1. Граждане по своему усмотрению распоряжаются принадлежащими им правами, вытекающими из семейных отношений (семейными правами), в том числе правом на защиту этих прав, если иное не установлено настоящим Кодексом.

Осуществление членами семьи своих прав и исполнение ими своих обязанностей не должны нарушать права, свободы и законные интересы других членов семьи и иных граждан.

2. Семейные права охраняются законом, за исключением случаев, если они осуществляются в противоречии с назначением этих прав.

Статья 8. Защита семейных прав

1. Защита семейных прав осуществляется судом по правилам гражданского судопроизводства, а в случаях, предусмотренных настоящим Кодексом, государственными органами или органами опеки и попечительства.

2. Защита семейных прав осуществляется способами, предусмотренными соответствующими статьями настоящего Кодекса.

Статья 9. Применение исковой давности в семейных отношениях

1. На требования, вытекающие из семейных отношений, исковая давность не распространяется, за исключением случаев, если срок для защиты нарушенного права установлен настоящим Кодексом.

КонсультантПлюс: примечание.

По вопросу, касающемуся применения исковой давности в семейных отношениях, см. пункт 3 статьи 35, пункт 7 статьи 38, пункт 2 статьи 107, пункт 4 статьи 169 настоящего Кодекса.

2. При применении норм, устанавливающих исковую давность, суд руководствуется правилами статей 198 - 200 и 202 - 205 Гражданского кодекса Российской Федерации.

Раздел II. ЗАКЛЮЧЕНИЕ И ПРЕКРАЩЕНИЕ БРАКА

Глава 3. УСЛОВИЯ И ПОРЯДОК ЗАКЛЮЧЕНИЯ БРАКА

Статья 10. Заключение брака

1. Брак заключается в органах записи актов гражданского состояния.

2. Права и обязанности супругов возникают со дня государственной регистрации заключения брака в органах записи актов гражданского состояния.

Статья 11. Порядок заключения брака

1. Заключение брака производится в личном присутствии лиц, вступающих в брак, по истечении месяца со дня подачи ими заявления в органы записи актов гражданского состояния.

При наличии уважительных причин орган записи актов гражданского состояния по месту государственной регистрации заключения брака может разрешить заключение брака до истечения месяца, а также может увеличить этот срок, но не более чем на месяц.

При наличии особых обстоятельств (беременности, рождения ребенка, непосредственной угрозы жизни одной из сторон и других особых обстоятельств) брак может быть заключен в день подачи заявления.

2. Государственная регистрация заключения брака производится в порядке, установленном для государственной регистрации актов гражданского состояния.

3. Отказ органа записи актов гражданского состояния в регистрации брака может быть обжалован в суд лицами, желающими вступить в брак (одним из них).

Статья 12. Условия заключения брака

1. Для заключения брака необходимы взаимное добровольное согласие мужчины и женщины, вступающих в брак, и достижение ими брачного возраста.

2. Брак не может быть заключен при наличии обстоятельств, указанных в статье 14 настоящего Кодекса.

Статья 13. Брачный возраст

1. Брачный возраст устанавливается в восемнадцать лет.

2. При наличии уважительных причин органы местного самоуправления по месту жительства лиц, желающих вступить в брак, вправе по просьбе данных лиц разрешить вступить в брак лицам, достигшим возраста шестнадцати лет.

(в ред. Федерального закона от 15.11.1997 N 140-ФЗ)

Порядок и условия, при наличии которых вступление в брак в виде исключения с учетом особых обстоятельств может быть разрешено до достижения возраста шестнадцати лет, могут быть установлены законами субъектов Российской Федерации.

Статья 14. Обстоятельства, препятствующие заключению брака

Не допускается заключение брака между:

лицами, из которых хотя бы одно лицо уже состоит в другом зарегистрированном браке;

близкими родственниками (родственниками по прямой восходящей и нисходящей линии (родителями и детьми, дедушкой, бабушкой и внуками), полнородными и неполнородными (имеющими общих отца или мать) братьями и сестрами);

усыновителями и усыновленными;

лицами, из которых хотя бы одно лицо признано судом недееспособным вследствие психического расстройства.

Статья 15. Медицинское обследование лиц, вступающих в брак

1. Медицинское обследование лиц, вступающих в брак, а также консультирование по медико-генетическим вопросам и вопросам планирования семьи проводятся учреждениями государственной и муниципальной системы здравоохранения по месту их жительства бесплатно и только с согласия лиц, вступающих в брак.

2. Результаты обследования лица, вступающего в брак, составляют медицинскую тайну и могут быть сообщены лицу, с которым оно намерено заключить брак, только с согласия лица, прошедшего обследование.

К признанию недействительным брака применяются сроки исковой давности, установленные статьей 181 Гражданского кодекса РФ для признания оспоримой сделки недействительной (пункт 4 статьи 169 данного документа).

3. Если одно из лиц, вступающих в брак, скрыло от другого лица наличие венерической болезни или ВИЧ-инфекции, последнее вправе обратиться в суд с требованием о признании брака недействительным (статьи 27 - 30 настоящего Кодекса).

По вопросу, касающемуся применения судами законодательства при рассмотрении дел о расторжении брака, см. Постановление Пленума Верховного Суда РФ от 05.11.1998 N 15.

Глава 4. ПРЕКРАЩЕНИЕ БРАКА

Статья 16. Основания для прекращения брака

1. Брак прекращается вследствие смерти или вследствие объявления судом одного из супругов умершим.

2. Брак может быть прекращен путем его расторжения по заявлению одного или обоих супругов, а также по заявлению опекуна супруга, признанного судом недееспособным.

Статья 17. Ограничение права на предъявление мужем требования о расторжении брака

Муж не имеет права без согласия жены возбуждать дело о расторжении брака во время беременности жены и в течение года после рождения ребенка.

Статья 18. Порядок расторжения брака

Расторжение брака производится в органах записи актов гражданского состояния, а в случаях, предусмотренных статьями 21 - 23 настоящего Кодекса, в судебном порядке.

Статья 19. Расторжение брака в органах записи актов гражданского состояния

1. При взаимном согласии на расторжение брака супругов, не имеющих общих несовершеннолетних детей, расторжение брака производится в органах записи актов гражданского состояния.

2. Расторжение брака по заявлению одного из супругов независимо от наличия у супругов общих несовершеннолетних детей производится в органах записи актов гражданского состояния, если другой супруг:

признан судом безвестно отсутствующим;

признан судом недееспособным;

осужден за совершение преступления к лишению свободы на срок свыше трех лет.

3. Расторжение брака и выдача свидетельства о расторжении брака производятся органом записи актов гражданского состояния по истечении месяца со дня подачи заявления о расторжении брака.

4. Государственная регистрация расторжения брака производится органом записи актов гражданского состояния в порядке, установленном для государственной регистрации актов гражданского состояния.

Статья 20. Рассмотрение споров, возникающих между супругами при расторжении брака в органах записи актов гражданского состояния

Споры о разделе общего имущества супругов, выплате средств на содержание нуждающегося нетрудоспособного супруга, а также споры о детях, возникающие между супругами, один из которых признан судом недееспособным или осужден за совершение преступления к лишению свободы на срок свыше трех лет (пункт 2 статьи 19 настоящего Кодекса), рассматриваются в судебном порядке независимо от расторжения брака в органах записи актов гражданского состояния.

Статья 21. Расторжение брака в судебном порядке

1. Расторжение брака производится в судебном порядке при наличии у супругов общих несовершеннолетних детей, за исключением случаев, предусмотренных пунктом 2 статьи 19 настоящего Кодекса, или при отсутствии согласия одного из супругов на расторжение брака.

2. Расторжение брака производится в судебном порядке также в случаях, если один из супругов, несмотря на отсутствие у него возражений, уклоняется от расторжения брака в органе записи актов гражданского состояния (отказывается подать заявление, не желает явиться для государственной регистрации расторжения брака и другое).

Статья 22. Расторжение брака в судебном порядке при отсутствии согласия одного из супругов на расторжение брака

1. Расторжение брака в судебном порядке производится, если судом установлено, что дальнейшая совместная жизнь супругов и сохранение семьи невозможны.

2. При рассмотрении дела о расторжении брака при отсутствии согласия одного из супругов на расторжение брака суд вправе принять меры к примирению супругов и вправе отложить разбирательство дела, назначив супругам срок для примирения в пределах трех месяцев.

Расторжение брака производится, если меры по примирению супругов оказались безрезультатными и супруги (один из них) настаивают на расторжении брака.

Статья 23. Расторжение брака в судебном порядке при взаимном согласии супругов на расторжение брака

1. При наличии взаимного согласия на расторжение брака супругов, имеющих общих несовершеннолетних детей, а также супругов, указанных в пункте 2 статьи 21 настоящего Кодекса, суд расторгает брак без выяснения мотивов развода. Супруги вправе представить на рассмотрение суда соглашение о детях, предусмотренное пунктом 1 статьи 24 настоящего Кодекса. При отсутствии такого соглашения либо в случае, если соглашение нарушает интересы детей, суд принимает меры к защите их интересов в порядке, предусмотренном пунктом 2 статьи 24 настоящего Кодекса.

2. Расторжение брака производится судом не ранее истечения месяца со дня подачи супругами заявления о расторжении брака.

Статья 24. Вопросы, разрешаемые судом при вынесении решения о расторжении брака

1. При расторжении брака в судебном порядке супруги могут представить на рассмотрение суда соглашение о том, с кем из них будут проживать несовершеннолетние дети, о порядке выплаты средств на содержание детей и (или) нетрудоспособного нуждающегося супруга, о размерах этих средств либо о разделе общего имущества супругов.

2. В случае, если отсутствует соглашение между супругами по вопросам, указанным в пункте 1 настоящей статьи, а также в случае, если установлено, что данное соглашение нарушает интересы детей или одного из супругов, суд обязан:

определить, с кем из родителей будут проживать несовершеннолетние дети после развода;

определить, с кого из родителей и в каких размерах взыскиваются алименты на их детей;

по требованию супругов (одного из них) произвести раздел имущества, находящегося в их совместной собственности;

по требованию супруга, имеющего право на получение содержания от другого супруга, определить размер этого содержания.

3. В случае, если раздел имущества затрагивает интересы третьих лиц, суд вправе выделить требование о разделе имущества в отдельное производство.

Статья 25. Момент прекращения брака при его расторжении

Статья 25, устанавливающая момент прекращения брака при его расторжении в суде со дня вступления решения суда о расторжении брака в законную силу, применяется при расторжении брака в суде после 1 мая 1996 года (пункт 3 статьи 169 данного документа).

1. Брак, расторгаемый в органах записи актов гражданского состояния, прекращается со дня государственной регистрации расторжения брака в книге регистрации актов гражданского состояния, а при расторжении брака в суде - со дня вступления решения суда в законную силу.

2. Расторжение брака в суде подлежит государственной регистрации в порядке, установленном для государственной регистрации актов гражданского состояния.

Суд обязан в течение трех дней со дня вступления в законную силу решения суда о расторжении брака направить выписку из этого решения суда в орган записи актов гражданского состояния по месту государственной регистрации заключения брака.

Супруги не вправе вступить в новый брак до получения свидетельства о расторжении брака в органе записи актов гражданского состояния по месту жительства любого из них.

Статья 26. Восстановление брака в случае явки супруга, объявленного умершим или признанного безвестно отсутствующим

1. В случае явки супруга, объявленного судом умершим или признанного судом безвестно отсутствующим, и отмены соответствующих судебных решений брак может быть восстановлен органом записи актов гражданского состояния по совместному заявлению супругов.

2. Брак не может быть восстановлен, если другой супруг вступил в новый брак.

Глава 5. НЕДЕЙСТВИТЕЛЬНОСТЬ БРАКА

Статья 27. Признание брака недействительным

1. Брак признается недействительным при нарушении условий, установленных статьями 12 - 14 и пунктом 3 статьи 15 настоящего Кодекса, а также в случае заключения фиктивного брака, то есть если супруги или один из них зарегистрировали брак без намерения создать семью.

2. Признание брака недействительным производится судом.

3. Суд обязан в течение трех дней со дня вступления в законную силу решения суда о признании брака недействительным направить выписку из этого решения суда в орган записи актов гражданского состояния по месту государственной регистрации заключения брака.

4. Брак признается недействительным со дня его заключения (статья 10 настоящего Кодекса).

Статья 28. Лица, имеющие право требовать признания брака недействительным

1. Требовать признания брака недействительным вправе:

несовершеннолетний супруг, его родители (лица, их заменяющие), орган опеки и попечительства или прокурор, если брак заключен с лицом, не достигшим брачного возраста, при отсутствии разрешения на заключение брака до достижения этим лицом брачного возраста (статья 13 настоящего Кодекса). После достижения несовершеннолетним супругом возраста восемнадцати лет требовать признания брака недействительным вправе только этот супруг;

супруг, права которого нарушены заключением брака, а также прокурор, если брак заключен при отсутствии добровольного согласия одного из супругов на его заключение: в результате принуждения, обмана, заблуждения или невозможности в силу своего состояния в момент государственной регистрации заключения брака понимать значение своих действий и руководить ими;

супруг, не знавший о наличии обстоятельств, препятствующих заключению брака, опекун супруга, признанного недееспособным, супруг по предыдущему нерасторгнутому браку, другие лица, права которых нарушены заключением брака, произведенного с нарушением требований статьи 14 настоящего Кодекса, а также орган опеки и попечительства и прокурор;

прокурор, а также не знавший о фиктивности брака супруг в случае заключения фиктивного брака;

супруг, права которого нарушены, при наличии обстоятельств, указанных в пункте 3 статьи 15 настоящего Кодекса.

2. При рассмотрении дела о признании недействительным брака, заключенного с лицом, не достигшим брачного возраста, а также с лицом, признанным судом недееспособным, к участию в деле привлекается орган опеки и попечительства.

Статья 29. Обстоятельства, устраняющие недействительность брака

1. Суд может признать брак действительным, если к моменту рассмотрения дела о признании брака недействительным отпали те обстоятельства, которые в силу закона препятствовали его заключению.

2. Суд может отказать в иске о признании недействительным брака, заключенного с лицом, не достигшим брачного возраста, если этого требуют интересы несовершеннолетнего супруга, а также при отсутствии его согласия на признание брака недействительным.

3. Суд не может признать брак фиктивным, если лица, зарегистрировавшие такой брак, до рассмотрения дела судом фактически создали семью.

4. Брак не может быть признан недействительным после его расторжения, за исключением случаев наличия между супругами запрещенной законом степени родства либо состояния одного из супругов в момент регистрации брака в другом нерасторгнутом браке (статья 14 настоящего Кодекса).

Статья 30. Последствия признания брака недействительным

1. Брак, признанный судом недействительным, не порождает прав и обязанностей супругов, предусмотренных настоящим Кодексом, за исключением случаев, установленных пунктами 4 и 5 настоящей статьи.

2. К имуществу, приобретенному совместно лицами, брак которых признан недействительным, применяются положения Гражданского кодекса Российской Федерации о долевой собственности. Брачный договор, заключенный супругами (статьи 40 - 42 настоящего Кодекса), признается недействительным.

КонсультантПлюс: примечание.

О последствиях недействительной сделки см. статью 167 Гражданского кодекса РФ.

3. Признание брака недействительным не влияет на права детей, родившихся в таком браке или в течение трехсот дней со дня признания брака недействительным (пункт 2 статьи 48 настоящего Кодекса).

4. При вынесении решения о признании брака недействительным суд вправе признать за супругом, права которого нарушены заключением такого брака (добросовестным супругом), право на получение от другого супруга содержания в соответствии со статьями 90 и 91 настоящего Кодекса, а в отношении раздела имущества, приобретенного совместно до момента признания брака недействительным, вправе применить положения, установленные статьями 34, 38 и 39 настоящего Кодекса, а также признать действительным брачный договор полностью или частично.

Добросовестный супруг вправе требовать возмещения причиненного ему материального и морального вреда по правилам, предусмотренным гражданским законодательством.

5. Добросовестный супруг вправе при признании брака недействительным сохранить фамилию, избранную им при государственной регистрации заключения брака.

Раздел III. ПРАВА И ОБЯЗАННОСТИ СУПРУГОВ

Глава 6. ЛИЧНЫЕ ПРАВА И ОБЯЗАННОСТИ СУПРУГОВ

Статья 31. Равенство супругов в семье

1. Каждый из супругов свободен в выборе рода занятий, профессии, мест пребывания и жительства.

2. Вопросы материнства, отцовства, воспитания, образования детей и другие вопросы жизни семьи решаются супругами совместно исходя из принципа равенства супругов.

3. Супруги обязаны строить свои отношения в семье на основе взаимоуважения и взаимопомощи, содействовать благополучию и укреплению семьи, заботиться о благосостоянии и развитии своих детей.

Статья 32. Право выбора супругами фамилии

1. Супруги по своему желанию выбирают при заключении брака фамилию одного из них в качестве общей фамилии, либо каждый из супругов сохраняет свою добрачную фамилию, либо, если иное не предусмотрено законами субъектов Российской Федерации, присоединяет к своей фамилии фамилию другого супруга.

Соединение фамилий не допускается, если добрачная фамилия хотя бы одного из супругов является двойной.

2. Перемена фамилии одним из супругов не влечет за собой перемену фамилии другого супруга.

3. В случае расторжения брака супруги вправе сохранить общую фамилию или восстановить свои добрачные фамилии.

КонсультантПлюс: примечание.

По вопросу, касающемуся перемены фамилии, см. статью 19 Гражданского кодекса РФ.

Глава 7. ЗАКОННЫЙ РЕЖИМ ИМУЩЕСТВА СУПРУГОВ

Статья 33. Понятие законного режима имущества супругов

1. Законным режимом имущества супругов является режим их совместной собственности.

Законный режим имущества супругов действует, если брачным договором не установлено иное.

2. Права супругов владеть, пользоваться и распоряжаться имуществом, являющимся совместной собственностью членов крестьянского (фермерского) хозяйства, определяются статьями 257 и 258 Гражданского кодекса Российской Федерации.

О применении статьи 34 см. статью 169 настоящего Кодекса.

Статья 34. Совместная собственность супругов

1. Имущество, нажитое супругами во время брака, является их совместной собственностью.

2. К имуществу, нажитому супругами во время брака (общему имуществу супругов), относятся доходы каждого из супругов от трудовой деятельности, предпринимательской деятельности и результатов интеллектуальной деятельности, полученные ими пенсии, пособия, а также иные денежные выплаты, не имеющие специального целевого назначения (суммы материальной помощи, суммы, выплаченные в возмещение ущерба в связи с утратой трудоспособности вследствие увечья либо иного повреждения здоровья, и другие). Общим имуществом супругов являются также приобретенные за счет общих доходов супругов движимые и недвижимые вещи, ценные бумаги, паи, вклады, доли в капитале, внесенные в кредитные учреждения или в иные коммерческие организации, и любое другое нажитое супругами в период брака имущество независимо от того, на имя кого из супругов оно приобретено либо на имя кого или кем из супругов внесены денежные средства.

3. Право на общее имущество супругов принадлежит также супругу, который в период брака осуществлял ведение домашнего хозяйства, уход за детьми или по другим уважительным причинам не имел самостоятельного дохода.

О применении статьи 35 см. статью 169 настоящего Кодекса.

Статья 35. Владение, пользование и распоряжение общим имуществом супругов

1. Владение, пользование и распоряжение общим имуществом супругов осуществляются по обоюдному согласию супругов.

2. При совершении одним из супругов сделки по распоряжению общим имуществом супругов предполагается, что он действует с согласия другого супруга.

Сделка, совершенная одним из супругов по распоряжению общим имуществом супругов, может быть признана судом недействительной по мотивам отсутствия согласия другого супруга только по его требованию и только в случаях, если доказано, что другая сторона в сделке знала или заведомо должна была знать о несогласии другого супруга на совершение данной сделки.

3. Для совершения одним из супругов сделки по распоряжению недвижимостью и сделки, требующей нотариального удостоверения и (или) регистрации в установленном законом порядке, необходимо получить нотариально удостоверенное согласие другого супруга.

Супруг, чье нотариально удостоверенное согласие на совершение указанной сделки не было получено, вправе требовать признания сделки недействительной в судебном порядке в течение года со дня, когда он узнал или должен был узнать о совершении данной сделки.

О применении статьи 36 см. статью 169 настоящего Кодекса.

Статья 36. Собственность каждого из супругов

1. Имущество, принадлежавшее каждому из супругов до вступления в брак, а также имущество, полученное одним из супругов во время брака в дар, в порядке наследования или по иным безвозмездным сделкам (имущество каждого из супругов), является его собственностью.

2. Вещи индивидуального пользования (одежда, обувь и другие), за исключением драгоценностей и других предметов роскоши, хотя и приобретенные в период брака за счет общих средств супругов, признаются собственностью того супруга, который ими пользовался.

О применении статьи 37 см. статью 169 настоящего Кодекса.

Статья 37. Признание имущества каждого из супругов их совместной собственностью

Имущество каждого из супругов может быть признано их совместной собственностью, если будет установлено, что в период брака за счет общего имущества супругов или имущества каждого из супругов либо труда одного из супругов были произведены вложения, значительно увеличивающие стоимость этого имущества (капитальный ремонт, реконструкция, переоборудование и другие).

Статья 38. Раздел общего имущества супругов

1. Раздел общего имущества супругов может быть произведен как в период брака, так и после его расторжения по требованию любого из супругов, а также в случае заявления кредитором требования о разделе общего имущества супругов для обращения взыскания на долю одного из супругов в общем имуществе супругов.

2. Общее имущество супругов может быть разделено между супругами по их соглашению. По желанию супругов их соглашение о разделе общего имущества может быть нотариально удостоверено.

3. В случае спора раздел общего имущества супругов, а также определение долей супругов в этом имуществе производятся в судебном порядке.

При разделе общего имущества супругов суд по требованию супругов определяет, какое имущество подлежит передаче каждому из супругов. В случае, если одному из супругов передается имущество, стоимость которого превышает причитающуюся ему долю, другому супругу может быть присуждена соответствующая денежная или иная компенсация.

4. Суд может признать имущество, нажитое каждым из супругов в период их раздельного проживания при прекращении семейных отношений, собственностью каждого из них.

5. Вещи, приобретенные исключительно для удовлетворения потребностей несовершеннолетних детей (одежда, обувь, школьные и спортивные принадлежности, музыкальные инструменты, детская библиотека и другие), разделу не подлежат и передаются без компенсации тому из супругов, с которым проживают дети.

Вклады, внесенные супругами за счет общего имущества супругов на имя их общих несовершеннолетних детей, считаются принадлежащими этим детям и не учитываются при разделе общего имущества супругов.

6. В случае раздела общего имущества супругов в период брака та часть общего имущества супругов, которая не была разделена, а также имущество, нажитое супругами в период брака в дальнейшем, составляют их совместную собственность.

7. К требованиям супругов о разделе общего имущества супругов, брак которых расторгнут, применяется трехлетний срок исковой давности.

Статья 39. Определение долей при разделе общего имущества супругов

1. При разделе общего имущества супругов и определении долей в этом имуществе доли супругов признаются равными, если иное не предусмотрено договором между супругами.

2. Суд вправе отступить от начала равенства долей супругов в их общем имуществе исходя из интересов несовершеннолетних детей и (или) исходя из заслуживающего внимания интереса одного из супругов, в частности, в случаях, если другой супруг не получал доходов по неуважительным причинам или расходовал общее имущество супругов в ущерб интересам семьи.

3. Общие долги супругов при разделе общего имущества супругов распределяются между супругами пропорционально присужденным им долям.

Условия и порядок заключения брачных договоров, установленные главой 8, применяются к брачным договорам, заключенным после 1 марта 1996 года. Заключенные до 1 марта 1996 года брачные договоры действуют в части, не противоречащей положениям Кодекса (пункт 5 статьи 169 данного документа).

Глава 8. ДОГОВОРНЫЙ РЕЖИМ ИМУЩЕСТВА СУПРУГОВ

Статья 40. Брачный договор

Брачным договором признается соглашение лиц, вступающих в брак, или соглашение супругов, определяющее имущественные права и обязанности супругов в браке и (или) в случае его расторжения.

Статья 41. Заключение брачного договора

1. Брачный договор может быть заключен как до государственной регистрации заключения брака, так и в любое время в период брака.

Брачный договор, заключенный до государственной регистрации заключения брака, вступает в силу со дня государственной регистрации заключения брака.

2. Брачный договор заключается в письменной форме и подлежит нотариальному удостоверению.

Статья 42. Содержание брачного договора

1. Брачным договором супруги вправе изменить установленный законом режим совместной собственности (статья 34 настоящего Кодекса), установить режим совместной, долевой или раздельной собственности на все имущество супругов, на его отдельные виды или на имущество каждого из супругов.

Брачный договор может быть заключен как в отношении имеющегося, так и в отношении будущего имущества супругов.

Супруги вправе определить в брачном договоре свои права и обязанности по взаимному содержанию, способы участия в доходах друг друга, порядок несения каждым из них семейных расходов; определить имущество, которое будет передано каждому из супругов в случае расторжения брака, а также включить в брачный договор любые иные положения, касающиеся имущественных отношений супругов.

2. Права и обязанности, предусмотренные брачным договором, могут ограничиваться определенными сроками либо ставиться в зависимость от наступления или от ненаступления определенных условий.

3. Брачный договор не может ограничивать правоспособность или дееспособность супругов, их право на обращение в суд за защитой своих прав; регулировать личные неимущественные отношения между супругами, права и обязанности супругов в отношении детей; предусматривать положения, ограничивающие право нетрудоспособного нуждающегося супруга на получение содержания; содержать другие условия, которые ставят одного из супругов в крайне неблагоприятное положение или противоречат основным началам семейного законодательства.

Статья 43. Изменение и расторжение брачного договора

1. Брачный договор может быть изменен или расторгнут в любое время по соглашению супругов. Соглашение об изменении или о расторжении брачного договора совершается в той же форме, что и сам брачный договор.

Односторонний отказ от исполнения брачного договора не допускается.

2. По требованию одного из супругов брачный договор может быть изменен или расторгнут по решению суда по основаниям и в порядке, которые установлены Гражданским кодексом Российской Федерации для изменения и расторжения договора.

3. Действие брачного договора прекращается с момента прекращения брака (статья 25 настоящего Кодекса), за исключением тех обязательств, которые предусмотрены брачным договором на период после прекращения брака.

Статья 44. Признание брачного договора недействительным

1. Брачный договор может быть признан судом недействительным полностью или частично по основаниям, предусмотренным Гражданским кодексом Российской Федерации для недействительности сделок.

2. Суд может также признать брачный договор недействительным полностью или частично по требованию одного из супругов, если условия договора ставят этого супруга в крайне неблагоприятное положение. Условия брачного договора, нарушающие другие требования пункта 3 статьи 42 настоящего Кодекса, ничтожны.

Глава 9. ОТВЕТСТВЕННОСТЬ СУПРУГОВ ПО ОБЯЗАТЕЛЬСТВАМ

Статья 45. Обращение взыскания на имущество супругов

1. По обязательствам одного из супругов взыскание может быть обращено лишь на имущество этого супруга. При недостаточности этого имущества кредитор вправе требовать выдела доли супруга-должника, которая причиталась бы супругу-должнику при разделе общего имущества супругов, для обращения на нее взыскания.

2. Взыскание обращается на общее имущество супругов по общим обязательствам супругов, а также по обязательствам одного из супругов, если судом установлено, что все, полученное по обязательствам одним из супругов, было использовано на нужды семьи. При недостаточности этого имущества супруги несут по указанным обязательствам солидарную ответственность имуществом каждого из них.

Если приговором суда установлено, что общее имущество супругов было приобретено или увеличено за счет средств, полученных одним из супругов преступным путем, взыскание может быть обращено соответственно на общее имущество супругов или на его часть.

3. Ответственность супругов за вред, причиненный их несовершеннолетними детьми, определяется гражданским законодательством. Обращение взыскания на имущество супругов при возмещении ими вреда, причиненного их несовершеннолетними детьми, производится в соответствии с пунктом 2 настоящей статьи.

Статья 46. Гарантии прав кредиторов при заключении, изменении и расторжении брачного договора

1. Супруг обязан уведомлять своего кредитора (кредиторов) о заключении, об изменении или о расторжении брачного договора. При невыполнении этой обязанности супруг отвечает по своим обязательствам независимо от содержания брачного договора.

2. Кредитор (кредиторы) супруга-должника вправе требовать изменения условий или расторжения заключенного между ними договора в связи с существенно изменившимися обстоятельствами в порядке, установленном статьями 451 - 453 Гражданского кодекса Российской Федерации.

Раздел IV. ПРАВА И ОБЯЗАННОСТИ РОДИТЕЛЕЙ И ДЕТЕЙ

Глава 10. УСТАНОВЛЕНИЕ ПРОИСХОЖДЕНИЯ ДЕТЕЙ

Статья 47. Основание для возникновения прав и обязанностей родителей и детей

Права и обязанности родителей и детей основываются на происхождении детей, удостоверенном в установленном законом порядке.

Статья 48. Установление происхождения ребенка

1. Происхождение ребенка от матери (материнство) устанавливается на основании документов, подтверждающих рождение ребенка матерью в медицинском учреждении, а в случае рождения ребенка вне медицинского учреждения на основании медицинских документов, свидетельских показаний или на основании иных доказательств.

(в ред. Федерального закона от 15.11.1997 N 140-ФЗ)

2. Если ребенок родился от лиц, состоящих в браке между собой, а также в течение трехсот дней с момента расторжения брака, признания его недействительным или с момента смерти супруга матери ребенка, отцом ребенка признается супруг (бывший супруг) матери, если не доказано иное (статья 52 настоящего Кодекса). Отцовство супруга матери ребенка удостоверяется записью об их браке.

3. Исключен. - Федеральный закон от 15.11.1997 N 140-ФЗ.

3. Отцовство лица, не состоящего в браке с матерью ребенка, устанавливается путем подачи в орган записи актов гражданского состояния совместного заявления отцом и матерью ребенка; в случае смерти матери, признания ее недееспособной, невозможности установления места нахождения матери или в случае лишения ее родительских прав - по заявлению отца ребенка с согласия органа опеки и попечительства, при отсутствии такого согласия - по решению суда.

При наличии обстоятельств, дающих основания предполагать, что подача совместного заявления об установлении отцовства может оказаться после рождения ребенка невозможной или затруднительной, родители будущего ребенка, не состоящие между собой в браке, вправе подать такое заявление в орган записи актов гражданского состояния во время беременности матери. Запись о родителях ребенка производится после рождения ребенка.

4. Установление отцовства в отношении лица, достигшего возраста восемнадцати лет (совершеннолетия), допускается только с его согласия, а если оно признано недееспособным, - с согласия его опекуна или органа опеки и попечительства.

О порядке рассмотрения дел об установлении отцовства, см. Постановление Пленума Верховного Суда РФ от 25.10.1996 N 9.

Статья 49. Установление отцовства в судебном порядке

В случае рождения ребенка у родителей, не состоящих в браке между собой, и при отсутствии совместного заявления родителей или заявления отца ребенка (пункт 4 статьи 48 настоящего Кодекса) происхождение ребенка от конкретного лица (отцовство) устанавливается в судебном порядке по заявлению одного из родителей, опекуна (попечителя) ребенка или по заявлению лица, на иждивении которого находится ребенок, а также по заявлению самого ребенка по достижении им совершеннолетия. При этом суд принимает во внимание любые доказательства, с достоверностью подтверждающие происхождение ребенка от конкретного лица.

О порядке установления судом факта признания отцовства см. Постановление Пленума Верховного Суда РФ от 25.10.1996 N 9.

Статья 50. Установление судом факта признания отцовства

В случае смерти лица, которое признавало себя отцом ребенка, но не состояло в браке с матерью ребенка, факт признания им отцовства может быть установлен в судебном порядке по правилам, установленным гражданским процессуальным законодательством.

Статья 51. Запись родителей ребенка в книге записей рождений

О порядке рассмотрения дел об оспаривании записей об отцовстве см. Постановление Пленума Верховного Суда РФ от 25.10.1996 N 9.

1. Отец и мать, состоящие в браке между собой, записываются родителями ребенка в книге записей рождений по заявлению любого из них.

2. Если родители не состоят в браке между собой, запись о матери ребенка производится по заявлению матери, а запись об отце ребенка - по совместному заявлению отца и матери ребенка, или по заявлению отца ребенка (пункт 4 статьи 48 настоящего Кодекса), или отец записывается согласно решению суда.

3. В случае рождения ребенка у матери, не состоящей в браке, при отсутствии совместного заявления родителей или при отсутствии решения суда об установлении отцовства фамилия отца ребенка в книге записей рождений записывается по фамилии матери, имя и отчество отца ребенка - по ее указанию.

4. Лица, состоящие в браке и давшие свое согласие в письменной форме на применение метода искусственного оплодотворения или на имплантацию эмбриона, в случае рождения у них ребенка в результате применения этих методов записываются его родителями в книге записей рождений.

Лица, состоящие в браке между собой и давшие свое согласие в письменной форме на имплантацию эмбриона другой женщине в целях его вынашивания, могут быть записаны родителями ребенка только с согласия женщины, родившей ребенка (суррогатной матери).

КонсультантПлюс: примечание.

По вопросу, касающемуся искусственного оплодотворения и имплантации эмбриона, см. Основы законодательства об охране здоровья.

Статья 52. Оспаривание отцовства (материнства)

1. Запись родителей в книге записей рождений, произведенная в соответствии с пунктами 1 и 2 статьи 51 настоящего Кодекса, может быть оспорена только в судебном порядке по требованию лица, записанного в качестве отца или матери ребенка, либо лица, фактически являющегося отцом или матерью ребенка, а также самого ребенка по достижении им совершеннолетия, опекуна (попечителя) ребенка, опекуна родителя, признанного судом недееспособным.

2. Требование лица, записанного отцом ребенка на основании пункта 2 статьи 51 настоящего Кодекса, об оспаривании отцовства не может быть удовлетворено, если в момент записи этому лицу было известно, что оно фактически не является отцом ребенка.

3. Супруг, давший в порядке, установленном законом, согласие в письменной форме на применение метода искусственного оплодотворения или на имплантацию эмбриона, не вправе при оспаривании отцовства ссылаться на эти обстоятельства.

Супруги, давшие согласие на имплантацию эмбриона другой женщине, а также суррогатная мать (часть вторая пункта 4 статьи 51 настоящего Кодекса) не вправе при оспаривании материнства и отцовства после совершения записи родителей в книге записей рождений ссылаться на эти обстоятельства.

Статья 53. Права и обязанности детей, родившихся от лиц, не состоящих в браке между собой

При установлении отцовства в порядке, предусмотренном статьями 48 - 50 настоящего Кодекса, дети имеют такие же права и обязанности по отношению к родителям и их родственникам, какие имеют дети, родившиеся от лиц, состоящих в браке между собой.

По вопросу, касающемуся применения судами законодательства при разрешении споров, связанных с воспитанием детей, см. Постановление Пленума Верховного Суда РФ от 27.05.1998 N 10.

Глава 11. ПРАВА НЕСОВЕРШЕННОЛЕТНИХ ДЕТЕЙ

Статья 54. Право ребенка жить и воспитываться в семье

1. Ребенком признается лицо, не достигшее возраста восемнадцати лет (совершеннолетия).

2. Каждый ребенок имеет право жить и воспитываться в семье, насколько это возможно, право знать своих родителей, право на их заботу, право на совместное с ними проживание, за исключением случаев, когда это противоречит его интересам.

Ребенок имеет права на воспитание своими родителями, обеспечение его интересов, всестороннее развитие, уважение его человеческого достоинства.

При отсутствии родителей, при лишении их родительских прав и в других случаях утраты родительского попечения право ребенка на воспитание в семье обеспечивается органом опеки и попечительства в порядке, установленном главой 18 настоящего Кодекса.

Статья 55. Право ребенка на общение с родителями и другими родственниками

1. Ребенок имеет право на общение с обоими родителями, дедушкой, бабушкой, братьями, сестрами и другими родственниками. Расторжение брака родителей, признание его недействительным или раздельное проживание родителей не влияют на права ребенка.

В случае раздельного проживания родителей ребенок имеет право на общение с каждым из них. Ребенок имеет право на общение со своими родителями также в случае их проживания в разных государствах.

2. Ребенок, находящийся в экстремальной ситуации (задержание, арест, заключение под стражу, нахождение в лечебном учреждении и другое), имеет право на общение со своими родителями и другими родственниками в порядке, установленном законом.

КонсультантПлюс: примечание.

О праве на общение ребенка с родителями и другими родственниками в экстремальной ситуации, см. Уголовно-исполнительный кодекс Российской Федерации.

Статья 56. Право ребенка на защиту

1. Ребенок имеет право на защиту своих прав и законных интересов.

Защита прав и законных интересов ребенка осуществляется родителями (лицами, их заменяющими), а в случаях, предусмотренных настоящим Кодексом, органом опеки и попечительства, прокурором и судом.

Несовершеннолетний, признанный в соответствии с законом полностью дееспособным до достижения совершеннолетия, имеет право самостоятельно осуществлять свои права и обязанности, в том числе право на защиту.

КонсультантПлюс: примечание.

О полной дееспособности до достижения совершеннолетия, см. статьи 21 и 27 Гражданского кодекса РФ.

2. Ребенок имеет право на защиту от злоупотреблений со стороны родителей (лиц, их заменяющих).

При нарушении прав и законных интересов ребенка, в том числе при невыполнении или при ненадлежащем выполнении родителями (одним из них) обязанностей по воспитанию, образованию ребенка либо при злоупотреблении родительскими правами, ребенок вправе самостоятельно обращаться за их защитой в орган опеки и попечительства, а по достижении возраста четырнадцати лет в суд.

3. Должностные лица организаций и иные граждане, которым станет известно об угрозе жизни или здоровью ребенка, о нарушении его прав и законных интересов, обязаны сообщить об этом в орган опеки и попечительства по месту фактического нахождения ребенка. При получении таких сведений орган опеки и попечительства обязан принять необходимые меры по защите прав и законных интересов ребенка.

О порядке установления согласия ребенка, достигшего десятилетнего возраста, на усыновление см. Постановление Пленума Верховного Суда РФ от 04.07.1997 N 9.

Статья 57. Право ребенка выражать свое мнение

Ребенок вправе выражать свое мнение при решении в семье любого вопроса, затрагивающего его интересы, а также быть заслушанным в ходе любого судебного или административного разбирательства. Учет мнения ребенка, достигшего возраста десяти лет, обязателен, за исключением случаев, когда это противоречит его интересам. В случаях, предусмотренных настоящим Кодексом (статьи 59, 72, 132, 134, 136, 143, 154), органы опеки и попечительства или суд могут принять решение только с согласия ребенка, достигшего возраста десяти лет.

Статья 58. Право ребенка на имя, отчество и фамилию

1. Ребенок имеет право на имя, отчество и фамилию.

2. Имя ребенку дается по соглашению родителей, отчество присваивается по имени отца, если иное не предусмотрено законами субъектов Российской Федерации или не основано на национальном обычае.

3. Фамилия ребенка определяется фамилией родителей. При разных фамилиях родителей ребенку присваивается фамилия отца или фамилия матери по соглашению родителей, если иное не предусмотрено законами субъектов Российской Федерации.

4. При отсутствии соглашения между родителями относительно имени и (или) фамилии ребенка возникшие разногласия разрешаются органом опеки и попечительства.

5. Если отцовство не установлено, имя ребенку дается по указанию матери, отчество присваивается по имени лица, записанного в качестве отца ребенка (пункт 3 статьи 51 настоящего Кодекса), фамилия - по фамилии матери.

Статья 59. Изменение имени и фамилии ребенка

1. По совместной просьбе родителей до достижения ребенком возраста четырнадцати лет орган опеки и попечительства исходя из интересов ребенка вправе разрешить изменить имя ребенку, а также изменить присвоенную ему фамилию на фамилию другого родителя.

(в ред. Федерального закона от 15.11.1997 N 140-ФЗ)

2. Если родители проживают раздельно и родитель, с которым проживает ребенок, желает присвоить ему свою фамилию, орган опеки и попечительства разрешает этот вопрос в зависимости от интересов ребенка и с учетом мнения другого родителя. Учет мнения родителя не обязателен при невозможности установления его места нахождения, лишении его родительских прав, признании недееспособным, а также в случаях уклонения родителя без уважительных причин от воспитания и содержания ребенка.

3. Если ребенок рожден от лиц, не состоящих в браке между собой, и отцовство в законном порядке не установлено, орган опеки и попечительства исходя из интересов ребенка вправе разрешить изменить его фамилию на фамилию матери, которую она носит в момент обращения с такой просьбой.

4. Изменение имени и (или) фамилии ребенка, достигшего возраста десяти лет, может быть произведено только с его согласия.

Статья 60. Имущественные права ребенка

1. Ребенок имеет право на получение содержания от своих родителей и других членов семьи в порядке и в размерах, которые установлены разделом V настоящего Кодекса.

2. Суммы, причитающиеся ребенку в качестве алиментов, пенсий, пособий, поступают в распоряжение родителей (лиц, их заменяющих) и расходуются ими на содержание, воспитание и образование ребенка.

Суд по требованию родителя, обязанного уплачивать алименты на несовершеннолетних детей, вправе вынести решение о перечислении не более пятидесяти процентов сумм алиментов, подлежащих выплате, на счета, открытые на имя несовершеннолетних детей в банках.

3. Ребенок имеет право собственности на доходы, полученные им, имущество, полученное им в дар или в порядке наследования, а также на любое другое имущество, приобретенное на средства ребенка.

Право ребенка на распоряжение принадлежащим ему на праве собственности имуществом определяется статьями 26 и 28 Гражданского кодекса Российской Федерации.

При осуществлении родителями правомочий по управлению имуществом ребенка на них распространяются правила, установленные гражданским законодательством в отношении распоряжения имуществом подопечного (статья 37 Гражданского кодекса Российской Федерации).

4. Ребенок не имеет права собственности на имущество родителей, родители не имеют права собственности на имущество ребенка. Дети и родители, проживающие совместно, могут владеть и пользоваться имуществом друг друга по взаимному согласию.

5. В случае возникновения права общей собственности родителей и детей их права на владение, пользование и распоряжение общим имуществом определяются гражданским законодательством.

КонсультантПлюс: примечание.

По вопросу, касающемуся защиты жилищных прав несовершеннолетних, см. Жилищный кодекс РСФСР, Закон РФ от 04.07.1991 N 1541-1, Федеральный закон от 21.12.1996 N 159-ФЗ.

Глава 12. ПРАВА И ОБЯЗАННОСТИ РОДИТЕЛЕЙ

Статья 61. Равенство прав и обязанностей родителей

1. Родители имеют равные права и несут равные обязанности в отношении своих детей (родительские права).

2. Родительские права, предусмотренные настоящей главой, прекращаются по достижении детьми возраста восемнадцати лет (совершеннолетия), а также при вступлении несовершеннолетних детей в брак и в других установленных законом случаях приобретения детьми полной дееспособности до достижения ими совершеннолетия.

Статья 62. Права несовершеннолетних родителей

1. Несовершеннолетние родители имеют права на совместное проживание с ребенком и участие в его воспитании.

2. Несовершеннолетние родители, не состоящие в браке, в случае рождения у них ребенка и при установлении их материнства и (или) отцовства вправе самостоятельно осуществлять родительские права по достижении ими возраста шестнадцати лет. До достижения несовершеннолетними родителями возраста шестнадцати лет ребенку может быть назначен опекун, который будет осуществлять его воспитание совместно с несовершеннолетними родителями ребенка. Разногласия, возникающие между опекуном ребенка и несовершеннолетними родителями, разрешаются органом опеки и попечительства.

3. Несовершеннолетние родители имеют права признавать и оспаривать свое отцовство и материнство на общих основаниях, а также имеют право требовать по достижении ими возраста четырнадцати лет установления отцовства в отношении своих детей в судебном порядке.

Статья 63. Права и обязанности родителей по воспитанию и образованию детей

1. Родители имеют право и обязаны воспитывать своих детей.

Родители несут ответственность за воспитание и развитие своих детей. Они обязаны заботиться о здоровье, физическом, психическом, духовном и нравственном развитии своих детей.

Родители имеют преимущественное право на воспитание своих детей перед всеми другими лицами.

2. Родители обязаны обеспечить получение детьми основного общего образования.

Родители с учетом мнения детей имеют право выбора образовательного учреждения и формы обучения детей до получения детьми основного общего образования.

Статья 64. Права и обязанности родителей по защите прав и интересов детей

1. Защита прав и интересов детей возлагается на их родителей.

Родители являются законными представителями своих детей и выступают в защиту их прав и интересов в отношениях с любыми физическими и юридическими лицами, в том числе в судах, без специальных полномочий.

2. Родители не вправе представлять интересы своих детей, если органом опеки и попечительства установлено, что между интересами родителей и детей имеются противоречия. В случае разногласий между родителями и детьми орган опеки и попечительства обязан назначить представителя для защиты прав и интересов детей.

Статья 65. Осуществление родительских прав

1. Родительские права не могут осуществляться в противоречии с интересами детей. Обеспечение интересов детей должно быть предметом основной заботы их родителей.

При осуществлении родительских прав родители не вправе причинять вред физическому и психическому здоровью детей, их нравственному развитию. Способы воспитания детей должны исключать пренебрежительное, жестокое, грубое, унижающее человеческое достоинство обращение, оскорбление или эксплуатацию детей.

Родители, осуществляющие родительские права в ущерб правам и интересам детей, несут ответственность в установленном законом порядке.

2. Все вопросы, касающиеся воспитания и образования детей, решаются родителями по их взаимному согласию исходя из интересов детей и с учетом мнения детей. Родители (один из них) при наличии разногласий между ними вправе обратиться за разрешением этих разногласий в орган опеки и попечительства или в суд.

3. Место жительства детей при раздельном проживании родителей устанавливается соглашением родителей.

При отсутствии соглашения спор между родителями разрешается судом исходя из интересов детей и с учетом мнения детей. При этом суд учитывает привязанность ребенка к каждому из родителей, братьям и сестрам, возраст ребенка, нравственные и иные личные качества родителей, отношения, существующие между каждым из родителей и ребенком, возможность создания ребенку условий для воспитания и развития (род деятельности, режим работы родителей, материальное и семейное положение родителей и другое).

Статья 66. Осуществление родительских прав родителем, проживающим отдельно от ребенка

1. Родитель, проживающий отдельно от ребенка, имеет права на общение с ребенком, участие в его воспитании и решении вопросов получения ребенком образования.

Родитель, с которым проживает ребенок, не должен препятствовать общению ребенка с другим родителем, если такое общение не причиняет вред физическому и психическому здоровью ребенка, его нравственному развитию.

2. Родители вправе заключить в письменной форме соглашение о порядке осуществления родительских прав родителем, проживающим отдельно от ребенка.

Если родители не могут прийти к соглашению, спор разрешается судом с участием органа опеки и попечительства по требованию родителей (одного из них).

3. При невыполнении решения суда к виновному родителю применяются меры, предусмотренные гражданским процессуальным законодательством. При злостном невыполнении решения суда суд по требованию родителя, проживающего отдельно от ребенка, может вынести решение о передаче ему ребенка исходя из интересов ребенка и с учетом мнения ребенка.

4. Родитель, проживающий отдельно от ребенка, имеет право на получение информации о своем ребенке из воспитательных учреждений, лечебных учреждений, учреждений социальной защиты населения и других аналогичных учреждений. В предоставлении информации может быть отказано только в случае наличия угрозы для жизни и здоровья ребенка со стороны родителя. Отказ в предоставлении информации может быть оспорен в судебном порядке.

Статья 67. Право на общение с ребенком дедушки, бабушки, братьев, сестер и других родственников

1. Дедушка, бабушка, братья, сестры и другие родственники имеют право на общение с ребенком.

2. В случае отказа родителей (одного из них) от предоставления близким родственникам ребенка возможности общаться с ним орган опеки и попечительства может обязать родителей (одного из них) не препятствовать этому общению.

3. Если родители (один из них) не подчиняются решению органа опеки и попечительства, близкие родственники ребенка либо орган опеки и попечительства вправе обратиться в суд с иском об устранении препятствий к общению с ребенком. Суд разрешает спор исходя из интересов ребенка и с учетом мнения ребенка.

В случае невыполнения решения суда к виновному родителю применяются меры, предусмотренные гражданским процессуальным законодательством.

Статья 68. Защита родительских прав

1. Родители вправе требовать возврата ребенка от любого лица, удерживающего его у себя не на основании закона или не на основании судебного решения. В случае возникновения спора родители вправе обратиться в суд за защитой своих прав.

При рассмотрении этих требований суд вправе с учетом мнения ребенка отказать в удовлетворении иска родителей, если придет к выводу, что передача ребенка родителям не отвечает интересам ребенка.

2. Если судом установлено, что ни родители, ни лицо, у которого находится ребенок, не в состоянии обеспечить его надлежащее воспитание и развитие, суд передает ребенка на попечение органа опеки и попечительства.

Статья 69. Лишение родительских прав

Родители (один из них) могут быть лишены родительских прав, если они:

уклоняются от выполнения обязанностей родителей, в том числе при злостном уклонении от уплаты алиментов;

отказываются без уважительных причин взять своего ребенка из родильного дома (отделения) либо из иного лечебного учреждения, воспитательного учреждения, учреждения социальной защиты населения или из других аналогичных учреждений;

злоупотребляют своими родительскими правами;

жестоко обращаются с детьми, в том числе осуществляют физическое или психическое насилие над ними, покушаются на их половую неприкосновенность;

являются больными хроническим алкоголизмом или наркоманией;

совершили умышленное преступление против жизни или здоровья своих детей либо против жизни или здоровья супруга.

Статья 70. Порядок лишения родительских прав

1. Лишение родительских прав производится в судебном порядке.

Дела о лишении родительских прав рассматриваются по заявлению одного из родителей (лиц, их заменяющих), прокурора, а также по заявлениям органов или учреждений, на которые возложены обязанности по охране прав несовершеннолетних детей (органов опеки и попечительства, комиссий по делам несовершеннолетних, учреждений для детей-сирот и детей, оставшихся без попечения родителей, и других).

2. Дела о лишении родительских прав рассматриваются с участием прокурора и органа опеки и попечительства.

3. При рассмотрении дела о лишении родительских прав суд решает вопрос о взыскании алиментов на ребенка с родителей (одного из них), лишенных родительских прав.

4. Если суд при рассмотрении дела о лишении родительских прав обнаружит в действиях родителей (одного из них) признаки уголовно наказуемого деяния, он обязан уведомить об этом прокурора.

5. Суд обязан в течение трех дней со дня вступления в законную силу решения суда о лишении родительских прав направить выписку из этого решения суда в орган записи актов гражданского состояния по месту государственной регистрации рождения ребенка.

Статья 71. Последствия лишения родительских прав

1. Родители, лишенные родительских прав, теряют все права, основанные на факте родства с ребенком, в отношении которого они были лишены родительских прав, в том числе право на получение от него содержания (статья 87 настоящего Кодекса), а также право на льготы и государственные пособия, установленные для граждан, имеющих детей.

2. Лишение родительских прав не освобождает родителей от обязанности содержать своего ребенка.

3. Вопрос о дальнейшем совместном проживании ребенка и родителей (одного из них), лишенных родительских прав, решается судом в порядке, установленном жилищным законодательством.

4. Ребенок, в отношении которого родители (один из них) лишены родительских прав, сохраняет право собственности на жилое помещение или право пользования жилым помещением, а также сохраняет имущественные права, основанные на факте родства с родителями и другими родственниками, в том числе право на получение наследства.

5. При невозможности передать ребенка другому родителю или в случае лишения родительских прав обоих родителей ребенок передается на попечение органа опеки и попечительства.

6. Усыновление ребенка в случае лишения родителей (одного из них) родительских прав допускается не ранее истечения шести месяцев со дня вынесения решения суда о лишении родителей (одного из них) родительских прав.

Статья 72. Восстановление в родительских правах

1. Родители (один из них) могут быть восстановлены в родительских правах в случаях, если они изменили поведение, образ жизни и (или) отношение к воспитанию ребенка.

2. Восстановление в родительских правах осуществляется в судебном порядке по заявлению родителя, лишенного родительских прав. Дела о восстановлении в родительских правах рассматриваются с участием органа опеки и попечительства, а также прокурора.

3. Одновременно с заявлением родителей (одного из них) о восстановлении в родительских правах может быть рассмотрено требование о возврате ребенка родителям (одному из них).

4. Суд вправе с учетом мнения ребенка отказать в удовлетворении иска родителей (одного из них) о восстановлении в родительских правах, если восстановление в родительских правах противоречит интересам ребенка.

Восстановление в родительских правах в отношении ребенка, достигшего возраста десяти лет, возможно только с его согласия.

Не допускается восстановление в родительских правах, если ребенок усыновлен и усыновление не отменено (статья 140 настоящего Кодекса).

Статья 73. Ограничение родительских прав

1. Суд может с учетом интересов ребенка принять решение об отобрании ребенка у родителей (одного из них) без лишения их родительских прав (ограничении родительских прав).

2. Ограничение родительских прав допускается, если оставление ребенка с родителями (одним из них) опасно для ребенка по обстоятельствам, от родителей (одного из них) не зависящим (психическое расстройство или иное хроническое заболевание, стечение тяжелых обстоятельств и другие).

Ограничение родительских прав допускается также в случаях, если оставление ребенка с родителями (одним из них) вследствие их поведения является опасным для ребенка, но не установлены достаточные основания для лишения родителей (одного из них) родительских прав. Если родители (один из них) не изменят своего поведения, орган опеки и попечительства по истечении шести месяцев после вынесения судом решения об ограничении родительских прав обязан предъявить иск о лишении родительских прав. В интересах ребенка орган опеки и попечительства вправе предъявить иск о лишении родителей (одного из них) родительских прав до истечения этого срока.

3. Иск об ограничении родительских прав может быть предъявлен близкими родственниками ребенка, органами и учреждениями, на которые законом возложены обязанности по охране прав несовершеннолетних детей (пункт 1 статьи 70 настоящего Кодекса), дошкольными образовательными учреждениями, общеобразовательными учреждениями и другими учреждениями, а также прокурором.

4. Дела об ограничении родительских прав рассматриваются с участием прокурора и органа опеки и попечительства.

5. При рассмотрении дела об ограничении родительских прав суд решает вопрос о взыскании алиментов на ребенка с родителей (одного из них).

6. Суд обязан в течение трех дней со дня вступления в законную силу решения суда об ограничении родительских прав направить выписку из такого решения суда в орган записи актов гражданского состояния по месту государственной регистрации рождения ребенка.

(п. 6 введен Федеральным законом от 15.11.1997 N 140-ФЗ)

Статья 74. Последствия ограничения родительских прав

1. Родители, родительские права которых ограничены судом, утрачивают право на личное воспитание ребенка, а также право на льготы и государственные пособия, установленные для граждан, имеющих детей.

2. Ограничение родительских прав не освобождает родителей от обязанности по содержанию ребенка.

3. Ребенок, в отношении которого родители (один из них) ограничены в родительских правах, сохраняет право собственности на жилое помещение или право пользования жилым помещением, а также сохраняет имущественные права, основанные на факте родства с родителями и другими родственниками, в том числе право на получение наследства.

4. В случае ограничения родительских прав обоих родителей ребенок передается на попечение органа опеки и попечительства.

Статья 75. Контакты ребенка с родителями, родительские права которых ограничены судом

Родителям, родительские права которых ограничены судом, могут быть разрешены контакты с ребенком, если это не оказывает на ребенка вредного влияния. Контакты родителей с ребенком допускаются с согласия органа опеки и попечительства либо с согласия опекуна (попечителя), приемных родителей ребенка или администрации учреждения, в котором находится ребенок.

Статья 76. Отмена ограничения родительских прав

1. Если основания, в силу которых родители (один из них) были ограничены в родительских правах, отпали, суд по иску родителей (одного из них) может вынести решение о возвращении ребенка родителям (одному из них) и об отмене ограничений, предусмотренных статьей 74 настоящего Кодекса.

2. Суд с учетом мнения ребенка вправе отказать в удовлетворении иска, если возвращение ребенка родителям (одному из них) противоречит его интересам.

Статья 77. Отобрание ребенка при непосредственной угрозе жизни ребенка или его здоровью

1. При непосредственной угрозе жизни ребенка или его здоровью орган опеки и попечительства вправе немедленно отобрать ребенка у родителей (одного из них) или у других лиц, на попечении которых он находится.

Немедленное отобрание ребенка производится органом опеки и попечительства на основании соответствующего акта органа местного самоуправления.

2. При отобрании ребенка орган опеки и попечительства обязан незамедлительно уведомить прокурора, обеспечить временное устройство ребенка и в течение семи дней после вынесения органом местного самоуправления акта об отобрании ребенка обратиться в суд с иском о лишении родителей родительских прав или об ограничении их родительских прав.

Статья 78. Участие органа опеки и попечительства при рассмотрении судом споров, связанных с воспитанием детей

1. При рассмотрении судом споров, связанных с воспитанием детей, независимо от того, кем предъявлен иск в защиту ребенка, к участию в деле должен быть привлечен орган опеки и попечительства.

2. Орган опеки и попечительства обязан провести обследование условий жизни ребенка и лица (лиц), претендующего на его воспитание, и представить суду акт обследования и основанное на нем заключение по существу спора.

Статья 79. Исполнение решений суда по делам, связанным с воспитанием детей

1. Исполнение решений суда по делам, связанным с воспитанием детей, производится судебным исполнителем в порядке, установленном гражданским процессуальным законодательством.

Если родитель (другое лицо, на попечении которого находится ребенок) препятствует исполнению судебного решения, к нему применяются меры, предусмотренные гражданским процессуальным законодательством.

2. Принудительное исполнение решений, связанных с отобранием ребенка и передачей его другому лицу (лицам), должно производиться с обязательным участием органа опеки и попечительства и участием лица (лиц), которому передается ребенок, а в необходимых случаях с участием представителя органов внутренних дел.

При невозможности исполнения решения суда о передаче ребенка без ущерба его интересам ребенок может быть по определению суда временно помещен в воспитательное учреждение, лечебное учреждение, учреждение социальной защиты населения или другое аналогичное учреждение.

Раздел V. АЛИМЕНТНЫЕ ОБЯЗАТЕЛЬСТВА ЧЛЕНОВ СЕМЬИ

Глава 13. АЛИМЕНТНЫЕ ОБЯЗАТЕЛЬСТВА РОДИТЕЛЕЙ И ДЕТЕЙ

Статья 80. Обязанности родителей по содержанию несовершеннолетних детей

1. Родители обязаны содержать своих несовершеннолетних детей. Порядок и форма предоставления содержания несовершеннолетним детям определяются родителями самостоятельно.

Родители вправе заключить соглашение о содержании своих несовершеннолетних детей (соглашение об уплате алиментов) в соответствии с главой 16 настоящего Кодекса.

2. В случае, если родители не предоставляют содержание своим несовершеннолетним детям, средства на содержание несовершеннолетних детей (алименты) взыскиваются с родителей в судебном порядке.

3. При отсутствии соглашения родителей об уплате алиментов, при непредоставлении содержания несовершеннолетним детям и при непредъявлении иска в суд орган опеки и попечительства вправе предъявить иск о взыскании алиментов на несовершеннолетних детей к их родителям (одному из них).

Статья 81. Размер алиментов, взыскиваемых на несовершеннолетних детей в судебном порядке

1. При отсутствии соглашения об уплате алиментов алименты на несовершеннолетних детей взыскиваются судом с их родителей ежемесячно в размере: на одного ребенка - одной четверти, на двух детей - одной трети, на трех и более детей - половины заработка и (или) иного дохода родителей.

2. Размер этих долей может быть уменьшен или увеличен судом с учетом материального или семейного положения сторон и иных заслуживающих внимания обстоятельств.

Статья 82. Виды заработка и (или) иного дохода, из которых производится удержание алиментов на несовершеннолетних детей

Виды заработка и (или) иного дохода, которые получают родители в рублях и (или) в иностранной валюте и из которых производится удержание алиментов, взыскиваемых на несовершеннолетних детей в соответствии со статьей 81 настоящего Кодекса, определяются Правительством Российской Федерации.

Статья 83. Взыскание алиментов на несовершеннолетних детей в твердой денежной сумме

1. При отсутствии соглашения родителей об уплате алиментов на несовершеннолетних детей и в случаях, если родитель, обязанный уплачивать алименты, имеет нерегулярный, меняющийся заработок и (или) иной доход, либо если этот родитель получает заработок и (или) иной доход полностью или частично в натуре или в иностранной валюте, либо если у него отсутствует заработок и (или) иной доход, а также в других случаях, если взыскание алиментов в долевом отношении к заработку и (или) иному доходу родителя невозможно, затруднительно или существенно нарушает интересы одной из сторон, суд вправе определить размер алиментов, взыскиваемых ежемесячно, в твердой денежной сумме или одновременно в долях (в соответствии со статьей 81 настоящего Кодекса) и в твердой денежной сумме.

2. Размер твердой денежной суммы определяется судом исходя из максимально возможного сохранения ребенку прежнего уровня его обеспечения с учетом материального и семейного положения сторон и других заслуживающих внимания обстоятельств.

3. Если при каждом из родителей остаются дети, размер алиментов с одного из родителей в пользу другого, менее обеспеченного, определяется в твердой денежной сумме, взыскиваемой ежемесячно и определяемой судом в соответствии с пунктом 2 настоящей статьи.

Статья 84. Взыскание и использование алиментов на детей, оставшихся без попечения родителей

1. На детей, оставшихся без попечения родителей, алименты взыскиваются в соответствии со статьями 81 - 83 настоящего Кодекса и выплачиваются опекуну (попечителю) детей или их приемным родителям.

2. Алименты, взыскиваемые с родителей на детей, оставшихся без попечения родителей и находящихся в воспитательных учреждениях, лечебных учреждениях, учреждениях социальной защиты населения и в других аналогичных учреждениях, зачисляются на счета этих учреждений, где учитываются отдельно по каждому ребенку.

Указанные учреждения вправе помещать эти суммы в банки. Пятьдесят процентов дохода от обращения поступивших сумм алиментов используется на содержание детей в указанных учреждениях. При оставлении ребенком такого учреждения сумма полученных на него алиментов и пятьдесят процентов дохода от их обращения зачисляются на счет, открытый на имя ребенка в отделении Сберегательного банка Российской Федерации.

Статья 85. Право на алименты нетрудоспособных совершеннолетних детей

1. Родители обязаны содержать своих нетрудоспособных совершеннолетних детей, нуждающихся в помощи.

2. При отсутствии соглашения об уплате алиментов размер алиментов на нетрудоспособных совершеннолетних детей определяется судом в твердой денежной сумме, подлежащей уплате ежемесячно, исходя из материального и семейного положения и других заслуживающих внимания интересов сторон.

Статья 86. Участие родителей в дополнительных расходах на детей

1. При отсутствии соглашения и при наличии исключительных обстоятельств (тяжелой болезни, увечья несовершеннолетних детей или нетрудоспособных совершеннолетних нуждающихся детей, необходимости оплаты постороннего ухода за ними и других обстоятельств) каждый из родителей может быть привлечен судом к участию в несении дополнительных расходов, вызванных этими обстоятельствами.

Порядок участия родителей в несении дополнительных расходов и размер этих расходов определяются судом исходя из материального и семейного положения родителей и детей и других заслуживающих внимания интересов сторон в твердой денежной сумме, подлежащей уплате ежемесячно.

2. Суд вправе обязать родителей принять участие как в фактически понесенных дополнительных расходах, так и в дополнительных расходах, которые необходимо произвести в будущем.

КонсультантПлюс: примечание.

По вопросу, касающемуся порядка назначения и выплаты пособий и средств для возмещения дополнительных расходов на несовершеннолетних детей, см. Инструкцию от 25.07.1989 N К-8-389.

Статья 87. Обязанности совершеннолетних детей по содержанию родителей

1. Трудоспособные совершеннолетние дети обязаны содержать своих нетрудоспособных нуждающихся в помощи родителей и заботиться о них.

2. При отсутствии соглашения об уплате алиментов алименты на нетрудоспособных нуждающихся в помощи родителей взыскиваются с трудоспособных совершеннолетних детей в судебном порядке.

3. Размер алиментов, взыскиваемых с каждого из детей, определяется судом исходя из материального и семейного положения родителей и детей и других заслуживающих внимания интересов сторон в твердой денежной сумме, подлежащей уплате ежемесячно.

4. При определении размера алиментов суд вправе учесть всех трудоспособных совершеннолетних детей данного родителя независимо от того, предъявлено требование ко всем детям, к одному из них или к нескольким из них.

5. Дети могут быть освобождены от обязанности по содержанию своих нетрудоспособных нуждающихся в помощи родителей, если судом будет установлено, что родители уклонялись от выполнения обязанностей родителей.

Дети освобождаются от уплаты алиментов родителям, лишенным родительских прав.

Статья 88. Участие совершеннолетних детей в дополнительных расходах на родителей

1. При отсутствии заботы совершеннолетних детей о нетрудоспособных родителях и при наличии исключительных обстоятельств (тяжелой болезни, увечья родителя, необходимости оплаты постороннего ухода за ним и других) совершеннолетние дети могут быть привлечены судом к участию в несении дополнительных расходов, вызванных этими обстоятельствами.

2. Порядок несения дополнительных расходов каждым из совершеннолетних детей и размер этих расходов определяются судом с учетом материального и семейного положения родителей и детей и других заслуживающих внимания интересов сторон при соблюдении положений пунктов 3, 4 и 5 статьи 87 настоящего Кодекса.

3. Порядок несения дополнительных расходов и размер этих расходов могут быть определены соглашением сторон.

Глава 14. АЛИМЕНТНЫЕ ОБЯЗАТЕЛЬСТВА СУПРУГОВ

И БЫВШИХ СУПРУГОВ

Статья 89. Обязанности супругов по взаимному содержанию

1. Супруги обязаны материально поддерживать друг друга.

2. В случае отказа от такой поддержки и отсутствия соглашения между супругами об уплате алиментов право требовать предоставления алиментов в судебном порядке от другого супруга, обладающего необходимыми для этого средствами, имеют:

нетрудоспособный нуждающийся супруг;

жена в период беременности и в течение трех лет со дня рождения общего ребенка;

нуждающийся супруг, осуществляющий уход за общим ребенком-инвалидом до достижения ребенком возраста восемнадцати лет или за общим ребенком - инвалидом с детства I группы.

Статья 90. Право бывшего супруга на получение алиментов после расторжения брака

1. Право требовать предоставления алиментов в судебном порядке от бывшего супруга, обладающего необходимыми для этого средствами, имеют:

бывшая жена в период беременности и в течение трех лет со дня рождения общего ребенка;

нуждающийся бывший супруг, осуществляющий уход за общим ребенком-инвалидом до достижения ребенком возраста восемнадцати лет или за общим ребенком - инвалидом с детства I группы;

нетрудоспособный нуждающийся бывший супруг, ставший нетрудоспособным до расторжения брака или в течение года с момента расторжения брака;

нуждающийся супруг, достигший пенсионного возраста не позднее чем через пять лет с момента расторжения брака, если супруги состояли в браке длительное время.

2. Размер алиментов и порядок их предоставления бывшему супругу после расторжения брака могут быть определены соглашением между бывшими супругами.

Статья 91. Размер алиментов, взыскиваемых на супругов и бывших супругов в судебном порядке

При отсутствии соглашения между супругами (бывшими супругами) об уплате алиментов размер алиментов, взыскиваемых на супруга (бывшего супруга) в судебном порядке, определяется судом исходя из материального и семейного положения супругов (бывших супругов) и других заслуживающих внимания интересов сторон в твердой денежной сумме, подлежащей уплате ежемесячно.

Статья 92. Освобождение супруга от обязанности по содержанию другого супруга или ограничение этой обязанности сроком

Суд может освободить супруга от обязанности содержать другого нетрудоспособного нуждающегося в помощи супруга или ограничить эту обязанность определенным сроком как в период брака, так и после его расторжения:

в случае, если нетрудоспособность нуждающегося в помощи супруга наступила в результате злоупотребления спиртными напитками, наркотическими средствами или в результате совершения им умышленного преступления;

в случае непродолжительности пребывания супругов в браке;

в случае недостойного поведения в семье супруга, требующего выплаты алиментов.

Глава 15. АЛИМЕНТНЫЕ ОБЯЗАТЕЛЬСТВА ДРУГИХ ЧЛЕНОВ СЕМЬИ

Статья 93. Обязанности братьев и сестер по содержанию своих несовершеннолетних и нетрудоспособных совершеннолетних братьев и сестер

Несовершеннолетние нуждающиеся в помощи братья и сестры в случае невозможности получения содержания от своих родителей имеют право на получение в судебном порядке алиментов от своих трудоспособных совершеннолетних братьев и сестер, обладающих необходимыми для этого средствами. Такое же право предоставляется нетрудоспособным нуждающимся в помощи совершеннолетним братьям и сестрам, если они не могут получить содержание от своих трудоспособных совершеннолетних детей, супругов (бывших супругов) или от родителей.

Статья 94. Обязанности дедушки и бабушки по содержанию внуков

Несовершеннолетние нуждающиеся в помощи внуки в случае невозможности получения содержания от своих родителей имеют право на получение в судебном порядке алиментов от своих дедушки и бабушки, обладающих необходимыми для этого средствами. Такое же право предоставляется совершеннолетним нетрудоспособным нуждающимся в помощи внукам, если они не могут получить содержание от своих супругов (бывших супругов) или от родителей.

Статья 95. Обязанность внуков содержать дедушку и бабушку

Нетрудоспособные нуждающиеся в помощи дедушка и бабушка в случае невозможности получения содержания от своих совершеннолетних трудоспособных детей или от супруга (бывшего супруга) имеют право требовать в судебном порядке получения алиментов от своих трудоспособных совершеннолетних внуков, обладающих необходимыми для этого средствами.

Статья 96. Обязанность воспитанников содержать своих фактических воспитателей

1. Нетрудоспособные нуждающиеся лица, осуществлявшие фактическое воспитание и содержание несовершеннолетних детей, имеют право требовать в судебном порядке предоставления содержания от своих трудоспособных воспитанников, достигших совершеннолетия, если они не могут получить содержание от своих совершеннолетних трудоспособных детей или от супругов (бывших супругов).

2. Суд вправе освободить воспитанников от обязанности содержать фактических воспитателей, если последние содержали и воспитывали их менее пяти лет, а также если они содержали и воспитывали своих воспитанников ненадлежащим образом.

3. Обязанности, предусмотренные пунктом 1 настоящей статьи, не возлагаются на лиц, находившихся под опекой (попечительством), или на лиц, находившихся на воспитании в приемных семьях.

Статья 97. Обязанности пасынков и падчериц по содержанию отчима и мачехи

1. Нетрудоспособные нуждающиеся в помощи отчим и мачеха, воспитывавшие и содержавшие своих пасынков или падчериц, имеют право требовать в судебном порядке предоставления содержания от трудоспособных совершеннолетних пасынков или падчериц, обладающих необходимыми для этого средствами, если они не могут получить содержание от своих совершеннолетних трудоспособных детей или от супругов (бывших супругов).

2. Суд вправе освободить пасынков и падчериц от обязанностей содержать отчима или мачеху, если последние воспитывали и содержали их менее пяти лет, а также если они выполняли свои обязанности по воспитанию или содержанию пасынков и падчериц ненадлежащим образом.

Статья 98. Размер алиментов, взыскиваемых на других членов семьи в судебном порядке

1. Размер и порядок уплаты алиментов на лиц, указанных в статьях 93 - 97 настоящего Кодекса, могут быть определены соглашением сторон.

2. При отсутствии соглашения сторон размер алиментов, взыскиваемых в судебном порядке, в каждом отдельном случае устанавливается судом исходя из материального и семейного положения плательщика и получателя алиментов и других заслуживающих внимания интересов сторон в твердой денежной сумме, подлежащей уплате ежемесячно.

3. Если содержать члена семьи, требующего алименты, обязаны одновременно несколько лиц, суд в зависимости от их материального и семейного положения определяет размер участия каждого из них в выполнении алиментной обязанности.

При определении размера алиментов суд вправе учесть всех лиц, обязанных уплачивать алименты, независимо от того, предъявлен иск ко всем этим лицам, к одному из них или к нескольким из них.

Условия и порядок заключения соглашений об уплате алиментов, установленные главой 16, применяются к соглашениям, заключенным после 1 марта 1996 года. Заключенные до 1 марта 1996 года соглашения об уплате алиментов действуют в части, не противоречащей положениям Кодекса (пункт 5 статьи 169 данного документа).

Глава 16. СОГЛАШЕНИЯ ОБ УПЛАТЕ АЛИМЕНТОВ

Статья 99. Заключение соглашения об уплате алиментов

Соглашение об уплате алиментов (размере, условиях и порядке выплаты алиментов) заключается между лицом, обязанным уплачивать алименты, и их получателем, а при недееспособности лица, обязанного уплачивать алименты, и (или) получателя алиментов - между законными представителями этих лиц. Не полностью дееспособные лица заключают соглашение об уплате алиментов с согласия их законных представителей.

Статья 100. Форма соглашения об уплате алиментов

1. Соглашение об уплате алиментов заключается в письменной форме и подлежит нотариальному удостоверению.

Несоблюдение установленной законом формы соглашения об уплате алиментов влечет за собой последствия, предусмотренные пунктом 1 статьи 165 Гражданского кодекса Российской Федерации.

2. Нотариально удостоверенное соглашение об уплате алиментов имеет силу исполнительного листа.

Статья 101. Порядок заключения, исполнения, изменения, расторжения и признания недействительным соглашения об уплате алиментов

1. К заключению, исполнению, расторжению и признанию недействительным соглашения об уплате алиментов применяются нормы Гражданского кодекса Российской Федерации, регулирующие заключение, исполнение, расторжение и признание недействительными гражданско-правовых сделок.

2. Соглашение об уплате алиментов может быть изменено или расторгнуто в любое время по взаимному согласию сторон.

Изменение или расторжение соглашения об уплате алиментов должно быть произведено в той же форме, что и само соглашение об уплате алиментов.

3. Односторонний отказ от исполнения соглашения об уплате алиментов или одностороннее изменение его условий не допускаются.

4. В случае существенного изменения материального или семейного положения сторон и при недостижении соглашения об изменении или о расторжении соглашения об уплате алиментов заинтересованная сторона вправе обратиться в суд с иском об изменении или о расторжении этого соглашения. При решении вопроса об изменении или о расторжении соглашения об уплате алиментов суд вправе учесть любой заслуживающий внимания интерес сторон.

Статья 102. Признание недействительным соглашения об уплате алиментов, нарушающего интересы получателя алиментов

Если предусмотренные соглашением об уплате алиментов условия предоставления содержания несовершеннолетнему ребенку или совершеннолетнему недееспособному члену семьи существенно нарушают их интересы, в частности в случае несоблюдения требований пункта 2 статьи 103 настоящего Кодекса, такое соглашение может быть признано недействительным в судебном порядке по требованию законного представителя несовершеннолетнего ребенка или совершеннолетнего недееспособного члена семьи, а также органа опеки и попечительства или прокурора.

Статья 103. Размер алиментов, уплачиваемых по соглашению об уплате алиментов

1. Размер алиментов, уплачиваемых по соглашению об уплате алиментов, определяется сторонами в этом соглашении.

2. Размер алиментов, устанавливаемый по соглашению об уплате алиментов на несовершеннолетних детей, не может быть ниже размера алиментов, которые они могли бы получить при взыскании алиментов в судебном порядке (статья 81 настоящего Кодекса).

Статья 104. Способы и порядок уплаты алиментов по соглашению об уплате алиментов

1. Способы и порядок уплаты алиментов по соглашению об уплате алиментов определяются этим соглашением.

2. Алименты могут уплачиваться в долях к заработку и (или) иному доходу лица, обязанного уплачивать алименты; в твердой денежной сумме, уплачиваемой периодически; в твердой денежной сумме, уплачиваемой единовременно; путем предоставления имущества, а также иными способами, относительно которых достигнуто соглашение.

В соглашении об уплате алиментов может быть предусмотрено сочетание различных способов уплаты алиментов.

Статья 105. Индексация размера алиментов, уплачиваемых по соглашению об уплате алиментов

Индексация размера алиментов, уплачиваемых по соглашению об уплате алиментов, производится в соответствии с этим соглашением. Если в соглашении об уплате алиментов не предусматривается порядок индексации, индексация производится в соответствии со статьей 117 настоящего Кодекса.

Глава 17. ПОРЯДОК УПЛАТЫ И ВЗЫСКАНИЯ АЛИМЕНТОВ

Статья 106. Взыскание алиментов по решению суда

При отсутствии соглашения об уплате алиментов члены семьи, указанные в статьях 80 - 99 настоящего Кодекса, вправе обратиться в суд с требованием о взыскании алиментов.

Статья 107. Сроки обращения за алиментами

1. Лицо, имеющее право на получение алиментов, вправе обратиться в суд с заявлением о взыскании алиментов независимо от срока, истекшего с момента возникновения права на алименты, если алименты не выплачивались ранее по соглашению об уплате алиментов.

2. Алименты присуждаются с момента обращения в суд.

Алименты за прошедший период могут быть взысканы в пределах трехлетнего срока с момента обращения в суд, если судом установлено, что до обращения в суд принимались меры к получению средств на содержание, но алименты не были получены вследствие уклонения лица, обязанного уплачивать алименты, от их уплаты.

Статья 108. Взыскание алиментов до разрешения спора судом

1. По делу о взыскании алиментов суд вправе вынести постановление о взыскании алиментов до вступления решения суда о взыскании алиментов в законную силу; при взыскании алиментов на несовершеннолетних детей - до вынесения судом решения о взыскании алиментов.

2. Размер взыскиваемых алиментов определяется судом исходя из материального и семейного положения сторон. Размер алиментов, взыскиваемых на несовершеннолетних детей, определяется в соответствии со статьей 81 настоящего Кодекса.

Статья 109. Обязанность администрации организации удерживать алименты

Администрация организации по месту работы лица, обязанного уплачивать алименты на основании нотариально удостоверенного соглашения об уплате алиментов или на основании исполнительного листа, обязана ежемесячно удерживать алименты из заработной платы и (или) иного дохода лица, обязанного уплачивать алименты, и уплачивать или переводить их за счет лица, обязанного уплачивать алименты, лицу, получающему алименты, не позднее чем в трехдневный срок со дня выплаты заработной платы и (или) иного дохода лицу, обязанному уплачивать алименты.

Статья 110. Удержание алиментов на основании соглашения об уплате алиментов

Удержание алиментов на основании нотариально удостоверенного соглашения об уплате алиментов может производиться и в случае, если общая сумма удержаний на основании такого соглашения и исполнительных документов превышает пятьдесят процентов заработка и (или) иного дохода лица, обязанного уплачивать алименты.

Статья 111. Обязанность сообщать о перемене места работы лица, обязанного уплачивать алименты

1. Администрация организации, производившая удержание алиментов на основании решения суда или нотариально удостоверенного соглашения об уплате алиментов, обязана в трехдневный срок сообщить судебному исполнителю по месту исполнения решения о взыскании алиментов и лицу, получающему алименты, об увольнении лица, обязанного уплачивать алименты, а также о новом месте его работы или жительства, если оно ей известно.

2. Лицо, обязанное уплачивать алименты, должно в срок, установленный пунктом 1 настоящей статьи, сообщить судебному исполнителю и лицу, получающему алименты, о перемене места работы или жительства, а при уплате алиментов несовершеннолетним детям - и о наличии дополнительного заработка или иного дохода.

3. В случае несообщения по неуважительной причине сведений, указанных в пунктах 1 и 2 настоящей статьи, виновные в этом должностные лица и иные граждане привлекаются к ответственности в порядке, установленном законом.

Статья 112. Обращение взыскания на имущество лица, обязанного уплачивать алименты

1. Взыскание алиментов в размере, установленном соглашением об уплате алиментов или решением суда, а также взыскание задолженности по алиментам производится из заработка и (или) иного дохода лица, обязанного уплачивать алименты; при недостаточности заработка и (или) иного дохода алименты удерживаются из находящихся на счетах в банках или в иных кредитных учреждениях денежных средств лица, обязанного уплачивать алименты, а также из денежных средств, переданных по договорам коммерческим и некоммерческим организациям, кроме договоров, влекущих переход права собственности. При недостаточности этих средств взыскание обращается на любое имущество лица, обязанного уплачивать алименты, на которое по закону может быть обращено взыскание.

2. Обращение взыскания на денежные средства на счетах лица, обязанного уплачивать алименты, и на иное его имущество производится в порядке, предусмотренном гражданским процессуальным законодательством.

Статья 113. Определение задолженности по алиментам

1. Взыскание алиментов за прошедший период на основании соглашения об уплате алиментов или на основании исполнительного листа производится в пределах трехлетнего срока, предшествовавшего предъявлению исполнительного листа или нотариально удостоверенного соглашения об уплате алиментов к взысканию.

2. В тех случаях, когда удержание алиментов на основании исполнительного листа или на основании нотариально удостоверенного соглашения об уплате алиментов не производилось по вине лица, обязанного уплачивать алименты, взыскание алиментов производится за весь период независимо от установленного пунктом 2 статьи 107 настоящего Кодекса трехлетнего срока.

3. Размер задолженности определяется судебным исполнителем исходя из размера алиментов, определенного решением суда или соглашением об уплате алиментов.

4. Размер задолженности по алиментам, уплачиваемым на несовершеннолетних детей в соответствии со статьей 81 настоящего Кодекса, определяется исходя из заработка и иного дохода лица, обязанного уплачивать алименты, за период, в течение которого взыскание алиментов не производилось. В случаях, если лицо, обязанное уплачивать алименты, в этот период не работало или если не будут представлены документы, подтверждающие его заработок и (или) иной доход, задолженность по алиментам определяется исходя из размера средней заработной платы в Российской Федерации на момент взыскания задолженности. Если такое определение задолженности существенно нарушает интересы одной из сторон, сторона, интересы которой нарушены, вправе обратиться в суд, который может определить задолженность в твердой денежной сумме исходя из материального и семейного положения сторон и других заслуживающих внимания обстоятельств.

5. При несогласии с определением задолженности по алиментам судебным исполнителем любая из сторон может обжаловать действия судебного исполнителя в порядке, предусмотренном гражданским процессуальным законодательством.

6. Суммы установленного федеральным законом ежемесячного пособия на ребенка, выплаченные в период розыска его родителей, уклоняющихся от уплаты алиментов, в части их пятидесятипроцентного увеличения, взыскиваются с этих родителей с начислением десяти процентов с выплаченных сумм в доход бюджетов субъектов Российской Федерации. Указанные требования приравниваются к требованиям об уплате алиментов.

Статья 114. Освобождение от уплаты задолженности по алиментам

1. Освобождение от уплаты задолженности по алиментам или уменьшение этой задолженности при уплате алиментов по соглашению сторон возможно по взаимному согласию сторон, за исключением случаев уплаты алиментов на несовершеннолетних детей.

2. Суд вправе по иску лица, обязанного уплачивать алименты, освободить его полностью или частично от уплаты задолженности по алиментам, если установит, что неуплата алиментов имела место в связи с болезнью этого лица или по другим уважительным причинам и его материальное и семейное положение не дает возможности погасить образовавшуюся задолженность по алиментам.

Статья 115. Ответственность за несвоевременную уплату алиментов

1. При образовании задолженности по вине лица, обязанного уплачивать алименты по соглашению об уплате алиментов, виновное лицо несет ответственность в порядке, предусмотренном этим соглашением.

2. При образовании задолженности по вине лица, обязанного уплачивать алименты по решению суда, виновное лицо уплачивает получателю алиментов неустойку в размере одной десятой процента от суммы невыплаченных алиментов за каждый день просрочки.

Получатель алиментов вправе также взыскать с виновного в несвоевременной уплате алиментов лица, обязанного уплачивать алименты, все причиненные просрочкой исполнения алиментных обязательств убытки в части, не покрытой неустойкой.

Статья 116. Недопустимость зачета и обратного взыскания алиментов

1. Алименты не могут быть зачтены другими встречными требованиями.

2. Выплаченные суммы алиментов не могут быть истребованы обратно, за исключением случаев:

отмены решения суда о взыскании алиментов в связи с сообщением получателем алиментов ложных сведений или в связи с представлением им подложных документов;

признания соглашения об уплате алиментов недействительным вследствие заключения его под влиянием обмана, угроз или насилия со стороны получателя алиментов;

установления приговором суда факта подделки решения суда, соглашения об уплате алиментов или исполнительного листа, на основании которых уплачивались алименты.

3. Если действия, перечисленные в пункте 2 настоящей статьи, совершены представителем несовершеннолетнего ребенка или совершеннолетнего недееспособного получателя алиментов, обратное взыскание алиментов не производится, а суммы выплаченных алиментов взыскиваются с виновного представителя по иску лица, обязанного уплачивать алименты.

Статья 117. Индексация алиментов

1. Индексация алиментов, взыскиваемых по решению суда в твердой денежной сумме, производится администрацией организации по месту удержания алиментов пропорционально увеличению установленного законом минимального размера оплаты труда.

2. В целях индексации размер алиментов устанавливается судом в твердой денежной сумме, соответствующей определенному числу минимальных размеров оплаты труда.

Статья 118. Уплата алиментов в случае выезда лица, обязанного уплачивать алименты, в иностранное государство на постоянное жительство

1. Лицо, выезжающее на постоянное жительство в иностранное государство, вправе заключить с членами семьи, которым оно по закону обязано предоставлять содержание, соглашение об уплате алиментов в соответствии со статьями 99, 100, 103 и 104 настоящего Кодекса.

2. При недостижении соглашения заинтересованное лицо вправе обратиться в суд с требованием об определении размера алиментов в твердой денежной сумме и о единовременной выплате алиментов, или о предоставлении определенного имущества в счет алиментов, или об уплате алиментов иным способом.

Статья 119. Изменение установленного судом размера алиментов и освобождение от уплаты алиментов

1. Если при отсутствии соглашения об уплате алиментов после установления в судебном порядке размера алиментов изменилось материальное или семейное положение одной из сторон, суд вправе по требованию любой из сторон изменить установленный размер алиментов или освободить лицо, обязанное уплачивать алименты, от их уплаты. При изменении размера алиментов или при освобождении от их уплаты суд вправе учесть также иной заслуживающий внимания интерес сторон.

2. Суд вправе отказать во взыскании алиментов совершеннолетнему дееспособному лицу, если установлено, что оно совершило в отношении лица, обязанного уплачивать алименты, умышленное преступление или в случае недостойного поведения совершеннолетнего дееспособного лица в семье.

Статья 120. Прекращение алиментных обязательств

1. Алиментные обязательства, установленные соглашением об уплате алиментов, прекращаются смертью одной из сторон, истечением срока действия этого соглашения или по основаниям, предусмотренным этим соглашением.

Об алиментных обязательствах в случае усыновления ребенка см. Постановление Пленума Верховного Суда РФ от 04.07.1997 N 9.

2. Выплата алиментов, взыскиваемых в судебном порядке, прекращается:

по достижении ребенком совершеннолетия или в случае приобретения несовершеннолетними детьми полной дееспособности до достижения ими совершеннолетия;

при усыновлении (удочерении) ребенка, на содержание которого взыскивались алименты;

при признании судом восстановления трудоспособности или прекращения нуждаемости в помощи получателя алиментов;

при вступлении нетрудоспособного нуждающегося в помощи бывшего супруга - получателя алиментов в новый брак;

смертью лица, получающего алименты, или лица, обязанного уплачивать алименты.

Раздел VI. ФОРМЫ ВОСПИТАНИЯ ДЕТЕЙ, ОСТАВШИХСЯ

БЕЗ ПОПЕЧЕНИЯ РОДИТЕЛЕЙ

Глава 18. ВЫЯВЛЕНИЕ И УСТРОЙСТВО ДЕТЕЙ, ОСТАВШИХСЯ

БЕЗ ПОПЕЧЕНИЯ РОДИТЕЛЕЙ

Статья 121. Защита прав и интересов детей, оставшихся без попечения родителей

1. Защита прав и интересов детей в случаях смерти родителей, лишения их родительских прав, ограничения их в родительских правах, признания родителей недееспособными, болезни родителей, длительного отсутствия родителей, уклонения родителей от воспитания детей или от защиты их прав и интересов, в том числе при отказе родителей взять своих детей из воспитательных учреждений, лечебных учреждений, учреждений социальной защиты населения и других аналогичных учреждений, а также в других случаях отсутствия родительского попечения возлагается на органы опеки и попечительства.

Органы опеки и попечительства выявляют детей, оставшихся без попечения родителей, ведут учет таких детей и исходя из конкретных обстоятельств утраты попечения родителей избирают формы устройства детей, оставшихся без попечения родителей (статья 123 настоящего Кодекса), а также осуществляют последующий контроль за условиями их содержания, воспитания и образования.

Деятельность других, кроме органов опеки и попечительства, юридических и физических лиц по выявлению и устройству детей, оставшихся без попечения родителей, не допускается.

Об отказе в удовлетворении запроса о проверке конституционности пункта 2 статьи 121 см. определение Конституционного Суда РФ от 06.02.2004 N 52-О.

2. Органами опеки и попечительства являются органы местного самоуправления. Вопросы организации и деятельности органов местного самоуправления по осуществлению опеки и попечительства над детьми, оставшимися без попечения родителей, определяются указанными органами на основании уставов муниципальных образований в соответствии с законами субъектов Российской Федерации, настоящим Кодексом, Гражданским кодексом Российской Федерации.

Статья 122. Выявление и учет детей, оставшихся без попечения родителей

1. Должностные лица учреждений (дошкольных образовательных учреждений, общеобразовательных учреждений, лечебных учреждений и других учреждений) и иные граждане, располагающие сведениями о детях, указанных в пункте 1 статьи 121 настоящего Кодекса, обязаны сообщить об этом в органы опеки и попечительства по месту фактического нахождения детей.

Орган опеки и попечительства в течение трех дней со дня получения таких сведений обязан провести обследование условий жизни ребенка и при установлении факта отсутствия попечения его родителей или его родственников обеспечить защиту прав и интересов ребенка до решения вопроса о его устройстве.

2. Руководители воспитательных учреждений, лечебных учреждений, учреждений социальной защиты населения и других аналогичных учреждений, в которых находятся дети, оставшиеся без попечения родителей, обязаны в семидневный срок со дня, когда им стало известно, что ребенок может быть передан на воспитание в семью, сообщить об этом в орган опеки и попечительства по месту нахождения данного учреждения.

3. Орган опеки и попечительства в течение месяца со дня поступления сведений, указанных в пунктах 1 и 2 настоящей статьи, обеспечивает устройство ребенка (статья 123 настоящего Кодекса) и при невозможности передать ребенка на воспитание в семью направляет сведения о таком ребенке по истечении указанного срока в соответствующий орган исполнительной власти субъекта Российской Федерации для учета в региональном банке данных о детях, оставшихся без попечения родителей.

Орган исполнительной власти субъекта Российской Федерации в течение месяца со дня поступления сведений о ребенке организует его устройство в семью граждан, проживающих на территории данного субъекта Российской Федерации, а при отсутствии такой возможности направляет указанные сведения в федеральный орган исполнительной власти, определяемый Правительством Российской Федерации, для учета в федеральном банке данных о детях, оставшихся без попечения родителей, и оказания содействия в последующем устройстве ребенка на воспитание в семью граждан Российской Федерации, постоянно проживающих на территории Российской Федерации.

Региональные банки данных о детях, оставшихся без попечения родителей, и федеральный банк данных о детях, оставшихся без попечения родителей, составляют государственный банк данных о детях, оставшихся без попечения родителей.

Порядок формирования и пользования государственным банком данных о детях, оставшихся без попечения родителей, определяется федеральным законом.

(п. 3 в ред. Федерального закона от 28.12.2004 N 185-ФЗ)

4. За неисполнение обязанностей, предусмотренных пунктами 2 и 3 настоящей статьи, за предоставление заведомо недостоверных сведений, а также за иные действия, направленные на сокрытие ребенка от передачи на воспитание в семью, руководители учреждений и должностные лица указанных в пунктах 2 и 3 настоящей статьи органов привлекаются к ответственности в порядке, установленном законом.

(в ред. Федерального закона от 27.06.1998 N 94-ФЗ)

Статья 123. Устройство детей, оставшихся без попечения родителей

1. Дети, оставшиеся без попечения родителей, подлежат передаче на воспитание в семью (на усыновление (удочерение), под опеку (попечительство) или в приемную семью), а при отсутствии такой возможности в учреждения для детей-сирот или детей, оставшихся без попечения родителей, всех типов (воспитательные учреждения, в том числе детские дома семейного типа, лечебные учреждения, учреждения социальной защиты населения и другие аналогичные учреждения).

(в ред. Федерального закона от 02.01.2000 N 32-ФЗ)

Иные формы устройства детей, оставшихся без попечения родителей, могут быть предусмотрены законами субъектов Российской Федерации.

При устройстве ребенка должны учитываться его этническое происхождение, принадлежность к определенной религии и культуре, родной язык, возможность обеспечения преемственности в воспитании и образовании.

2. До устройства детей, оставшихся без попечения родителей, на воспитание в семью или в учреждения, указанные в пункте 1 настоящей статьи, исполнение обязанностей опекуна (попечителя) детей временно возлагается на органы опеки и попечительства.

По вопросу, касающемуся применения судами законодательства при рассмотрении дел об установлении усыновления, см. Постановление Пленума Верховного Суда РФ от 04.07.1997 N 9.

Глава 19. УСЫНОВЛЕНИЕ (УДОЧЕРЕНИЕ) ДЕТЕЙ

Статья 124. Дети, в отношении которых допускается усыновление (удочерение)

1. Усыновление или удочерение (далее - усыновление) является приоритетной формой устройства детей, оставшихся без попечения родителей.

(п. 1 введен Федеральным законом от 27.06.1998 N 94-ФЗ)

2. Усыновление допускается в отношении несовершеннолетних детей и только в их интересах с соблюдением требований абзаца третьего пункта 1 статьи 123 настоящего Кодекса, а также с учетом возможностей обеспечить детям полноценное физическое, психическое, духовное и нравственное развитие.

(в ред. Федерального закона от 27.06.1998 N 94-ФЗ)

3. Усыновление братьев и сестер разными лицами не допускается, за исключением случаев, когда усыновление отвечает интересам детей.

(в ред. Федерального закона от 27.06.1998 N 94-ФЗ)

4. Усыновление детей иностранными гражданами или лицами без гражданства допускается только в случаях, если не представляется возможным передать этих детей на воспитание в семьи граждан Российской Федерации, постоянно проживающих на территории Российской Федерации, либо на усыновление родственникам детей независимо от гражданства и места жительства этих родственников.

Дети могут быть переданы на усыновление гражданам Российской Федерации, постоянно проживающим за пределами территории Российской Федерации, иностранным гражданам или лицам без гражданства, не являющимся родственниками детей, по истечении шести месяцев со дня поступления сведений о таких детях в федеральный банк данных о детях, оставшихся без попечения родителей, в соответствии с пунктом 3 статьи 122 настоящего Кодекса.

(в ред. Федеральных законов от 27.06.1998 N 94-ФЗ, от 28.12.2004 N 185-ФЗ)

Статья 125. Порядок усыновления ребенка

1. Усыновление производится судом по заявлению лиц (лица), желающих усыновить ребенка. Рассмотрение дел об установлении усыновления ребенка производится судом в порядке особого производства по правилам, предусмотренным гражданским процессуальным законодательством.

Дела об установлении усыновления детей рассматриваются судом с обязательным участием самих усыновителей, органов опеки и попечительства, а также прокурора.

(в ред. Федерального закона от 27.06.1998 N 94-ФЗ)

2. Для установления усыновления ребенка необходимо заключение органа опеки и попечительства об обоснованности усыновления и о его соответствии интересам усыновляемого ребенка с указанием сведений о факте личного общения усыновителей (усыновителя) с усыновляемым ребенком.

Порядок передачи детей на усыновление, а также осуществления контроля за условиями жизни и воспитания детей в семьях усыновителей на территории Российской Федерации определяется Правительством Российской Федерации.

(п. 2 введен Федеральным законом от 27.06.1998 N 94-ФЗ)

3. Права и обязанности усыновителя и усыновленного ребенка (статья 137 настоящего Кодекса) возникают со дня вступления в законную силу решения суда об установлении усыновления ребенка.

(в ред. Федерального закона от 27.06.1998 N 94-ФЗ)

Суд обязан в течение трех дней со дня вступления в законную силу решения суда об установлении усыновления ребенка направить выписку из этого решения суда в орган записи актов гражданского состояния по месту вынесения решения.

Усыновление ребенка подлежит государственной регистрации в порядке, установленном для государственной регистрации актов гражданского состояния.

Статья 126. Учет детей, подлежащих усыновлению, и лиц, желающих усыновить детей

1. Учет детей, подлежащих усыновлению, осуществляется в порядке, установленном пунктом 3 статьи 122 настоящего Кодекса.

2. Учет лиц, желающих усыновить детей, осуществляется в порядке, определяемом органами исполнительной власти субъектов Российской Федерации.

Учет иностранных граждан и лиц без гражданства, желающих усыновить детей, являющихся гражданами Российской Федерации, производится органами исполнительной власти субъектов Российской Федерации или федеральным органом исполнительной власти (пункт 3 статьи 122 настоящего Кодекса).

Статья 126.1. Недопустимость посреднической деятельности по усыновлению детей

(введена Федеральным законом от 27.06.1998 N 94-ФЗ)

1. Посредническая деятельность по усыновлению детей, то есть любая деятельность других лиц в целях подбора и передачи детей на усыновление от имени и в интересах лиц, желающих усыновить детей, не допускается.

2. Не является посреднической деятельностью по усыновлению детей деятельность органов опеки и попечительства и органов исполнительной власти по выполнению возложенных на них обязанностей по выявлению и устройству детей, оставшихся без попечения родителей, а также деятельность специально уполномоченных иностранными государствами органов или организаций по усыновлению детей, которая осуществляется на территории Российской Федерации в силу международного договора Российской Федерации или на основе принципа взаимности. Органы и организации, указанные в настоящем пункте, не могут преследовать в своей деятельности коммерческие цели.

Порядок деятельности органов и организаций иностранных государств по усыновлению детей на территории Российской Федерации и порядок контроля за ее осуществлением устанавливаются Правительством Российской Федерации по представлению Министерства юстиции Российской Федерации и Министерства иностранных дел Российской Федерации.

3. Обязательное личное участие лиц (лица), желающих усыновить ребенка, в процессе усыновления не лишает их права иметь одновременно своего представителя, права и обязанности которого установлены гражданским и гражданским процессуальным законодательством, а также пользоваться в необходимых случаях услугами переводчика.

4. Ответственность за осуществление посреднической деятельности по усыновлению детей устанавливается законодательством Российской Федерации.

Статья 127. Лица, имеющие право быть усыновителями

1. Усыновителями могут быть совершеннолетние лица обоего пола, за исключением:

лиц, признанных судом недееспособными или ограниченно дееспособными;

супругов, один из которых признан судом недееспособным или ограниченно дееспособным;

лиц, лишенных по суду родительских прав или ограниченных судом в родительских правах;

лиц, отстраненных от обязанностей опекуна (попечителя) за ненадлежащее выполнение возложенных на него законом обязанностей;

бывших усыновителей, если усыновление отменено судом по их вине;

КонсультантПлюс: примечание.

О порядке медицинского освидетельствования граждан, желающих стать усыновителями, опекунами (попечителями) или приемными родителями, см. Приказ Минздрава РФ от 10.09.1996 N 332.

лиц, которые по состоянию здоровья не могут осуществлять родительские права. Перечень заболеваний, при наличии которых лицо не может усыновить ребенка, принять его под опеку (попечительство), взять в приемную семью, устанавливается Правительством Российской Федерации;

лиц, которые на момент установления усыновления не имеют дохода, обеспечивающего усыновляемому ребенку прожиточный минимум, установленный в субъекте Российской Федерации, на территории которого проживают усыновители (усыновитель);

(абзац введен Федеральным законом от 27.06.1998 N 94-ФЗ)

лиц, не имеющих постоянного места жительства;

(абзац введен Федеральным законом от 27.06.1998 N 94-ФЗ, в ред. Федерального закона от 28.12.2004 N 185-ФЗ)

лиц, имеющих на момент установления усыновления судимость за умышленное преступление против жизни или здоровья граждан;

(абзац введен Федеральным законом от 27.06.1998 N 94-ФЗ)

лиц, проживающих в жилых помещениях, не отвечающих санитарным и техническим правилам и нормам.

(абзац введен Федеральным законом от 28.12.2004 N 185-ФЗ)

1.1. При вынесении решения об усыновлении ребенка суд вправе отступить от положений, установленных абзацами восьмым и одиннадцатым пункта 1 настоящей статьи, с учетом интересов усыновляемого ребенка и заслуживающих внимания обстоятельств.

(п. 1.1 введен Федеральным законом от 28.12.2004 N 185-ФЗ)

1.2. Положения, установленные абзацами восьмым и одиннадцатым пункта 1 настоящей статьи, не распространяются на отчима (мачеху) усыновляемого ребенка.

(п. 1.2 введен Федеральным законом от 28.12.2004 N 185-ФЗ)

2. Лица, не состоящие между собой в браке, не могут совместно усыновить одного и того же ребенка.

3. При наличии нескольких лиц, желающих усыновить одного и того же ребенка, преимущественное право предоставляется родственникам ребенка при условии обязательного соблюдения требований пунктов 1 и 2 настоящей статьи и интересов усыновляемого ребенка.

(п. 3 введен Федеральным законом от 27.06.1998 N 94-ФЗ)

Статья 128. Разница в возрасте между усыновителем и усыновляемым ребенком

1. Разница в возрасте между усыновителем, не состоящим в браке, и усыновляемым ребенком должна быть не менее шестнадцати лет. По причинам, признанным судом уважительными, разница в возрасте может быть сокращена.

2. При усыновлении ребенка отчимом (мачехой) наличие разницы в возрасте, установленной пунктом 1 настоящей статьи, не требуется.

Статья 129. Согласие родителей на усыновление ребенка

1. Для усыновления ребенка необходимо согласие его родителей. При усыновлении ребенка несовершеннолетних родителей, не достигших возраста шестнадцати лет, необходимо также согласие их родителей или опекунов (попечителей), а при отсутствии родителей или опекунов (попечителей) - согласие органа опеки и попечительства.

Согласие родителей на усыновление ребенка должно быть выражено в заявлении, нотариально удостоверенном или заверенном руководителем учреждения, в котором находится ребенок, оставшийся без попечения родителей, либо органом опеки и попечительства по месту производства усыновления ребенка или по месту жительства родителей, а также может быть выражено непосредственно в суде при производстве усыновления.

2. Родители вправе отозвать данное ими согласие на усыновление ребенка до вынесения решения суда о его усыновлении.

3. Родители могут дать согласие на усыновление ребенка конкретным лицом либо без указания конкретного лица. Согласие родителей на усыновление ребенка может быть дано только после его рождения.

(п. 3 в ред. Федерального закона от 27.06.1998 N 94-ФЗ)

Статья 130. Усыновление ребенка без согласия родителей

Не требуется согласие родителей ребенка на его усыновление в случаях, если они:

неизвестны или признаны судом безвестно отсутствующими;

признаны судом недееспособными;

лишены судом родительских прав (при соблюдении требований пункта 6 статьи 71 настоящего Кодекса);

по причинам, признанным судом неуважительными, более шести месяцев не проживают совместно с ребенком и уклоняются от его воспитания и содержания.

Статья 131. Согласие на усыновление детей опекунов (попечителей), приемных родителей, руководителей учреждений, в которых находятся дети, оставшиеся без попечения родителей

1. Для усыновления детей, находящихся под опекой (попечительством), необходимо согласие в письменной форме их опекунов (попечителей).

Для усыновления детей, находящихся в приемных семьях, необходимо согласие в письменной форме приемных родителей.

Для усыновления детей, оставшихся без попечения родителей и находящихся в воспитательных учреждениях, лечебных учреждениях, учреждениях социальной защиты населения и других аналогичных учреждениях, необходимо согласие в письменной форме руководителей данных учреждений.

2. Суд вправе в интересах ребенка вынести решение о его усыновлении без согласия лиц, указанных в пункте 1 настоящей статьи.

Статья 132. Согласие усыновляемого ребенка на усыновление

1. Для усыновления ребенка, достигшего возраста десяти лет, необходимо его согласие.

2. Если до подачи заявления об усыновлении ребенок проживал в семье усыновителя и считает его своим родителем, усыновление, в порядке исключения, может быть произведено без получения согласия усыновляемого ребенка.

Статья 133. Согласие супруга усыновителя на усыновление ребенка

1. При усыновлении ребенка одним из супругов требуется согласие другого супруга на усыновление, если ребенок не усыновляется обоими супругами.

2. Согласие супруга на усыновление ребенка не требуется, если супруги прекратили семейные отношения, не проживают совместно более года и место жительства другого супруга неизвестно.

Статья 134. Имя, отчество и фамилия усыновленного ребенка

1. За усыновленным ребенком сохраняются его имя, отчество и фамилия.

2. По просьбе усыновителя усыновленному ребенку присваиваются фамилия усыновителя, а также указанное им имя. Отчество усыновленного ребенка определяется по имени усыновителя, если усыновитель мужчина, а при усыновлении ребенка женщиной - по имени лица, указанного ею в качестве отца усыновленного ребенка. Если фамилии супругов-усыновителей различные, по соглашению супругов-усыновителей усыновленному ребенку присваивается фамилия одного из них.

3. При усыновлении ребенка лицом, не состоящим в браке, по его просьбе фамилия, имя и отчество матери (отца) усыновленного ребенка записываются в книге записей рождений по указанию этого лица (усыновителя).

4. Изменение фамилии, имени и отчества усыновленного ребенка, достигшего возраста десяти лет, может быть произведено только с его согласия, за исключением случаев, предусмотренных пунктом 2 статьи 132 настоящего Кодекса.

5. Об изменении фамилии, имени и отчества усыновленного ребенка указывается в решении суда о его усыновлении.

Статья 135. Изменение даты и места рождения усыновленного ребенка

1. Для обеспечения тайны усыновления по просьбе усыновителя могут быть изменены дата рождения усыновленного ребенка, но не более чем на три месяца, а также место его рождения.

Изменение даты рождения усыновленного ребенка допускается только при усыновлении ребенка в возрасте до года. По причинам, признанным судом уважительными, изменение даты рождения усыновленного ребенка может быть разрешено при усыновлении ребенка, достигшего возраста одного года и старше.

(в ред. Федерального закона от 28.12.2004 N 185-ФЗ)

2. Об изменениях даты и (или) места рождения усыновленного ребенка указывается в решении суда о его усыновлении.

Статья 136. Запись усыновителей в качестве родителей усыновленного ребенка

1. По просьбе усыновителей суд может принять решение о записи усыновителей в книге записей рождений в качестве родителей усыновленного ими ребенка.

2. Для совершения такой записи в отношении усыновленного ребенка, достигшего возраста десяти лет, необходимо его согласие, за исключением случаев, предусмотренных пунктом 2 статьи 132 настоящего Кодекса.

3. О необходимости производства такой записи указывается в решении суда об усыновлении ребенка.

Статья 137. Правовые последствия усыновления ребенка

1. Усыновленные дети и их потомство по отношению к усыновителям и их родственникам, а усыновители и их родственники по отношению к усыновленным детям и их потомству приравниваются в личных неимущественных и имущественных правах и обязанностях к родственникам по происхождению.

2. Усыновленные дети утрачивают личные неимущественные и имущественные права и освобождаются от обязанностей по отношению к своим родителям (своим родственникам).

3. При усыновлении ребенка одним лицом личные неимущественные и имущественные права и обязанности могут быть сохранены по желанию матери, если усыновитель - мужчина, или по желанию отца, если усыновитель - женщина.

4. Если один из родителей усыновленного ребенка умер, то по просьбе родителей умершего родителя (дедушки или бабушки ребенка) могут быть сохранены личные неимущественные и имущественные права и обязанности по отношению к родственникам умершего родителя, если этого требуют интересы ребенка. Право родственников умершего родителя на общение с усыновленным ребенком осуществляется в соответствии со статьей 67 настоящего Кодекса.

5. О сохранении отношений усыновленного ребенка с одним из родителей или с родственниками умершего родителя указывается в решении суда об усыновлении ребенка.

6. Правовые последствия усыновления ребенка, предусмотренные пунктами 1 и 2 настоящей статьи, наступают независимо от записи усыновителей в качестве родителей в актовой записи о рождении этого ребенка.

Статья 138. Сохранение за усыновленным ребенком права на пенсию и пособия

Ребенок, имеющий к моменту своего усыновления право на пенсию и пособия, полагающиеся ему в связи со смертью родителей, сохраняет это право и при его усыновлении.

КонсультантПлюс: примечание.

О сохранении права ребенка на трудовую пенсию по случаю потери кормильца при усыновлении, см. Федеральный закон от 17.12.2001 N 173-ФЗ.

Статья 139. Тайна усыновления ребенка

1. Тайна усыновления ребенка охраняется законом.

Судьи, вынесшие решение об усыновлении ребенка, или должностные лица, осуществившие государственную регистрацию усыновления, а также лица, иным образом осведомленные об усыновлении, обязаны сохранять тайну усыновления ребенка.

2. Лица, указанные в пункте 1 настоящей статьи, разгласившие тайну усыновления ребенка против воли его усыновителей, привлекаются к ответственности в установленном законом порядке.

КонсультантПлюс: примечание.

По вопросу, касающемуся уголовной ответственности за разглашение тайны усыновления (удочерения), см. Уголовный кодекс РФ.

Статья 140. Отмена усыновления ребенка

1. Отмена усыновления ребенка производится в судебном порядке.

2. Дело об отмене усыновления ребенка рассматривается с участием органа опеки и попечительства, а также прокурора.

3. Усыновление прекращается со дня вступления в законную силу решения суда об отмене усыновления ребенка.

Суд обязан в течение трех дней со дня вступления в законную силу решения суда об отмене усыновления ребенка направить выписку из этого решения суда в орган записи актов гражданского состояния по месту государственной регистрации усыновления.

Статья 141. Основания к отмене усыновления ребенка

1. Усыновление ребенка может быть отменено в случаях, если усыновители уклоняются от выполнения возложенных на них обязанностей родителей, злоупотребляют родительскими правами, жестоко обращаются с усыновленным ребенком, являются больными хроническим алкоголизмом или наркоманией.

2. Суд вправе отменить усыновление ребенка и по другим основаниям исходя из интересов ребенка и с учетом мнения ребенка.

Статья 142. Лица, обладающие правом требовать отмены усыновления ребенка

Правом требовать отмены усыновления ребенка обладают его родители, усыновители ребенка, усыновленный ребенок, достигший возраста четырнадцати лет, орган опеки и попечительства, а также прокурор.

Статья 143. Последствия отмены усыновления ребенка

1. При отмене судом усыновления ребенка взаимные права и обязанности усыновленного ребенка и усыновителей (родственников усыновителей) прекращаются и восстанавливаются взаимные права и обязанности ребенка и его родителей (его родственников), если этого требуют интересы ребенка.

2. При отмене усыновления ребенок по решению суда передается родителям. При отсутствии родителей, а также если передача ребенка родителям противоречит его интересам, ребенок передается на попечение органа опеки и попечительства.

3. Суд также разрешает вопрос, сохраняются ли за ребенком присвоенные ему в связи с его усыновлением имя, отчество и фамилия.

Изменение имени, отчества или фамилии ребенка, достигшего возраста десяти лет, возможно только с его согласия.

4. Суд исходя из интересов ребенка вправе обязать бывшего усыновителя выплачивать средства на содержание ребенка в размере, установленном статьями 81 и 83 настоящего Кодекса.

Статья 144. Недопустимость отмены усыновления по достижении усыновленным ребенком совершеннолетия

Отмена усыновления ребенка не допускается, если к моменту предъявления требования об отмене усыновления усыновленный ребенок достиг совершеннолетия, за исключением случаев, когда на такую отмену имеется взаимное согласие усыновителя и усыновленного ребенка, а также родителей усыновленного ребенка, если они живы, не лишены родительских прав или не признаны судом недееспособными.

Глава 20. ОПЕКА И ПОПЕЧИТЕЛЬСТВО НАД ДЕТЬМИ

Статья 145. Дети, над которыми устанавливаются опека или попечительство

1. Опека или попечительство устанавливаются над детьми, оставшимися без попечения родителей (пункт 1 статьи 121 настоящего Кодекса), в целях их содержания, воспитания и образования, а также для защиты их прав и интересов.

2. Опека устанавливается над детьми, не достигшими возраста четырнадцати лет.

Попечительство устанавливается над детьми в возрасте от четырнадцати до восемнадцати лет.

3. Установление и прекращение опеки или попечительства над детьми определяются Гражданским кодексом Российской Федерации.

Статья 146. Опекуны (попечители) детей

1. Опекунами (попечителями) детей могут назначаться только совершеннолетние дееспособные лица. Не могут быть назначены опекунами (попечителями) лица, лишенные родительских прав.

2. При назначении ребенку опекуна (попечителя) учитываются нравственные и иные личные качества опекуна (попечителя), способность его к выполнению обязанностей опекуна (попечителя), отношения между опекуном (попечителем) и ребенком, отношение к ребенку членов семьи опекуна (попечителя), а также, если это возможно, желание самого ребенка.

3. Не назначаются опекунами (попечителями) лица, больные хроническим алкоголизмом или наркоманией, лица, отстраненные от выполнения обязанностей опекунов (попечителей), лица, ограниченные в родительских правах, бывшие усыновители, если усыновление отменено по их вине, а также лица, которые по состоянию здоровья (пункт 1 статьи 127 настоящего Кодекса) не могут осуществлять обязанности по воспитанию ребенка.

КонсультантПлюс: примечание.

О порядке медицинского освидетельствования граждан, желающих стать усыновителями, опекунами (попечителями) или приемными родителями, см. Приказ Минздрава РФ от 10.09.1996 N 332.

Статья 147. Опека (попечительство) над детьми, находящимися в воспитательных учреждениях, лечебных учреждениях и учреждениях социальной защиты населения

1. Детям, находящимся на полном государственном попечении в воспитательных учреждениях, лечебных учреждениях, учреждениях социальной защиты населения и других аналогичных учреждениях, опекуны (попечители) не назначаются. Выполнение их обязанностей возлагается на администрации этих учреждений.

Временное помещение ребенка опекуном (попечителем) в такое учреждение не прекращает прав и обязанностей опекуна (попечителя) в отношении этого ребенка.

2. Органы опеки и попечительства осуществляют контроль за условиями содержания, воспитания и образования детей, находящихся в учреждениях, указанных в пункте 1 настоящей статьи.

3. Защита прав выпускников учреждений, указанных в пункте 1 настоящей статьи, возлагается на органы опеки и попечительства.

Статья 148. Права детей, находящихся под опекой (попечительством)

1. Дети, находящиеся под опекой (попечительством), имеют право на:

воспитание в семье опекуна (попечителя), заботу со стороны опекуна (попечителя), совместное с ним проживание, за исключением случаев, предусмотренных пунктом 2 статьи 36 Гражданского кодекса Российской Федерации;

обеспечение им условий для содержания, воспитания, образования, всестороннего развития и уважение их человеческого достоинства;

причитающиеся им алименты, пенсии, пособия и другие социальные выплаты;

сохранение права собственности на жилое помещение или права пользования жилым помещением, а при отсутствии жилого помещения имеют право на получение жилого помещения в соответствии с жилищным законодательством;

защиту от злоупотреблений со стороны опекуна (попечителя) в соответствии со статьей 56 настоящего Кодекса.

2. Дети, находящиеся под опекой (попечительством), обладают также правами, предусмотренными статьями 55 и 57 настоящего Кодекса.

Статья 149. Права детей, оставшихся без попечения родителей и находящихся в воспитательных учреждениях, лечебных учреждениях и учреждениях социальной защиты населения

1. Дети, оставшиеся без попечения родителей и находящиеся в воспитательных учреждениях, лечебных учреждениях, учреждениях социальной защиты населения и других аналогичных учреждениях, имеют право на:

содержание, воспитание, образование, всестороннее развитие, уважение их человеческого достоинства, обеспечение их интересов;

причитающиеся им алименты, пенсии, пособия и другие социальные выплаты;

сохранение права собственности на жилое помещение или права пользования жилым помещением, а при отсутствии жилого помещения имеют право на получение жилого помещения в соответствии с жилищным законодательством;

льготы при трудоустройстве, предусмотренные законодательством о труде, по окончании пребывания в указанных учреждениях.

2. Дети, оставшиеся без попечения родителей и находящиеся в учреждениях, указанных в пункте 1 настоящей статьи, обладают также правами, предусмотренными статьями 55 - 57 настоящего Кодекса.

КонсультантПлюс: примечание.

По вопросу, касающемуся прав и социальной защиты детей, оставшихся без попечения родителей, см. Постановления Правительства РФ от 20.06.1992 N 409, от 01.07.1995 N 676.

Статья 150. Права и обязанности опекуна (попечителя) ребенка

1. Опекун (попечитель) ребенка имеет право и обязан воспитывать ребенка, находящегося под опекой (попечительством), заботиться о его здоровье, физическом, психическом, духовном и нравственном развитии.

Опекун (попечитель) вправе самостоятельно определять способы воспитания ребенка, находящегося под опекой (попечительством), с учетом мнения ребенка и рекомендаций органа опеки и попечительства, а также при соблюдении требований, предусмотренных пунктом 1 статьи 65 настоящего Кодекса.

Опекун (попечитель) с учетом мнения ребенка имеет право выбора образовательного учреждения и формы обучения ребенка до получения им основного общего образования и обязан обеспечить получение ребенком основного общего образования.

2. Опекун (попечитель) вправе требовать по суду возврата ребенка, находящегося под опекой (попечительством), от любых лиц, удерживающих у себя ребенка без законных оснований, в том числе от близких родственников ребенка.

3. Опекун (попечитель) не вправе препятствовать общению ребенка с его родителями и другими близкими родственниками, за исключением случаев, когда такое общение не отвечает интересам ребенка.

4. Гражданские права и обязанности опекуна (попечителя) определяются статьями 36 - 38 Гражданского кодекса Российской Федерации.

5. Обязанности по опеке и попечительству в отношении ребенка, находящегося под опекой (попечительством), исполняются опекуном (попечителем) безвозмездно.

На содержание ребенка опекуну (попечителю) ежемесячно выплачиваются денежные средства в порядке и размере, установленных законами субъекта Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

КонсультантПлюс: примечание.

Приказом Минобразования РФ от 19.08.1999 N 199 утверждено Положение о порядке выплаты денежных средств на питание, приобретение одежды, обуви, мягкого инвентаря для детей, находящихся под опекой (попечительством).

Глава 21. ПРИЕМНАЯ СЕМЬЯ

Статья 151. Образование приемной семьи

1. Приемная семья образуется на основании договора о передаче ребенка (детей) на воспитание в семью.

Договор о передаче ребенка (детей) заключается между органом опеки и попечительства и приемными родителями (супругами или отдельными гражданами, желающими взять детей на воспитание в семью).

На воспитание в приемную семью передается ребенок (дети), не достигший совершеннолетия, на срок, предусмотренный указанным договором.

2. Положение о приемной семье утверждается Правительством Российской Федерации.

Статья 152. Договор о передаче ребенка (детей) на воспитание в семью

1. Договор о передаче ребенка (детей) на воспитание в семью должен предусматривать условия содержания, воспитания и образования ребенка (детей), права и обязанности приемных родителей, обязанности по отношению к приемной семье органа опеки и попечительства, а также основания и последствия прекращения такого договора.

Размер оплаты труда приемных родителей и льготы, предоставляемые приемной семье в зависимости от количества принятых на воспитание детей, устанавливаются законами субъектов Российской Федерации.

2. Договор о передаче ребенка (детей) на воспитание в семью может быть расторгнут досрочно по инициативе приемных родителей при наличии уважительных причин (болезни, изменений семейного или имущественного положения, отсутствия взаимопонимания с ребенком (детьми), конфликтных отношений между детьми и других), а также по инициативе органа опеки и попечительства в случае возникновения в приемной семье неблагоприятных условий для содержания, воспитания и образования ребенка (детей), или в случае возвращения ребенка (детей) родителям, или в случае усыновления ребенка (детей).

Статья 153. Приемные родители

1. Приемными родителями могут быть совершеннолетние лица обоего пола, за исключением:

лиц, признанных судом недееспособными или ограниченно дееспособными;

лиц, лишенных по суду родительских прав или ограниченных судом в родительских правах;

отстраненных от обязанностей опекуна (попечителя) за ненадлежащее выполнение возложенных на него законом обязанностей;

бывших усыновителей, если усыновление отменено судом по их вине;

лиц, которые по состоянию здоровья (пункт 1 статьи 127 настоящего Кодекса) не могут осуществлять обязанности по воспитанию ребенка.

КонсультантПлюс: примечание.

О порядке медицинского освидетельствования граждан, желающих стать усыновителями, опекунами (попечителями) или приемными родителями, см. Приказ Минздрава РФ от 10.09.1996 N 332.

2. Подбор приемных родителей осуществляется органами опеки и попечительства при соблюдении требований, предусмотренных пунктом 2 статьи 146 настоящего Кодекса.

3. Приемные родители по отношению к принятому на воспитание ребенку (детям) обладают правами и обязанностями опекуна (попечителя).

Статья 154. Ребенок (дети), передаваемый на воспитание в приемную семью

1. На воспитание в приемную семью передается ребенок (дети), оставшийся без попечения родителей, в том числе находящийся в воспитательном учреждении, лечебном учреждении, учреждении социальной защиты населения или другом аналогичном учреждении.

2. Предварительный выбор ребенка (детей) для передачи в приемную семью осуществляется лицами, желающими принять ребенка (детей) в семью, по согласованию с органом опеки и попечительства.

Разъединение братьев и сестер не допускается, за исключением случаев, когда это отвечает их интересам.

3. Передача ребенка (детей) в приемную семью осуществляется с учетом его мнения. Ребенок (дети), достигший возраста десяти лет, может быть передан в приемную семью только с его согласия.

4. Ребенок (дети), переданный в приемную семью, сохраняет право на причитающиеся ему алименты, пенсию, пособия и другие социальные выплаты, а также право собственности на жилое помещение или право пользования жилым помещением; при отсутствии жилого помещения имеет право на предоставление ему жилого помещения в соответствии с жилищным законодательством.

Ребенок (дети), переданный в приемную семью, обладает также правами, предусмотренными статьями 55 - 57 настоящего Кодекса.

Статья 155. Содержание ребенка (детей), переданного в приемную семью

1. На содержание каждого ребенка приемной семье ежемесячно выплачиваются денежные средства в порядке и размере, установленных Правительством Российской Федерации.

2. Орган опеки и попечительства обязан оказывать приемной семье необходимую помощь, способствовать созданию нормальных условий жизни и воспитания ребенка (детей), а также вправе осуществлять контроль за выполнением возложенных на приемных родителей обязанностей по содержанию, воспитанию и образованию ребенка (детей).

Раздел VII. ПРИМЕНЕНИЕ СЕМЕЙНОГО ЗАКОНОДАТЕЛЬСТВА

К СЕМЕЙНЫМ ОТНОШЕНИЯМ С УЧАСТИЕМ ИНОСТРАННЫХ ГРАЖДАН

И ЛИЦ БЕЗ ГРАЖДАНСТВА

Статья 156. Заключение брака на территории Российской Федерации

1. Форма и порядок заключения брака на территории Российской Федерации определяются законодательством Российской Федерации.

2. Условия заключения брака на территории Российской Федерации определяются для каждого из лиц, вступающих в брак, законодательством государства, гражданином которого лицо является в момент заключения брака, с соблюдением требований статьи 14 настоящего Кодекса в отношении обстоятельств, препятствующих заключению брака.

3. Если лицо наряду с гражданством иностранного государства имеет гражданство Российской Федерации, к условиям заключения брака применяется законодательство Российской Федерации. При наличии у лица гражданства нескольких иностранных государств применяется по выбору данного лица законодательство одного из этих государств.

4. Условия заключения брака лицом без гражданства на территории Российской Федерации определяются законодательством государства, в котором это лицо имеет постоянное место жительства.

Статья 157. Заключение браков в дипломатических представительствах и консульских учреждениях

1. Браки между гражданами Российской Федерации, проживающими за пределами территории Российской Федерации, заключаются в дипломатических представительствах или в консульских учреждениях Российской Федерации.

2. Браки между иностранными гражданами, заключенные на территории Российской Федерации в дипломатических представительствах и консульских учреждениях иностранных государств, признаются на условиях взаимности действительными в Российской Федерации, если эти лица в момент заключения брака являлись гражданами иностранного государства, назначившего посла или консула в Российской Федерации.

Статья 158. Признание браков, заключенных за пределами территории Российской Федерации

1. Браки между гражданами Российской Федерации и браки между гражданами Российской Федерации и иностранными гражданами или лицами без гражданства, заключенные за пределами территории Российской Федерации с соблюдением законодательства государства, на территории которого они заключены, признаются действительными в Российской Федерации, если отсутствуют предусмотренные статьей 14 настоящего Кодекса обстоятельства, препятствующие заключению брака.

2. Браки между иностранными гражданами, заключенные за пределами территории Российской Федерации с соблюдением законодательства государства, на территории которого они заключены, признаются действительными в Российской Федерации.

Статья 159. Недействительность брака, заключенного на территории Российской Федерации или за пределами территории Российской Федерации

Недействительность брака, заключенного на территории Российской Федерации или за пределами Российской Федерации, определяется законодательством, которое в соответствии со статьями 156 и 158 настоящего Кодекса применялось при заключении брака.

Статья 160. Расторжение брака

1. Расторжение брака между гражданами Российской Федерации и иностранными гражданами или лицами без гражданства, а также брака между иностранными гражданами на территории Российской Федерации производится в соответствии с законодательством Российской Федерации.

2. Гражданин Российской Федерации, проживающий за пределами территории Российской Федерации, вправе расторгнуть брак с проживающим за пределами территории Российской Федерации супругом независимо от его гражданства в суде Российской Федерации. В случае, если в соответствии с законодательством Российской Федерации допускается расторжение брака в органах записи актов гражданского состояния, брак может быть расторгнут в дипломатических представительствах или в консульских учреждениях Российской Федерации.

3. Расторжение брака между гражданами Российской Федерации либо расторжение брака между гражданами Российской Федерации и иностранными гражданами или лицами без гражданства, совершенные за пределами территории Российской Федерации с соблюдением законодательства соответствующего иностранного государства о компетенции органов, принимавших решения о расторжении брака, и подлежащем применению при расторжении брака законодательстве, признается действительным в Российской Федерации.

(п. 3 в ред. Федерального закона от 15.11.1997 N 140-ФЗ)

4. Расторжение брака между иностранными гражданами, совершенное за пределами территории Российской Федерации с соблюдением законодательства соответствующего иностранного государства о компетенции органов, принимавших решения о расторжении брака, и подлежащем применению при расторжении брака законодательстве, признается действительным в Российской Федерации.

Статья 161. Личные неимущественные и имущественные права и обязанности супругов

1. Личные неимущественные и имущественные права и обязанности супругов определяются законодательством государства, на территории которого они имеют совместное место жительства, а при отсутствии совместного места жительства законодательством государства, на территории которого они имели последнее совместное место жительства. Личные неимущественные и имущественные права и обязанности супругов, не имевших совместного места жительства, определяются на территории Российской Федерации законодательством Российской Федерации.

2. При заключении брачного договора или соглашения об уплате алиментов друг другу супруги, не имеющие общего гражданства или совместного места жительства, могут избрать законодательство, подлежащее применению для определения их прав и обязанностей по брачному договору или по соглашению об уплате алиментов. В случае, если супруги не избрали подлежащее применению законодательство, к брачному договору или к их соглашению об уплате алиментов применяются положения пункта 1 настоящей статьи.

Статья 162. Установление и оспаривание отцовства (материнства)

1. Установление и оспаривание отцовства (материнства) определяются законодательством государства, гражданином которого является ребенок по рождению.

2. Порядок установления и оспаривания отцовства (материнства) на территории Российской Федерации определяется законодательством Российской Федерации. В случаях, если законодательством Российской Федерации допускается установление отцовства (материнства) в органах записи актов гражданского состояния, проживающие за пределами территории Российской Федерации родители ребенка, из которых хотя бы один является гражданином Российской Федерации, вправе обращаться с заявлениями об установлении отцовства (материнства) в дипломатические представительства или в консульские учреждения Российской Федерации.

Статья 163. Права и обязанности родителей и детей

Права и обязанности родителей и детей, в том числе обязанность родителей по содержанию детей, определяются законодательством государства, на территории которого они имеют совместное место жительства. При отсутствии совместного места жительства родителей и детей права и обязанности родителей и детей определяются законодательством государства, гражданином которого является ребенок. По требованию истца к алиментным обязательствам и к другим отношениям между родителями и детьми может быть применено законодательство государства, на территории которого постоянно проживает ребенок.

Статья 164. Алиментные обязательства совершеннолетних детей и других членов семьи

Алиментные обязательства совершеннолетних детей в пользу родителей, а также алиментные обязательства других членов семьи определяются законодательством государства, на территории которого они имеют совместное место жительства. При отсутствии совместного места жительства такие обязательства определяются законодательством государства, гражданином которого является лицо, претендующее на получение алиментов.

Статья 165. Усыновление (удочерение)

1. Усыновление (удочерение), в том числе отмена усыновления, на территории Российской Федерации иностранными гражданами или лицами без гражданства ребенка, являющегося гражданином Российской Федерации, производится в соответствии с законодательством государства, гражданином которого является усыновитель (при усыновлении (удочерении) ребенка лицом без гражданства - в соответствии с законодательством государства, в котором это лицо имеет постоянное место жительства) на момент подачи заявления об усыновлении (удочерении) или об отмене усыновления.

При усыновлении (удочерении) на территории Российской Федерации иностранными гражданами или лицами без гражданства ребенка, являющегося гражданином Российской Федерации, должны быть также соблюдены требования статей 124 - 126, статьи 127 (за исключением абзаца восьмого пункта 1), статей 128 и 129, статьи 130 (за исключением абзаца пятого), статей 131 - 133 настоящего Кодекса с учетом положений международного договора Российской Федерации о межгосударственном сотрудничестве в области усыновления детей.

(в ред. Федерального закона от 27.06.1998 N 94-ФЗ)

Усыновление (удочерение) на территории Российской Федерации иностранными гражданами или лицами без гражданства, состоящими в браке с гражданами Российской Федерации, детей, являющихся гражданами Российской Федерации, производится в порядке, установленном настоящим Кодексом для граждан Российской Федерации, если иное не предусмотрено международным договором Российской Федерации.

(абзац введен Федеральным законом от 27.06.1998 N 94-ФЗ)

При усыновлении (удочерении) на территории Российской Федерации гражданами Российской Федерации ребенка, являющегося иностранным гражданином, необходимо получить согласие законного представителя ребенка и компетентного органа государства, гражданином которого является ребенок, а также, если это требуется в соответствии с законодательством указанного государства, согласие ребенка на усыновление.

(в ред. Федерального закона от 27.06.1998 N 94-ФЗ)

2. В случае, если в результате усыновления (удочерения) могут быть нарушены права ребенка, установленные законодательством Российской Федерации и международными договорами Российской Федерации, усыновление не может быть произведено независимо от гражданства усыновителя, а произведенное усыновление (удочерение) подлежит отмене в судебном порядке.

3. Защита прав и законных интересов детей, являющихся гражданами Российской Федерации и усыновленных иностранными гражданами или лицами без гражданства, за пределами территории Российской Федерации, если иное не предусмотрено международным договором Российской Федерации, осуществляется в пределах, допускаемых нормами международного права, консульскими учреждениями Российской Федерации, в которых указанные дети состоят на учете до достижения ими совершеннолетия.

Порядок постановки на учет консульскими учреждениями Российской Федерации детей, являющихся гражданами Российской Федерации и усыновленных иностранными гражданами или лицами без гражданства, определяется Правительством Российской Федерации.

(п. 3 введен Федеральным законом от 27.06.1998 N 94-ФЗ)

4. Усыновление (удочерение) являющегося гражданином Российской Федерации и проживающего за пределами Российской Федерации ребенка, произведенное компетентным органом иностранного государства, гражданином которого является усыновитель, признается действительным в Российской Федерации при условии получения предварительного разрешения на усыновление (удочерение) от органа исполнительной власти субъекта Российской Федерации, на территории которого ребенок или его родители (один из них) проживали до выезда за пределы территории Российской Федерации.

(в ред. Федерального закона от 27.06.1998 N 94-ФЗ)

Статья 166. Установление содержания норм иностранного семейного права

1. При применении норм иностранного семейного права суд или органы записи актов гражданского состояния и иные органы устанавливают содержание этих норм в соответствии с их официальным толкованием, практикой применения и доктриной в соответствующем иностранном государстве.

В целях установления содержания норм иностранного семейного права суд, органы записи актов гражданского состояния и иные органы могут обратиться в установленном порядке за содействием и разъяснениями в Министерство юстиции Российской Федерации и в другие компетентные органы Российской Федерации либо привлечь экспертов.

Заинтересованные лица вправе представлять документы, подтверждающие содержание норм иностранного семейного права, на которые они ссылаются в обоснование своих требований или возражений, и иным образом содействовать суду или органам записи актов гражданского состояния и иным органам в установлении содержания норм иностранного семейного права.

2. Если содержание норм иностранного семейного права, несмотря на предпринятые в соответствии с пунктом 1 настоящей статьи меры, не установлено, применяется законодательство Российской Федерации.

Статья 167. Ограничение применения норм иностранного семейного права

Нормы иностранного семейного права не применяются в случае, если такое применение противоречило бы основам правопорядка (публичному порядку) Российской Федерации. В этом случае применяется законодательство Российской Федерации.

Раздел VIII. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 168. Порядок введения в действие настоящего Кодекса

1. Ввести в действие настоящий Кодекс с 1 марта 1996 года, за исключением положений, для которых настоящим Кодексом установлены иные сроки введения в действие.

2. Признать утратившими силу с 1 марта 1996 года:

Кодекс о браке и семье РСФСР (Ведомости Верховного Совета РСФСР, 1969, N 32, ст. 1086), за исключением раздела IV "Акты гражданского состояния", который действует в части, не противоречащей настоящему Кодексу, впредь до принятия федерального закона об актах гражданского состояния;

Указ Президиума Верховного Совета РСФСР от 17 октября 1969 года "О порядке введения в действие Кодекса о браке и семье РСФСР" (Ведомости Верховного Совета РСФСР, 1969, N 43, ст. 1290).

3. Со дня введения в действие настоящего Кодекса признать не действующими на территории Российской Федерации:

Основы законодательства Союза ССР и союзных республик о браке и семье, утвержденные Законом СССР от 27 июня 1968 года (Ведомости Верховного Совета СССР, 1968, N 27, ст. 241);

Указ Президиума Верховного Совета СССР от 20 сентября 1968 года "О порядке введения в действие Основ законодательства Союза ССР и союзных республик о браке и семье" (Ведомости Верховного Совета СССР, 1968, N 39, ст. 353);

Указ Президиума Верховного Совета СССР от 21 июля 1967 года "Об улучшении порядка уплаты и взыскания алиментов на содержание детей" (Ведомости Верховного Совета СССР, 1967, N 30, ст. 418);

Указ Президиума Верховного Совета СССР от 1 февраля 1985 года "О некотором изменении порядка взыскания алиментов на несовершеннолетних детей" (Ведомости Верховного Совета СССР, 1985, N 6, ст. 101).

Статья 169. Применение норм настоящего Кодекса

1. Нормы настоящего Кодекса применяются к семейным отношениям, возникшим после введения его в действие.

По семейным отношениям, возникшим до введения в действие настоящего Кодекса, его нормы применяются к тем правам и обязанностям, которые возникнут после введения его в действие.

2. Судебный порядок усыновления детей, установленный статьей 125 настоящего Кодекса, вводится в действие со дня введения в действие федерального закона о внесении соответствующих изменений и дополнений в Гражданский процессуальный кодекс РСФСР.

Впредь до внесения соответствующих изменений и дополнений усыновление гражданами Российской Федерации детей, являющихся гражданами Российской Федерации, производится постановлением главы районной, городской или районной в городе администрации, а усыновление иностранными гражданами детей, являющихся гражданами Российской Федерации, - постановлением органа исполнительной власти субъекта Российской Федерации с соблюдением норм главы 19 и статьи 165 настоящего Кодекса.

3. Статья 25 настоящего Кодекса, устанавливающая момент прекращения брака при его расторжении в суде со дня вступления решения суда о расторжении брака в законную силу, применяется при расторжении брака в суде после 1 мая 1996 года.

Брак, расторгнутый в судебном порядке до 1 мая 1996 года, считается прекращенным со дня государственной регистрации расторжения брака в книге регистрации актов гражданского состояния.

4. К признанию недействительным брака в соответствии со статьей 15 настоящего Кодекса применяются сроки исковой давности, установленные статьей 181 Гражданского кодекса Российской Федерации для признания оспоримой сделки недействительной.

5. Условия и порядок заключения брачных договоров и соглашений об уплате алиментов, установленные соответственно главами 8 и 16 настоящего Кодекса, применяются к брачным договорам и соглашениям об уплате алиментов, которые будут заключены после 1 марта 1996 года. Заключенные до 1 марта 1996 года брачные договоры и соглашения об уплате алиментов действуют в части, не противоречащей положениям настоящего Кодекса.

6. Положения о совместной собственности супругов и положения о собственности каждого из супругов, установленные статьями 34 - 37 настоящего Кодекса, применяются к имуществу, нажитому супругами (одним из них) до 1 марта 1996 года.

7. Положение о признании правовой силы только за браком, государственная регистрация заключения которого осуществлена в органах записи актов гражданского состояния (статья 1 настоящего Кодекса), не применяется к бракам граждан Российской Федерации, совершенным по религиозным обрядам на оккупированных территориях, входивших в состав СССР в период Великой Отечественной войны, до восстановления на этих территориях органов записи актов гражданского состояния.

Статья 170. Приведение нормативных правовых актов в соответствие с настоящим Кодексом

1. Впредь до приведения законов и иных нормативных правовых актов, действующих на территории Российской Федерации, в соответствие с настоящим Кодексом законы и иные нормативные правовые акты Российской Федерации применяются в пределах и в порядке, которые предусмотрены Конституцией Российской Федерации, постольку, поскольку они не противоречат настоящему Кодексу.

2. Поручить Правительству Российской Федерации в течение трех месяцев со дня принятия настоящего Кодекса:

привести в соответствие с настоящим Кодексом изданные им нормативные правовые акты;

подготовить и внести в установленном порядке предложения о внесении изменений и дополнений в законодательство Российской Федерации в связи с принятием настоящего Кодекса;

принять нормативные правовые акты, обеспечивающие реализацию настоящего Кодекса.

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Кремль

29 декабря 1995 года

N 223-ФЗ