Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

29 января 1997 года N 22-ФЗ

ЛЕСНОЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

22 января 1997 года

(в ред. Федеральных законов от 25.07.2002 N 116-ФЗ,

от 10.12.2003 N 171-ФЗ, от 21.12.2004 N 172-ФЗ, от 29.12.2004 N 199-ФЗ,

с изм., внесенными Федеральными законами от 30.12.2001 N 194-ФЗ,

от 24.12.2002 N 176-ФЗ, от 23.12.2003 N 186-ФЗ)

Настоящий Кодекс устанавливает правовые основы рационального использования, охраны, защиты и воспроизводства лесов, повышения их экологического и ресурсного потенциала.

Регулирование лесных отношений осуществляется с учетом представлений о лесе как о совокупности лесной растительности, земли, животного мира и других компонентов окружающей природной среды, имеющей важное экологическое, экономическое и социальное значение.

ОБЩАЯ ЧАСТЬ

РАЗДЕЛ I. ОБЩИЕ ПОЛОЖЕНИЯ

Глава 1. ОСНОВНЫЕ ПОЛОЖЕНИЯ

Об отказе в принятии к рассмотрению жалобы о признании не соответствующими Конституции РФ статьи 1 см. определение Конституционного Суда РФ от 07.03.2003 N 62-О.

Статья 1. Лесное законодательство Российской Федерации

В соответствии с Конституцией Российской Федерации лесное законодательство Российской Федерации находится в совместном ведении Российской Федерации и субъектов Российской Федерации.

Лесное законодательство Российской Федерации состоит из настоящего Кодекса, других федеральных законов и иных нормативных правовых актов Российской Федерации, а также законов и иных нормативных правовых актов субъектов Российской Федерации.

Законы и иные нормативные правовые акты субъектов Российской Федерации, регулирующие лесные отношения, не могут противоречить настоящему Кодексу и принимаемым в соответствии с ним федеральным законам. В случае противоречия между федеральным законом, регулирующим лесные отношения, и иным актом, принимаемым в Российской Федерации, действует федеральный закон.

Нормы лесного права, содержащиеся в других законах, должны соответствовать лесному законодательству Российской Федерации.

Федеральные органы исполнительной власти или органы исполнительной власти субъектов Российской Федерации могут издавать акты, содержащие нормы лесного права, в случаях и в пределах, предусмотренных законодательством Российской Федерации.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 2. Задачи и цели лесного законодательства Российской Федерации

Лесное законодательство Российской Федерации направлено на обеспечение рационального и неистощительного использования лесов, их охрану, защиту и воспроизводство исходя из принципов устойчивого управления лесами и сохранения биологического разнообразия лесных экосистем, повышения экологического и ресурсного потенциала лесов, удовлетворения потребностей общества в лесных ресурсах на основе научно обоснованного, многоцелевого лесопользования.

Статья 3. Лесное законодательство Российской Федерации и нормы международного права

Общепризнанные принципы и нормы международного права, международные договоры Российской Федерации в области использования, охраны, защиты и воспроизводства лесов являются составной частью правовой системы Российской Федерации.

Международные договоры Российской Федерации применяются к отношениям, возникающим в области использования, охраны, защиты и воспроизводства лесов, непосредственно, за исключением случаев, когда для применения международного договора требуется принятие внутригосударственного правового акта.

Если международным договором Российской Федерации установлены иные правила, чем те, которые предусмотрены настоящим Кодексом, применяются правила международного договора.

Статья 4. Действие лесного законодательства Российской Федерации во времени

Акты лесного законодательства Российской Федерации не имеют обратной силы и применяются к отношениям, возникающим после введения этих актов в действие.

Действие актов лесного законодательства Российской Федерации распространяется на отношения, возникшие до введения данных актов в действие, только в случаях, если это прямо предусмотрено законом.

К отношениям, возникшим до введения в действие актов лесного законодательства Российской Федерации, они применяются к правам и обязанностям, возникшим после введения данных актов в действие.

Статья 5. Отношения, регулируемые лесным законодательством Российской Федерации

Лесное законодательство Российской Федерации регулирует отношения в области использования, охраны, защиты и воспроизводства лесов, как входящих, так и не входящих в лесной фонд, а также земель лесного фонда, не покрытых лесной растительностью (лесные отношения).

Отношения в области использования и охраны земель лесного фонда регулируются лесным и земельным законодательством Российской Федерации.

Отношения в области использования, охраны, защиты и воспроизводства древесно-кустарниковой растительности, не включенной в лесной фонд и в леса, не входящие в лесной фонд (далее - древесно-кустарниковая растительность), регулируются гражданским законодательством, законодательством Российской Федерации о растительном мире, земельным, водным законодательством Российской Федерации, а также соответствующими статьями настоящего Кодекса.

Отношения в области использования древесины, технического и лекарственного сырья, а также иных лесных ресурсов, добытых в установленном порядке при пользовании лесным фондом и лесами, не входящими в лесной фонд (продукции), регулируются гражданским законодательством и иным законодательством Российской Федерации.

Отношения в области использования и охраны животного мира, водных объектов, недр, атмосферного воздуха регулируются лесным законодательством Российской Федерации в той мере, в какой это необходимо для рационального использования, охраны, защиты и воспроизводства лесов, как входящих, так и не входящих в лесной фонд, а также земель лесного фонда, не покрытых лесной растительностью.

Имущественные отношения, возникающие при использовании, охране, защите и воспроизводстве лесов, как входящих, так и не входящих в лесной фонд, а также земель лесного фонда, регулируются гражданским законодательством Российской Федерации, если иное не предусмотрено настоящим Кодексом.

Административные отношения, в том числе финансовые, возникающие при использовании, охране, защите и воспроизводстве лесов, как входящих, так и не входящих в лесной фонд, а также земель лесного фонда, не покрытых лесной растительностью, регулируются лесным законодательством Российской Федерации в соответствии с административным и финансовым законодательством Российской Федерации.

Глава 2. ОБЪЕКТЫ ЛЕСНЫХ ОТНОШЕНИЙ

Статья 6. Объекты лесных отношений

Объектами лесных отношений являются лесной фонд Российской Федерации (далее - лесной фонд), участки лесного фонда, права пользования ими, леса, не входящие в лесной фонд, их участки, права пользования ими, древесно-кустарниковая растительность.

Объекты лесных отношений используются и охраняются с учетом многофункционального значения лесов, а также признания их основным средством производства в лесном хозяйстве.

Статья 7. Лесной фонд

Все леса, за исключением лесов, расположенных на землях обороны и землях городских и сельских поселений, а также земли лесного фонда, не покрытые лесной растительностью (лесные земли и нелесные земли), образуют лесной фонд.

(в ред. Федерального закона от 10.12.2003 N 171-ФЗ)

Границы лесного фонда определяются путем отграничения земель лесного фонда от земель иных категорий.

(в ред. Федерального закона от 10.12.2003 N 171-ФЗ)

Отнесение земель к землям лесного фонда и перевод земель лесного фонда в земли иных категорий осуществляются в порядке, установленном земельным и лесным законодательством Российской Федерации.

(часть третья в ред. Федерального закона от 10.12.2003 N 171-ФЗ)

Статья 8. Земли лесного фонда

В состав земель лесного фонда входят лесные земли и нелесные земли.

К лесным землям относятся земли, покрытые лесной растительностью и не покрытые ею, но предназначенные для ее восстановления (вырубки, гари, погибшие древостои, редины, пустыри, прогалины, площади, занятые питомниками, несомкнувшимися лесными культурами, и иные).

К нелесным землям относятся земли, предназначенные для нужд лесного хозяйства (земли, занятые просеками, дорогами, сельскохозяйственными угодьями, и другие земли), а также иные земли, расположенные в границах лесного фонда (земли, занятые болотами, каменистыми россыпями, и другие неудобные для использования земли).

Статья 9. Участки лесного фонда

К участкам лесного фонда относятся участки леса, а также участки лесных земель, не покрытых лесной растительностью, и участки нелесных земель.

Границы участков лесного фонда должны быть обозначены в натуре с помощью лесохозяйственных знаков и (или) указаны в планово-картографических материалах (лесных картах).

К участкам лесного фонда и правам пользования ими применяются положения гражданского законодательства об объектах гражданских прав, а также положения земельного законодательства Российской Федерации о земельных участках, если иное не установлено настоящим Кодексом.

К участкам лесов, не входящих в лесной фонд, применяются требования настоящей статьи, если иное не предусмотрено федеральными законами.

Статья 10. Леса, не входящие в лесной фонд

(в ред. Федерального закона от 10.12.2003 N 171-ФЗ)

В лесной фонд не входят леса, расположенные на:

землях обороны;

землях городских поселений - городские леса;

землях сельских поселений.

Статья 11. Древесно-кустарниковая растительность

В лесной фонд и в леса, не входящие в лесной фонд, не включается древесно-кустарниковая растительность, расположенная на:

землях сельскохозяйственного назначения, в том числе землях, предоставленных для садоводства и личного подсобного хозяйства;

землях транспорта (на полосах отводов железнодорожных магистралей и автомобильных дорог);

землях городских и сельских поселений, в том числе предоставленных для дачного, жилищного и иного строительства (за исключением городских лесов);

(в ред. Федерального закона от 10.12.2003 N 171-ФЗ)

землях водного фонда (на полосах отвода каналов);

землях иных категорий.

Статья 12. Оборотоспособность объектов лесных отношений

Оборот лесного фонда не допускается. Нахождение в обороте участков лесного фонда и не входящих в лесной фонд участков лесов, прав пользования ими допускается в той мере, в какой это предусмотрено настоящим Кодексом.

Купля-продажа, залог и совершение других сделок, которые влекут или могут повлечь за собой отчуждение участков лесного фонда, а также участков лесов, не входящих в лесной фонд, не допускаются.

Сделки с правами пользования участками лесного фонда и правами пользования участками лесов, не входящих в лесной фонд, осуществляются в порядке, установленном лесным законодательством Российской Федерации, а в части, не урегулированной им, гражданским законодательством.

Древесно-кустарниковая растительность может переходить от одного лица к другому в порядке, предусмотренном гражданским законодательством и земельным законодательством Российской Федерации.

Глава 3. СУБЪЕКТЫ ЛЕСНЫХ ОТНОШЕНИЙ

Статья 13. Участники лесных отношений

Участниками лесных отношений являются Российская Федерация, субъекты Российской Федерации, муниципальные образования, граждане и юридические лица.

Участие Российской Федерации, субъектов Российской Федерации, муниципальных образований, граждан и юридических лиц в имущественных и административных отношениях, возникающих при использовании, охране, защите и воспроизводстве объектов лесных отношений, определяется гражданским законодательством и административным законодательством Российской Федерации в той мере, в какой указанные отношения не урегулированы настоящим Кодексом.

КонсультантПлюс: примечание.

Министерство природных ресурсов РФ, Федеральное агентство лесного хозяйства и Федеральная служба по надзору в сфере природопользования являются федеральными органами исполнительной власти, осуществляющими государственное управление лесным хозяйством (Постановления Правительства РФ от 22.07.2004 N 370, от 16.06.2004 N 283 и от 30.07.2004 N 400).

Статья 14. Российская Федерация и субъекты Российской Федерации - участники лесных отношений

От имени Российской Федерации и субъектов Российской Федерации в лесных отношениях соответственно участвуют органы государственной власти Российской Федерации и органы государственной власти субъектов Российской Федерации в пределах своей компетенции, установленной актами, определяющими статус этих органов.

Статья 15. Муниципальные образования - участники лесных отношений

От имени городских, сельских поселений и других муниципальных образований в лесных отношениях участвуют органы местного самоуправления в пределах своей компетенции, установленной актами, определяющими статус этих органов.

Статья 16. Граждане и юридические лица - участники лесных отношений

Участниками лесных отношений являются граждане и юридические лица, осуществляющие ведение лесного хозяйства и (или) использование лесного фонда, а также лесов, не входящих в лесной фонд.

Статья 17. Лесопользователи

Лесопользователями являются граждане и юридические лица, которым предоставлены права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд.

РАЗДЕЛ II. ПРАВА СОБСТВЕННОСТИ НА ЛЕСНОЙ ФОНД И НА ЛЕСА,

НЕ ВХОДЯЩИЕ В ЛЕСНОЙ ФОНД, И ДРУГИЕ ПРАВА

ПОЛЬЗОВАНИЯ ИХ УЧАСТКАМИ

Глава 4. ОСНОВНЫЕ ПОЛОЖЕНИЯ

Статья 18. Содержание права собственности на лесной фонд и права собственности на леса, не входящие в лесной фонд

Содержание права собственности на лесной фонд и права собственности на леса, не входящие в лесной фонд, определяется настоящим Кодексом, гражданским законодательством и земельным законодательством Российской Федерации.

Собственник несет бремя затрат на охрану, защиту, воспроизводство и организацию рационального использования принадлежащих ему объектов лесных отношений и имеет право на получение доходов от использования лесного фонда и лесов, не входящих в лесной фонд.

Владение, пользование и распоряжение лесным фондом и не входящими в лесной фонд лесами осуществляются с учетом глобального экологического значения лесов, их воспроизводства, длительности выращивания и иных природных свойств леса.

Статья 19. Формы собственности на лесной фонд и на не входящие в лесной фонд леса

Постановлением Конституционного Суда РФ от 09.01.1998 N 1-П положения о лесном фонде, содержащиеся в частях первой и второй статьи 19, признаны соответствующими Конституции РФ.

Лесной фонд и расположенные на землях обороны леса находятся в федеральной собственности.

Часть вторая утратила силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Формы собственности на леса, расположенные на землях городских поселений, устанавливаются федеральным законом.

Статья 20. Право собственности граждан и юридических лиц на древесно-кустарниковую растительность, расположенную на земельном участке

Древесно-кустарниковая растительность, расположенная на земельном участке, находящемся в собственности гражданина или юридического лица, принадлежит ему на праве собственности, если иное не установлено федеральным законом.

Владение, пользование и распоряжение указанной древесно-кустарниковой растительностью осуществляются собственником в соответствии с требованиями лесного законодательства Российской Федерации и законодательства Российской Федерации о растительном мире.

Древесно-кустарниковая растительность, которая появилась в результате хозяйственной деятельности или естественным образом на земельном участке после передачи его в собственность гражданину или юридическому лицу, является его собственностью, которой он владеет, пользуется и распоряжается по своему усмотрению.

Статья 21. Лесные сервитуты

Граждане имеют право свободно пребывать в лесном фонде и в не входящих в лесной фонд лесах, если иное не предусмотрено законодательством Российской Федерации (публичный лесной сервитут).

Права пользования граждан и юридических лиц участками лесного фонда и права пользования участками не входящих в лесной фонд лесов могут быть ограничены в пользу иных заинтересованных лиц на основании договоров, актов государственных органов и актов органов местного самоуправления, а также судебных решений (частный лесной сервитут).

Положения гражданского законодательства, земельного и иного законодательства Российской Федерации применяются к лесным сервитутам в той мере, в какой это не противоречит требованиям настоящего Кодекса.

Статья 22. Права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд

Участки лесного фонда предоставляются гражданам и юридическим лицам в пользование на условиях и в порядке, которые установлены настоящим Кодексом, на следующих правах пользования: аренды, безвозмездного пользования, концессии и краткосрочного пользования.

Правами пользования участками лесов, не входящих в лесной фонд, являются безвозмездное пользование и краткосрочное пользование. Содержание этих прав и другие права пользования определяются федеральным законом.

К правам пользования участками лесного фонда и правам пользования участками лесов, не входящих в лесной фонд, применяются положения гражданского законодательства и земельного законодательства Российской Федерации, если иное не установлено настоящим Кодексом.

Права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, осуществляются на основе признания многофункционального значения лесов (одновременного использования разными лицами и в разных целях).

Глава 5. ВОЗНИКНОВЕНИЕ, ОСУЩЕСТВЛЕНИЕ, ОГРАНИЧЕНИЕ,

ПРИОСТАНОВЛЕНИЕ, ПРЕКРАЩЕНИЕ И ЗАЩИТА ПРАВ ПОЛЬЗОВАНИЯ

УЧАСТКАМИ ЛЕСНОГО ФОНДА И ПРАВ ПОЛЬЗОВАНИЯ УЧАСТКАМИ

ЛЕСОВ, НЕ ВХОДЯЩИХ В ЛЕСНОЙ ФОНД

Статья 23. Основания возникновения прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд

Права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, возникают:

из актов государственных органов;

из договоров;

из судебных решений;

по иным основаниям, допускаемым настоящим Кодексом.

Права пользования участками лесного фонда, за исключением публичного лесного сервитута, возникают с момента государственной регистрации договора аренды участка лесного фонда, договора безвозмездного пользования участком лесного фонда и договора концессии участка лесного фонда; подписания протокола о результатах лесного аукциона; получения лесорубочного билета, ордера или лесного билета.

Статья 24. Порядок возникновения прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд

Права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, возникают на основании договора аренды участка лесного фонда, договора безвозмездного пользования участком лесного фонда, договора концессии участка лесного фонда, а также лесорубочного билета, ордера или лесного билета.

Лесопользователь в случаях и на условиях, которые определены лесным законодательством Российской Федерации, вправе с согласия собственника передать право пользования участком лесного фонда или право пользования участком леса, не входящего в лесной фонд, лицу, не являющемуся его правопреемником, в соответствии с договором.

В случае смерти гражданина-лесопользователя принадлежащее ему право пользования переходит к другому лицу в соответствии с завещанием или законом.

При реорганизации юридического лица - лесопользователя принадлежащее ему право пользования переходит к юридическому лицу - правопреемнику реорганизованного юридического лица в установленном законодательством Российской Федерации порядке.

Право пользования участком лесного фонда и право пользования участком леса, не входящего в лесной фонд, может переходить только к одному лицу при условии сохранения цели использования этих участков, наличия у правопреемника необходимых средств для их осуществления, а при необходимости и лицензии на осуществление соответствующей деятельности.

Переход права пользования участками лесного фонда оформляется посредством внесения изменений в договор, лесорубочный билет, ордер, лесной билет.

Запрещается переход от одного лица к другому права пользования участком лесного фонда, предоставленным в пользование в соответствии с договором концессии участка лесного фонда.

Статья 25. Осуществление прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд

Лесопользователи осуществляют права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, свободно, если это не ухудшает состояние лесов и земель лесного фонда, не наносит вред окружающей природной среде, а также не нарушает права и законные интересы других лиц.

Запрещается использование участков лесного фонда и участков не входящих в лесной фонд лесов в целях и способами, которые противоречат требованиям лесного законодательства Российской Федерации

Вмешательство органов государственной власти в деятельность лесопользователей по использованию участков лесного фонда и участков не входящих в лесной фонд лесов не допускается, за исключением случаев, предусмотренных настоящим Кодексом и иными федеральными законами.

Статья 26. Ограничение и приостановление прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд

Права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, могут быть ограничены или приостановлены в той мере, в какой это необходимо для обеспечения рационального использования, охраны, защиты и воспроизводства лесов, как входящих, так и не входящих в лесной фонд, а также земель лесного фонда, не покрытых лесной растительностью, защиты основ конституционного строя, обеспечения обороны страны и безопасности государства, охраны здоровья населения, окружающей природной среды, историко-культурного и природного наследия, прав и законных интересов граждан.

Статья 27. Порядок ограничения и приостановления прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд

Права пользования участками лесного фонда могут быть ограничены или приостановлены решениями федерального органа исполнительной власти по надзору в сфере природопользования или его территориальных органов в случаях:

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

нарушения лесопользователем требований лесного законодательства Российской Федерации;

невыполнения лесопользователем условий лесорубочного билета, ордера, лесного билета.

Если обстоятельства или условия, вызвавшие ограничение либо приостановление права пользования участками лесного фонда, устранены, это право восстанавливается в полном объеме.

Порядок ограничения и приостановления права пользования участками лесов, не входящих в лесной фонд, определяется законодательством Российской Федерации.

В случае несогласия лесопользователя с решением об ограничении или о приостановлении его права пользования участком лесного фонда лесопользователь может обжаловать это решение в судебном порядке.

Ограничение или приостановление прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд, не освобождает лесопользователей от административной и иной ответственности за нарушения лесного законодательства Российской Федерации.

Статья 28. Основания прекращения прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд

Права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, прекращаются при отказе лесопользователя от прав пользования, по истечении срока пользования, при прекращении деятельности юридического лица - лесопользователя и в иных случаях, предусмотренных настоящим Кодексом и законодательством Российской Федерации.

Принудительное прекращение права пользования участком лесного фонда и права пользования участком леса, не входящего в лесной фонд, возможно в только в случаях:

систематического (более двух раз) нарушения лесопользователем лесного законодательства Российской Федерации;

аварий, стихийных бедствий и при иных обстоятельствах, носящих чрезвычайный характер;

систематического или более трех месяцев в течение года невнесения лесопользователем платежей за пользование лесным фондом;

нарушения лесопользователем установленных правил пользования участком лесного фонда и участком не входящего в лесной фонд леса или условий, предусмотренных лесорубочным билетом, ордером, лесным билетом;

невыполнения лесопользователем лесовосстановительных и противопожарных работ, а также несоблюдения правил пожарной безопасности в лесах;

изъятия участка лесного фонда и участка не входящего в лесной фонд леса для государственных нужд.

Прекращение прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд, не освобождает лесопользователей от административной и иной ответственности за нарушение лесного законодательства Российской Федерации.

Статья 29. Порядок прекращения прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд

Права пользования участками лесного фонда прекращаются в результате расторжения договора аренды участка лесного фонда, договора безвозмездного пользования участком лесного фонда, договора концессии участка лесного фонда, аннулирования лесорубочного билета, ордера, лесного билета.

При отказе лесопользователя от права пользования участком лесного фонда это право прекращается на основании заявления лесопользователя в письменной форме.

Принудительное прекращение прав пользования участками лесного фонда осуществляется территориальными органами федерального органа исполнительной власти по надзору в сфере природопользования с уведомлением в письменной форме об этом лесопользователя.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Порядок прекращения прав пользования участками лесов, не входящих в лесной фонд, определяется законодательством Российской Федерации.

Статья 30. Судебная защита прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд

Защита нарушенных или оспариваемых прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд, осуществляется в судебном порядке.

Глава 6. АРЕНДА УЧАСТКА ЛЕСНОГО ФОНДА, БЕЗВОЗМЕЗДНОЕ

ПОЛЬЗОВАНИЕ, КОНЦЕССИЯ И КРАТКОСРОЧНОЕ ПОЛЬЗОВАНИЕ

УЧАСТКАМИ ЛЕСНОГО ФОНДА

Статья 31. Договор аренды участка лесного фонда

По договору аренды участка лесного фонда лесхоз федерального органа исполнительной власти в области лесного хозяйства или осуществляющая ведение лесного хозяйства организация органа исполнительной власти субъекта Российской Федерации (арендодатель) обязуется предоставить лесопользователю (арендатору) участок лесного фонда за плату на срок от одного года до девяноста девяти лет для осуществления одного или нескольких видов лесопользования.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Добытые в соответствии с договором аренды участка лесного фонда лесные ресурсы (продукция) являются собственностью арендатора.

Субаренда участков лесного фонда запрещена.

Аренда участков лесного фонда регулируется настоящим Кодексом, гражданским законодательством и Положением об аренде участков лесного фонда, утверждаемым Правительством Российской Федерации.

Статья 32. Форма и государственная регистрация договора аренды участка лесного фонда

Договор аренды участка лесного фонда заключается в письменной форме и подлежит государственной регистрации в соответствии с гражданским законодательством.

С момента государственной регистрации договор аренды участка лесного фонда считается заключенным.

Статья 33. Условия договора аренды участка лесного фонда

В договоре аренды участка лесного фонда указываются следующие условия:

границы участка лесного фонда;

виды лесопользования;

объемы (размеры) лесопользования;

срок аренды;

размер арендной платы и порядок ее внесения;

обязанности сторон по охране, защите участка лесного фонда и воспроизводству лесов;

порядок оплаты лесопользователю проведенных им лесохозяйственных работ;

иные условия, предусмотренные лесным законодательством Российской Федерации и определенные по усмотрению сторон.

Статья 34. Порядок предоставления участков лесного фонда в аренду

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Участки лесного фонда предоставляются в аренду по результатам лесных конкурсов.

Предоставление участков лесного фонда в аренду должно осуществляться гласно с учетом интересов населения, проживающего на соответствующей территории.

Участки лесного фонда, переданные в аренду, не подлежат переходу в собственность арендатора по истечении срока аренды. Выкуп арендованных участков запрещается.

Статья 35. Порядок проведения лесных конкурсов

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Лесные конкурсы организуются и проводятся федеральным органом исполнительной власти в области лесного хозяйства или органом исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса.

Лицо, выигравшее лесной конкурс, и организатор лесного конкурса подписывают протокол о результатах лесного конкурса, на основании которого заключается договор аренды участка лесного фонда.

Организация и проведение лесных конкурсов осуществляются в порядке, определенном федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства, в соответствии с настоящим Кодексом и гражданским законодательством.

Статья 36. Договор безвозмездного пользования участком лесного фонда

По договору безвозмездного пользования участком лесного фонда лесхоз федерального органа исполнительной власти в области лесного хозяйства или осуществляющая ведение лесного хозяйства организация органа исполнительной власти субъекта Российской Федерации обязуется предоставить лесопользователю в случае, предусмотренном статьей 130 настоящего Кодекса, участок лесного фонда в безвозмездное пользование на срок до девяноста девяти лет для осуществления одного или нескольких видов лесопользования.

(часть первая в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Участки лесного фонда предоставляются в безвозмездное пользование на основании решений федерального органа исполнительной власти в области лесного хозяйства или органа исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса.

(часть вторая в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Порядок предоставления участков лесного фонда в безвозмездное пользование определяется настоящим Кодексом, гражданским законодательством и положением, утверждаемым Правительством Российской Федерации.

Статья 37. Договор концессии участка лесного фонда

По договору концессии участка лесного фонда одна сторона обязуется предоставить другой стороне на срок от одного года до девяноста девяти лет право возмездного пользования на определенных условиях лесными ресурсами на соответствующем участке лесного фонда.

(часть первая в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

По договору концессии предоставляются в пользование участки лесного фонда, как правило, неосвоенные, без сложившейся инфраструктуры и требующие значительных средств для вовлечения этих участков в эксплуатацию.

Концессия участков лесного фонда регулируется настоящим Кодексом и иными федеральными законами.

Статьи 38 - 41. Утратили силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Статья 42. Лесорубочный билет, ордер и лесной билет

Осуществление лесопользования допускается только на основании лесорубочного билета, ордера или лесного билета.

Основанием для выдачи лесорубочного билета и (или) лесного билета является договор аренды участка лесного фонда, договор безвозмездного пользования участком лесного фонда, договор концессии участка лесного фонда, протокол о результатах лесного аукциона или решение федерального органа исполнительной власти в области лесного хозяйства или органа исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Лесорубочный билет, ордер и (или) лесной билет выдаются лесопользователю при краткосрочном пользовании лесным фондом на срок до одного года. Лесорубочный билет на заготовку живицы выдается лесопользователю на весь срок подсочки древостоев.

Лесорубочный билет и (или) лесной билет выдаются лесопользователю ежегодно на осуществление видов лесопользования, указанных в соответствующем договоре.

Лесорубочный билет, ордер и лесной билет предоставляют лесопользователю право осуществлять только указанный в них вид лесопользования в установленном объеме (размере) и на конкретном участке лесного фонда.

Лесорубочный билет является документом, предоставляющим лесопользователю право на заготовку и вывозку древесины, живицы и второстепенных лесных ресурсов. Лесорубочный билет выдается лесхозом федерального органа исполнительной власти в области лесного хозяйства или осуществляющей ведение лесного хозяйства организацией органа исполнительной власти субъекта Российской Федерации.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Основанием для выдачи лесничеством ордера является выданный этому лесничеству лесорубочный билет.

На основании ордера лесопользователем осуществляются отдельные виды заготовки и вывозка древесины, заготовка второстепенных лесных ресурсов. Лесничеством на основании ордера без выдачи лесорубочного билета может осуществляться отпуск древесины на корню мелкими партиями в порядке уборки валежной, сухостойной и буреломной древесины.

Лесной билет является документом, предоставляющим лесопользователю право на осуществление лесопользования, за исключением видов лесопользования, указанных в части шестой настоящей статьи. Лесной билет на осуществление побочного лесопользования выдается лесничеством, а на осуществление других видов лесопользования - лесхозом федерального органа исполнительной власти в области лесного хозяйства или осуществляющей ведение лесного хозяйства организацией органа исполнительной власти субъекта Российской Федерации.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Лесхозы федерального органа исполнительной власти в области лесного хозяйства или осуществляющая ведение лесного хозяйства организация органа исполнительной власти субъекта Российской Федерации для выполнения ими лесохозяйственных работ (рубок промежуточного пользования, прочих рубок и других работ) оформляют лесорубочный билет и лесной билет в установленном порядке.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Формы лесорубочного билета, ордера и лесного билета, порядок их учета, хранения, заполнения и выдачи лесопользователю устанавливаются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 43. Порядок предоставления участков лесного фонда в краткосрочное пользование

Участки лесного фонда предоставляются в краткосрочное пользование на срок до одного года по результатам лесного аукциона или на основании решений федерального органа исполнительной власти в области лесного хозяйства или органа исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса, посредством выдачи лесорубочных билетов, ордеров или лесных билетов.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

На основании решений федерального органа исполнительной власти в области лесного хозяйства или органа исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса, в краткосрочное пользование участки лесного фонда предоставляются лесопользователям для удовлетворения потребностей общеобразовательных учреждений, дошкольных образовательных учреждений и других учреждений, финансируемых за счет средств соответствующего бюджета, для сельскохозяйственных организаций и населения, соответственно располагающихся и проживающего на данной территории.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 44. Порядок проведения лесных аукционов

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Лесные аукционы организуются и проводятся федеральным органом исполнительной власти в области лесного хозяйства или органом исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса.

Лицо, выигравшее лесной аукцион, и организатор лесного аукциона подписывают протокол о результатах лесного аукциона, который имеет силу договора.

Организация и проведение лесных аукционов осуществляются в порядке, определяемом федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства, в соответствии с настоящим Кодексом и гражданским законодательством.

Статья 45. Протокол лесного аукциона

В протоколе лесного аукциона указываются:

границы участка лесного фонда;

виды лесопользования;

объемы (размеры) лесопользования;

размер платы за пользование участком лесного фонда и порядок ее внесения;

иные условия лесного аукциона.

РАЗДЕЛ III. ГОСУДАРСТВЕННОЕ УПРАВЛЕНИЕ В ОБЛАСТИ

ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ ЛЕСНОГО ФОНДА

И ВОСПРОИЗВОДСТВА ЛЕСОВ

Глава 7. ОСНОВЫ ГОСУДАРСТВЕННОГО УПРАВЛЕНИЯ

В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ ЛЕСНОГО

ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВ

Статья 46. Полномочия Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесов

К полномочиям Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесов относятся:

определение основных направлений государственной политики в области ведения лесного хозяйства;

разработка и принятие федеральных законов и иных нормативных правовых актов Российской Федерации, контроль за их соблюдением;

Постановлением Конституционного Суда РФ от 09.01.1998 N 1-П положения о лесном фонде, содержащиеся в абзаце четвертом статьи 46, признаны соответствующими Конституции РФ.

владение, пользование и распоряжение лесным фондом, за исключением случаев, установленных статьей 47 настоящего Кодекса;

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

проведение единой инвестиционной политики в области использования, охраны, защиты лесного фонда и воспроизводства лесов;

разработка, утверждение и реализация федеральных государственных программ использования, охраны, защиты лесного фонда и воспроизводства лесов;

определение федеральных органов исполнительной власти в области лесного хозяйства, их функций и полномочий;

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

установление порядка разделения лесного фонда по группам лесов и разграничения лесов первой группы по категориям защитности, перевода лесов из одной группы в другую, а лесов первой группы из одной категории защитности в другую;

установление норм и правил пользования лесным фондом;

определение и утверждение расчетной лесосеки;

установление видов платежей за пользование лесным фондом, установление ставок лесных податей (за исключением случаев, установленных статьей 47 настоящего Кодекса), а также минимальных ставок платы за древесину, отпускаемую на корню;

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

определение порядка предоставления участков лесного фонда в пользование;

утверждение правил отпуска древесины на корню, рубок леса, охраны, защиты лесного фонда и воспроизводства лесов;

организация и координация научно-исследовательских и проектно-конструкторских работ по ведению лесного хозяйства;

осуществление государственного контроля за использованием, охраной, защитой лесного фонда и воспроизводством лесов и установление порядка проведения этого контроля;

определение порядка и организация ведения государственного учета лесного фонда, государственного лесного кадастра, мониторинга лесов и лесоустройства;

осуществление международного сотрудничества Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесов;

заключение и организация выполнения международных договоров Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесов;

установление порядка осуществления государственной статистической отчетности в области ведения лесного хозяйства;

приостановление, ограничение, прекращение прав пользования участками лесного фонда, а также приостановление, ограничение и прекращение работ, представляющих опасность для состояния и воспроизводства лесов;

перевод лесных земель в нелесные земли в целях, не связанных с ведением лесного хозяйства и пользованием лесным фондом, и перевод земель лесного фонда в земли иных категорий;

(в ред. Федеральных законов от 10.12.2003 N 171-ФЗ, от 29.12.2004 N 199-ФЗ)

объявление участков лесного фонда зонами чрезвычайных экологических ситуаций и зонами экологического бедствия;

иные полномочия, отнесенные к полномочиям Российской Федерации Конституцией Российской Федерации и федеральными законами.

Статья 47. Полномочия органов государственной власти субъектов Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесов

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

К полномочиям органов государственной власти субъектов Российской Федерации, осуществляемым за счет субвенций из федерального бюджета, относятся:

тушение лесных пожаров в лесном фонде на территории субъекта Российской Федерации;

осуществление прав владения, пользования и распоряжения лесами, ранее находившимися во владении сельскохозяйственных организаций, их охрана, защита и воспроизводство. В том числе к этим полномочиям относятся:

принятие решений о предоставлении участков лесного фонда в аренду, безвозмездное пользование и краткосрочное пользование;

организация и проведение лесных конкурсов и лесных аукционов;

определение ставок лесных податей;

выдача лесорубочного билета, ордера и (или) лесного билета;

разрешение проведения в лесном фонде строительных работ, добычи полезных ископаемых, прокладки коммуникаций и выполнения иных работ, не связанных с ведением лесного хозяйства и осуществлением лесопользования, если для этого не требуется перевода лесных земель в нелесные земли или перевода земель лесного фонда в земли других категорий;

обеспечение проведения лесоустройства;

обеспечение воспроизводства лесов;

обеспечение защиты лесов от вредителей и болезней леса;

проведение мероприятий по профилактике лесных пожаров, противопожарному обустройству.

Статья 48. Утратила силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Статья 49. Полномочия органов местного самоуправления в области использования, охраны, защиты и воспроизводства лесов

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Органы местного самоуправления осуществляют использование, охрану, защиту и воспроизводство лесов, расположенных в границах городских и сельских населенных пунктов (за исключением городов федерального значения Москвы и Санкт-Петербурга). Использование, охрана и воспроизводство лесов, расположенных в границах городов федерального значения Москвы и Санкт-Петербурга, осуществляются с учетом особенностей организации местного самоуправления, установленных федеральным законом.

Органы местного самоуправления могут наделяться отдельными полномочиями в области использования, охраны, защиты лесного фонда и воспроизводства лесов в соответствии с законодательством Российской Федерации.

Статья 50. Основные принципы государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов

Государственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов основывается на принципах:

устойчивого развития (сбалансированного развития экономики и улучшения состояния окружающей природной среды);

рационального, непрерывного, неистощительного использования лесного фонда в интересах Российской Федерации и субъектов Российской Федерации;

несовместимости реализации функций государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов с осуществлением рубок главного пользования и переработки полученной при этом древесины.

Глава 8. ОСУЩЕСТВЛЕНИЕ ОРГАНАМИ ГОСУДАРСТВЕННОЙ

ВЛАСТИ СУБЪЕКТОВ РОССИЙСКОЙ ФЕДЕРАЦИИ ПОЛНОМОЧИЙ

В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ ЛЕСНОГО

ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВ ЗА СЧЕТ СУБВЕНЦИЙ

ИЗ ФЕДЕРАЛЬНОГО БЮДЖЕТА

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 51. Финансовое обеспечение исполнения полномочий субъектов Российской Федерации за счет субвенций из федерального бюджета

Средства на осуществление полномочий субъектов Российской Федерации, указанных в части второй статьи 47 настоящего Кодекса, предусматриваются в составе Федерального фонда компенсаций, образованного в федеральном бюджете, в виде субвенций. Объем средств, предусмотренных бюджету субъекта Российской Федерации, определяется исходя из утвержденных нормативов затрат на ведение лесного хозяйства и тушение лесных пожаров на гектар земель лесного фонда и общей площади лесного фонда, в отношении которого органам государственной власти субъектов Российской Федерации передаются соответствующие полномочия, поправочных коэффициентов, учитывающих виды лесохозяйственных работ, выполняемых на соответствующих участках лесного фонда, средний класс природной пожарной опасности, существующую рекреационную нагрузку и класс пожарной опасности по условиям погоды, а также из общего объема финансирования ведения лесного хозяйства, предусмотренного в федеральном законе о федеральном бюджете на соответствующий год на передачу полномочий.

Субвенции зачисляются в установленном для исполнения федерального бюджета порядке на счета бюджетов субъектов Российской Федерации.

Порядок расходования и учета средств на предоставление субвенций устанавливается Правительством Российской Федерации.

Органы государственной власти субъектов Российской Федерации ежеквартально представляют в федеральный орган исполнительной власти в области лесного хозяйства отчет о расходовании предоставленных субвенций. При необходимости дополнительные отчетные данные представляются в порядке, установленном Правительством Российской Федерации.

Средства на реализацию полномочий субъектов Российской Федерации, указанных в статье 47 настоящего Кодекса, носят целевой характер и не могут быть использованы на другие цели.

В случае использования средств не по целевому назначению уполномоченный федеральный орган исполнительной власти вправе осуществить взыскание указанных средств в порядке, установленном законодательством Российской Федерации.

Контроль за расходованием средств осуществляется федеральным органом исполнительной власти, осуществляющим функции по контролю и надзору в финансово-бюджетной сфере, федеральным органом исполнительной власти по надзору в сфере природопользования и Счетной палатой Российской Федерации.

Статья 52. Контроль за осуществлением органами государственной власти субъектов Российской Федерации полномочий в области использования, охраны, защиты лесного фонда и воспроизводства лесов

Контроль за осуществлением органами государственной власти субъектов Российской Федерации полномочий в области использования, охраны, защиты лесного фонда и воспроизводства лесов осуществляется федеральным органом исполнительной власти в области лесного хозяйства, федеральным органом исполнительной власти по надзору в сфере природопользования в пределах компетенции, установленной законодательством Российской Федерации.

В случае выявления нарушений положений Конституции Российской Федерации, федерального закона, иных нормативных правовых актов Российской Федерации федеральные органы исполнительной власти, указанные в части первой настоящей статьи, вправе давать письменные предписания по устранению таких нарушений, обязательные для исполнения органами государственной власти субъектов Российской Федерации и должностными лицами органов государственной власти субъектов Российской Федерации.

Статья 53. Условия и порядок временного изъятия у органов государственной власти субъекта Российской Федерации полномочий в области использования, охраны, защиты лесного фонда и воспроизводства лесов за счет предоставления субвенций из федерального бюджета

В случае нарушения органами государственной власти субъекта Российской Федерации при осуществлении полномочий, указанных в части второй статьи 47 настоящего Кодекса, положений Конституции Российской Федерации, федерального закона, нормативных правовых актов Президента Российской Федерации и нормативных правовых актов Правительства Российской Федерации, в том числе приведшего к ухудшению состояния лесного фонда либо к нецелевому использованию предоставленных субвенций из федерального бюджета, эти полномочия могут быть временно возложены на федеральные органы исполнительной власти.

Решение о временном осуществлении федеральными органами исполнительной власти полномочий, при реализации которых исполнительным органом государственной власти субъекта Российской Федерации допущены соответствующие нарушения, принимается Правительством Российской Федерации с одновременным изъятием соответствующих субвенций.

Глава 9. ОСНОВЫ ОРГАНИЗАЦИИ ЛЕСНОГО ХОЗЯЙСТВА

Статья 54. Основные требования, предъявляемые к ведению лесного хозяйства

Лесохозяйственные мероприятия и пользование лесным фондом должны осуществляться методами, не наносящими вреда окружающей природной среде, природным ресурсам и здоровью человека.

Ведение лесного хозяйства должно обеспечивать:

сохранение и усиление средообразующих, водоохранных, защитных, санитарно-гигиенических, оздоровительных и иных полезных природных свойств лесов в интересах охраны здоровья человека;

многоцелевое, непрерывное, неистощительное пользование лесным фондом для удовлетворения потребностей общества и отдельных граждан в древесине и других лесных ресурсах;

воспроизводство, улучшение породного состава и качества лесов, повышение их продуктивности, охрану и защиту лесов;

рациональное использование земель лесного фонда;

повышение эффективности ведения лесного хозяйства на основе единой технической политики, использования достижений науки, техники и передового опыта;

сохранение биологического разнообразия;

сохранение объектов историко-культурного и природного наследия.

Статья 55. Группы лесов и категории защитности лесов первой группы

В соответствии с экономическим, экологическим и социальным значением лесного фонда, его местоположением и выполняемыми им функциями производятся разделение лесного фонда по группам лесов и разграничение лесов первой группы по категориям защитности.

В лесном фонде выделяются леса первой, второй и третьей групп.

В лесах указанных групп могут быть выделены особо защитные участки лесов с ограниченным режимом лесопользования (берего- и почвозащитные участки леса вдоль берегов водных объектов, склонов оврагов и балок, опушек лесов на границах с безлесными территориями, места обитания и распространения редких и находящихся под угрозой исчезновения диких животных, растений и другие).

На особо защитных участках лесов может быть запрещено применение рубок главного пользования. Решения о запрещении рубок главного пользования на этих участках принимаются территориальными органами федерального органа исполнительной власти в области лесного хозяйства.

(часть четвертая в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

В зависимости от группы лесов и категории защитности лесов первой группы устанавливается порядок ведения лесного хозяйства в них, использования лесного фонда, а также порядок изъятия участков лесного фонда.

Статья 56. Леса первой группы

К лесам первой группы относятся леса, основным назначением которых является выполнение водоохранных, защитных, санитарно-гигиенических, оздоровительных, иных функций, а также леса особо охраняемых природных территорий.

Леса первой группы разделяются на следующие категории защитности:

запретные полосы лесов по берегам рек, озер, водохранилищ и других водных объектов;

запретные полосы лесов, защищающие нерестилища ценных промысловых рыб;

противоэрозионные леса;

защитные полосы лесов вдоль железнодорожных магистралей, автомобильных дорог федерального, республиканского и областного значения;

государственные защитные лесные полосы;

ленточные боры;

леса на пустынных, полупустынных, степных, лесостепных и малолесных горных территориях, имеющие важное значение для защиты окружающей природной среды;

леса зеленых зон поселений и хозяйственных объектов;

леса первого и второго поясов зон санитарной охраны источников водоснабжения;

леса первой, второй и третьей зон округов санитарной (горно-санитарной) охраны курортов;

особо ценные лесные массивы;

леса, имеющие научное или историческое значение;

памятники природы;

орехово-промысловые зоны;

лесоплодовые насаждения;

притундровые леса;

леса государственных природных заповедников;

леса национальных парков;

леса природных парков;

заповедные лесные участки.

Статья 57. Леса второй группы

К лесам второй группы относятся леса в регионах с высокой плотностью населения и развитой сетью наземных транспортных путей, леса, выполняющие водоохранные, защитные, санитарно-гигиенические, оздоровительные и иные функции, имеющие ограниченное эксплуатационное значение, а также леса в регионах с недостаточными лесными ресурсами, для сохранения которых требуется ограничение режима лесопользования.

Статья 58. Леса третьей группы

К лесам третьей группы относятся леса многолесных регионов, имеющие преимущественно эксплуатационное значение. При заготовке древесины должно обеспечиваться сохранение экологических функций этих лесов.

Леса третьей группы разделяются на освоенные и резервные леса.

Критерии отнесения лесов третьей группы к резервным лесам устанавливаются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 59. Определение границ земель, занятых лесами каждой группы лесов и каждой категории защитности лесов первой группы

При отнесении лесов к группам лесов и категориям защитности лесов первой группы одновременно определяются границы участков лесного фонда по каждой группе лесов и каждой категории защитности лесов первой группы в порядке, установленном настоящим Кодексом.

Параметры особо защитных участков лесов утверждаются территориальными органами федерального органа исполнительной власти в области лесного хозяйства на основании материалов лесоустройства или специального обследования. Перечень особо защитных участков лесов устанавливается федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 60. Порядок отнесения лесов к группам лесов и категориям защитности лесов первой группы

Отнесение лесов к группам лесов и категориям защитности лесов первой группы, а также перевод лесов из одной группы лесов или категории защитности лесов первой группы соответственно в другую группу или категорию осуществляются на основании материалов лесоустройства и специальных обследований в порядке, установленном Правительством Российской Федерации.

Отнесение лесов к ленточным борам, защитным полосам вдоль железнодорожных магистралей, автомобильных дорог федерального, республиканского и областного значения, запретным полосам лесов по берегам рек, озер, водохранилищ и других водных объектов, к лесам на пустынных, полупустынных, степных, лесостепных и малолесных горных территориях, имеющим важное значение для охраны окружающей природной среды, если это отнесение не связано с переводом лесов из одной группы лесов в другую, осуществляется территориальными органами федерального органа исполнительной власти в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 61. Порядок установления возраста рубок

Возраст рубок определяется исходя из значения и продуктивности лесов, выполняемых ими функций, а также биологических особенностей произрастающих древесных пород.

Обоснование возраста рубок проводится при лесоустройстве или по результатам научных исследований.

Установление возраста рубок осуществляется федеральным органом исполнительной власти в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 62. Расчетная лесосека и порядок ее утверждения

Расчетная лесосека определяется при лесоустройстве по каждому лесхозу федерального органа исполнительной власти в области лесного хозяйства или осуществляющей ведение лесного хозяйства организации органа исполнительной власти субъекта Российской Федерации раздельно по хозяйствам (хвойному, мягколиственному и твердолиственному) в пределах групп лесов исходя из принципов рационального, непрерывного и неистощительного пользования лесным фондом.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Федеральный орган исполнительной власти в области лесного хозяйства определяет случаи, в которых расчетная лесосека устанавливается по каждому лесничеству и участку лесного фонда, передаваемому в аренду, безвозмездное пользование и на концессию.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Расчетная лесосека утверждается федеральным органом исполнительной власти в области лесного хозяйства с участием федерального органа исполнительной власти по надзору в сфере природопользования.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Расчетная лесосека вводится в действие с первого января года, следующего за годом окончания лесоустроительных работ.

Расчетная лесосека по каждому субъекту Российской Федерации определяется как сумма утвержденных в установленном порядке расчетных лесосек по соответствующим лесхозам федерального органа исполнительной власти в области лесного хозяйства и осуществляющим ведение лесного хозяйства организациям органа исполнительной власти субъекта Российской Федерации.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

При изменении границ участков лесного фонда, возраста рубок, групп лесов, категорий защитности лесов первой группы, а также при других изменениях в лесном фонде расчетная лесосека определяется и утверждается вновь в порядке, установленном настоящей статьей.

Статья 63. Порядок перевода лесных земель в нелесные земли для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом

(в ред. Федерального закона от 21.12.2004 N 172-ФЗ)

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Перевод лесных земель в нелесные земли для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом, допускаются только при наличии положительного заключения государственной экологической экспертизы и осуществляются в соответствии с материалами лесоустройства, а также с материалами, уточняющими данные лесоустройства в отношении участков лесного фонда, перевод которых запланирован материалами лесоустройства или не запланирован, но необходим для обеспечения государственных и муниципальных нужд, с учетом территориальных комплексных схем градостроительного планирования развития соответствующих территорий или их частей.

(в ред. Федерального закона от 21.12.2004 N 172-ФЗ)

Перевод лесных земель в нелесные земли для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом, осуществляется:

в лесах первой группы - Правительством Российской Федерации по представлению федерального органа исполнительной власти в области лесного хозяйства;

в лесах второй и третьей групп - территориальным органом федерального органа исполнительной власти в области лесного хозяйства.

Порядок перевода лесных земель в нелесные земли для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом, устанавливается Правительством Российской Федерации.

Перевод земель лесного фонда в земли иных категорий осуществляется Правительством Российской Федерации.

Состав и порядок подготовки документации о переводе земель лесного фонда в земли иных категорий определяются Правительством Российской Федерации.

При переводе лесных земель в нелесные земли для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом, а также при переводе земель лесного фонда в земли иных категорий граждане и юридические лица, в интересах которых осуществляется перевод, возмещают потери лесного хозяйства. Порядок расчета и возмещения потерь лесного хозяйства при указанных переводах устанавливается Правительством Российской Федерации.

Статья 64. Порядок перевода лесных земель в нелесные земли для использования их в целях, связанных с ведением лесного хозяйства и пользованием лесным фондом

Перевод лесных земель в нелесные земли для использования их в целях, связанных с ведением лесного хозяйства и пользованием лесным фондом, осуществляется федеральным органом исполнительной власти в области лесного хозяйства или органом исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса.

(часть первая в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

На участках лесного фонда, переданных в аренду или на концессию, при строительстве лесопользователем лесовозных дорог, срок действия которых более двух лет, возведении лесопользователем на срок лесопользования строений и сооружений, пунктов хранения древесины перевод лесных земель в нелесные земли осуществляется в порядке, предусмотренном частью первой настоящей статьи.

В решении федерального органа исполнительной власти в области лесного хозяйства или органа исполнительной власти субъекта Российской Федерации о переводе лесных земель в нелесные земли для использования их в целях, связанных с ведением лесного хозяйства и пользованием лесным фондом, указываются место нахождения участка лесного фонда, его площадь, цель и срок, на который осуществляется перевод, перечень разрешенных к выполнению работ на данном участке, мероприятия по рекультивации этого участка после истечения срока перевода.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 65. Порядок согласования мест строительства объектов, влияющих на состояние и воспроизводство лесов

Места строительства объектов, влияющих на состояние и воспроизводство лесов, согласовываются с органом государственной власти субъекта Российской Федерации и соответствующим территориальным органом федерального органа исполнительной власти в области лесного хозяйства с обязательным проведением государственной экологической экспертизы.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 66. Порядок проведения в лесном фонде работ, не связанных с ведением лесного хозяйства и осуществлением лесопользования

Проведение в лесном фонде строительных работ, добыча полезных ископаемых, прокладка коммуникаций и выполнение иных работ, не связанных с ведением лесного хозяйства и осуществлением лесопользования, если для этого не требуется перевода лесных земель в нелесные земли или перевода земель лесного фонда в земли иных категорий, осуществляются на основании разрешения территориального органа федерального органа исполнительной власти в области лесного хозяйства или органа исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса, при наличии положительного заключения государственной экологической экспертизы.

(в ред. Федеральных законов от 10.12.2003 N 171-ФЗ, от 29.12.2004 N 199-ФЗ)

В данном разрешении указываются наименование проводимых работ, сроки и условия их выполнения, требования к охране окружающей природной среды.

В случае, если выполнение этих работ связано с рубками, лесхоз федерального органа исполнительной власти в области лесного хозяйства или осуществляющая ведение лесного хозяйства организация органа исполнительной власти субъекта Российской Федерации выписывает лесорубочный билет.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Способы, которые применяются при осуществлении указанных работ, не должны ухудшать состояние лесного фонда, воспроизводство лесов.

Статья 67. Государственный учет лесного фонда

Государственный учет лесного фонда ведется для организации рационального использования, охраны, защиты лесного фонда и воспроизводства лесов, систематического контроля за количественными и качественными изменениями лесного фонда и обеспечения достоверными сведениями о лесном фонде органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления, заинтересованных граждан и юридических лиц. Данные государственного учета лесного фонда используются при ведении государственного лесного кадастра.

Перечень показателей государственного учета лесного фонда, а также формы соответствующих документов определяются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Порядок ведения государственного учета лесного фонда определяется законодательством Российской Федерации.

Статья 68. Государственный лесной кадастр

Государственный лесной кадастр содержит сведения об экологических, экономических и иных количественных и качественных характеристиках лесного фонда.

Данные государственного лесного кадастра используются при государственном управлении лесным хозяйством, организации его ведения, переводе лесных земель в нелесные земли в целях, не связанных с ведением лесного хозяйства и пользованием лесным фондом, и при переводе земель лесного фонда в земли иных категорий, определении размеров платежей за пользование лесным фондом, оценке хозяйственной деятельности лесопользователей и лиц, осуществляющих ведение лесного хозяйства.

(в ред. Федерального закона от 10.12.2003 N 171-ФЗ)

Ведение государственного лесного кадастра осуществляют федеральный орган исполнительной власти в области лесного хозяйства и его территориальные органы.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Перечень показателей государственного лесного кадастра и методика экономической оценки лесов определяются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Порядок ведения государственного лесного кадастра определяется законодательством Российской Федерации.

Статья 69. Мониторинг лесов

Мониторинг лесов представляет собой систему наблюдений, оценки и прогноза состояния и динамики лесного фонда в целях государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов и повышения их экологических функций. Порядок осуществления мониторинга лесов устанавливается федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 70. Утратила силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Статья 71. Лесная сертификация

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Лесная сертификация осуществляется в целях обеспечения осуществления экологически обоснованного, экономически выгодного, социально эффективного управления лесами.

Лесная сертификация может быть добровольной или обязательной.

Обязательной лесной сертификации на уровень содержания радионуклидов подлежат древесина и второстепенные лесные ресурсы, заготовленные на территории лесного фонда, подвергшейся радиационному загрязнению. Обязательная лесная сертификация осуществляется в порядке, установленном законодательством Российской Федерации о техническом регулировании.

Статья 72. Лесоустройство

Лесоустройство включает в себя систему мероприятий по обеспечению рационального использования лесного фонда, повышению эффективности ведения лесного хозяйства и осуществлению единой научно-технической политики в лесном хозяйстве.

При лесоустройстве осуществляются:

определение в установленном порядке границ участков лесного фонда и внутрихозяйственная организация территорий лесного фонда, лесхозов федерального органа исполнительной власти в области лесного хозяйства или осуществляющих ведение лесного хозяйства организаций органа исполнительной власти субъекта Российской Федерации, а также границ национальных парков, государственных природных заповедников, лесхозов образовательных учреждений высшего и среднего профессионального образования;

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

выполнение топографо-геодезических работ и специальное картографирование лесного фонда;

инвентаризация лесного фонда с определением породного и возрастного составов лесов, их состояния, а также определение качественных и количественных характеристик лесных ресурсов;

выявление реликтовой лесной растительности и особо защитных участков лесов;

выявление участков лесного фонда, нуждающихся в проведении рубок главного пользования, рубок промежуточного пользования, мероприятий по восстановлению лесов и лесоразведению, мелиорации, охране и защите лесов и других лесохозяйственных мероприятий, а также определение порядка и способов их проведения;

обоснование отнесения лесов к группам и категориям защитности лесов первой группы, подготовка предложений по переводу лесов из одной группы или категории защитности лесов первой группы соответственно в другую группу или категорию, перевод не покрытых лесом земель в покрытые лесом земли, нелесных земель в лесные земли;

определение расчетных лесосек, размеров рубок промежуточного пользования;

определение объема мероприятий по восстановлению лесов и лесоразведению, охране и защите лесов, а также объема других лесохозяйственных мероприятий;

определение размеров побочного лесопользования и заготовки второстепенных лесных ресурсов, размера пользования лесным фондом для нужд охотничьего хозяйства и культурно-оздоровительных, туристических и спортивных целей;

лесобиологические и другие специальные обследования;

надзор за осуществлением лесоустроительных проектов;

иные лесоустроительные действия.

Статья 73. Лесоустроительные проекты

При лесоустройстве лесного фонда составляются лесоустроительные проекты, в которых дается комплексная оценка ведения лесного хозяйства и пользования лесным фондом за прошедший период, разрабатываются основные положения организации и ведения лесного хозяйства. Лесоустроительные проекты и другие документы лесоустройства утверждаются в порядке, устанавливаемом федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства, и являются обязательными нормативно-техническими документами для ведения лесного хозяйства, текущего и перспективного планирования и прогнозирования пользования лесным фондом и финансирования лесохозяйственных работ.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 74. Система проведения лесоустройства

Лесоустройство на территории лесного фонда Российской Федерации проводится государственными лесоустроительными организациями федерального органа исполнительной власти в области лесного хозяйства. Лесоустройство выполняется по единой системе в порядке, устанавливаемом федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Ведение лесного хозяйства и лесопользования без проведения лесоустройства запрещается.

Статья 75. Информация о лесном фонде

Информация о лесном фонде включает в себя данные государственного учета лесного фонда, данные государственного лесного кадастра, мониторинга лесов, лесоустройства и иные данные, полученные федеральным органом исполнительной власти в области лесного хозяйства или органом исполнительной власти субъекта Российской Федерации, подведомственными им организациями при осуществлении ими своих функций.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Информация о лесном фонде, полученная за счет средств федерального бюджета, является федеральной собственностью и предоставляется гражданам и юридическим лицам в порядке, определяемом Правительством Российской Федерации.

Статья 76. Государственный контроль за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов

Задачей государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов является обеспечение соблюдения всеми гражданами и юридическими лицами установленного порядка пользования лесным фондом, правил отпуска древесины на корню, рубок главного пользования, рубок промежуточного пользования и прочих рубок, охраны, защиты лесного фонда и воспроизводства лесов, а также иных требований, установленных законодательством Российской Федерации.

Государственный контроль за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов осуществляется федеральным органом исполнительной власти по надзору в сфере природопользования и его территориальными органами, другими органами исполнительной власти в пределах их компетенции.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Порядок осуществления федеральным органом исполнительной власти по надзору в сфере природопользования и его территориальными органами государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов устанавливается Правительством Российской Федерации.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 77. Государственная лесная охрана Российской Федерации

Государственная лесная охрана Российской Федерации (далее - государственная лесная охрана) создается в федеральном органе исполнительной власти по надзору в сфере природопользования и состоит из должностных лиц федерального органа исполнительной власти по надзору в сфере природопользования и его территориальных органов. Перечень должностных лиц государственной лесной охраны утверждается федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Задачами государственной лесной охраны являются:

обеспечение соблюдения лесного законодательства Российской Федерации;

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

осуществление государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Государственная лесная охрана в соответствии с возложенными на нее задачами обязана:

предотвращать и пресекать преступления и административные правонарушения в области использования, охраны, защиты лесного фонда и воспроизводства лесов;

осуществлять в пределах своей компетенции производство по делам об административных правонарушениях;

обеспечивать в пределах своей компетенции правопорядок на территории лесного фонда;

исполнять в пределах своей компетенции решения судов;

направлять в соответствующие государственные органы материалы о привлечении лиц к дисциплинарной, административной и уголовной ответственности, предъявлять иски в суд или арбитражный суд в пределах своей компетенции;

давать в пределах своей компетенции гражданам и юридическим лицам указания (предписания) по устранению выявленных недостатков;

принимать в пределах своей компетенции решения об ограничении, о приостановлении и запрещении хозяйственной и иной деятельности;

выполнять иные обязанности, предусмотренные законодательством Российской Федерации.

Государственной лесной охране для выполнения возложенных на нее обязанностей предоставляется право:

проверять у граждан и должностных лиц документы, разрешающие осуществлять пользование участками лесного фонда;

составлять протоколы об административных правонарушениях в области использования, охраны, защиты лесного фонда и воспроизводства лесов, осуществлять задержание соответствующих лиц и применять другие предусмотренные законодательством об административных правонарушениях меры;

задерживать и доставлять лиц, совершивших преступления и административные правонарушения в области использования, охраны, защиты лесного фонда и воспроизводства лесов, в правоохранительные органы;

производить в соответствии с законодательством досмотр транспортных средств, иных объектов и мест, а при необходимости личный досмотр задержанных лиц;

изымать у граждан и должностных лиц в соответствующих случаях добытые лесные ресурсы, орудия их добывания, а также транспортные средства и в установленном порядке решать вопрос об их дальнейшей принадлежности;

иные права, предусмотренные законодательством Российской Федерации.

Должностные лица государственной лесной охраны имеют право применять физическую силу, специальные средства и огнестрельное оружие только в случаях, предусмотренных законодательством Российской Федерации.

Должностным лицам государственной лесной охраны разрешаются хранение, ношение и применение служебного оружия в порядке, установленном законодательством Российской Федерации.

Деятельность государственной лесной охраны определяется положением, утверждаемым Правительством Российской Федерации.

Статья 78. Государственная защита должностных лиц государственной лесной охраны

Должностные лица государственной лесной охраны подлежат государственной защите в соответствии с законодательством Российской Федерации.

РАЗДЕЛ IV. ИСПОЛЬЗОВАНИЕ, ОХРАНА, ЗАЩИТА

И ВОСПРОИЗВОДСТВО ЛЕСОВ, КАК ВХОДЯЩИХ, ТАК И НЕ ВХОДЯЩИХ

В ЛЕСНОЙ ФОНД, А ТАКЖЕ ЗЕМЕЛЬ ЛЕСНОГО ФОНДА, НЕ ПОКРЫТЫХ

ЛЕСНОЙ РАСТИТЕЛЬНОСТЬЮ

Глава 10. ИСПОЛЬЗОВАНИЕ ЛЕСНОГО ФОНДА И НЕ ВХОДЯЩИХ

В ЛЕСНОЙ ФОНД ЛЕСОВ

Статья 79. Основные требования к использованию лесного фонда и не входящих в лесной фонд лесов

Лесопользование осуществляется с соблюдением следующих основных требований:

обеспечения непрерывного, неистощительного и рационального использования лесов для удовлетворения потребностей экономики, населения в лесных ресурсах;

сохранения и усиления средообразующих, водоохранных, защитных и иных функций лесов в целях охраны здоровья граждан, улучшения окружающей природной среды и развития экономики;

установления порядка лесопользования в зависимости от значения лесов и выполняемых ими функций, их местоположения, природных и экономических условий;

обеспечения условий для воспроизводства лесов;

платности лесопользования;

соблюдения научно обоснованных норм лесопользования.

Статья 80. Виды лесопользования

В лесном фонде могут осуществляться следующие виды лесопользования:

заготовка древесины;

заготовка живицы;

заготовка второстепенных лесных ресурсов (пней, коры, бересты, пихтовых, сосновых, еловых лап, новогодних елок и других);

побочное лесопользование (сенокошение, пастьба скота, размещение ульев и пасек, заготовка древесных соков, заготовка и сбор дикорастущих плодов, ягод, орехов, грибов, других пищевых лесных ресурсов, лекарственных растений и технического сырья, сбор мха, лесной подстилки и опавших листьев, камыша и другие виды побочного лесопользования, перечень которых утверждается федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства);

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

пользование участками лесного фонда для нужд охотничьего хозяйства;

пользование участками лесного фонда для научно-исследовательских целей;

пользование участками лесного фонда для культурно-оздоровительных, туристических и спортивных целей.

Использование участков лесного фонда может осуществляться как с изъятием лесных ресурсов, так и без их изъятия.

Участок лесного фонда может предоставляться для осуществления одного или нескольких видов лесопользования одному или нескольким лесопользователям.

Особенности использования участков лесного фонда при осуществлении определенных видов лесопользования, а также виды и особенности пользования лесами, не входящими в лесной фонд, определяются федеральными законами, иными нормативными правовыми актами Российской Федерации, а также законами и иными нормативными правовыми актами субъектов Российской Федерации в соответствии с настоящим Кодексом.

Статья 81. Утратила силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Статья 82. Права лесопользователей при осуществлении ими лесопользования

При осуществлении лесопользования лесопользователи имеют право:

получать информацию об участках лесного фонда, передаваемых им в пользование;

осуществлять пользование лесным фондом в установленных пределах;

возводить на срок лесопользования строения и сооружения, пункты хранения древесины, связанные с пользованием лесным фондом, в установленном порядке;

иметь другие права, если их реализация не противоречит требованиям лесного законодательства Российской Федерации.

Статья 83. Обязанности лесопользователей при осуществлении ими лесопользования

При осуществлении лесопользования лесопользователи обязаны:

осуществлять пользование участками лесного фонда в соответствии с лесным законодательством Российской Федерации;

соблюдать условия договора аренды участка лесного фонда, договора безвозмездного пользования участком лесного фонда, договора концессии участка лесного фонда, а также условия лесорубочного билета, ордера, лесного билета;

не допускать нанесения вреда здоровью граждан, окружающей природной среде;

вести работы способами, предотвращающими возникновение эрозии почв, исключающими или ограничивающими негативное воздействие пользования лесным фондом на состояние и воспроизводство лесов, а также на состояние водных и других природных объектов;

соблюдать на предоставленных им в пользование участках лесного фонда правила пожарной безопасности в лесах и проводить на указанных участках противопожарные мероприятия, а в случае возникновения лесного пожара обеспечивать его тушение;

не оставлять недорубов (лесосек с незаконченными рубками) и заготовленной древесины в местах рубок по истечении сроков ее заготовки и вывозки;

проводить очистку лесосек от порубочных остатков одновременно с заготовкой древесины;

осуществлять лесовосстановительные мероприятия в сроки и на условиях, которые указаны в договоре аренды участка лесного фонда, договоре концессии участка лесного фонда, лесорубочном билете, ордере, лесном билете;

приводить земли на участках лесного фонда, предоставленных в пользование, в состояние, указанное в договоре аренды участка лесного фонда, договоре безвозмездного пользования участком лесного фонда, договоре концессии участка лесного фонда, лесорубочном билете, ордере, лесном билете, за свой счет;

сдавать участки лесного фонда лесхозу федерального органа исполнительной власти в области лесного хозяйства или осуществляющей ведение лесного хозяйства организации органа исполнительной власти субъекта Российской Федерации после завершения на них работ;

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

проводить лесовосстановительные мероприятия за свой счет на вырубках и площадях, на которых в результате деятельности лесопользователей уничтожен подрост или погибла древесно-кустарниковая растительность;

возмещать убытки и потери лесного хозяйства в установленном порядке;

своевременно вносить платежи за пользование лесным фондом;

соблюдать санитарные правила в лесах;

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

не допускать нарушений прав других лесопользователей;

предоставлять в установленном порядке информацию о пользовании лесным фондом, а также информацию, необходимую для определения размеров платежей за пользование лесным фондом, федеральному органу исполнительной власти в области лесного хозяйства или органу исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса;

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

выполнять другие обязанности, предусмотренные лесным законодательством Российской Федерации.

Статья 84. Защита и гарантии прав лесопользователей

Нарушенные права лесопользователей подлежат восстановлению. Убытки, причиненные лесопользователям в связи с нарушением их прав, подлежат возмещению. Споры о возмещении убытков разрешаются в судебном порядке.

При изъятии для государственных и иных нужд земель лесного фонда лесопользователю возмещаются в полном объеме убытки, связанные с этим изъятием, в порядке, установленном законодательством Российской Федерации.

Статья 85. Возмещение убытков и потерь лесного хозяйства

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Возмещение убытков и потерь лесного хозяйства лесхозам федерального органа исполнительной власти в области лесного хозяйства или осуществляющим ведение лесного хозяйства организациям органа исполнительной власти субъекта Российской Федерации осуществляется в порядке, определяемом Правительством Российской Федерации.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 86. Пребывание граждан в лесах

Граждане имеют право бесплатно находиться на территории лесного фонда и лесов, не входящих в лесной фонд, собирать для собственных нужд дикорастущие плоды, ягоды, орехи, грибы, другие пищевые лесные ресурсы, лекарственные растения и техническое сырье, участвовать в культурно-оздоровительных, туристических и спортивных мероприятиях, охотиться, если иное не предусмотрено законодательством Российской Федерации.

Сбор и заготовка гражданами дикорастущих растений и грибов, виды которых занесены в Красную книгу Российской Федерации и в перечень наркосодержащих растений и природного наркосодержащего сырья, запрещаются.

Граждане обязаны соблюдать правила пожарной безопасности в лесах, не допускать поломку, порубку деревьев и кустарников, повреждение лесных культур, засорение лесов, уничтожение и разорение муравейников и гнезд птиц, а также соблюдать другие требования законодательства Российской Федерации.

Пребывание граждан в лесах в целях охоты регламентируется настоящим Кодексом и законодательством Российской Федерации о животном мире.

Пребывание граждан в лесах, сбор дикорастущих плодов, ягод, орехов, грибов, других пищевых лесных ресурсов, лекарственных растений и технического сырья могут быть ограничены федеральным органом исполнительной власти в области лесного хозяйства или органом исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса, в том числе в интересах пожарной безопасности лесов, ведения орехово-промыслового, лесоплодового или лесосеменного хозяйства, а в государственных природных заповедниках, национальных парках, природных парках и на других особо охраняемых природных территориях - в связи с установленным на них режимом лесопользования.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Глава 11. ВОСПРОИЗВОДСТВО ЛЕСОВ И ЛЕСОРАЗВЕДЕНИЕ

Статья 87. Цели воспроизводства лесов и лесоразведения

Целями воспроизводства лесов являются своевременное воспроизводство лесов на не покрытых лесом землях, улучшение породного состава лесов, увеличение производительности лесов, обеспечение рационального использования земель лесного фонда.

Целями лесоразведения являются создание лесов на нелесных землях, сокращение непродуктивных земель лесного фонда, создание защитных насаждений на землях, не входящих в лесной фонд.

Статья 88. Основные требования к повышению продуктивности лесов

Использование участков лесного фонда, ведение лесного хозяйства должны обеспечивать повышение продуктивности лесов.

Повышение продуктивности лесов осуществляется в результате реализации системы научно обоснованных рубок, воспроизводства лесов, улучшения их породного состава, создания и эффективного использования постоянной лесосеменной базы на селекционно-генетической основе, гидролесомелиорации, ухода за лесами и проведения других лесохозяйственных работ.

Мероприятия по повышению продуктивности лесов проводятся лесопользователями и лесхозами федерального органа исполнительной власти в области лесного хозяйства или осуществляющими ведение лесного хозяйства организациями органа исполнительной власти субъекта Российской Федерации в соответствии с лесоустроительными проектами.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 89. Порядок воспроизводства лесов

Установление объема работ по воспроизводству лесов, способов их проведения и определение воспроизводимых древесных пород осуществляются лесхозами федерального органа исполнительной власти в области лесного хозяйства или осуществляющими ведение лесного хозяйства организациями органа исполнительной власти субъекта Российской Федерации в соответствии с лесоустроительными проектами с учетом изменений, произошедших в лесном фонде.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Воспроизводство лесов, заготовка лесных семян и выращивание посадочного материала осуществляются как лесхозами федерального органа исполнительной власти в области лесного хозяйства или осуществляющими ведение лесного хозяйства организациями органа исполнительной власти субъекта Российской Федерации, так и лесопользователями.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 90. Обязанности лесопользователей по воспроизводству лесов

Лесопользователи обязаны проводить лесовосстановительные мероприятия на вырубках способами и за счет средств, которые указаны в договоре аренды участка лесного фонда, договоре концессии участка лесного фонда, лесорубочном билете, ордере, лесном билете; своевременно передавать лесхозу федерального органа исполнительной власти в области лесного хозяйства или осуществляющей ведение лесного хозяйства организации органа исполнительной власти субъекта Российской Федерации участки лесного фонда, на которых созданы лесные культуры, и другие облесенные участки.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Лесопользователи обязаны соблюдать требования к сохранению оптимальных условий для воспроизводства лесов. Эти требования должны учитываться при разработке новой техники для заготовки и трелевки древесины. Если проведение лесопользователями работ при осуществлении лесопользования отрицательно влияет на воспроизводство лесов, федеральный орган исполнительной власти в области лесного хозяйства или органы исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса, может приостанавливать эти работы до устранения причин нарушения указанных требований.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Лесопользователи обязаны применять при этих работах технику и технологии, в отношении которых в установленном порядке проведена государственная экологическая экспертиза и которые обеспечивают надежное сохранение и воспроизводство лесов.

Статья 91. Обязанности лесхозов федерального органа исполнительной власти в области лесного хозяйства или осуществляющих ведение лесного хозяйства организаций органа исполнительной власти субъекта Российской Федерации по повышению продуктивности лесов

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

В целях повышения продуктивности лесов лесхозы федерального органа исполнительной власти в области лесного хозяйства и осуществляющие ведение лесного хозяйства организации органа исполнительной власти субъекта Российской Федерации обязаны:

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

осуществлять уход за лесами, проводить работы по селекции, лесному семеноводству и сортоиспытанию ценных древесных пород, повышению плодородия почв, предотвращению водной и ветровой эрозии почв, заболачивания, засоления и других процессов, ухудшающих состояние земель, а также иные работы по улучшению породного состава лесов, повышению их продуктивности и защитных свойств. При этом обеспечиваются сохранность и своевременное воспроизводство кедра, дуба, бука и других ценных древесных пород;

осуществлять рубки промежуточного пользования, если нет иного исполнителя этих рубок;

принимать меры по эффективному воспроизводству лесов, созданию новых лесов и проведению гидролесомелиорации избыточно увлажненных земель;

строить дороги лесохозяйственного назначения;

оказывать лесопользователям помощь в выборе способов воспроизводства лесов, обеспечении посевным и посадочным материалами и оплачивать в установленном порядке выполненные ими лесовосстановительные мероприятия.

Глава 12. ОХРАНА И ЗАЩИТА ЛЕСНОГО ФОНДА И НЕ ВХОДЯЩИХ

В ЛЕСНОЙ ФОНД ЛЕСОВ

Статья 92. Цели и задачи охраны и защиты лесного фонда и не входящих в лесной фонд лесов

Леса подлежат охране от пожаров, незаконных рубок (порубок), нарушений установленного порядка лесопользования и других действий, причиняющих вред лесному фонду и не входящим в лесной фонд лесам, а также защите от вредителей и болезней леса.

Охрана и защита лесов осуществляются с учетом их биологических и иных особенностей и включают в себя комплекс организационных, правовых и других мер по рациональному использованию лесного фонда и не входящих в лесной фонд лесов, сохранению лесов от уничтожения, повреждения, ослабления, загрязнения и иных негативных воздействий.

Охрана и защита лесов осуществляются наземными и авиационными методами лесхозами федерального органа исполнительной власти в области лесного хозяйства, базами авиационной охраны лесов и другими организациями федерального органа исполнительной власти в области лесного хозяйства или органа исполнительной власти субъекта Российской Федерации, а также федеральным органом исполнительной власти по надзору в сфере природопользования и его территориальными органами.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Основными задачами охраны лесов от пожаров являются предупреждение лесных пожаров, их обнаружение, ограничение распространения и тушение.

Статья 93. Порядок осуществления мероприятий по охране и защите лесов

Правительство Российской Федерации, органы государственной власти субъектов Российской Федерации, федеральный орган исполнительной власти в области лесного хозяйства, федеральный орган исполнительной власти по надзору в сфере природопользования и их территориальные органы обеспечивают осуществление мероприятий по охране и защите лесов, борьбе с вредителями и болезнями леса и лесными пожарами, привлекают для их тушения работников, противопожарную технику и транспортные средства коммерческих и некоммерческих организаций, а также население.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Органы государственной власти субъектов Российской Федерации, федеральный орган исполнительной власти в области лесного хозяйства, федеральный орган исполнительной власти по надзору в сфере природопользования и их территориальные органы запрещают в необходимых случаях на период высокой пожарной опасности в лесах посещение гражданами лесов и въезд в них транспортных средств, а также проведение определенных видов работ на отдельных участках лесного фонда.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Часть третья утратила силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Статья 94. Обязанности лесопользователей по охране лесов от пожаров

Лесопользователи обязаны разрабатывать и утверждать по согласованию с лесхозами федерального органа исполнительной власти в области лесного хозяйства или осуществляющих ведение лесного хозяйства организаций органа исполнительной власти субъекта Российской Федерации планы противопожарных мероприятий, а также проводить их в установленные сроки. Лесхозы федерального органа исполнительной власти в области лесного хозяйства или осуществляющие ведение лесного хозяйства организации органа исполнительной власти субъекта Российской Федерации оказывают содействие лесопользователям при разработке ими планов противопожарных мероприятий. Перечень противопожарных мероприятий, требования к планам этих мероприятий определяются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Граждане и юридические лица в местах проведения на территории лесного фонда работ, культурно-массовых и других мероприятий обязаны иметь средства пожаротушения в соответствии с нормами, утвержденными федеральным органом исполнительной власти в области лесного хозяйства и федеральным органом исполнительной власти по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий, а также содержать указанные средства в пожароопасный период в готовности, обеспечивающей их немедленное использование. В случае отсутствия утвержденных норм на указанные средства граждане и юридические лица обязаны иметь первичные средства пожаротушения, перечень и количество которых определяются территориальными органами федерального органа исполнительной власти в области лесного хозяйства.

(в ред. Федеральных законов от 25.07.2002 N 116-ФЗ, от 29.12.2004 N 199-ФЗ)

Статья 95. Государственный пожарный надзор в лесном фонде и в не входящих в лесной фонд лесах

Государственный пожарный надзор в лесном фонде и в не входящих в лесной фонд лесах осуществляется должностными лицами государственной лесной охраны в целях контроля за соблюдением гражданами и юридическими лицами требований и правил пожарной безопасности в лесном фонде и в не входящих в лесной фонд лесах, а также в целях пресечения их нарушений.

Лесопользователи и иные граждане и юридические лица, осуществляющие работы на участках лесного фонда и землях, граничащих с лесным фондом, а также лица, ответственные за проведение культурно-массовых и других мероприятий в лесном фонде и в не входящих в лесной фонд лесах, за нарушение требований и правил пожарной безопасности несут уголовную, административную и иную ответственность в соответствии с законодательством Российской Федерации.

Статья 96. Участие общественных объединений в охране лесного фонда и не входящих в лесной фонд лесов от пожаров

В целях охраны лесного фонда и не входящих в лесной фонд лесов от пожаров, предупреждения лесных пожаров и их тушения могут создаваться добровольные пожарные дружины.

Порядок создания добровольных пожарных дружин определяется законодательством Российской Федерации.

Часть третья утратила силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Статья 97. Авиационная охрана лесного фонда и не входящих в лесной фонд лесов

Для охраны лесного фонда и не входящих в лесной фонд лесов от пожаров, защиты от их вредителей и болезней леса может использоваться авиационная охрана. Зона авиационной охраны лесного фонда и не входящих в лесной фонд лесов определяется федеральным органом исполнительной власти в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Авиационная охрана лесного фонда и не входящих в лесной фонд лесов осуществляется специализированными организациями федерального органа исполнительной власти в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Для выполнения функций по охране лесного фонда и не входящих в лесной фонд лесов от пожаров специализированные организации федерального органа исполнительной власти в области лесного хозяйства обеспечиваются суточными, месячными и периодическими прогнозами погоды, прогнозами пожарной опасности в лесном фонде и в не входящих в лесной фонд лесах, ежедневными сводками о погоде, спутниковой метеорологической информацией.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Положение об авиационной охране лесного фонда и не входящих в лесной фонд лесов утверждается федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 98. Защита лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса

Защита лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса обеспечивается систематическим слежением за состоянием лесного фонда и не входящих в лесной фонд лесов, своевременным выявлением очагов вредителей и болезней леса, мерами по профилактике возникновения указанных очагов, их локализации и ликвидации.

Защита лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса включает в себя следующие мероприятия:

текущие, экспедиционные, аэровизуальные и другие лесопатологические обследования;

общий, рекогносцировочный и детальный надзор за развитием вредителей и болезней леса;

разработка авиационных и наземных мер по борьбе с вредителями и болезнями леса;

организация работ по профилактике болезней леса и ликвидации очагов вредителей и болезней леса;

государственный контроль за осуществлением перечисленных мероприятий.

Мероприятия по защите лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса регламентируются санитарными правилами, утверждаемыми федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 99. Обязанности лесопользователей по защите лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса

В целях защиты лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса лесопользователи обязаны:

проводить работы способами и с соблюдением технологий, которые обеспечивают улучшение санитарного состояния лесного фонда и не входящих в лесной фонд лесов;

не допускать распространения вредителей и болезней леса на участках лесного фонда и не входящих в лесной фонд лесов, на которых ими осуществляется лесопользование;

осуществлять мероприятия по защите лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса, предусмотренные договором аренды участка лесного фонда, договором концессии участка лесного фонда, лесорубочным билетом, ордером, лесным билетом;

оказывать помощь лесхозам федерального органа исполнительной власти в области лесного хозяйства и осуществляющим ведение лесного хозяйства организациям органа исполнительной власти субъекта Российской Федерации в осуществлении мероприятий по защите лесного фонда от вредителей и болезней леса;

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

своевременно информировать лесхозы федерального органа исполнительной власти в области лесного хозяйства и осуществляющие ведение лесного хозяйства организации органа исполнительной власти субъекта Российской Федерации о появлении в лесном фонде вредителей и болезней леса;

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

выполнять санитарные правила в лесном фонде и в не входящих в лесной фонд лесах.

Статья 100. Участие органов государственной власти субъектов Российской Федерации в организации борьбы с лесными пожарами, а также с вредителями и болезнями леса

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

В целях предотвращения лесных пожаров, борьбы с ними, а также с вредителями и болезнями леса органы государственной власти субъектов Российской Федерации в пределах компетенции, установленной статьей 47 настоящего Кодекса:

организуют ежегодно разработку и выполнение планов мероприятий по профилактике лесных пожаров, противопожарному обустройству лесного фонда и не входящих в лесной фонд лесов;

обеспечивают готовность организаций, на которые возложены охрана и защита лесов, а также лесопользователей к пожароопасному сезону;

утверждают ежегодно до начала пожароопасного сезона оперативные планы борьбы с лесными пожарами;

устанавливают порядок привлечения населения, работников коммерческих и некоммерческих организаций, а также противопожарной техники, транспортных и других средств указанных организаций для тушения лесных пожаров, обеспечивают привлекаемых к этой работе граждан средствами передвижения, питанием и медицинской помощью;

предусматривают на периоды высокой пожарной опасности в лесах создание лесопожарных формирований из числа привлеченных к тушению лесных пожаров граждан и обеспечивают готовность этих формирований к немедленным выездам в случае возникновения лесных пожаров;

создают резерв горюче-смазочных материалов на пожароопасный сезон;

организуют тушение лесных пожаров в лесном фонде на территории субъекта Российской Федерации;

оказывают содействие организациям, на которые возложена охрана и защита лесов, и лесопользователям в строительстве и ремонте дорог противопожарного назначения, аэродромов и посадочных площадок для самолетов и вертолетов, используемых для авиационной охраны лесов от пожаров, в обеспечении горюче-смазочными материалами лесопожарных формирований;

организуют проведение противопожарной пропаганды, регулярное освещение в средствах массовой информации вопросов о сбережении лесов, выполнении правил пожарной безопасности в лесах;

обеспечивают координацию всех работ по борьбе с лесными пожарами на территории субъекта Российской Федерации и в случае необходимости создают для этой цели специальные комиссии;

обеспечивают в пределах компетенции, установленной настоящим Кодексом, проведение работ по борьбе с вредителями и болезнями леса и улучшению санитарного состояния лесов, а также запрещают пребывание граждан в лесах и осуществление лесопользования при проведении авиахимических, авиабиологических и аэрозольных мероприятий по борьбе с вредителями и болезнями леса.

Статья 101. Обязанности граждан и юридических лиц по предотвращению негативного воздействия на состояние лесов

Граждане и юридические лица при осуществлении деятельности, которая может оказать или оказывает негативное воздействие на состояние лесов, обязаны проводить согласованные с федеральным органом исполнительной власти в области лесного хозяйства или органом исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса, технологические, санитарные и другие мероприятия по охране и защите лесов.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 102. Участие граждан и общественных объединений в обеспечении рационального использования, охраны, защиты и воспроизводства лесов

Граждане и общественные объединения могут участвовать в обеспечении рационального использования, охраны, защиты и воспроизводства лесов в соответствии с законодательством Российской Федерации.

О порядке применения раздела V см. письмо Госналогслужбы РФ N ВЗ-6-04/182, Минфина РФ N 22н, Рослесхоза N МГ-1-17-7/33 от 06.03.1997.

РАЗДЕЛ V. ПЛАТЕЖИ ЗА ПОЛЬЗОВАНИЕ ЛЕСНЫМ ФОНДОМ

И ФИНАНСИРОВАНИЕ РАСХОДОВ НА ВЕДЕНИЕ ЛЕСНОГО

ХОЗЯЙСТВА

Глава 13. ПЛАТЕЖИ ЗА ПОЛЬЗОВАНИЕ ЛЕСНЫМ ФОНДОМ

Статья 103. Виды платежей за пользование лесным фондом

Платежи за пользование лесным фондом взимаются в виде лесных податей или арендной платы.

Лесные подати взимаются при краткосрочном пользовании участками лесного фонда, арендная плата - при аренде участков лесного фонда.

Ставки лесных податей устанавливаются за единицу лесного ресурса, по отдельным видам лесопользования - за гектар находящихся в пользовании участков лесного фонда.

Арендная плата определяется на основе ставок лесных податей.

Минимальные ставки платы за древесину, отпускаемую на корню, устанавливаются Правительством Российской Федерации.

Не взимается плата за древесину, заготавливаемую при рубках промежуточного пользования, проводимых осуществляющим рубки главного пользования на арендованном участке арендатором за свой счет.

Лица, внесшие платежи за пользование лесным фондом, а также лесхозы федерального органа исполнительной власти в области лесного хозяйства и осуществляющие ведение лесного хозяйства организации органа исполнительной власти субъекта Российской Федерации освобождаются от внесения платы за землю.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 104. Лесные подати

Лесные подати взимаются за все виды лесопользования.

Ставки лесных податей устанавливаются федеральным органом исполнительной власти в области лесного хозяйства или органом исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса, или определяются по результатам лесных аукционов.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Лесные подати не взимаются за древесину, заготавливаемую лесхозами федерального органа исполнительной власти в области лесного хозяйства и осуществляющими ведение лесного хозяйства организациями органа исполнительной власти субъекта Российской Федерации при проведении рубок промежуточного пользования, других лесохозяйственных работ, лесоустройстве, научно-исследовательских и проектных работ для нужд лесного хозяйства, а также при заготовке лесхозами федерального органа исполнительной власти в области лесного хозяйства и осуществляющими ведение лесного хозяйства организациями органа исполнительной власти субъекта Российской Федерации второстепенных лесных ресурсов и осуществлении побочного лесопользования.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 105. Арендная плата

При аренде участков лесного фонда арендаторы вносят арендную плату.

Размер арендной платы, порядок, условия и сроки ее внесения определяются договором аренды участка лесного фонда.

Статья 106. Распределение и использование средств, получаемых при взимании платежей за пользование лесным фондом

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Распределение и использование средств, получаемых при взимании платежей за пользование лесным фондом, производятся в порядке, установленном бюджетным законодательством Российской Федерации.

Статья 107. Утратила силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Глава 14. ФИНАНСИРОВАНИЕ РАСХОДОВ НА ГОСУДАРСТВЕННОЕ

УПРАВЛЕНИЕ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ

ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВ И НА ВЕДЕНИЕ

ЛЕСНОГО ХОЗЯЙСТВА

Статья 108. Финансирование расходов на государственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов и на ведение лесного хозяйства

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Финансирование расходов на ведение лесного хозяйства, обеспечение использования, охраны, защиты лесного фонда и воспроизводства лесов осуществляется за счет средств федерального бюджета и бюджетов субъектов Российской Федерации в соответствии со статьями 46 и 47 настоящего Кодекса.

РАЗДЕЛ VI. РАЗРЕШЕНИЕ СПОРОВ В ОБЛАСТИ

ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ И ВОСПРОИЗВОДСТВА

ЛЕСОВ И ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЛЕСНОГО

ЗАКОНОДАТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ

Глава 15. РАЗРЕШЕНИЕ СПОРОВ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ,

ОХРАНЫ, ЗАЩИТЫ И ВОСПРОИЗВОДСТВА ЛЕСОВ

Статья 109. Порядок разрешения споров в области использования, охраны, защиты и воспроизводства лесов

Споры в области использования, охраны, защиты и воспроизводства лесов разрешаются в судебном порядке.

В административном порядке споры в области использования, охраны, защиты и воспроизводства лесов разрешаются только в случаях, предусмотренных федеральным законом.

Глава 16. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЛЕСНОГО

ЗАКОНОДАТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 110. Административная и уголовная ответственность за нарушение лесного законодательства Российской Федерации

Лица, виновные в нарушении лесного законодательства Российской Федерации, несут административную и уголовную ответственность в соответствии с законодательством Российской Федерации.

Штрафы за административные правонарушения налагаются должностными лицами федерального органа исполнительной власти по надзору в сфере природопользования и его территориальных органов в пределах установленных законодательством Российской Федерации полномочий указанных должностных лиц.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Лицо, привлеченное к уголовной или административной ответственности за самовольный захват (занятие) участков лесного фонда и не входящих в лесной фонд лесов, обязано освободить указанные участки в установленные сроки.

Статья 111. Ответственность граждан и юридических лиц за причинение ущерба лесному фонду и не входящим в лесной фонд лесам

Граждане и юридические лица обязаны возместить вред, причиненный лесному фонду и не входящим в лесной фонд лесам, в порядке, установленном законодательством Российской Федерации.

Статья 112. Недействительность сделок, совершенных с нарушением лесного законодательства Российской Федерации

Сделки, совершенные с нарушением лесного законодательства Российской Федерации, являются недействительными.

ОСОБЕННАЯ ЧАСТЬ

РАЗДЕЛ VII. ОСОБЕННОСТИ ИСПОЛЬЗОВАНИЯ

ЛЕСНОГО ФОНДА, НЕ ВХОДЯЩИХ В ЛЕСНОЙ ФОНД ЛЕСОВ,

ДРЕВЕСНО-КУСТАРНИКОВОЙ РАСТИТЕЛЬНОСТИ

Глава 17. ОСОБЕННОСТИ ИСПОЛЬЗОВАНИЯ ЛЕСНОГО ФОНДА

Статья 113. Заготовка древесины

Заготовка древесины в лесах осуществляется при рубках главного пользования, проводимых в перестойных и спелых древостоях.

Заготовка древесины также осуществляется при рубках промежуточного пользования (рубках ухода за лесом, выборочных санитарных рубках, рубках реконструкции и иных рубках, связанных с рубкой малоценных древостоев, а также рубках древесно-кустарниковой растительности, теряющей защитные, водоохранные и другие функции) и прочих рубках (сплошных санитарных рубках, расчистке лесных площадей для строительства гидроузлов, трубопроводов, дорог, а также при прокладке просек, создании противопожарных разрывов, рубках для иных целей).

Статья 114. Способы рубок в зависимости от групп лесов и категорий защитности лесов первой группы

В лесах третьей группы рубки главного пользования проводятся способами, обеспечивающими своевременное восстановление этих лесов, эффективное и рациональное использование лесных ресурсов.

В лесах второй группы рубки главного пользования проводятся способами, направленными на восстановление ценных пород деревьев, сохранение природных функций лесов этой группы и позволяющими эффективно и рационально использовать лесные ресурсы.

В лесах первой группы проводятся рубки главного пользования, направленные на улучшение состояния древостоев, усиление природных функций лесов этой группы, а также на своевременное и рациональное использование перестойных и спелых древостоев.

В лесах национальных парков, природных парков, особо ценных лесных массивах, лесах, имеющих научное или историческое значение, памятников природы, орехово-промысловых зон, в лесоплодовых насаждениях, лесопарковых частях зеленых зон, лесах первого и второго поясов зон санитарной охраны источников водоснабжения и лесах первой и второй зон округов санитарной (горно-санитарной) охраны курортов, государственных защитных лесных полосах, противоэрозионных, притундровых лесах и запретных полосах лесов, защищающих нерестилища ценных промысловых рыб, а также в кедровых лесах всех групп лесов допускаются только рубки промежуточного пользования и только прочие рубки.

В лесах государственных природных заповедников, на заповедных лесных участках допускаются только прочие рубки, соответствующие заповедному режиму.

В горных лесах применяются способы рубок главного пользования с учетом защитного, противоэрозионного и водорегулирующего значения этих лесов.

Статья 115. Правила рубок

Заготовка древесины при рубках главного пользования и рубках промежуточного пользования осуществляется в соответствии с региональными правилами рубок (наставлениями), утверждаемыми федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства в порядке, установленном Правительством Российской Федерации.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 116. Организация и порядок заготовки древесины при рубках

Порядок отвода лесосек, передачи их лесопользователям, заготовки древесины при рубках, а также размеры неустоек за нарушение лесохозяйственных требований устанавливаются Правилами отпуска древесины на корню в лесах Российской Федерации, утвержденными Правительством Российской Федерации.

Статья 117. Объем заготовки древесины при рубках главного пользования

Заготовка древесины при рубках главного пользования по территории каждого лесхоза федерального органа исполнительной власти в области лесного хозяйства или осуществляющей ведение лесного хозяйства организацией органа исполнительной власти субъекта Российской Федерации, группам лесов и хозяйствам осуществляется в объеме расчетной лесосеки. Заготовка древесины при рубках главного пользования в объеме, превышающем расчетную лесосеку, запрещается.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 118. Определение объема заготовки древесины при рубках промежуточного пользования и прочих рубках

Объем заготовки древесины при рубках промежуточного пользования определяется при лесоустройстве исходя из состояния лесных насаждений, установленных норм рубок ухода за лесом, выборочных санитарных рубок, рубок реконструкций и утверждается соответствующим федеральным органом исполнительной власти в области лесного хозяйства или органом исполнительной власти субъекта Российской Федерации в пределах компетенции, определенной в соответствии со статьями 46 и 47 настоящего Кодекса.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Объем заготовки древесины при прочих рубках определяется лесхозом федерального органа исполнительной власти в области лесного хозяйства или осуществляющей ведение лесного хозяйства организацией органа исполнительной власти субъекта Российской Федерации в зависимости от проектируемых работ по расчистке участков лесного фонда.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 119. Порядок заготовки живицы

Заготовка живицы осуществляется в хвойных перестойных и спелых древостоях, которые после окончания установленного срока подсочки древостоев предназначаются для рубки главного пользования. При недостатке перестойных и спелых древостоев допускается подсочка приспевающих древостоев, которые к сроку окончания подсочки достигнут возраста рубок.

Не допускается передача указанных древостоев в подсочку без утвержденных в установленном порядке планов рубок главного пользования и подсочки этих древостоев.

Порядок заготовки живицы устанавливается Правилами отпуска древесины на корню в лесах Российской Федерации, утвержденными Правительством Российской Федерации.

Правила подсочки указанных древостоев, а также зоны их обязательной подсочки утверждаются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(часть четвертая в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 120. Порядок заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования

Участки лесного фонда гражданам и юридическим лицам предоставляются в пользование для заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования в порядке, установленном настоящим Кодексом.

Правила пользования лесным фондом для заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования утверждаются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 121. Порядок пользования участками лесного фонда для нужд охотничьего хозяйства

Участки лесного фонда гражданам и юридическим лицам могут предоставляться в пользование для нужд охотничьего хозяйства в порядке, установленном настоящим Кодексом.

Порядок пользования участками лесного фонда для нужд охотничьего хозяйства устанавливается федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Часть третья утратила силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Статья 122. Утратила силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Статья 123. Порядок пользования участками лесного фонда для культурно-оздоровительных, туристических и спортивных целей

На участках лесного фонда, предоставленных для культурно-оздоровительных, туристических и спортивных целей, лесопользователи проводят мероприятия по благоустройству этих участков при условии сохранения лесов и природных ландшафтов, соблюдения правил пожарной безопасности и санитарных правил в лесах.

(в ред. Федеральных законов от 10.12.2003 N 171-ФЗ, от 29.12.2004 N 199-ФЗ)

Порядок пользования участками лесного фонда для культурно-оздоровительных, туристических и спортивных целей утверждается федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Часть третья утратила силу. - Федеральный закон от 29.12.2004 N 199-ФЗ.

Статья 124. Порядок пользования участками лесного фонда на территориях традиционного проживания коренных малочисленных народов и этнических общностей

На территориях традиционного проживания коренных малочисленных народов и этнических общностей законодательством Российской Федерации устанавливается порядок пользования участками лесного фонда, обеспечивающий традиционный образ жизни этих народов и этнических общностей.

Статья 125. Государственные природные заповедники, находящиеся на территории лесного фонда

Участки лесного фонда закрепляются за государственными природными заповедниками, находящимися на территории лесного фонда, в порядке, установленном законодательством Российской Федерации.

Государственные природные заповедники осуществляют функции государственного управления на закрепленных за ними участках лесного фонда.

Государственные природные заповедники обязаны осуществлять охрану и защиту закрепленных за ними участков лесного фонда и в необходимых случаях обеспечивать воспроизводство лесов.

Использование, охрана, защита и воспроизводство лесов на территориях государственных природных заповедников осуществляются в соответствии с настоящим Кодексом и законодательством Российской Федерации об особо охраняемых природных территориях.

Статья 126. Национальные парки, находящиеся на территории лесного фонда

Использование, охрана, защита и воспроизводство лесов на территориях национальных парков осуществляются в соответствии с настоящим Кодексом и законодательством Российской Федерации об особо охраняемых природных территориях.

Статья 127. Природные парки, находящиеся на территории лесного фонда

Ведение лесного хозяйства, в том числе обеспечение охраны, защиты и воспроизводства лесов на территориях природных парков, осуществляют соответствующие лесхозы федерального органа исполнительной власти в области лесного хозяйства или осуществляющие ведение лесного хозяйства организации органа исполнительной власти субъекта Российской Федерации.

(часть первая в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Использование, охрана, защита и воспроизводство лесов на территориях природных парков осуществляются в соответствии с настоящим Кодексом и законодательством Российской Федерации об особо охраняемых природных территориях.

Статья 128. Лесхозы образовательных учреждений высшего профессионального образования, лесхозы-техникумы и лесхозы научно-исследовательских учреждений федерального органа исполнительной власти в области лесного хозяйства

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Лесхозы образовательных учреждений высшего профессионального образования, лесхозы-техникумы и лесхозы научно-исследовательских учреждений федерального органа исполнительной власти в области лесного хозяйства обеспечивают ведение лесного хозяйства, использование, охрану, защиту лесного фонда и воспроизводство лесов на закрепленных за ними участках лесного фонда.

(часть первая в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Использование, охрана, защита и воспроизводство лесов на участках лесного фонда, закрепленных за этими лесхозами, осуществляются в соответствии с настоящим Кодексом.

Статья 129. Порядок пользования участками лесного фонда в пограничных зонах

Пользование участками лесного фонда в пограничных зонах осуществляется в порядке, установленном настоящим Кодексом.

Особенности пользования участками лесного фонда в пограничных зонах устанавливаются законодательством Российской Федерации.

Статья 130. Особенности использования лесов, ранее находившихся во владении сельскохозяйственных организаций

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Участки лесного фонда, ранее находившиеся во владении сельскохозяйственных организаций, могут предоставляться сельскохозяйственным организациям в безвозмездное пользование в целях обеспечения собственных потребностей в древесине и других лесных ресурсах в соответствии со статьей 36 настоящего Кодекса.

Сельскохозяйственные организации вправе осуществлять на предоставленных им в пользование участках лесного фонда все виды лесопользования. Нормативы объемов лесопользования сельскохозяйственным организациям в целях обеспечения собственных потребностей в древесине и других лесных ресурсах определяются органами государственной власти субъектов Российской Федерации.

Глава 18. ОСОБЕННОСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ И

ВОСПРОИЗВОДСТВА ЛЕСОВ, НЕ ВХОДЯЩИХ В ЛЕСНОЙ ФОНД

Статья 131. Общие требования к использованию лесов, не входящих в лесной фонд

Использование лесов, не входящих в лесной фонд, определяется их назначением.

Использование лесов, не входящих в лесной фонд, осуществляется в соответствии с требованиями лесоустройства, а в случае, если лесоустройство не проводилось, использование таких лесов осуществляется по согласованию с федеральным органом исполнительной власти в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

При значительной площади лесов, не входящих в лесной фонд, необходимо проведение лесоустройства (парко- и лесоустройства). Минимальную площадь лесов, при которой необходимо проведение лесоустройства (парко- и лесоустройства), а также порядок, методику его проведения и состав лесоустроительной документации определяет федеральный орган исполнительной власти, осуществляющий функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства. Проведение лесоустройства (парко- и лесоустройства) оплачивается в порядке, установленном законодательством Российской Федерации.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Государственный контроль за использованием, охраной, защитой и воспроизводством лесов, не входящих в лесной фонд, осуществляют федеральный орган исполнительной власти по надзору в сфере природопользования.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 132. Леса, расположенные на землях обороны

Леса, расположенные на землях обороны, предназначены для обеспечения нужд обороны и закрепляются за федеральным органом исполнительной власти по вопросам обороны.

Порядок закрепления указанных лесов за федеральным органом исполнительной власти по вопросам обороны определяется Правительством Российской Федерации.

Федеральный орган исполнительной власти по вопросам обороны осуществляет ведение лесного хозяйства, а также обеспечивает рациональное использование, охрану, защиту и воспроизводство лесов, расположенных на землях обороны.

Порядок ведения лесного хозяйства, а также порядок использования, охраны, защиты и воспроизводства лесов, расположенных на землях обороны, определяются законодательством Российской Федерации в соответствии с настоящим Кодексом.

Государственный контроль за ведением лесного хозяйства, использованием, охраной, защитой и воспроизводством лесов, расположенных на землях обороны, осуществляется федеральным органом исполнительной власти по надзору в сфере природопользования и федеральным органом исполнительной власти по вопросам обороны.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Государственный контроль за использованием, охраной, защитой и воспроизводством лесов, расположенных на территориях режимных военных и оборонных объектов, осуществляется в порядке, установленном Правительством Российской Федерации.

Статья 133. Леса, расположенные на землях городских поселений

Леса, расположенные на землях городских поселений, предназначены для отдыха населения, проведения культурно-оздоровительных и спортивных мероприятий, а также для сохранения благоприятной экологической обстановки.

Ведение лесного хозяйства, а также использование, охрана, защита и воспроизводство лесов, расположенных на землях городских поселений, осуществляются в порядке, устанавливаемом органами государственной власти субъектов Российской Федерации в соответствии с настоящим Кодексом.

В лесах, расположенных на землях городских поселений, запрещается осуществление лесопользования, несовместимого с назначением этих лесов. Допускается проведение в указанных лесах рубок ухода, санитарных рубок, рубок реконструкции и обновления, прочих рубок.

Государственный контроль за использованием, охраной, защитой и воспроизводством лесов, расположенных на землях городских поселений, осуществляется федеральным органом исполнительной власти по надзору в сфере природопользования.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Глава 19. ОСОБЕННОСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ

И ВОСПРОИЗВОДСТВА ДРЕВЕСНО-КУСТАРНИКОВОЙ РАСТИТЕЛЬНОСТИ

Статья 134. Древесно-кустарниковая растительность, расположенная на землях сельскохозяйственного назначения

Древесно-кустарниковая растительность, расположенная на землях сельскохозяйственного назначения, предназначена для обеспечения защиты земель от воздействия неблагоприятных природных, антропогенных и техногенных явлений посредством использования почвозащитных, водорегулирующих и иных свойств лесной растительности.

Рубки древесно-кустарниковой растительности, расположенной на землях сельскохозяйственного назначения, должны обеспечивать улучшение состояния этой растительности и выполнение ею своих функций. Допускается проведение рубок ухода, санитарных рубок, рубок реконструкции и обновления, а также прочих рубок древесно-кустарниковой растительности.

Порядок лесоразведения на землях сельскохозяйственного назначения, ухода за древесно-кустарниковой растительностью, ее использование, охрана и защита, а также государственный контроль за использованием, охраной и защитой этой растительности определяются законодательством Российской Федерации.

Статья 135. Древесно-кустарниковая растительность, расположенная на землях железнодорожного транспорта

Древесно-кустарниковая растительность, расположенная на землях железнодорожного транспорта, предназначена для защиты железнодорожных магистралей от неблагоприятных природных явлений, предотвращения загрязнения окружающей среды, снижения шумового воздействия железнодорожного транспорта.

Федеральный орган исполнительной власти в области железнодорожного транспорта и его организации осуществляют государственное управление в области использования, охраны, защиты и воспроизводства указанной древесно-кустарниковой растительности.

Допускаются рубки ухода, санитарные рубки, рубки реконструкции, рубки специального назначения и прочие рубки древесно-кустарниковой растительности, расположенной на землях железнодорожного транспорта. Порядок проведения этих рубок определяется федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области транспорта, по согласованию с федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в области лесного хозяйства.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Государственный контроль за состоянием, использованием, охраной, защитой и воспроизводством древесно-кустарниковой растительности, расположенной на землях железнодорожного транспорта, осуществляется федеральным органом исполнительной власти по надзору в области транспорта, федеральным органом исполнительной власти по надзору в сфере природопользования.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

Статья 136. Древесно-кустарниковая растительность, расположенная на землях автомобильного транспорта и землях водного фонда

Древесно-кустарниковая растительность, расположенная на землях автомобильного транспорта и землях водного фонда (на полосах отвода автомобильных дорог и каналов), предназначена для защиты автомобильных дорог и каналов от неблагоприятных природных, антропогенных и техногенных явлений.

На полосах отвода автомобильных дорог и каналов допускается проведение санитарных рубок, рубок реконструкции и прочих рубок.

Порядок лесоразведения, а также порядок использования, охраны и защиты древесно-кустарниковой растительности, расположенной на землях автомобильного транспорта и землях водного фонда, определяются законодательством Российской Федерации.

Государственный контроль за использованием, охраной и защитой древесно-кустарниковой растительности, расположенной на землях автомобильного транспорта и землях водного фонда, осуществляется федеральным органом исполнительной власти по надзору в сфере природопользования.

(в ред. Федерального закона от 29.12.2004 N 199-ФЗ)

ЗАКЛЮЧИТЕЛЬНАЯ ЧАСТЬ

Глава 20. ВВЕДЕНИЕ В ДЕЙСТВИЕ НАСТОЯЩЕГО КОДЕКСА

Статья 137. Введение в действие настоящего Кодекса

Настоящий Кодекс вводится в действие со дня его официального опубликования.

Поручить Правительству Российской Федерации привести свои нормативные правовые акты в соответствие с настоящим Кодексом.

Статья 138. О признании утратившими силу некоторых законодательных актов Российской Федерации

Признать утратившими силу Основы лесного законодательства Российской Федерации (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 15, ст. 523) и Постановление Верховного Совета Российской Федерации "О порядке введения в действие Основ лесного законодательства Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 15, ст. 525).

Президент

Российской Федерации

Б.ЕЛЬЦИН

Москва, Кремль

29 января 1997 года

N 22-ФЗ