Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

ГРАЖДАНСКИЙ КОДЕКС РСФСР

(в ред. Указов Президиума ВС РСФСР от 04.08.1966,

от 30.05.1969, от 22.06.1970, от 12.12.1973, от 01.03.1974,

от 18.12.1974, от 18.10.1976, от 03.02.1977, от 14.06.1977,

от 20.02.1985, от 28.05.1986, от 24.02.1987, от 05.01.1988, от 15.04.1988, от 16.01.1990; Закона РСФСР от 21.03.1991 N 945-1;

Законов РФ от 04.03.1992 N 2438-1, от 24.06.1992 N 3119-1,

от 24.06.1992 N 3119/1-1, от 24.12.1992 N 4215-1; Федеральных законов от 30.11.1994 N 52-ФЗ, от 26.01.1996 N 15-ФЗ,

от 14.05.2001 N 51-ФЗ, от 26.11.2001 N 147-ФЗ,

с изм., внесенными Постановлением Конституционного Суда РФ

от 16.01.1996 N 1-П)

Преамбула утратила силу с 1 января 1995 года. - Федеральный закон от 30.11.1994 N 52-ФЗ.

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ

Раздел утратил силу с 1 января 1995 года. - Федеральный закон от 30.11.1994 N 52-ФЗ.

Раздел II. ПРАВО СОБСТВЕННОСТИ

Раздел утратил силу с 1 января 1995 года. - Федеральный закон от 30.11.1994 N 52-ФЗ.

Раздел III. ОБЯЗАТЕЛЬСТВЕННОЕ ПРАВО

Раздел утратил силу с 1 марта 1996 года. - Федеральный закон от 26.01.1996 N 15-ФЗ.

Раздел IV. АВТОРСКОЕ ПРАВО

КонсультантПлюс: примечание.

По вопросу, касающемуся авторских и смежных прав, см. Закон РФ от 09.07.1993 N 5351-1.

Статья 475. Произведения, на которые распространяется авторское право

Авторское право распространяется на произведения науки, литературы или искусства независимо от формы, назначения и достоинства произведения, а также от способа его воспроизведения.

Авторское право распространяется на произведения, выпущенные в свет или не выпущенные в свет, но выраженные в какой-либо объективной форме, позволяющей воспроизводить результат творческой деятельности автора (рукопись, чертеж, изображение, публичное произнесение или исполнение, пленка, механическая или магнитная запись и т.п.).

Предметом авторского права могут быть:

устные произведения (речи, лекции, доклады и т.п.);

письменные произведения (литературные, научные и др.);

произведения драматические и музыкально - драматические, а также музыкальные с текстом или без текста;

переводы;

сценарии, сценарные планы;

кинофильмы, телевизионные фильмы, радио- и телевизионные передачи;

произведения хореографические и пантомимы, в отношении постановки которых имеются указания, изложенные письменно или иным способом;

произведения живописи, скульптуры, архитектуры, графического и декоративно - прикладного искусства, иллюстрации, рисунки, чертежи;

планы, эскизы и пластические произведения, относящиеся к науке, технике или к постановке на сцене драматического или музыкально - драматического произведения; географические, геологические и т.п. карты;

фотографические произведения и произведения, полученные способами, аналогичными фотографии;

произведения, выраженные с помощью механической или иной технической записи;

другие произведения.

Авторское право на фотографические произведения и произведения, полученные способами, аналогичными фотографии, признается, если на каждом экземпляре произведения указаны имя автора, место и год выпуска произведения в свет.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 476. Произведения, выпущенные в свет

Произведение считается выпущенным в свет (опубликованным), если оно издано, публично исполнено, публично показано, передано по радио или телевидению или каким-либо иным способом сообщено неопределенному кругу лиц.

Не считается выпуском произведения в свет (опубликованием) информация о произведении с изложением его содержания, а в случаях, предусмотренных постановлениями Совета Министров РСФСР, также размножение произведения на правах рукописи.

Статья 477. Авторское право на произведения, выпущенные в свет на территории СССР

Авторское право на произведение, впервые выпущенное в свет на территории СССР либо не выпущенное в свет, но находящееся на территории СССР в какой-либо объективной форме, признается за автором и его наследниками независимо от их гражданства, а также за иными правопреемниками автора.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 478. Авторское право на произведения, выпущенные в свет за границей

Авторское право признается за гражданами РСФСР и других союзных республик, произведения которых впервые выпущены в свет или находятся в какой-либо объективной форме на территории иностранного государства, а равно за их правопреемниками.

За другими лицами авторское право на произведение, впервые выпущенное в свет или находящееся в какой-либо объективной форме на территории иностранного государства, признается в соответствии с международными договорами СССР. При предоставлении охраны в соответствии с международными договорами факт выпуска произведения в свет на территории иностранного государства определяется согласно положениям соответствующего международного договора.

За иностранными правопреемниками авторов - граждан РСФСР и других союзных республик авторское право признается на территории РСФСР в случаях передачи им этого права в порядке, установленном законодательством Союза ССР.

(в ред. Указов ПВС РСФСР от 01.03.74, от 24.02.87 - Ведомости ВС РСФСР, 1974, N 10, ст. 286; 1987, N 9, ст. 250)

Статья 479. Права автора

Автору принадлежит право:

на опубликование, воспроизведение и распространение своего произведения всеми дозволенными законом способами под своим именем, под условным именем (псевдоним) или без обозначения имени (анонимно);

на неприкосновенность произведения;

на получение вознаграждения за использование произведения другими лицами, кроме случаев, указанных в законе.

Ставки авторского вознаграждения устанавливаются Советом Министров РСФСР, кроме случаев, когда законодательство Союза ССР относит утверждение этих ставок к ведению Союза ССР.

При отсутствии утвержденных ставок авторского вознаграждения размер вознаграждения автора за использование его произведения определяется соглашением сторон.

Порядок передачи автором - гражданином РСФСР или другой союзной республики права на использование его произведения на территории иностранного государства устанавливается законодательством Союза ССР.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 480. Охрана неприкосновенности произведений и имени автора при его жизни

При издании, публичном исполнении или ином использовании произведения воспрещается без согласия автора вносить какие бы то ни было изменения как в само произведение, так и в его название и в обозначение имени автора.

Воспрещается также без согласия автора снабжать произведение при его издании иллюстрациями, предисловиями, послесловиями, комментариями и какими бы то ни было пояснениями.

Согласие автора, данное при заключении авторского договора, не может быть отозвано в одностороннем порядке.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 481. Охрана неприкосновенности произведений после смерти автора

Автор вправе в том же порядке, в каком назначается исполнитель завещания (статья 544), указать лицо, на которое он возлагает охрану неприкосновенности своих произведений после своей смерти. Это лицо осуществляет свои полномочия пожизненно.

При отсутствии таких указаний охрана неприкосновенности произведений после смерти автора осуществляется его наследниками, а также организациями, на которые возложена охрана авторских прав. Эти организации осуществляют охрану неприкосновенности произведений также, если наследников нет или их авторское право прекратилось (статья 496).

Статья 482. Соавторство

Авторское право на произведение, созданное совместным трудом двух или более лиц (коллективное произведение), принадлежит соавторам совместно независимо от того, образует ли такое произведение одно неразрывное целое или состоит из частей, каждая из которых имеет также и самостоятельное значение.

Каждый из соавторов сохраняет свое авторское право на созданную им часть коллективного произведения, имеющую самостоятельное значение.

Часть коллективного произведения признается имеющей самостоятельное значение, если она может быть использована независимо от других частей этого произведения.

Отношения между соавторами могут быть определены их соглашением. При отсутствии такого соглашения авторское право на коллективное произведение осуществляется всеми соавторами совместно, а вознаграждение распределяется между ними в порядке, предусмотренном законодательством Союза ССР и постановлением Совета Министров РСФСР.

Статья 483. Авторское право на произведение, созданное в порядке выполнения служебного задания

Автору произведения, созданного в порядке выполнения служебного задания в научной или иной организации, принадлежит авторское право на это произведение.

Порядок использования организацией такого произведения и случаи выплаты вознаграждения автору устанавливаются законодательством Союза ССР и постановлениями Совета Министров РСФСР.

Статья 484. Авторское право юридических лиц

За юридическими лицами авторское право признается в случаях и пределах, установленных законодательством Союза ССР и настоящим Кодексом. Эти положения не распространяются на приобретение юридическими лицами авторских прав по договору.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 485. Авторское право организаций на периодические и другие издания

Организациям, выпускающим в свет самостоятельно или при посредстве какого-либо издательства научные сборники, энциклопедические словари, журналы или другие периодические издания, принадлежит авторское право на эти издания в целом.

Авторам произведений, включенных в такие издания, принадлежит авторское право на их произведения.

Статья 486. Авторское право на кинофильмы, телевизионные фильмы, радио- и телевизионные передачи

Авторское право на кинофильм или телевизионный фильм принадлежит предприятию, осуществившему его съемку.

Авторское право на любительский кинофильм или телевизионный фильм принадлежит его автору или соавторам.

Автору сценария, композитору, режиссеру - постановщику, главному оператору, художнику - постановщику и авторам других произведений, вошедших составной частью в кинофильм или телевизионный фильм, принадлежит авторское право каждому на свое произведение.

Авторское право на радио- и телевизионные передачи принадлежат передающим их радио- и телевизионным организациями, а на произведения, включенные в эти передачи, - их авторам.

Статья 487. Авторское право составителей сборников

Авторское право на сборники произведений, не являющихся предметом чьего-либо авторского права, как-то: законов, судебных решений, иных официальных документов, произведений народного творчества, авторы которых неизвестны, древних актов и памятников, а также иных произведений, не охраняемых авторским правом, принадлежит составителям сборников, если они подвергли включенный в сборник материал самостоятельной обработке или систематизации.

Такое же право принадлежит гражданам, самостоятельно обработавшим отдельные произведения указанного рода.

Это право не препятствует другим гражданам выпускать в свет те же произведения, если они их самостоятельно систематизировали или обработали.

Составитель сборника, обработавший или систематизировавший включенные в сборник произведения, являющиеся предметом чьего-либо авторского права, пользуется авторским правом на сборник при условии соблюдения прав авторов этих произведений.

Статья 488. Использование произведения автора другими лицами

Использование произведения автора (в том числе перевод на другой язык) другими лицами допускается не иначе как на основании договора с автором или его правопреемниками, кроме случаев, указанных в законе.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 489. Перевод произведения на другой язык

Перевод произведения на другой язык в целях выпуска в свет допускается не иначе как с согласия автора или его правопреемников.

Компетентные органы СССР могут в порядке, устанавливаемом законодательством Союза ССР, разрешить перевод произведения на другой язык и выпуск этого перевода в свет с соблюдением в соответствующих случаях условий международных договоров СССР.

(в ред. Указов ПВС РСФСР от 01.03.74, от 24.02.87 - Ведомости ВС РСФСР, 1974, N 10, ст. 286; 1987, N 9, ст. 250)

Статья 490. Авторское право переводчика

Переводчику принадлежит авторское право на выполненный им перевод.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 491. Право автора на вознаграждение за использование его произведения в переводе на другой язык

Право на вознаграждение за использование произведения в переводе на другой язык принадлежит автору оригинала во всех случаях, кроме указанных в законе.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 492. Использование произведения без согласия автора и без уплаты авторского вознаграждения

Допускается без согласия автора и без уплаты авторского вознаграждения, но с обязательным указанием фамилии автора, произведение которого использовано, и источника заимствования:

1) использование чужого изданного произведения для создания нового, творчески самостоятельного произведения, кроме переработки повествовательного произведения в драматическое либо в сценарий и наоборот, а также переработки драматического произведения в сценарий и наоборот;

2) воспроизведение в научных и критических работах, учебных и политико - просветительных изданиях отдельных изданных произведений науки, литературы и искусства и отрывков из них; при этом воспроизведение в виде цитат допускается в пределах, обусловленных целью издания, а воспроизведение в ином виде, в том числе в сборниках, допускается в объеме, не превышающем в общей сложности одного авторского листа из произведений одного автора;

3) информация в периодической печати, кино, по радио и телевидению о выпущенных в свет произведениях литературы, науки и искусства, в том числе в виде аннотаций, рефератов, обзоров и в иных документально - информационных формах;

4) воспроизведение в кино, по радио и телевидению публично произнесенных речей, докладов, а также выпущенных в свет произведений литературы, науки и искусства. Воспроизведением считается также транслирование по радио и телевидению публично исполняемых произведений непосредственно из места их исполнения;

5) воспроизведение в газетах публично произнесенных речей, докладов, а также выпущенных в свет произведений литературы, науки и искусства в оригинале и переводе;

6) воспроизведение каким-либо способом, кроме механически контактного копирования, произведений изобразительного искусства, находящихся в местах, открытых для свободного посещения, за исключением выставок и музеев;

7) репродуцирование печатных произведений в научных, учебных и просветительных целях без извлечения прибылей;

8) издание рельефно - точечным шрифтом для слепых выпущенных в свет произведений.

(в ред. Указов ПВС РСФСР от 01.03.74, от 18.10.76 - Ведомости ВС РСФСР, 1974, N 10, ст. 286; 1976, N 42, ст. 1270)

Статья 493. Использование произведения для удовлетворения личных потребностей

Допускается без согласия автора и без уплаты авторского вознаграждения воспроизведение или иное использование чужого выпущенного в свет произведения для удовлетворения личных потребностей.

Статья 494. Авторское право лица, использовавшего чужое произведение для создания нового

Лицу, использовавшему чужое произведение для создания нового произведения (пункт 1 статьи 492), принадлежит авторское право на созданное им произведение.

Это право не препятствует другим лицам использовать то же произведение для создания нового произведения.

Статья 495. Использование произведения без согласия автора с выплатой авторского вознаграждения

Допускается без согласия автора, но с указанием его фамилии и с выплатой авторского вознаграждения:

1) публичное исполнение выпущенных в свет произведений; однако, если плата с посетителей не взимается, автор имеет право на вознаграждение лишь в случаях, установленных Советом Министров РСФСР;

2) запись в целях публичного воспроизведения или распространения выпущенных в свет произведений на пленку, пластинку, магнитную ленту или иное устройство, за исключением использования произведений в кино, по радио или телевидению (пункт 4 статьи 492);

3) использование композитором изданных литературных произведений для создания музыкальных произведений с текстом. В этих случаях вознаграждение автору текста выплачивается организацией, использующей такое произведение;

4) использование выпущенных в свет произведений изобразительного искусства, а также фотографических произведений в промышленных изделиях, в этих случаях указание фамилии автора не обязательно.

(в ред. Указа ПВС РСФСР от 24.02.87 - Ведомости ВС РСФСР, 1987, N 9, ст. 250)

Статья 496. Срок действия авторского права

Авторское право действует в течение всей жизни автора и 25 лет после его смерти, считая с 1 января года, следующего за годом смерти автора.

Авторское право переходит по наследству. Не переходит по наследству право автора на имя и право на неприкосновенность произведения.

После смерти автора охрана его имени и неприкосновенности произведения осуществляется в соответствии с положениями статей 480 и 481 настоящего Кодекса.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 497. Срок действия авторского права на коллективное произведение

Авторское право на коллективное произведение действует в течение всей жизни каждого из авторов и переходит по наследству.

Наследники каждого соавтора пользуются авторским правом в течение 25 лет, считая с 1 января года, следующего за годом смерти автора.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 498. Срок действия авторского права, принадлежащего организациям

Авторское право организации действует бессрочно. В случае ее реорганизации принадлежащее ей авторское право переходит к ее правопреемнику, а в случае ликвидации - к государству.

Статья 499. Защита личных неимущественных прав автора

В случаях использования чужого произведения без договора с автором или правопреемниками (статья 488), несоблюдения условий использования произведения без согласия автора (статья 492 и 495), а также в случае нарушения неприкосновенности произведения (статья 480) или других личных неимущественных прав автора автор, а после его смерти правопреемники и другие лица, указанные в статье 481 настоящего Кодекса, вправе требовать восстановления нарушенного права (внесение соответствующих исправлений, публикации в печати или иным способом о допущенном нарушении), либо запрещения выпуска произведения в свет, либо прекращения его распространения.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 500. Защита имущественных прав автора в случаях нарушения его авторского права

Если нарушением авторских прав автору или его правопреемникам причинены убытки (статья 219), то независимо от требований, указанных в статье 499 настоящего Кодекса, автор или его правопреемники вправе требовать возмещения убытков.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 501. Выкуп авторского права государством

Авторское право на издание, публичное исполнение и иное использование произведения может быть принудительно выкуплено государством у автора или его наследников по особому в каждом отдельном случае постановлению Совета Министров РСФСР.

Порядок и условия использования произведений, авторское право на которые выкуплено, устанавливаются Советом Министров РСФСР.

Статья 502. Объявление произведений достоянием государства

Произведение, в отношении которого истек срок авторского права, может быть объявлено достоянием государства решением Совета Министров РСФСР. Порядок и условия использования произведений, объявленных достоянием государства, устанавливаются Советом Министров РСФСР.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 503. Авторский договор и его типы

В целях использования произведения автор или его правопреемник вправе заключить с соответствующей организацией авторский договор.

Авторские договоры могут быть двух типов:

авторский договор о передаче произведения для использования;

авторский лицензионный договор.

По авторскому договору о передаче произведения для использования автор или его правопреемник передает либо автор обязуется создать и в установленный договором срок передать произведение организации для использования обусловленным по договору способом, а организация обязуется осуществить или начать это использование в установленный договором срок (статья 510), а также уплатить автору или его правопреемнику вознаграждение, кроме случаев, указанных в законе.

По авторскому лицензионному договору автор или его правопреемник предоставляет организации право использовать произведение, в том числе путем перевода на другой язык или переделки, в обусловленных договором пределах и на определенный договором срок, а организация обязуется уплатить вознаграждение за предоставление этого права или за использование произведения в форме, предусмотренной договором, поскольку иное не установлено законодательством Союза ССР и РСФСР или поскольку стороны не договорились об ином.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 504. Виды авторских договоров о передаче произведения для использования

К авторским договорам о передаче произведения для использования относятся:

договор об издании или переиздании произведения в оригинале (издательский договор);

договор о депонировании рукописи;

договор о публичном исполнении неопубликованного произведения (постановочный договор); причем постановочный договор, предусматривающий выплату единовременного вознаграждения, может быть заключен автором на одно и то же произведение лишь с одной организацией;

договор об использовании неопубликованного произведения в кинофильме или телевизионном фильме (сценарный договор), в радио- или телевизионной передаче;

договор о создании произведения изобразительного искусства в целях его публичного выставления (договор художественного заказа);

договор об использовании в промышленности неопубликованного произведения декоративно - прикладного искусства;

а также другие договоры о передаче произведений литературы, науки или искусства для использования каким-либо иным способом.

(в ред. Указов ПВС РСФСР от 01.03.74, от 24.02.87 - Ведомости ВС РСФСР, 1974, N 10, ст. 286; 1987, N 9, ст. 250)

Статья 505. Форма авторского договора

Авторский договор должен быть заключен в письменной форме (статья 46).

Письменная форма не обязательна для договоров об опубликовании произведения в периодических изданиях и энциклопедических словарях.

Статья 506. Типовые авторские договоры

Типовые авторские договоры утверждаются по согласованию с заинтересованными ведомствами и творческими союзами в порядке, установленном Советом Министров РСФСР, кроме случаев, когда законодательство Союза ССР относит утверждение этих договоров к ведению Союза ССР.

Авторский договор может содержать условия, не предусмотренные типовым договором. Условия заключенного с автором договора, ухудшающие его положение по сравнению с положением, установленным в законе или в типовом договоре, недействительны и заменяются условиями, установленными законом или типовым договором.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 507. Размер вознаграждения автора по авторскому договору

Размер вознаграждения, выплачиваемого по авторскому договору, устанавливается соглашением сторон в пределах утвержденных ставок при наличии таковых (статья 479).

Статья 508. Передача и одобрение произведения

По авторскому договору о передаче произведения для использования автор обязан выполнить заказанное ему произведение в соответствии с условиями договора и передать его организации в установленный договором срок и в обусловленном порядке.

Организация обязана не позднее срока, установленного типовым договором, письменно известить автора либо об одобрении переданного ей по авторскому договору произведения, либо о его отклонении по основаниям, предусмотренным договором, либо о необходимости внести в произведение поправки, с точным указанием существа требуемых исправлений в пределах условий договора. Если письменное извещение не направлено автору в установленный типовым договором срок, произведение считается одобренным организацией.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 509. Ограничение использования третьими лицами произведения, на которое заключен договор

По авторскому договору о передаче произведения для использования автор не вправе без письменного согласия другой стороны передать третьим лицам указанное в договоре произведение или часть его для использования тем же способом, какой обусловлен договором, кроме случаев, предусмотренных типовыми договорами. Срок такого ограничения устанавливается типовыми договорами, но не может превышать трех лет со дня одобрения произведения организацией. В типовых договорах могут предусматриваться случаи, когда автор не вправе передавать произведение для использования также иными, чем обусловленными договором, способами.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 510. Обязанность организации использовать произведение

По авторскому договору о передаче произведения для использования организация обязана осуществить или начать использование произведения обусловленным по договору способом в установленный тем же договором срок, который не может превышать двух лет со дня одобрения ею произведения. Эта обязанность не распространяется на организацию, заключившую сценарный договор или договор художественного заказа.

Типовыми договорами могут быть предусмотрены более краткие, чем указанные в настоящей статье, предельные сроки, с учетом объема произведений и характера их использования.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 511. Ответственность автора за нарушение договора

Автор обязан возвратить авторское вознаграждение, полученное по договору о передаче произведения для использования, если договор расторгнут организацией вследствие того, что автор по своей вине не передал ей произведения в установленный договором срок; выполнил заказанную работу не в соответствии с условиями договора или недобросовестно; отказался от внесения исправлений, предложенных ему в порядке и пределах, установленных договором; нарушил обязанность лично исполнить работу либо нарушил правила статьи 509 настоящего Кодекса.

Если организация отклонила произведение по основаниям, предусмотренным договором (статья 508), и не доказала по суду недобросовестности автора в исполнении заказанной работы, полученное по договору вознаграждение сохраняется за автором в целом или в части, определяемой типовыми договорами. Эта часть не может быть меньше двадцати пяти процентов суммы договора.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 512. Ответственность организации за нарушение договора

Если в срок, установленный договором о передаче произведения для использования (статья 510), организация не осуществит или не начнет использование одобренного ею произведения, она обязана по требованию автора уплатить ему обусловленное вознаграждение полностью. В этом случае автор вправе также отказаться от договора и потребовать возврата переданных по договору экземпляров произведения. Организация освобождается от обязанности уплатить автору часть вознаграждения, которую он должен был бы получить после начала использования произведения, если докажет, что не могла использовать произведение по обстоятельствам, зависящим от автора.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Статья 513. Переход права собственности на произведение изобразительного искусства, созданное по заказу

Произведение изобразительного искусства, созданное по заказу, переходит в собственность заказчика, поскольку иное не предусмотрено договором. Автор сохраняет авторское право на это произведение.

Собственник произведения имеет право помещать его на публичных выставках без выплаты автору дополнительного вознаграждения.

Статья 514. Охрана интересов гражданина, изображенного в произведении изобразительного искусства

Опубликование, воспроизведение и распространение произведения изобразительного искусства, в котором изображено другое лицо, допускается лишь с согласия изображенного, а после его смерти - с согласия его детей и пережившего супруга. Такого согласия не требуется, если это делается в государственных или общественных интересах либо изображенное лицо позировало автору за плату.

Статья 515. Порядок использования выполненных по заказам архитектурных, инженерных и иных технических планов

Выполненные по заказам организаций архитектурные, инженерные и иные технические планы, чертежи и рисунки могут быть использованы заказчиками для своих нужд, переданы ими для использования третьим лицам или воспроизведены в печати без выплаты авторам дополнительного вознаграждения.

Статья 516. Авторский лицензионный договор о предоставлении права использовать произведение путем перевода на другой язык или переделки

Условия авторского лицензионного договора о предоставлении права использовать произведение путем перевода на другой язык или путем переделки в произведение другого вида (в частности, повествовательного произведения в драматическое или в сценарий либо наоборот) определяются сторонами при его заключении, если иное не предусмотрено законодательством Союза ССР и РСФСР.

(в ред. Указа ПВС РСФСР от 01.03.74 - Ведомости ВС РСФСР, 1974, N 10, ст. 286)

Раздел V. ПРАВО НА ОТКРЫТИЕ

Статья 517. Права автора открытия

Автор открытия имеет право требовать признания его авторства и приоритета в открытии, удостоверяемых дипломом, который выдается в случаях и в порядке, предусмотренных Положением об открытиях, изобретениях и рационализаторских предложениях, утверждаемым Советом Министров СССР.

Автор открытия имеет право на вознаграждение, выплачиваемое ему при получении диплома, а также на льготы, предусмотренные Положением об открытиях, изобретениях и рационализаторских предложениях.

Статья 518. Переход прав автора открытия по наследству

Право получить диплом умершего автора открытия, а также вознаграждение за открытие переходит по наследству в установленном законом порядке.

Статья 519. Споры об авторстве на открытие

Споры об авторстве (соавторстве) на открытие разрешаются судом.

Раздел VI. ПРАВО НА ИЗОБРЕТЕНИЕ, РАЦИОНАЛИЗАТОРСКОЕ

ПРЕДЛОЖЕНИЕ И ПРОМЫШЛЕННЫЙ ОБРАЗЕЦ <*>

КонсультантПлюс: примечание.

По вопросу, касающемуся патентных отношений, см. Патентный закон РФ от 23.09.1992 N 3517-1.

Статья 520. Авторское свидетельство и патент на изобретение

Автор изобретения может по своему выбору требовать либо признания своего авторства с передачей государству исключительного права на изобретение, либо признания своего авторства с закреплением за ним исключительного права на изобретение. В первом случае на изобретение выдается авторское свидетельство, во втором случае - патент. Авторские свидетельства и патенты выдаются на условиях и в порядке, предусматриваемых Положением об открытиях, изобретениях и рационализаторских предложениях.

Патентование за границей изобретений, сделанных в пределах СССР, и изобретений, сделанных за границей советскими гражданами, а также любая передача советских изобретений за границу допускаются лишь в порядке, установленном Советом Министров СССР.

(в ред. Указа ПВС РСФСР от 24.02.87 - Ведомости ВС РСФСР, 1987, N 9, ст. 250)

--------------------------------

<*> Наименование раздела VI - в ред. Указа ПВС РСФСР от 24.02.87 - Ведомости ВС РСФСР, 1987, N 9, ст. 250.

Статья 521. Использование изобретения, на которое выдано авторское свидетельство

В тех случаях, когда на изобретение выдано авторское свидетельство, исключительное право государства на это изобретение действует в течение пятнадцати лет со дня подачи заявки. Государство берет на себя заботу о реализации изобретения с учетом целесообразности его внедрения.

Кооперативные и другие общественные организации могут на равных основаниях с государственными организациями использовать изобретения, относящиеся к кругу их деятельности. Использование указанных изобретений другими организациями и лицами в целях промысла в течение пятнадцати лет со дня подачи заявки допускается только с разрешения уполномоченного на то государственного органа.

Изобретатель, которому выдано авторское свидетельство, в случае использования его изобретения имеет право на вознаграждение в зависимости от экономии или иного положительного эффекта, получаемого в результате использования изобретения, а также право на льготы в соответствии с Положением об открытиях, изобретениях и рационализаторских предложениях.

(в ред. Указа ПВС РСФСР от 24.02.87 - Ведомости ВС РСФСР, 1987, N 9, ст. 250)

Статья 522. Права обладателя патента на изобретение

Патент выдается сроком на пятнадцать лет, считая со дня подачи заявки. С того же дня охраняются права заявителя. Никто не может без согласия лица, которому принадлежит патент (патентообладателя), использовать изобретение. Патентообладатель может выдать разрешение (лицензию) на использование его изобретения или полностью переуступить патент. Действие патента может быть прекращено досрочно в случаях и в порядке, определяемых Советом Министров СССР.

Организация, которая до подачи заявки на изобретение независимо от изобретения применила в пределах СССР данное изобретение или сделала все необходимые к этому приготовления, сохраняет право на дальнейшее безвозмездное использование данного изобретения. Споры по этому вопросу разрешаются в судебном порядке.

В тех случаях, когда изобретение имеет особо важное значение для государства, но с патентообладателем не будет достигнуто соглашение об уступке патента или о выдаче лицензии, по решению Совета Министров СССР патент может быть принудительно выкуплен государством либо соответствующей организации может быть дано разрешение на использование изобретения, с установлением вознаграждения патентообладателю.

(в ред. Указа ПВС РСФСР от 24.02.87 - Ведомости ВС РСФСР, 1987, N 9, ст. 250)

Статья 523. Права автора рационализаторского предложения

Автору принятого к внедрению рационализаторского предложения выдается удостоверение, устанавливающее его авторство. Он имеет право на вознаграждение в зависимости от экономии или иного положительного эффекта, получаемого в результате внедрения предложения, а также право на льготы в соответствии с Положением об открытиях, изобретениях и рационализаторских предложениях.

Статья 523.1. Право на промышленный образец

Автор промышленного образца может по своему выбору требовать либо признания своего авторства с передачей государству исключительного права на промышленный образец, либо признания своего авторства с закреплением за ним исключительного права на промышленный образец. В первом случае на промышленный образец выдается свидетельство, во втором - патент. Свидетельства и патенты выдаются на условиях и в порядке, предусматриваемых Положением о промышленных образцах, утверждаемым Советом Министров СССР.

В тех случаях, когда на промышленный образец выдано свидетельство, исключительное право государства на этот образец действует в течение десяти лет с даты приоритета образца.

Основанное на патенте исключительное право на промышленный образец действует в течение пяти лет с даты приоритета этого образца. Указанный срок по ходатайству патентообладателя может быть продлен, но не более чем на пять лет.

Автор промышленного образца, которому выдано свидетельство, в случае использования этого образца имеет право на вознаграждение, а также право на льготы в соответствии с Положением о промышленных образцах.

Патентование за границей промышленных образцов, созданных в пределах СССР, и промышленных образцов, созданных за границей советскими гражданами, а также любая передача советских промышленных образцов за границу допускаются лишь в порядке, установленном Советом Министров СССР.

(в ред. Указа ПВС РСФСР от 24.02.87 - Ведомости ВС РСФСР, 1987, N 9, ст. 250)

Статья 524. Участие автора изобретения, рационализаторского предложения и промышленного образца во внедрении предложения

Авторы изобретений, рационализаторских предложений и промышленных образцов участвуют в осуществлении работ по внедрению их предложений в порядке, определяемом Советом Министров СССР.

(в ред. Указа ПВС РСФСР от 24.02.87 - Ведомости ВС РСФСР, 1987, N 9, ст. 250)

Статья 525. Переход прав автора изобретения, рационализаторского предложения и промышленного образца по наследству

Право получить авторское свидетельство или патент на изобретение, удостоверение на рационализаторское предложение, свидетельство или патент на промышленный образец и вознаграждение за изобретение, рационализаторское предложение и промышленный образец, а также основанное на патенте исключительное право на изобретение и промышленный образец переходят по наследству в установленном законом порядке.

(в ред. Указа ПВС РСФСР от 24.02.87 - Ведомости ВС РСФСР, 1987, N 9, ст. 250)

Статья 526. Споры об авторстве и о выплате вознаграждения

Споры об авторстве (соавторстве) на изобретение, рационализаторское предложение и промышленный образец разрешаются судом. Судом разрешаются также споры о первенстве на рационализаторское предложение, если они не разрешены в организации по месту внедрения предложения.

Споры по вопросам размера, порядка исчисления и сроков выплаты вознаграждения за изобретения, рационализаторские предложения и промышленные образцы разрешаются в порядке, предусмотренном соответственно Положением об открытиях, изобретениях и рационализаторских предложениях и Положением о промышленных образцах, причем автор, считающий принятое решение неправильным, может обратиться в суд.

(в ред. Указа ПВС РСФСР от 24.02.87 - Ведомости ВС РСФСР, 1987, N 9, ст. 250)

Раздел VII. НАСЛЕДСТВЕННОЕ ПРАВО

Раздел утратил силу с 1 марта 2002 года. - Федеральный закон от 26.11.2001 N 147-ФЗ.

Раздел VIII. ПРАВОСПОСОБНОСТЬ ИНОСТРАННЫХ ГРАЖДАН

И ЛИЦ БЕЗ ГРАЖДАНСТВА. ПРИМЕНЕНИЕ ГРАЖДАНСКИХ ЗАКОНОВ

ИНОСТРАННЫХ ГОСУДАРСТВ И МЕЖДУНАРОДНЫХ ДОГОВОРОВ

Раздел утратил силу с 1 марта 2002 года. - Федеральный закон от 26.11.2001 N 147-ФЗ.