Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

29 декабря 2004 года N 190-ФЗ

ГРАДОСТРОИТЕЛЬНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

22 декабря 2004 года

Одобрен

Советом Федерации

24 декабря 2004 года

Глава 1. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные понятия, используемые в настоящем Кодексе

В целях настоящего Кодекса используются следующие основные понятия:

1) градостроительная деятельность - деятельность по развитию территорий, в том числе городов и иных поселений, осуществляемая в виде территориального планирования, градостроительного зонирования, планировки территорий, архитектурно-строительного проектирования, строительства, капитального ремонта, реконструкции объектов капитального строительства;

2) территориальное планирование - планирование развития территорий, в том числе для установления функциональных зон, зон планируемого размещения объектов капитального строительства для государственных или муниципальных нужд, зон с особыми условиями использования территорий;

3) устойчивое развитие территорий - обеспечение при осуществлении градостроительной деятельности безопасности и благоприятных условий жизнедеятельности человека, ограничение негативного воздействия хозяйственной и иной деятельности на окружающую среду и обеспечение охраны и рационального использования природных ресурсов в интересах настоящего и будущего поколений;

4) зоны с особыми условиями использования территорий - охранные, санитарно-защитные зоны, зоны охраны объектов культурного наследия (памятников истории и культуры) народов Российской Федерации (далее - объекты культурного наследия), водоохранные зоны, зоны охраны источников питьевого водоснабжения, зоны охраняемых объектов, иные зоны, устанавливаемые в соответствии с законодательством Российской Федерации;

5) функциональные зоны - зоны, для которых документами территориального планирования определены границы и функциональное назначение;

6) градостроительное зонирование - зонирование территорий муниципальных образований в целях определения территориальных зон и установления градостроительных регламентов;

7) территориальные зоны - зоны, для которых в правилах землепользования и застройки определены границы и установлены градостроительные регламенты;

8) правила землепользования и застройки - документ градостроительного зонирования, который утверждается нормативными правовыми актами органов местного самоуправления, нормативными правовыми актами органов государственной власти субъектов Российской Федерации - городов федерального значения Москвы и Санкт-Петербурга и в котором устанавливаются территориальные зоны, градостроительные регламенты, порядок применения такого документа и порядок внесения в него изменений;

9) градостроительный регламент - устанавливаемые в пределах границ соответствующей территориальной зоны виды разрешенного использования земельных участков, равно как всего, что находится над и под поверхностью земельных участков и используется в процессе их застройки и последующей эксплуатации объектов капитального строительства, предельные (минимальные и (или) максимальные) размеры земельных участков и предельные параметры разрешенного строительства, реконструкции объектов капитального строительства, а также ограничения использования земельных участков и объектов капитального строительства;

10) объект капитального строительства - здание, строение, сооружение, объекты, строительство которых не завершено (далее - объекты незавершенного строительства), за исключением временных построек, киосков, навесов и других подобных построек;

11) красные линии - линии, которые обозначают существующие, планируемые (изменяемые, вновь образуемые) границы территорий общего пользования, границы земельных участков, на которых расположены сети инженерно-технического обеспечения, линии электропередачи, линии связи (в том числе линейно-кабельные сооружения), трубопроводы, автомобильные дороги, железнодорожные линии и другие подобные сооружения (далее - линейные объекты);

12) территории общего пользования - территории, которыми беспрепятственно пользуется неограниченный круг лиц (в том числе площади, улицы, проезды, набережные, скверы, бульвары);

13) строительство - создание зданий, строений, сооружений (в том числе на месте сносимых объектов капитального строительства);

14) реконструкция - изменение параметров объектов капитального строительства, их частей (количества помещений, высоты, количества этажей (далее - этажность), площади, показателей производственной мощности, объема) и качества инженерно-технического обеспечения;

15) инженерные изыскания - изучение природных условий и факторов техногенного воздействия в целях рационального и безопасного использования территорий и земельных участков в их пределах, подготовки данных по обоснованию материалов, необходимых для территориального планирования, планировки территории и архитектурно-строительного проектирования;

16) застройщик - физическое или юридическое лицо, обеспечивающее на принадлежащем ему земельном участке строительство, реконструкцию, капитальный ремонт объектов капитального строительства, а также выполнение инженерных изысканий, подготовку проектной документации для их строительства, реконструкции, капитального ремонта.

Статья 2. Основные принципы законодательства о градостроительной деятельности

Законодательство о градостроительной деятельности и изданные в соответствии с ним нормативные правовые акты основываются на следующих принципах:

1) обеспечение устойчивого развития территорий на основе территориального планирования и градостроительного зонирования;

2) обеспечение сбалансированного учета экологических, экономических, социальных и иных факторов при осуществлении градостроительной деятельности;

3) обеспечение инвалидам условий для беспрепятственного доступа к объектам социального и иного назначения;

4) осуществление строительства на основе документов территориального планирования и правил землепользования и застройки;

5) участие граждан и их объединений в осуществлении градостроительной деятельности, обеспечение свободы такого участия;

6) ответственность органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления за обеспечение благоприятных условий жизнедеятельности человека;

7) осуществление градостроительной деятельности с соблюдением требований технических регламентов;

8) осуществление градостроительной деятельности с соблюдением требований безопасности территорий, инженерно-технических требований, требований гражданской обороны, обеспечением предупреждения чрезвычайных ситуаций природного и техногенного характера, принятием мер по противодействию террористическим актам;

9) осуществление градостроительной деятельности с соблюдением требований охраны окружающей среды и экологической безопасности;

10) осуществление градостроительной деятельности с соблюдением требований сохранения объектов культурного наследия и особо охраняемых природных территорий;

11) ответственность за нарушение законодательства о градостроительной деятельности;

12) возмещение вреда, причиненного физическим, юридическим лицам в результате нарушений требований законодательства о градостроительной деятельности, в полном объеме.

Статья 3. Законодательство о градостроительной деятельности

1. Законодательство о градостроительной деятельности состоит из настоящего Кодекса, других федеральных законов и иных нормативных правовых актов Российской Федерации, а также законов и иных нормативных правовых актов субъектов Российской Федерации.

2. Федеральные законы и принимаемые в соответствии с ними иные нормативные правовые акты Российской Федерации, содержащие нормы, регулирующие отношения в области градостроительной деятельности, не могут противоречить настоящему Кодексу.

3. Законы и иные нормативные правовые акты субъектов Российской Федерации, содержащие нормы, регулирующие отношения в области градостроительной деятельности, не могут противоречить настоящему Кодексу.

4. По вопросам градостроительной деятельности принимаются муниципальные правовые акты, которые не должны противоречить настоящему Кодексу.

Статья 4. Отношения, регулируемые законодательством о градостроительной деятельности

1. Законодательство о градостроительной деятельности регулирует отношения по территориальному планированию, градостроительному зонированию, планировке территории, архитектурно-строительному проектированию, отношения по строительству объектов капитального строительства, их реконструкции (далее - градостроительные отношения).

2. К отношениям, связанным с принятием мер по обеспечению безопасности строительства, предупреждению чрезвычайных ситуаций природного и техногенного характера и ликвидации их последствий при осуществлении градостроительной деятельности, нормы законодательства о градостроительной деятельности применяются, если данные отношения не урегулированы законодательством Российской Федерации в области защиты населения и территорий от чрезвычайных ситуаций природного и техногенного характера, законодательством Российской Федерации о безопасности гидротехнических сооружений и законодательством Российской Федерации о промышленной безопасности опасных производственных объектов, техническими регламентами.

3. К градостроительным отношениям применяется земельное, лесное, водное законодательство, законодательство об особо охраняемых природных территориях, об охране окружающей среды, об охране объектов культурного наследия (памятников истории и культуры) народов Российской Федерации, иное законодательство Российской Федерации, если данные отношения не урегулированы законодательством о градостроительной деятельности.

Статья 5. Субъекты градостроительных отношений

1. Субъектами градостроительных отношений являются Российская Федерация, субъекты Российской Федерации, муниципальные образования, физические и юридические лица.

2. От имени Российской Федерации, субъектов Российской Федерации, муниципальных образований в градостроительных отношениях выступают соответственно органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления в пределах своей компетенции.

Глава 2. ПОЛНОМОЧИЯ ОРГАНОВ ГОСУДАРСТВЕННОЙ

ВЛАСТИ РОССИЙСКОЙ ФЕДЕРАЦИИ, ОРГАНОВ ГОСУДАРСТВЕННОЙ

ВЛАСТИ СУБЪЕКТОВ РОССИЙСКОЙ ФЕДЕРАЦИИ, ОРГАНОВ МЕСТНОГО

САМОУПРАВЛЕНИЯ В ОБЛАСТИ ГРАДОСТРОИТЕЛЬНОЙ ДЕЯТЕЛЬНОСТИ

Статья 6. Полномочия органов государственной власти Российской Федерации в области градостроительной деятельности

К полномочиям органов государственной власти Российской Федерации в области градостроительной деятельности относятся:

1) подготовка и утверждение документов территориального планирования Российской Федерации;

2) утверждение документации по планировке территории для размещения объектов капитального строительства федерального значения в случаях, предусмотренных настоящим Кодексом;

3) техническое регулирование в области градостроительной деятельности;

4) установление порядка ведения информационных систем обеспечения градостроительной деятельности;

5) организация и проведение государственной экспертизы проектов документов территориального планирования и государственной экспертизы проектной документации;

6) установление порядка осуществления государственного строительного надзора и организация научно-методического обеспечения такого надзора;

7) осуществление государственного строительного надзора в случаях, предусмотренных настоящим Кодексом;

8) осуществление иных полномочий, отнесенных настоящим Кодексом, другими федеральными законами к полномочиям органов государственной власти Российской Федерации.

Статья 7. Полномочия органов государственной власти субъектов Российской Федерации в области градостроительной деятельности

К полномочиям органов государственной власти субъектов Российской Федерации в области градостроительной деятельности относятся:

1) подготовка и утверждение документов территориального планирования субъектов Российской Федерации;

2) утверждение документации по планировке территории для размещения объектов капитального строительства регионального значения в случаях, предусмотренных настоящим Кодексом;

3) утверждение региональных нормативов градостроительного проектирования;

4) осуществление государственного строительного надзора в случаях, предусмотренных настоящим Кодексом.

Статья 8. Полномочия органов местного самоуправления в области градостроительной деятельности

1. К полномочиям органов местного самоуправления поселений в области градостроительной деятельности относятся:

Часть 4 статьи 9 вводится в действие с 1 января 2006 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ).

1) подготовка и утверждение документов территориального планирования поселений;

2) утверждение местных нормативов градостроительного проектирования поселений;

3) утверждение правил землепользования и застройки поселений;

4) утверждение подготовленной на основании документов территориального планирования поселений документации по планировке территории, за исключением случаев, предусмотренных настоящим Кодексом;

5) выдача разрешений на строительство, разрешений на ввод объектов в эксплуатацию при осуществлении строительства, реконструкции, капитального ремонта объектов капитального строительства, расположенных на территориях поселений.

2. К полномочиям органов местного самоуправления муниципальных районов в области градостроительной деятельности относятся:

1) подготовка и утверждение документов территориального планирования муниципальных районов;

2) утверждение местных нормативов градостроительного проектирования межселенных территорий;

3) утверждение правил землепользования и застройки соответствующих межселенных территорий;

4) утверждение подготовленной на основании документов территориального планирования муниципальных районов документации по планировке территории, за исключением случаев, предусмотренных настоящим Кодексом;

5) выдача разрешений на строительство, разрешений на ввод объектов в эксплуатацию при осуществлении строительства, реконструкции, капитального ремонта объектов капитального строительства, расположенных на соответствующих межселенных территориях;

6) ведение информационных систем обеспечения градостроительной деятельности, осуществляемой на территориях муниципальных районов.

3. К полномочиям органов местного самоуправления городских округов в области градостроительной деятельности относятся:

1) подготовка и утверждение документов территориального планирования городских округов;

2) утверждение местных нормативов градостроительного проектирования городских округов;

3) утверждение правил землепользования и застройки городских округов;

4) утверждение подготовленной на основе документов территориального планирования городских округов документации по планировке территории, за исключением случаев, предусмотренных настоящим Кодексом;

5) выдача разрешений на строительство, разрешений на ввод объектов в эксплуатацию при осуществлении строительства, реконструкции, капитального ремонта объектов капитального строительства, расположенных на территориях городских округов;

6) ведение информационных систем обеспечения градостроительной деятельности, осуществляемой на территориях городских округов.

Глава 3. ТЕРРИТОРИАЛЬНОЕ ПЛАНИРОВАНИЕ

Статья 9. Назначение территориального планирования и виды документов территориального планирования

1. Территориальное планирование направлено на определение в документах территориального планирования назначения территорий исходя из совокупности социальных, экономических, экологических и иных факторов в целях обеспечения устойчивого развития территорий, развития инженерной, транспортной и социальной инфраструктур, обеспечения учета интересов граждан и их объединений, Российской Федерации, субъектов Российской Федерации, муниципальных образований.

2. Документы территориального планирования подразделяются на:

1) документы территориального планирования Российской Федерации;

2) документы территориального планирования субъектов Российской Федерации;

3) документы территориального планирования муниципальных образований.

3. Документы территориального планирования являются обязательными для органов государственной власти, органов местного самоуправления при принятии ими решений и реализации таких решений.

4. Не допускается принятие органами государственной власти, органами местного самоуправления решений о резервировании земель, об изъятии, в том числе путем выкупа, земельных участков для государственных или муниципальных нужд, о переводе земель из одной категории в другую при отсутствии документов территориального планирования, за исключением случаев, предусмотренных федеральными законами.

Статья 10. Содержание документов территориального планирования Российской Федерации

1. Документами территориального планирования Российской Федерации являются схемы территориального планирования Российской Федерации в области:

1) развития федерального транспорта, путей сообщения, информации и связи;

2) обороны страны и безопасности государства;

3) развития энергетики;

4) использования и охраны лесного фонда;

5) использования и охраны водных объектов;

6) развития и размещения особо охраняемых природных территорий федерального значения;

7) защиты территорий двух и более субъектов Российской Федерации, подверженных риску возникновения чрезвычайных ситуаций природного и техногенного характера и воздействия их последствий;

8) развития космической деятельности;

9) естественных монополий;

10) в иных предусмотренных законодательством Российской Федерации областях.

2. Подготовка указанных в части 1 настоящей статьи схем может осуществляться в составе одного или нескольких документов территориального планирования применительно ко всей территории Российской Федерации или ее части.

3. Схемы территориального планирования Российской Федерации могут включать в себя карты (схемы) планируемого размещения объектов капитального строительства федерального значения, в том числе:

1) объектов федеральных энергетических систем;

2) объектов использования атомной энергии;

3) объектов обороны и безопасности;

4) объектов федерального транспорта, путей сообщения, информатики и связи;

5) объектов, обеспечивающих космическую деятельность;

6) объектов, обеспечивающих статус и защиту Государственной границы Российской Федерации;

7) линейных объектов, обеспечивающих деятельность субъектов естественных монополий;

8) иных объектов, размещение которых необходимо для осуществления установленных Конституцией Российской Федерации, федеральными законами полномочий Российской Федерации и выполнения международных обязательств Российской Федерации.

4. Схемы территориального планирования Российской Федерации содержат положения о территориальном планировании и соответствующие карты (схемы).

5. Положения о территориальном планировании, содержащиеся в схемах территориального планирования Российской Федерации, включают в себя:

1) цели и задачи территориального планирования;

2) перечень мероприятий по территориальному планированию и указание на последовательность их выполнения.

6. На картах (схемах), содержащихся в схемах территориального планирования Российской Федерации, отображаются:

1) границы субъектов Российской Федерации, границы закрытых административно-территориальных образований, границы особых экономических зон, границы муниципальных образований;

2) границы земель лесного фонда, границы земель особо охраняемых природных территорий федерального значения, границы земель обороны и безопасности, а также планируемые границы таких земель;

3) границы территорий объектов культурного наследия;

4) границы зон с особыми условиями использования территорий;

5) границы территорий, подверженных риску возникновения чрезвычайных ситуаций природного и техногенного характера и воздействия их последствий;

6) границы земельных участков, которые предоставлены для размещения объектов капитального строительства федерального значения или на которых размещены объекты капитального строительства, находящиеся в федеральной собственности, а также границы зон планируемого размещения объектов капитального строительства федерального значения.

7. В целях утверждения схем территориального планирования Российской Федерации осуществляется подготовка соответствующих материалов по обоснованию их проектов в текстовой форме и в виде карт (схем).

8. Материалы по обоснованию проектов схем территориального планирования Российской Федерации в текстовой форме включают в себя:

1) обоснование вариантов решения задач территориального планирования;

2) перечень мероприятий по территориальному планированию;

3) обоснование предложений по территориальному планированию, этапы их реализации;

4) перечень основных факторов риска возникновения чрезвычайных ситуаций природного и техногенного характера.

9. На картах (схемах) в составе материалов по обоснованию проектов схем территориального планирования Российской Федерации отображаются:

1) информация о состоянии соответствующей территории, возможных направлениях ее развития и об ограничениях ее использования;

2) предложения по территориальному планированию.

10. Указанная в пункте 1 части 9 настоящей статьи информация отображается на следующих картах (схемах):

1) карты (схемы) использования территории Российской Федерации, частей территории Российской Федерации с отображением границ земель различных категорий, иной информации об использовании соответствующей территории;

2) карты (схемы) ограничений, утверждаемые в составе документов территориального планирования субъектов Российской Федерации и документов территориального планирования муниципальных образований, в том числе карты (схемы) границ территорий объектов культурного наследия, карты (схемы) границ зон с особыми условиями использования территорий, карты (схемы) границ территорий, подверженных риску возникновения чрезвычайных ситуаций природного и техногенного характера, карты (схемы) границ зон планируемого размещения объектов капитального строительства федерального значения, последствия размещения которых могут привести к негативным изменениям качества окружающей среды (далее - зоны негативного воздействия), карты (схемы) границ зон экологического риска и возможного загрязнения окружающей среды вследствие аварий на потенциально опасных производственных объектах и объектах транспортной инфраструктуры;

3) карты (схемы) с отображением результатов анализа комплексного развития территории и размещения объектов капитального строительства федерального значения, в том числе с учетом результатов инженерных изысканий;

4) иные карты (схемы).

11. Указанные в пункте 2 части 9 настоящей статьи предложения отображаются на картах (схемах), которые используются для внесения в них изменений при согласовании проектов схем территориального планирования Российской Федерации и включают в себя:

1) карты (схемы) планируемого изменения границ земель лесного фонда, границ земель особо охраняемых природных территорий федерального значения, границ земель обороны и безопасности;

2) карты (схемы) с отображением зон планируемого размещения объектов капитального строительства федерального значения;

3) иные карты (схемы).

Статья 11. Подготовка и утверждение схем территориального планирования Российской Федерации

1. Схемы территориального планирования Российской Федерации, в том числе внесение изменений в такие схемы, утверждаются Правительством Российской Федерации.

2. Схемы территориального планирования Российской Федерации, включающие в себя карты (схемы) планируемого размещения объектов обороны и безопасности, утверждаются в порядке, установленном законодательством Российской Федерации в области обороны и законодательством Российской Федерации о государственной тайне.

3. Подготовка проектов схем территориального планирования Российской Федерации осуществляется на основании результатов инженерных изысканий в соответствии с требованиями технических регламентов, с учетом федеральных программ в области государственного, экономического, экологического, социального, культурного и национального развития Российской Федерации, положений о территориальном планировании, содержащихся в документах территориального планирования субъектов Российской Федерации, документах территориального планирования муниципальных образований, а также с учетом предложений заинтересованных лиц.

4. Проекты схем территориального планирования Российской Федерации до их утверждения подлежат обязательному согласованию с заинтересованными органами исполнительной власти субъектов Российской Федерации в порядке, установленном статьей 12 настоящего Кодекса.

5. Проекты схем территориального планирования Российской Федерации подлежат опубликованию в порядке, установленном для официального опубликования нормативных правовых актов Российской Федерации, иных официальных документов, не менее чем за три месяца до их утверждения и могут размещаться на официальном сайте Правительства Российской Федерации в сети "Интернет". Опубликованию подлежат проекты положений о территориальном планировании, предусмотренных частью 5 статьи 10 настоящего Кодекса, проекты карты (схемы) или нескольких карт (схем), на которых отображена информация, предусмотренная частью 6 статьи 10 настоящего Кодекса.

6. Заинтересованные лица вправе представить свои предложения по проектам схем территориального планирования Российской Федерации.

7. Схемы территориального планирования Российской Федерации подлежат опубликованию в порядке, установленном для официального опубликования нормативных правовых актов Российской Федерации, иных официальных документов, и могут размещаться на официальном сайте Правительства Российской Федерации в сети "Интернет". Опубликованию подлежат положения о территориальном планировании, предусмотренные частью 5 статьи 10 настоящего Кодекса, и карта (схема) или несколько карт (схем), на которых отображена информация, предусмотренная частью 6 статьи 10 настоящего Кодекса.

8. Схемы территориального планирования Российской Федерации в течение трех дней со дня их утверждения направляются в высшие исполнительные органы государственной власти субъектов Российской Федерации и органы местного самоуправления муниципальных образований, применительно к территориям которых подготовлены схемы территориального планирования Российской Федерации.

9. Правообладатели земельных участков и объектов капитального строительства, если их права и законные интересы нарушаются или могут быть нарушены в результате утверждения схем территориального планирования Российской Федерации, вправе оспорить схемы территориального планирования Российской Федерации в судебном порядке.

10. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, заинтересованные физические и юридические лица вправе представить предложения о внесении изменений в схемы территориального планирования Российской Федерации.

11. Внесение изменений в схемы территориального планирования Российской Федерации должно осуществляться в соответствии с требованиями, предусмотренными частями 2 - 10 настоящей статьи.

12. Состав, порядок подготовки проектов схем территориального планирования Российской Федерации, порядок внесения изменений в такие схемы устанавливаются Правительством Российской Федерации.

13. Состав, порядок подготовки, порядок согласования проектов схем территориального планирования Российской Федерации, включающих в себя карты (схемы) планируемого размещения объектов обороны и безопасности, порядок внесения изменений в такие документы, особенности их опубликования устанавливаются в соответствии с законодательством Российской Федерации в области обороны и законодательством Российской Федерации о государственной тайне.

Статья 12. Порядок согласования проекта схемы территориального планирования Российской Федерации

1. Проект схемы территориального планирования Российской Федерации подлежит согласованию с высшими исполнительными органами государственной власти субъекта Российской Федерации в случаях, если предложения, содержащиеся в указанном проекте, предполагают изменение существующих или в соответствии с документами территориального планирования субъекта Российской Федерации планируемых границ земель сельскохозяйственного назначения, границ земель особо охраняемых природных территорий регионального значения, границ земельных участков, находящихся в собственности субъекта Российской Федерации, границ территорий объектов культурного наследия, границ зон планируемого размещения объектов капитального строительства регионального значения. Согласованию также подлежат вопросы размещения объектов капитального строительства федерального значения, которые могут оказать негативное воздействие на окружающую среду на территории субъекта Российской Федерации. Иные вопросы не могут подлежать согласованию в связи с подготовкой проекта схемы территориального планирования Российской Федерации.

2. Срок согласования проекта схемы территориального планирования Российской Федерации не может превышать три месяца со дня его направления на согласование в высшие исполнительные органы государственной власти субъектов Российской Федерации, применительно к территориям которых подготовлен проект такой схемы территориального планирования или на территории которых может оказать негативное воздействие планируемый для размещения объект капитального строительства федерального значения.

3. Непоступление от высшего исполнительного органа государственной власти субъекта Российской Федерации в установленный срок сводного заключения на указанный в части 2 настоящей статьи проект рассматривается как согласие такого органа государственной власти субъекта Российской Федерации с проектом схемы территориального планирования Российской Федерации.

4. Высший исполнительный орган государственной власти субъекта Российской Федерации направляет проект схемы территориального планирования Российской Федерации в органы местного самоуправления муниципальных образований, применительно к территориям которых подготовлен проект схемы территориального планирования Российской Федерации.

5. Органы местного самоуправления рассматривают проект схемы территориального планирования Российской Федерации в части учета в предложениях, содержащихся в указанном проекте, положений о территориальном планировании, содержащихся в документах территориального планирования муниципальных образований, учета правил землепользования и застройки, предложений об изменении границ земельных участков, находящихся в муниципальной собственности. Согласованию также подлежат вопросы размещения объектов капитального строительства федерального значения, которые могут оказать негативное воздействие на окружающую среду на территориях муниципальных образований.

6. Максимальный срок рассмотрения проекта схемы территориального планирования Российской Федерации и подготовки заключений на такой проект органами местного самоуправления не может превышать тридцать дней со дня получения такого проекта. При непоступлении заключений органов местного самоуправления в установленный срок проект схемы территориального планирования Российской Федерации считается согласованным с этими органами.

7. Высший исполнительный орган государственной власти субъекта Российской Федерации на основании заключений органов местного самоуправления осуществляет подготовку сводного заключения на проект схемы территориального планирования Российской Федерации, которое может содержать положение о согласии с проектом схемы территориального планирования Российской Федерации или несогласии с таким проектом с обоснованием принятого решения.

8. В случае поступления от одного или нескольких субъектов Российской Федерации сводных заключений, содержащих положения о несогласии с проектом схемы территориального планирования Российской Федерации с обоснованием принятого решения, в течение тридцати дней со дня истечения установленного срока согласования такого проекта принимается решение о создании согласительной комиссии. Максимальный срок работы согласительной комиссии не может превышать три месяца.

9. По результатам работы согласительная комиссия представляет:

1) документ о согласовании проекта схемы территориального планирования Российской Федерации и подготовленный для утверждения проект схемы территориального планирования Российской Федерации с внесенными в него изменениями;

2) материалы в текстовой форме и в виде карт (схем) по несогласованным вопросам.

10. Указанные в части 9 настоящей статьи документы и материалы могут содержать:

1) предложения об исключении из проекта схемы территориального планирования Российской Федерации материалов по несогласованным вопросам (в том числе путем их отображения на соответствующей карте (схеме) в целях фиксации несогласованных вопросов до момента их согласования);

2) план согласования указанных в пункте 1 настоящей части вопросов после утверждения схемы территориального планирования Российской Федерации путем подготовки предложений о внесении в такую схему соответствующих изменений.

11. На основании документов и материалов, представленных согласительной комиссией, принимается решение об утверждении схемы территориального планирования Российской Федерации или об отклонении проекта схемы территориального планирования Российской Федерации и о направлении его на доработку.

12. Порядок согласования проекта схемы территориального планирования Российской Федерации, состав и порядок работы согласительной комиссии устанавливаются Правительством Российской Федерации.

13. При наличии указанных в пункте 2 части 9 настоящей статьи материалов Правительство Российской Федерации может утвердить схему территориального планирования Российской Федерации, предусматривающую размещение объектов капитального строительства федерального значения.

Статья 13. Реализация схемы территориального планирования Российской Федерации

1. Реализация схемы территориального планирования Российской Федерации осуществляется на основании плана реализации схемы территориального планирования Российской Федерации, подготовка и утверждение которого проводятся в порядке, установленном Правительством Российской Федерации, в течение трех месяцев со дня утверждения такой схемы.

2. В плане реализации схемы территориального планирования Российской Федерации содержатся:

1) сроки подготовки документации по планировке территории для размещения объектов капитального строительства федерального значения, на основании которой определяются или уточняются границы земельных участков для размещения таких объектов;

2) сроки подготовки проектной документации и сроки строительства объектов капитального строительства федерального значения;

3) финансово-экономическое обоснование реализации схемы территориального планирования Российской Федерации.

Статья 14. Содержание документов территориального планирования субъектов Российской Федерации

1. Документами территориального планирования субъектов Российской Федерации являются схемы территориального планирования субъектов Российской Федерации. Подготовка указанных схем может осуществляться в составе одного или нескольких документов территориального планирования субъектов Российской Федерации.

2. Подготовка схемы территориального планирования субъекта Российской Федерации может осуществляться применительно ко всей территории субъекта Российской Федерации или к ее частям.

3. Схемы территориального планирования субъектов Российской Федерации могут включать в себя карты (схемы) планируемого развития и размещения особо охраняемых природных территорий регионального значения, изменения границ земель сельскохозяйственного назначения и границ сельскохозяйственных угодий в составе земель сельскохозяйственного назначения, а также карты (схемы) планируемого размещения объектов капитального строительства регионального значения, в том числе:

1) объектов энергетических систем регионального значения;

2) объектов транспорта, путей сообщения, информатики и связи регионального значения;

3) линейных объектов регионального значения, обеспечивающих деятельность субъектов естественных монополий;

4) иных объектов, размещение которых необходимо для осуществления определенных федеральными законами и законами субъектов Российской Федерации полномочий субъектов Российской Федерации.

4. Схема территориального планирования субъекта Российской Федерации содержит положения о территориальном планировании и соответствующие карты (схемы).

5. Положения о территориальном планировании, содержащиеся в схеме территориального планирования субъекта Российской Федерации, включают в себя:

1) цели и задачи территориального планирования;

2) перечень мероприятий по территориальному планированию и указание на последовательность их выполнения.

6. На картах (схемах), содержащихся в схеме территориального планирования субъекта Российской Федерации, отображаются:

1) границы муниципальных образований - городских округов, муниципальных районов, поселений, утвержденные в установленном порядке законом субъекта Российской Федерации;

2) границы земель лесного фонда, границы земель особо охраняемых природных территорий регионального значения, границы земель обороны и безопасности;

3) границы земель сельскохозяйственного назначения и границы сельскохозяйственных угодий в составе земель сельскохозяйственного назначения;

4) границы территорий объектов культурного наследия;

5) границы зон с особыми условиями использования территорий;

6) границы территорий, подверженных риску возникновения чрезвычайных ситуаций природного и техногенного характера и воздействия их последствий;

7) границы земельных участков, которые предоставлены для размещения объектов капитального строительства регионального значения или на которых размещены объекты капитального строительства, находящиеся в собственности субъекта Российской Федерации, а также границы зон планируемого размещения объектов капитального строительства регионального значения.

7. В целях утверждения схемы территориального планирования субъекта Российской Федерации осуществляется подготовка соответствующих материалов по обоснованию ее проекта в текстовой форме и в виде карт (схем).

8. Материалы по обоснованию проекта схемы территориального планирования субъекта Российской Федерации в текстовой форме включают в себя:

1) обоснование вариантов решения задач территориального планирования;

2) перечень мероприятий по территориальному планированию;

3) обоснование предложений по территориальному планированию, этапы их реализации;

4) перечень основных факторов риска возникновения чрезвычайных ситуаций природного и техногенного характера.

9. На картах (схемах) в составе материалов по обоснованию проекта схемы территориального планирования субъекта Российской Федерации отображаются:

1) информация о состоянии соответствующей территории, о возможных направлениях ее развития и об ограничениях ее использования;

2) предложения по территориальному планированию.

10. Указанная в пункте 1 части 9 настоящей статьи информация отображается на следующих картах (схемах):

1) карты (схемы) использования территории субъекта Российской Федерации с отображением границ земель различных категорий, иной информации об использовании соответствующей территории;

2) карты (схемы) ограничений, утверждаемые в составе документов территориального планирования Российской Федерации и документов территориального планирования муниципальных образований, в том числе карты (схемы) границ территорий объектов культурного наследия, карты (схемы) границ зон с особыми условиями использования территорий, карты (схемы) границ территорий, подверженных риску возникновения чрезвычайных ситуаций природного и техногенного характера, карты (схемы) границ зон негативного воздействия объектов капитального строительства регионального значения в случае размещения таких объектов;

3) карты (схемы) с отображением результатов анализа комплексного развития территории и размещения объектов капитального строительства регионального значения, в том числе с учетом результатов инженерных изысканий;

4) иные карты (схемы).

11. Указанные в пункте 2 части 9 настоящей статьи предложения отображаются на картах (схемах), которые используются для внесения в них изменений при согласовании проекта схемы территориального планирования субъекта Российской Федерации и включают в себя:

1) карты (схемы) планируемого изменения границ муниципальных образований;

2) карты (схемы) планируемого изменения границ земель сельскохозяйственного назначения и границ сельскохозяйственных угодий в составе земель сельскохозяйственного назначения, границ земель особо охраняемых природных территорий регионального значения;

3) карты (схемы) с отображением зон планируемого размещения объектов капитального строительства регионального значения;

4) иные карты (схемы).

Статья 15. Подготовка и утверждение схем территориального планирования субъектов Российской Федерации

1. Схема территориального планирования субъекта Российской Федерации, в том числе внесение изменений в такую схему, утверждается высшим исполнительным органом государственной власти субъекта Российской Федерации.

2. Подготовка схем территориального планирования субъектов Российской Федерации осуществляется на основании результатов инженерных изысканий в соответствии с требованиями технических регламентов, с учетом программ в области государственного экономического, экологического, социального, культурного и национального развития субъектов Российской Федерации, положений о территориальном планировании, содержащихся в документах территориального планирования Российской Федерации, документах территориального планирования муниципальных образований, а также с учетом предложений заинтересованных лиц.

3. Проект схемы территориального планирования субъекта Российской Федерации до ее утверждения подлежит обязательному согласованию с уполномоченным федеральным органом исполнительной власти, высшими исполнительными органами государственной власти субъектов Российской Федерации, имеющих общую границу с субъектом Российской Федерации, обеспечившим подготовку проекта схемы территориального планирования, и органами местного самоуправления муниципальных образований, применительно к территориям которых подготовлены предложения по территориальному планированию, в порядке, установленном статьей 16 настоящего Кодекса.

4. Проект схемы территориального планирования субъекта Российской Федерации подлежит опубликованию в порядке, установленном для официального опубликования нормативных правовых актов органов государственной власти субъекта Российской Федерации, иной официальной информации, не менее чем за три месяца до ее утверждения и может размещаться на официальном сайте субъекта Российской Федерации в сети "Интернет". Опубликованию подлежат проект положений о территориальном планировании, предусмотренных частью 5 статьи 14 настоящего Кодекса, и проекты карты (схемы) или нескольких карт (схем), на которых отображена информация, предусмотренная частью 6 статьи 14 настоящего Кодекса.

5. Заинтересованные лица вправе представить свои предложения по проекту схемы территориального планирования субъекта Российской Федерации.

6. Схема территориального планирования субъекта Российской Федерации подлежит опубликованию в порядке, установленном для официального опубликования нормативных правовых актов органов государственной власти субъекта Российской Федерации, иной официальной информации, и может размещаться на официальном сайте субъекта Российской Федерации в сети "Интернет". Опубликованию подлежат положения о территориальном планировании, предусмотренные частью 5 статьи 14 настоящего Кодекса, и карта (схема) или несколько карт (схем), на которых отображена информация, предусмотренная частью 6 статьи 14 настоящего Кодекса. Схема территориального планирования субъекта Российской Федерации в течение трех дней со дня ее утверждения направляется в уполномоченный федеральный орган исполнительной власти и главам муниципальных образований, применительно к территориям которых подготовлена схема территориального планирования субъекта Российской Федерации.

7. Правообладатели земельных участков и объектов капитального строительства, если их права и законные интересы нарушаются или могут быть нарушены в результате утверждения схемы территориального планирования субъекта Российской Федерации, вправе оспорить схему территориального планирования субъекта Российской Федерации в судебном порядке.

8. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, заинтересованные физические и юридические лица вправе представить предложения о внесении изменений в схемы территориального планирования субъектов Российской Федерации.

9. Внесение изменений в схемы территориального планирования субъектов Российской Федерации должно осуществляться в соответствии с требованиями, предусмотренными частями 2 - 8 настоящей статьи.

10. Состав, порядок подготовки проектов схем территориального планирования субъектов Российской Федерации, порядок внесения изменений в такие схемы устанавливаются в соответствии с настоящим Кодексом законами субъектов Российской Федерации.

Статья 16. Порядок согласования проекта схемы территориального планирования субъекта Российской Федерации

1. Проект схемы территориального планирования субъекта Российской Федерации подлежит согласованию с уполномоченным федеральным органом исполнительной власти в случае, если предложения, содержащиеся в указанном проекте, предполагают изменение существующих или в соответствии с документами территориального планирования Российской Федерации планируемых границ земель лесного фонда, границ земель обороны и безопасности, границ земель особо охраняемых природных территорий федерального значения, границ земельных участков, находящихся в собственности Российской Федерации, границ территорий объектов культурного наследия, границ зон планируемого размещения объектов капитального строительства федерального значения. Согласованию также подлежат вопросы размещения объектов капитального строительства регионального значения, которые могут оказать негативное воздействие на окружающую среду на указанных землях, территориях и земельных участках.

2. Проект схемы территориального планирования субъекта Российской Федерации подлежит согласованию с высшими исполнительными органами государственной власти субъектов Российской Федерации, имеющих общую границу с субъектом Российской Федерации, обеспечившим подготовку проекта такой схемы, в целях соблюдения интересов указанных субъектов Российской Федерации в установлении зон с особыми условиями использования территорий, зон планируемого размещения объектов капитального строительства регионального значения, которые могут оказать негативное воздействие на окружающую среду на территориях указанных субъектов Российской Федерации.

3. Проект схемы территориального планирования субъекта Российской Федерации подлежит согласованию с заинтересованными органами местного самоуправления в целях соблюдения интересов населения муниципальных образований в случае, если предложения, содержащиеся в указанном проекте, предполагают изменение границ земельных участков, находящихся в муниципальной собственности, а также в части учета правил землепользования и застройки и содержащихся в документах территориального планирования муниципальных образований положений о территориальном планировании. Согласованию также подлежат вопросы размещения объектов капитального строительства регионального значения, которые могут оказать негативное воздействие на окружающую среду на территориях муниципальных образований.

4. Иные вопросы, кроме указанных в частях 1 - 3 настоящей статьи вопросов, не могут подлежать согласованию в связи с подготовкой проекта схемы территориального планирования субъекта Российской Федерации.

5. Срок согласования проекта схемы территориального планирования субъекта Российской Федерации не может превышать три месяца со дня его направления на согласование в указанные в частях 1 - 3 настоящей статьи соответственно органы государственной власти и органы местного самоуправления.

6. Заключения на проект схемы территориального планирования субъекта Российской Федерации, направленные органами, указанными в частях 1 - 3 настоящей статьи, могут содержать положение о согласии с таким проектом или несогласии с таким проектом с обоснованием принятого решения.

7. В случае непоступления в установленный срок в высший исполнительный орган государственной власти субъекта Российской Федерации заключений органов, указанных в частях 1 - 3 настоящей статьи, проект схемы территориального планирования субъекта Российской Федерации считается согласованным с такими органами.

8. В случае поступления от одного или нескольких органов, указанных в частях 1 - 3 настоящей статьи, заключений, содержащих положения о несогласии с проектом схемы территориального планирования субъекта Российской Федерации с обоснованием принятого решения, высший исполнительный орган государственной власти субъекта Российской Федерации в течение тридцати дней со дня истечения установленного срока согласования такого проекта принимает решение о создании согласительной комиссии. Максимальный срок работы согласительной комиссии не может превышать три месяца.

9. По результатам работы согласительная комиссия представляет в высший исполнительный орган государственной власти субъекта Российской Федерации:

1) документ о согласовании проекта схемы территориального планирования субъекта Российской Федерации и подготовленный для утверждения проект схемы территориального планирования субъекта Российской Федерации с внесенными в него изменениями;

2) материалы в текстовой форме и в виде карт (схем) по несогласованным вопросам.

10. Указанные в части 9 настоящей статьи документы и материалы могут содержать:

1) предложения об исключении из проекта схемы территориального планирования субъекта Российской Федерации материалов по несогласованным вопросам (в том числе путем их отображения на соответствующей карте (схеме) в целях фиксации несогласованных вопросов до момента их согласования);

2) план согласования указанных в пункте 1 настоящей части вопросов после утверждения схемы территориального планирования субъекта Российской Федерации путем подготовки предложений о внесении в такую схему соответствующих изменений.

11. На основании документов и материалов, представленных согласительной комиссией, высший исполнительный орган государственной власти субъекта Российской Федерации вправе принять решение об утверждении схемы территориального планирования субъекта Российской Федерации или об отклонении проекта схемы территориального планирования субъекта Российской Федерации и о направлении его на доработку.

12. Порядок согласования проектов схем территориального планирования субъектов Российской Федерации, состав и порядок работы согласительной комиссии устанавливаются Правительством Российской Федерации.

Статья 17. Реализация схемы территориального планирования субъекта Российской Федерации

1. Реализация схемы территориального планирования субъекта Российской Федерации осуществляется на основании плана реализации схемы территориального планирования Российской Федерации, который утверждается высшим исполнительным органом государственной власти субъекта Российской Федерации в течение трех месяцев со дня утверждения такой схемы.

2. В плане реализации схемы территориального планирования субъекта Российской Федерации содержатся:

1) сроки подготовки документации по планировке территории для размещения объектов капитального строительства регионального значения, на основании которой определяются или уточняются границы земельных участков для размещения таких объектов;

2) сроки подготовки проектной документации и сроки строительства объектов капитального строительства регионального значения;

3) финансово-экономическое обоснование реализации схемы территориального планирования субъекта Российской Федерации.

Статья 18. Документы территориального планирования муниципальных образований

1. Документами территориального планирования муниципальных образований являются:

1) схемы территориального планирования муниципальных районов;

2) генеральные планы поселений;

3) генеральные планы городских округов.

2. Состав, порядок подготовки документов территориального планирования муниципальных образований, порядок подготовки изменений и внесения их в такие документы, а также состав, порядок подготовки планов реализации таких документов устанавливаются в соответствии с настоящим Кодексом законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления.

3. Порядок согласования документов территориального планирования муниципальных образований, состав и порядок работы согласительной комиссии устанавливаются Правительством Российской Федерации.

4. Документы территориального планирования муниципальных образований могут являться основанием для изменения границ муниципальных образований в установленном порядке.

Статья 19. Содержание схемы территориального планирования муниципального района

1. Схема территориального планирования муниципального района включает в себя карты (схемы) планируемого размещения объектов капитального строительства местного значения, в том числе:

1) объектов электро- и газоснабжения в границах муниципального района;

2) автомобильных дорог общего пользования между населенными пунктами, мостов и иных транспортных инженерных сооружений вне границ населенных пунктов в границах муниципального района;

3) иных объектов, размещение которых необходимо для осуществления полномочий органов местного самоуправления муниципального района.

2. Схема территориального планирования муниципального района содержит положения о территориальном планировании и соответствующие карты (схемы).

3. Положения о территориальном планировании, содержащиеся в схеме территориального планирования муниципального района, включают в себя:

1) цели и задачи территориального планирования;

2) перечень мероприятий по территориальному планированию и указание на последовательность их выполнения.

4. На картах (схемах), содержащихся в схеме территориального планирования муниципального района, отображаются:

1) существующие и планируемые границы поселений, входящих в состав муниципального района;

2) границы земель различных категорий в пределах межселенных территорий;

3) границы территорий объектов культурного наследия;

4) границы зон с особыми условиями использования территорий;

5) границы земельных участков, которые предоставлены для размещения объектов капитального строительства местного значения или на которых размещены объекты капитального строительства, находящиеся в собственности муниципального района, а также границы зон планируемого размещения объектов капитального строительства местного значения;

6) границы зон планируемого размещения объектов капитального строительства на межселенных территориях.

5. В целях утверждения схемы территориального планирования муниципального района осуществляется подготовка соответствующих материалов по обоснованию ее проекта в текстовой форме и в виде карт (схем).

6. Материалы по обоснованию проекта схемы территориального планирования муниципального района в текстовой форме включают в себя:

1) обоснование вариантов решения задач территориального планирования;

2) перечень мероприятий по территориальному планированию;

3) обоснование предложений по территориальному планированию, этапы их реализации;

4) перечень основных факторов риска возникновения чрезвычайных ситуаций природного и техногенного характера.

7. На картах (схемах) в составе материалов по обоснованию проекта схемы территориального планирования муниципального района отображаются:

1) информация о состоянии соответствующей территории, о возможных направлениях ее развития и об ограничениях ее использования;

2) предложения по территориальному планированию.

8. Указанная в пункте 1 части 7 настоящей статьи информация отображается на следующих картах (схемах):

1) карты (схемы) использования территории муниципального района;

2) карты (схемы) ограничений, утверждаемые в составе схем территориального планирования Российской Федерации, схем территориального планирования субъектов Российской Федерации, генеральных планов поселений, в том числе карты (схемы) границ территорий объектов культурного наследия, карты (схемы) границ зон с особыми условиями использования территорий, карты (схемы) границ территорий, подверженных риску возникновения чрезвычайных ситуаций природного и техногенного характера, карты (схемы) границ зон негативного воздействия объектов капитального строительства местного значения в случае размещения таких объектов;

3) карты (схемы) с отображением результатов анализа комплексного развития территории и размещения объектов капитального строительства местного значения, в том числе с учетом результатов инженерных изысканий;

4) иные карты (схемы).

9. Указанные в пункте 2 части 7 настоящей статьи предложения отображаются на картах (схемах), которые используются для внесения в них изменений при согласовании проекта схемы территориального планирования муниципального района и включают в себя:

1) карты (схемы) с отображением зон планируемого размещения объектов капитального строительства на межселенных территориях;

2) карты (схемы) с отображением зон планируемого размещения объектов капитального строительства местного значения;

3) иные карты (схемы).

Статья 20. Подготовка и утверждение схемы территориального планирования муниципального района

1. Схема территориального планирования муниципального района, в том числе внесение изменений в такую схему, утверждается представительным органом местного самоуправления муниципального района.

2. Подготовка схемы территориального планирования муниципального района осуществляется на основании результатов инженерных изысканий в соответствии с требованиями технических регламентов, с учетом комплексных программ развития муниципального района, с учетом содержащихся в схемах территориального планирования Российской Федерации, схемах территориального планирования субъектов Российской Федерации, генеральных планах поселений положений о территориальном планировании, с учетом региональных и (или) местных нормативов градостроительного проектирования, утверждаемых в порядке, установленном частями 5 и 6 статьи 24 настоящего Кодекса, а также с учетом предложений заинтересованных лиц.

3. Проект схемы территориального планирования муниципального района до ее утверждения подлежит в соответствии со статьей 21 настоящего Кодекса обязательному согласованию в порядке, установленном Правительством Российской Федерации.

4. Проект схемы территориального планирования муниципального района подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, не менее чем за три месяца до ее утверждения и может размещаться на официальном сайте муниципального района в сети "Интернет". Опубликованию подлежат проект положений, предусмотренных частью 3 статьи 19 настоящего Кодекса, и проекты карты (схемы) или нескольких карт (схем), на которых отображена информация, предусмотренная частью 4 статьи 19 настоящего Кодекса.

5. Заинтересованные лица вправе представить свои предложения по проекту схемы территориального планирования муниципального района.

6. Схема территориального планирования муниципального района подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и может размещаться на официальном сайте муниципального района в сети "Интернет". Опубликованию подлежат положения, предусмотренные частью 3 статьи 19 настоящего Кодекса, и карта (схема) или несколько карт (схем), на которых отображена информация, предусмотренная частью 4 статьи 19 настоящего Кодекса. Схема территориального планирования муниципального района в течение трех дней со дня ее утверждения направляется в уполномоченный федеральный орган исполнительной власти, высший исполнительный орган государственной власти субъекта Российской Федерации, в границах которого находится муниципальный район, органы местного самоуправления поселений, которые входят в состав муниципального района и применительно к территориям которых подготовлена схема территориального планирования муниципального района, органы местного самоуправления муниципальных районов и органы местного самоуправления городских округов, имеющих общую границу с муниципальным районом.

7. Правообладатели земельных участков и объектов капитального строительства, если их права и законные интересы нарушаются или могут быть нарушены в результате утверждения схемы территориального планирования муниципального района, вправе оспорить схему территориального планирования муниципального района в судебном порядке.

8. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, заинтересованные физические и юридические лица вправе представить в органы местного самоуправления муниципального района предложения о внесении изменений в схему территориального планирования муниципального района.

9. Внесение изменений в схему территориального планирования муниципального района должно осуществляться в соответствии с требованиями, предусмотренными частями 2 - 7 настоящей статьи.

Статья 21. Особенности согласования проекта схемы территориального планирования муниципального района

1. Проект схемы территориального планирования муниципального района подлежит согласованию в порядке, установленном Правительством Российской Федерации, в случае, если предложения, содержащиеся в указанном проекте, предполагают изменение существующих или в соответствии со схемами территориального планирования Российской Федерации планируемых границ земель лесного фонда, границ земель особо охраняемых природных территорий федерального значения, границ земель обороны и безопасности, границ земельных участков, находящихся в собственности Российской Федерации, границ территорий объектов культурного наследия, границ зон планируемого размещения объектов капитального строительства федерального значения. Согласованию также подлежат вопросы размещения объектов капитального строительства местного значения, которые могут оказать негативное воздействие на окружающую среду на указанных землях, территориях и земельных участках.

2. Проект схемы территориального планирования муниципального района подлежит согласованию с высшим исполнительным органом государственной власти субъекта Российской Федерации, в границах которого находится муниципальный район, в случае, если предложения, содержащиеся в указанном проекте, предполагают изменение существующих или в соответствии со схемой территориального планирования субъекта Российской Федерации планируемых границ земель сельскохозяйственного назначения, границ земель особо охраняемых природных территорий регионального значения, границ земельных участков, находящихся в собственности субъекта Российской Федерации, границ территорий объектов культурного наследия, границ зон планируемого размещения объектов капитального строительства регионального значения. Согласованию также подлежат вопросы размещения объектов капитального строительства местного значения, которые могут оказать негативное воздействие на окружающую среду на территории субъекта Российской Федерации.

3. Проект схемы территориального планирования муниципального района подлежит согласованию с заинтересованными органами местного самоуправления поселений, входящих в состав муниципального района, в случае, если предложения, содержащиеся в указанном проекте, предполагают изменение границ земельных участков, находящихся в собственности поселений, а также в части учета правил землепользования и застройки и содержащихся в генеральных планах поселений положений о территориальном планировании. Согласованию также подлежат вопросы размещения объектов капитального строительства местного значения, которые могут оказать негативное воздействие на окружающую среду на территории поселения.

4. Проект схемы территориального планирования муниципального района подлежит согласованию с заинтересованными органами местного самоуправления муниципальных районов и органами местного самоуправления городских округов, имеющих общую границу с муниципальным районом, в целях соблюдения интересов населения муниципальных образований в установлении зон с особыми условиями использования территорий, зон планируемого размещения объектов капитального строительства местного значения, которые могут оказать негативное воздействие на окружающую среду на территории муниципального района.

5. Иные вопросы, кроме указанных в частях 1 - 4 настоящей статьи вопросов, не могут рассматриваться при согласовании проекта схемы территориального планирования муниципального района.

6. Срок согласования проекта схемы территориального планирования муниципального района не может превышать три месяца со дня направления органом местного самоуправления муниципального района на согласование такого проекта в уполномоченный федеральный орган исполнительной власти, высший исполнительный орган государственной власти субъекта Российской Федерации, в границах которого находится муниципальный район, органы местного самоуправления поселений, входящих в состав муниципального района, органы местного самоуправления муниципальных районов и органы местного самоуправления городских округов, имеющих общую границу с муниципальным районом.

7. В случае непоступления от указанных в части 6 настоящей статьи органов в установленный срок в орган местного самоуправления муниципального района заключений на проект схемы территориального планирования муниципального района такой проект считается согласованным с указанными органами.

8. Заключения на проект схемы территориального планирования муниципального района могут содержать положения о согласии с проектом схемы территориального планирования муниципального района или несогласии с таким проектом с обоснованием принятых решений.

9. В случае поступления от одного или нескольких указанных в части 6 настоящей статьи органов заключений, содержащих положения о несогласии с проектом схемы территориального планирования муниципального района с обоснованием принятых решений, глава местной администрации муниципального района в течение тридцати дней со дня истечения установленного срока согласования такого проекта принимает решение о создании согласительной комиссии. Максимальный срок работы согласительной комиссии не может превышать три месяца.

10. По результатам работы согласительная комиссия представляет главе местной администрации муниципального района:

1) документ о согласовании проекта схемы территориального планирования муниципального района и подготовленный для ее утверждения проект схемы территориального планирования муниципального района с внесенными в него изменениями;

2) материалы в текстовой форме и в виде карт (схем) по несогласованным вопросам.

11. Указанные в части 10 настоящей статьи документы и материалы могут содержать:

1) предложения об исключении из проекта схемы территориального планирования муниципального района материалов по несогласованным вопросам (в том числе путем их отображения на соответствующей карте (схеме) в целях фиксации несогласованных вопросов до момента их согласования);

2) план согласования указанных в пункте 1 настоящей части вопросов после утверждения схемы территориального планирования муниципального района путем подготовки предложений о внесении в такую схему соответствующих изменений.

12. На основании документов и материалов, представленных согласительной комиссией, глава местной администрации муниципального района вправе принять решение о направлении согласованного или не согласованного в определенной части проекта схемы территориального планирования муниципального района в представительный орган местного самоуправления муниципального района или об отклонении проекта схемы территориального планирования муниципального района и о направлении его на доработку.

Статья 22. Реализация схемы территориального планирования муниципального района

1. Реализация схемы территориального планирования муниципального района осуществляется на основании плана реализации схемы территориального планирования муниципального района, который утверждается главой местной администрации муниципального района в течение трех месяцев со дня утверждения такой схемы.

2. В плане реализации схемы территориального планирования муниципального района содержатся:

1) решение о подготовке проекта правил землепользования и застройки межселенных территорий в случае планирования застройки таких территорий или о внесении изменений в правила землепользования и застройки;

2) сроки подготовки документации по планировке территории для размещения объектов капитального строительства местного значения и объектов капитального строительства на межселенных территориях, на основании которой определяются или уточняются границы земельных участков для размещения таких объектов;

3) сроки подготовки проектной документации и сроки строительства объектов капитального строительства местного значения;

4) финансово-экономическое обоснование реализации схемы территориального планирования муниципального района.

Статья 23. Содержание генеральных планов поселений и генеральных планов городских округов

1. Подготовка генеральных планов поселений, генеральных планов городских округов (далее также - генеральные планы) осуществляется применительно ко всем территориям поселений, городских округов.

2. Подготовка генерального плана поселения, генерального плана городского округа может осуществляться применительно к отдельным населенным пунктам, входящим в состав поселения, городского округа, с последующим внесением в генеральный план изменений, относящихся к другим частям территорий поселения, городского округа.

3. Генеральные планы включают в себя карты (схемы) планируемого размещения объектов капитального строительства местного значения, в том числе:

1) объектов электро-, тепло-, газо- и водоснабжения населения в границах поселения, городского округа;

2) автомобильных дорог общего пользования, мостов и иных транспортных инженерных сооружений в границах населенных пунктов, входящих в состав поселения, в границах городского округа;

3) иных объектов, размещение которых необходимо для осуществления полномочий органов местного самоуправления поселения, органов местного самоуправления городского округа.

4. Генеральные планы содержат положения о территориальном планировании и соответствующие карты (схемы).

5. Положения о территориальном планировании, содержащиеся в генеральных планах, включают в себя:

1) цели и задачи территориального планирования;

2) перечень мероприятий по территориальному планированию и указание на последовательность их выполнения.

6. На картах (схемах), содержащихся в генеральных планах, отображаются:

1) границы поселения, городского округа;

2) существующие и планируемые границы населенных пунктов, входящих в состав поселения, городского округа;

3) границы земель сельскохозяйственного назначения, границы земель для обеспечения космической деятельности, границы земель обороны и безопасности, границы земель иного специального назначения, границы земель лесного фонда, границы земель водного фонда, границы земель особо охраняемых природных территорий федерального и регионального значения;

4) существующие и планируемые границы земель промышленности, энергетики, транспорта, связи;

5) границы функциональных зон с отображением параметров планируемого развития таких зон;

6) границы территорий объектов культурного наследия;

7) границы зон с особыми условиями использования территорий;

8) границы земельных участков, которые предоставлены для размещения объектов капитального строительства федерального, регионального или местного значения либо на которых размещены объекты капитального строительства, находящиеся в государственной или муниципальной собственности, а также границы зон планируемого размещения объектов капитального строительства федерального, регионального или местного значения;

9) границы территорий, подверженных риску возникновения чрезвычайных ситуаций природного и техногенного характера и воздействия их последствий;

10) границы зон инженерной и транспортной инфраструктур.

7. В целях утверждения генеральных планов осуществляется подготовка соответствующих материалов по обоснованию их проектов в текстовой форме и в виде карт (схем).

8. Материалы по обоснованию проектов генеральных планов в текстовой форме включают в себя:

1) анализ состояния соответствующей территории, проблем и направлений ее комплексного развития;

2) обоснование вариантов решения задач территориального планирования;

3) перечень мероприятий по территориальному планированию;

4) обоснование предложений по территориальному планированию, этапы их реализации;

5) перечень основных факторов риска возникновения чрезвычайных ситуаций природного и техногенного характера.

9. На картах (схемах) в составе материалов по обоснованию проектов генеральных планов отображаются:

1) информация о состоянии соответствующей территории, возможных направлениях ее развития и об ограничениях ее использования;

2) предложения по территориальному планированию.

10. Указанная в пункте 1 части 9 настоящей статьи информация отображается на следующих картах (схемах):

1) карты (схемы) использования территории муниципального образования с отображением границ земель различных категорий, иной информации об использовании соответствующей территории;

2) карты (схемы) ограничений, утверждаемые в составе схем территориального планирования Российской Федерации, схем территориального планирования субъектов Российской Федерации, схем территориального планирования муниципальных районов (в случае подготовки генеральных планов поселений), в том числе карты (схемы) границ территорий объектов культурного наследия, карты (схемы) границ зон с особыми условиями использования территорий, карты (схемы) границ территорий, подверженных риску возникновения чрезвычайных ситуаций природного и техногенного характера, карты (схемы) границ зон негативного воздействия объектов капитального строительства местного значения в случае размещения таких объектов;

3) карты (схемы) с отображением результатов анализа комплексного развития территории и размещения объектов капитального строительства местного значения, в том числе с учетом результатов инженерных изысканий;

4) иные карты (схемы).

11. Указанные в пункте 2 части 9 настоящей статьи предложения отображаются на картах (схемах), которые используются для внесения в них изменений при согласовании проектов генеральных планов и включают в себя:

1) карты (схемы) планируемых границ функциональных зон с отображением параметров планируемого развития таких зон;

2) карты (схемы) с отображением зон планируемого размещения объектов капитального строительства местного значения;

3) карты (схемы) планируемых границ территорий, документация по планировке которых подлежит разработке в первоочередном порядке;

4) карты (схемы) существующих и планируемых границ земель промышленности, энергетики, транспорта, связи;

5) иные карты (схемы).

Статья 24. Подготовка и утверждение генерального плана поселения, генерального плана городского округа

1. Генеральный план поселения, генеральный план городского округа, в том числе внесение изменений в такие планы, утверждаются соответственно представительным органом местного самоуправления поселения, представительным органом местного самоуправления городского округа.

2. Решение о подготовке проекта генерального плана, а также решения о подготовке предложений о внесении в генеральный план изменений принимаются соответственно главой местной администрации поселения, главой местной администрации городского округа.

3. Подготовка проекта генерального плана осуществляется на основании результатов инженерных изысканий в соответствии с требованиями технических регламентов, с учетом комплексных программ развития муниципальных образований, положений о территориальном планировании, содержащихся в схемах территориального планирования Российской Федерации, схемах территориального планирования субъектов Российской Федерации, схемах территориального планирования муниципальных районов (при подготовке генерального плана поселения), региональных и (или) местных нормативов градостроительного проектирования, результатов публичных слушаний по проекту генерального плана, а также с учетом предложений заинтересованных лиц.

4. Региональные и местные нормативы градостроительного проектирования содержат минимальные расчетные показатели обеспечения благоприятных условий жизнедеятельности человека (в том числе объектами социального и коммунально-бытового назначения, доступности таких объектов для населения (включая инвалидов), объектами инженерной инфраструктуры, благоустройства территории).

5. Утверждение региональных нормативов градостроительного проектирования осуществляется с учетом особенностей поселений, городских округов в границах субъекта Российской Федерации. Состав, порядок подготовки и утверждения региональных нормативов градостроительного проектирования устанавливаются законодательством субъектов Российской Федерации.

6. Утверждение местных нормативов градостроительного проектирования осуществляется с учетом особенностей населенных пунктов в границах муниципальных образований, межселенных территорий. Состав, порядок подготовки и утверждения местных нормативов градостроительного проектирования устанавливаются нормативными правовыми актами органов местного самоуправления. Не допускается утверждение местных нормативов градостроительного проектирования, содержащих минимальные расчетные показатели обеспечения благоприятных условий жизнедеятельности человека ниже, чем расчетные показатели обеспечения благоприятных условий жизнедеятельности человека, содержащиеся в региональных нормативах градостроительного проектирования.

7. При наличии на территориях поселения, городского округа объектов культурного наследия в процессе подготовки генеральных планов в обязательном порядке учитываются ограничения использования земельных участков и объектов капитального строительства, расположенных в границах зон охраны объектов культурного наследия, в соответствии с законодательством Российской Федерации об охране объектов культурного наследия и статьей 27 настоящего Кодекса.

8. Проект генерального плана до его утверждения подлежит в соответствии со статьей 25 настоящего Кодекса обязательному согласованию в порядке, установленном Правительством Российской Федерации.

9. Проект генерального плана подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, не менее чем за три месяца до его утверждения и может размещаться на официальном сайте поселения, официальном сайте городского округа в сети "Интернет". Опубликованию подлежат проект положений о территориальном планировании, предусмотренных частью 5 статьи 23 настоящего Кодекса, и проекты карты (схемы) или нескольких карт (схем), на которых отображена информация, предусмотренная частью 6 статьи 23 настоящего Кодекса.

10. Заинтересованные лица вправе представить свои предложения по проекту генерального плана.

11. Проект генерального плана подлежит обязательному рассмотрению на публичных слушаниях, проводимых в соответствии со статьей 28 настоящего Кодекса.

12. Протоколы публичных слушаний по проекту генерального плана, заключение о результатах таких публичных слушаний являются обязательным приложением к проекту генерального плана, направляемому главой местной администрации поселения, главой местной администрации городского округа соответственно в представительный орган местного самоуправления поселения, представительный орган местного самоуправления городского округа.

13. Представительный орган местного самоуправления поселения, представительный орган местного самоуправления городского округа с учетом протоколов публичных слушаний по проекту генерального плана и заключения о результатах таких публичных слушаний принимают решение об утверждении генерального плана или об отклонении проекта генерального плана и о направлении его соответственно главе местной администрации поселения, главе местной администрации городского округа на доработку в соответствии с указанными протоколами и заключением.

14. Генеральный план подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и может размещаться на официальном сайте поселения, официальном сайте городского округа в сети "Интернет". Опубликованию подлежат положения, предусмотренные частью 5 статьи 23 настоящего Кодекса, и карта (схема) или несколько карт (схем), на которых отображена информация, предусмотренная частью 6 статьи 23 настоящего Кодекса. Генеральный план в течение трех дней со дня его утверждения направляется в высший исполнительный орган государственной власти субъекта Российской Федерации, в границах которого находятся поселение, городской округ, и главе муниципального района, в границах которого находится поселение (в случае утверждения генерального плана поселения).

15. Правообладатели земельных участков и объектов капитального строительства, если их права и законные интересы нарушаются или могут быть нарушены в результате утверждения генерального плана, вправе оспорить генеральный план в судебном порядке.

16. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, заинтересованные физические и юридические лица вправе обращаться к главе местной администрации поселения, главе местной администрации городского округа с предложениями о внесении изменений в генеральный план.

17. Внесение изменений в генеральный план осуществляется в соответствии с частями 2 - 14 настоящей статьи.

Статья 25. Особенности согласования проекта генерального плана поселения, проекта генерального плана городского округа

1. Проект генерального плана подлежит согласованию в порядке, установленном Правительством Российской Федерации, в случае, если предложения, содержащиеся в таком проекте, предполагают изменение существующих или в соответствии со схемами территориального планирования Российской Федерации планируемых границ земель лесного фонда, границ земель особо охраняемых природных территорий федерального значения, границ земель обороны и безопасности, границ земельных участков, находящихся в собственности Российской Федерации, границ территорий объектов культурного наследия, границ зон планируемого размещения объектов капитального строительства федерального значения. Согласованию также подлежат вопросы размещения объектов капитального строительства местного значения, которые могут оказать негативное воздействие на окружающую среду на указанных землях, территориях и земельных участках.

2. Проект генерального плана подлежит согласованию с высшим исполнительным органом государственной власти субъекта Российской Федерации, в границах которого находятся поселение, городской округ, в случае, если предложения, содержащиеся в указанном проекте, предполагают изменение существующих или в соответствии со схемой территориального планирования субъекта Российской Федерации планируемых границ земель сельскохозяйственного назначения, границ земель особо охраняемых природных территорий регионального значения, границ земельных участков, находящихся в собственности субъекта Российской Федерации, границ территорий объектов культурного наследия, границ зон планируемого размещения объектов капитального строительства регионального значения. Согласованию также подлежат вопросы размещения объектов капитального строительства местного значения, которые могут оказать негативное воздействие на окружающую среду на территории субъекта Российской Федерации.

3. Проект генерального плана подлежит согласованию с заинтересованными органами местного самоуправления муниципальных образований, имеющих общую границу с поселением, городским округом, подготовившими проект генерального плана, в целях соблюдения интересов населения муниципальных образований при установлении зон с особыми условиями использования территорий, зон планируемого размещения объектов капитального строительства местного значения, которые могут оказать негативное воздействие на окружающую среду на территориях таких муниципальных образований.

4. Проект генерального плана поселения подлежит согласованию с органами местного самоуправления муниципального района, в границах которого находится поселение, в части учета содержащихся в схеме территориального планирования муниципального района положений о территориальном планировании. Согласованию также подлежат вопросы размещения объектов капитального строительства местного значения, которые могут оказать негативное воздействие на окружающую среду на территории такого муниципального района.

5. Иные вопросы, кроме указанных в частях 1 - 4 настоящей статьи вопросов, не могут рассматриваться при согласовании проекта генерального плана.

6. Уполномоченный федеральный орган исполнительной власти в случаях, установленных Правительством Российской Федерации, направляет представленный на согласование проект генерального плана на государственную экспертизу, осуществляемую в порядке, предусмотренном статьей 29 настоящего Кодекса.

7. Срок согласования проекта генерального плана составляет три месяца со дня направления главой поселения или главой городского округа на согласование проекта генерального плана в уполномоченный федеральный орган исполнительной власти, высший исполнительный орган государственной власти субъекта Российской Федерации, в границах которого находится поселение или городской округ, органы местного самоуправления муниципальных образований, имеющих общую границу с поселением, городским округом, а также в органы местного самоуправления муниципального района, в границах которого находится поселение (в случае подготовки проекта генерального плана поселения).

8. В случае непоступления в установленный срок главе поселения, главе городского округа заключений на проект генерального плана от указанных в части 7 настоящей статьи органов данный проект считается согласованным с такими органами.

9. Заключения на проект генерального плана могут содержать положения о согласии с таким проектом или несогласии с таким проектом с обоснованием причин такого решения. В случае поступления от одного или нескольких указанных в части 7 настоящей статьи органов заключений, содержащих положения о несогласии с проектом генерального плана с обоснованием принятого решения, глава местной администрации поселения, глава местной администрации городского округа в течение тридцати дней со дня истечения установленного срока согласования проекта генерального плана принимают решение о создании согласительной комиссии. Максимальный срок работы согласительной комиссии не может превышать три месяца.

10. По результатам работы согласительная комиссия представляет главе местной администрации поселения, главе местной администрации городского округа:

1) документ о согласовании проекта генерального плана и подготовленный для утверждения проект генерального плана с внесенными в него изменениями;

2) материалы в текстовой форме и в виде карт (схем) по несогласованным вопросам.

11. Указанные в части 10 настоящей статьи документы и материалы могут содержать:

1) предложения об исключении из проекта генерального плана материалов по несогласованным вопросам (в том числе путем их отображения на соответствующей карте (схеме) в целях фиксации несогласованных вопросов до момента их согласования);

2) план согласования указанных в пункте 1 настоящей части вопросов после утверждения генерального плана путем подготовки предложений о внесении в такой генеральный план соответствующих изменений.

12. На основании документов и материалов, представленных согласительной комиссией, глава местной администрации поселения, глава местной администрации городского округа вправе принять решение о направлении согласованного или не согласованного в определенной части проекта генерального плана в представительный орган местного самоуправления поселения, представительный орган местного самоуправления городского округа или об отклонении такого проекта и о направлении его на доработку.

Статья 26. Реализация генерального плана поселения, генерального плана городского округа

1. Реализация генерального плана поселения осуществляется на основании плана реализации генерального плана поселения, который утверждается главой местной администрации поселения, реализация генерального плана городского округа - на основании плана реализации генерального плана городского округа, который утверждается главой местной администрации городского округа, в течение трех месяцев со дня утверждения соответствующего генерального плана.

2. В плане реализации генерального плана содержатся:

1) решение о подготовке проекта правил землепользования и застройки или о внесении изменений в правила землепользования и застройки;

2) сроки подготовки документации по планировке территории для размещения объектов капитального строительства местного значения, на основании которой определяются или уточняются границы земельных участков для размещения таких объектов;

3) сроки подготовки проектной документации и сроки строительства объектов капитального строительства местного значения;

4) финансово-экономическое обоснование реализации генерального плана.

Статья 27. Совместная подготовка проектов документов территориального планирования федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, органами местного самоуправления

1. Совместная подготовка проектов документов территориального планирования может осуществляться в целях обеспечения устойчивого развития территорий путем комплексного решения вопросов территориального планирования, в целях планирования размещения объектов капитального строительства федерального, регионального или местного значения на территориях нескольких субъектов Российской Федерации, нескольких муниципальных образований либо планирования размещения объектов капитального строительства регионального или местного значения на территориях других субъектов Российской Федерации или других муниципальных образований, в целях установления ограничений использования земельных участков и объектов капитального строительства, расположенных в пределах зон охраны объектов культурного наследия федерального или регионального значения.

2. Совместная подготовка проектов документов территориального планирования может осуществляться:

1) федеральными органами исполнительной власти и органами исполнительной власти субъектов Российской Федерации;

2) органами исполнительной власти субъектов Российской Федерации;

3) органами исполнительной власти субъектов Российской Федерации и органами местного самоуправления;

4) органами местного самоуправления муниципальных образований.

3. С инициативой о совместной подготовке проектов документов территориального планирования вправе выступать:

1) федеральные органы исполнительной власти;

2) высшие исполнительные органы государственной власти субъектов Российской Федерации;

3) органы местного самоуправления.

4. Предложения о совместной подготовке проектов документов территориального планирования должны содержать положения об организации скоординированных работ, связанных с подготовкой проектов документов территориального планирования в части их содержания, объема и сроков финансирования.

5. В целях совместной подготовки проектов документов территориального планирования в соответствии с частью 2 настоящей статьи федеральные органы исполнительной власти, высшие исполнительные органы государственной власти субъектов Российской Федерации, органы местного самоуправления, получившие указанные в части 4 настоящей статьи предложения, в течение тридцати дней со дня их поступления должны направить ответ о даче согласия на совместную подготовку проектов документов территориального планирования или об отказе от совместной подготовки проектов документов территориального планирования.

6. Отказ от совместной подготовки документов территориального планирования не допускается в случае поступления от высшего исполнительного органа государственной власти субъекта Российской Федерации или органа местного самоуправления предложения о планировании размещения объекта капитального строительства регионального значения или объекта капитального строительства местного значения на территории другого субъекта Российской Федерации или территории другого муниципального образования, а также предложения об установлении ограничений использования территорий в границах зон охраны объектов культурного наследия федерального или регионального значения.

7. В случае получения ответа о даче согласия на совместную подготовку проектов документов территориального планирования на основании совместного решения сторон создается комиссия по совместной подготовке проектов документов территориального планирования (далее - комиссия по совместной подготовке проектов).

8. Комиссия по совместной подготовке проектов создается на условиях равного представительства сторон.

9. Комиссия по совместной подготовке проектов обеспечивает соблюдение интересов указанных в части 5 настоящей статьи органов и координацию их деятельности при подготовке проектов документов территориального планирования.

10. Совместная подготовка проектов документов территориального планирования должна осуществляться с учетом требований, предусмотренных статьями 11, 15, 20 и 24 настоящего Кодекса.

11. В случае, если при совместной подготовке проекта документа территориального планирования предложения о размещении объектов капитального строительства регионального или местного значения на территории другого субъекта Российской Федерации или территории другого муниципального образования не согласованы, вопрос о размещении таких объектов решается в судебном порядке.

12. Документ территориального планирования, совместная подготовка которого осуществлялась в соответствии с настоящей статьей, утверждается органом государственной власти или органом местного самоуправления в соответствии с компетенцией, установленной статьями 11, 15, 20 и 24 настоящего Кодекса.

13. Порядок совместной подготовки проектов документов территориального планирования, состав, порядок создания и деятельности комиссии по совместной подготовке проектов могут устанавливаться Правительством Российской Федерации.

Статья 28. Публичные слушания по проектам генеральных планов поселений, генеральных планов городских округов

1. В целях соблюдения права человека на благоприятные условия жизнедеятельности, прав и законных интересов правообладателей земельных участков и объектов капитального строительства публичные слушания по проектам генеральных планов, в том числе по внесению в них изменений (далее - публичные слушания), с участием жителей поселений, городских округов проводятся в обязательном порядке.

2. Порядок организации и проведения публичных слушаний определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования с учетом положений настоящей статьи.

3. Публичные слушания проводятся в каждом населенном пункте муниципального образования. При внесении изменений в генеральные планы публичные слушания проводятся в населенных пунктах, в отношении территорий которых предлагается внесение изменений в генеральные планы, а также в населенных пунктах, имеющих общую границу с указанными населенными пунктами.

4. При проведении публичных слушаний в целях обеспечения всем заинтересованным лицам равных возможностей для участия в публичных слушаниях территория населенного пункта может быть разделена на части. Предельная численность лиц, проживающих или зарегистрированных на такой части территории, устанавливается законами субъектов Российской Федерации исходя из требования обеспечения всем заинтересованным лицам равных возможностей для выражения своего мнения.

5. В целях доведения до населения информации о содержании проекта генерального плана уполномоченные на проведение публичных слушаний орган местного самоуправления поселения или орган местного самоуправления городского округа в обязательном порядке организуют выставки, экспозиции демонстрационных материалов проекта генерального плана, выступления представителей органов местного самоуправления, разработчиков проекта генерального плана на собраниях жителей, в печатных средствах массовой информации, по радио и телевидению.

6. Участники публичных слушаний вправе представить в уполномоченные на проведение публичных слушаний орган местного самоуправления поселения или орган местного самоуправления городского округа свои предложения и замечания, касающиеся проекта генерального плана, для включения их в протокол публичных слушаний.

7. Заключение о результатах публичных слушаний подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и может размещаться на официальном сайте поселения, на официальном сайте городского округа в сети "Интернет".

8. Срок проведения публичных слушаний с момента оповещения жителей муниципального образования о времени и месте их проведения до дня опубликования заключения о результатах публичных слушаний определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования и не может быть менее одного месяца и более трех месяцев.

9. Глава муниципального образования с учетом заключения о результатах публичных слушаний принимает решение:

1) о согласии с проектом генерального плана и направлении его в представительный орган муниципального образования;

2) об отклонении проекта генерального плана и о направлении его на доработку.

Статья 29. Государственная экспертиза проектов документов территориального планирования

1. Федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления, объединения граждан по собственной инициативе могут направить проекты документов территориального планирования на государственную экспертизу. Расходы, связанные с проведением государственной экспертизы проекта документа территориального планирования, несут лица, по инициативе которых проект документа территориального планирования направлен на государственную экспертизу.

2. Государственная экспертиза проектов документов территориального планирования проводится федеральным органом исполнительной власти, уполномоченным на проведение государственной экспертизы проектов документов территориального планирования, или подведомственным ему государственным учреждением.

3. В случае, установленном частью 6 статьи 25 настоящего Кодекса, проведение государственной экспертизы осуществляется без взимания платы.

4. Срок проведения государственной экспертизы проектов документов территориального планирования не должен превышать шесть месяцев.

5. Результатом государственной экспертизы проекта документа территориального планирования является заключение о соответствии этого проекта требованиям технических регламентов и требованиям рациональной организации территории (положительное заключение) или о несоответствии проекта документа территориального планирования требованиям технических регламентов и требованиям рациональной организации территории (отрицательное заключение).

6. Направление проекта документа территориального планирования на государственную экспертизу или получение отрицательного заключения государственной экспертизы проекта документа территориального планирования не является препятствием для утверждения документа территориального планирования.

7. Заключение государственной экспертизы проекта документа территориального планирования может быть оспорено заинтересованными лицами в судебном порядке.

8. Порядок проведения государственной экспертизы проектов документов территориального планирования, размер платы за проведение государственной экспертизы проектов документов территориального планирования и порядок ее взимания устанавливаются Правительством Российской Федерации.

Глава 4. ГРАДОСТРОИТЕЛЬНОЕ ЗОНИРОВАНИЕ

Статья 30. Правила землепользования и застройки

1. Правила землепользования и застройки разрабатываются в целях:

1) создания условий для устойчивого развития территорий муниципальных образований, сохранения окружающей среды и объектов культурного наследия;

2) создания условий для планировки территорий муниципальных образований;

3) обеспечения прав и законных интересов физических и юридических лиц, в том числе правообладателей земельных участков и объектов капитального строительства;

4) создания условий для привлечения инвестиций, в том числе путем предоставления возможности выбора наиболее эффективных видов разрешенного использования земельных участков и объектов капитального строительства.

2. Правила землепользования и застройки включают в себя:

1) порядок их применения и внесения изменений в указанные правила;

2) карту градостроительного зонирования;

3) градостроительные регламенты.

3. Порядок применения правил землепользования и застройки и внесения в них изменений включает в себя положения:

1) о регулировании землепользования и застройки органами местного самоуправления;

2) об изменении видов разрешенного использования земельных участков и объектов капитального строительства физическими и юридическими лицами;

3) о подготовке документации по планировке территории органами местного самоуправления;

4) о проведении публичных слушаний по вопросам землепользования и застройки;

5) о внесении изменений в правила землепользования и застройки;

6) о регулировании иных вопросов землепользования и застройки.

4. На карте градостроительного зонирования устанавливаются границы территориальных зон. Границы территориальных зон должны отвечать требованию принадлежности каждого земельного участка только к одной территориальной зоне. Формирование одного земельного участка из нескольких земельных участков, расположенных в различных территориальных зонах, не допускается. Территориальные зоны, как правило, не устанавливаются применительно к одному земельному участку.

5. На карте градостроительного зонирования в обязательном порядке отображаются границы зон с особыми условиями использования территорий, границы территорий объектов культурного наследия. Границы указанных зон могут отображаться на отдельных картах.

6. В градостроительном регламенте в отношении земельных участков и объектов капитального строительства, расположенных в пределах соответствующей территориальной зоны, указываются:

1) виды разрешенного использования земельных участков и объектов капитального строительства;

2) предельные (минимальные и (или) максимальные) размеры земельных участков и предельные параметры разрешенного строительства, реконструкции объектов капитального строительства;

3) ограничения использования земельных участков и объектов капитального строительства, устанавливаемые в соответствии с законодательством Российской Федерации.

Статья 31. Порядок подготовки проекта правил землепользования и застройки

1. Подготовка проекта правил землепользования и застройки может осуществляться применительно ко всем территориям поселений, городских округов, а также к частям территорий поселений, городских округов с последующим внесением в правила землепользования и застройки изменений, относящихся к другим частям территорий поселений, городских округов.

2. Применительно к межселенным территориям подготовка проекта правил землепользования и застройки может осуществляться в случае планирования застройки таких территорий.

3. Подготовка проекта правил землепользования и застройки осуществляется с учетом положений о территориальном планировании, содержащихся в документах территориального планирования, с учетом требований технических регламентов, результатов публичных слушаний и предложений заинтересованных лиц.

4. Применительно к части территории поселения или городского округа подготовка проекта правил землепользования и застройки может осуществляться при отсутствии генерального плана поселения или генерального плана городского округа.

5. Решение о подготовке проекта правил землепользования и застройки принимается главой местной администрации с установлением этапов градостроительного зонирования применительно ко всем территориям поселения, городского округа или межселенной территории либо к различным частям территорий поселения или городского округа (в случае подготовки проекта правил землепользования и застройки применительно к частям территорий поселения или городского округа), порядка и сроков проведения работ по подготовке правил землепользования и застройки, иных положений, касающихся организации указанных работ.

6. Одновременно с принятием решения о подготовке проекта правил землепользования и застройки главой местной администрации утверждаются состав и порядок деятельности комиссии по подготовке проекта правил землепользования и застройки (далее - комиссия).

7. Глава местной администрации не позднее чем по истечении десяти дней с даты принятия решения о подготовке проекта правил землепользования и застройки обеспечивает опубликование сообщения о принятии такого решения в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации. Сообщение о принятии такого решения может размещаться главой местной администрации на официальном сайте муниципального образования в сети "Интернет", а также может быть распространено по радио и телевидению.

8. В указанном в части 7 настоящей статьи сообщении о принятии решения о подготовке проекта правил землепользования и застройки указываются:

1) состав и порядок деятельности комиссии;

2) последовательность градостроительного зонирования применительно к территориям поселения, городского округа или межселенным территориям либо применительно к различным частям территорий поселения или городского округа (в случае подготовки проекта правил землепользования и застройки применительно к частям территорий поселения или городского округа);

3) порядок и сроки проведения работ по подготовке проекта правил землепользования и застройки;

4) порядок направления в комиссию предложений заинтересованных лиц по подготовке проекта правил землепользования и застройки;

5) иные вопросы организации работ.

9. Орган местного самоуправления осуществляет проверку проекта правил землепользования и застройки, представленного комиссией, на соответствие требованиям технических регламентов, генеральному плану поселения, генеральному плану городского округа, схемам территориального планирования муниципальных районов, схемам территориального планирования субъектов Российской Федерации, схемам территориального планирования Российской Федерации.

10. По результатам указанной в части 9 настоящей статьи проверки орган местного самоуправления направляет проект правил землепользования и застройки главе муниципального образования или в случае обнаружения его несоответствия требованиям и документам, указанным в части 9 настоящей статьи, в комиссию на доработку.

11. Глава муниципального образования при получении от органа местного самоуправления проекта правил землепользования и застройки принимает решение о проведении публичных слушаний по такому проекту в срок не позднее чем через десять дней со дня получения такого проекта.

12. Публичные слушания по проекту правил землепользования и застройки проводятся комиссией в порядке, определяемом уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования, в соответствии со статьей 28 настоящего Кодекса и с частями 13 и 14 настоящей статьи.

13. Продолжительность публичных слушаний по проекту правил землепользования и застройки составляет не менее двух и не более четырех месяцев со дня опубликования такого проекта.

14. В случае, если внесение изменений в правила землепользования и застройки связано с размещением или реконструкцией отдельного объекта капитального строительства, публичные слушания по внесению изменений в правила землепользования и застройки проводятся в границах территории, планируемой для размещения или реконструкции такого объекта, и в границах устанавливаемой для такого объекта зоны с особыми условиями использования территорий. При этом комиссия направляет извещения о проведении публичных слушаний по проекту правил землепользования и застройки правообладателям земельных участков, имеющих общую границу с земельным участком, на котором планируется осуществить размещение или реконструкцию отдельного объекта капитального строительства, правообладателям зданий, строений, сооружений, расположенных на земельных участках, имеющих общую границу с указанным земельным участком, и правообладателям помещений в таком объекте, а также правообладателям объектов капитального строительства, расположенных в границах зон с особыми условиями использования территорий. Указанные извещения направляются в срок не позднее чем через пятнадцать дней со дня принятия главой муниципального образования решения о проведении публичных слушаний по предложениям о внесении изменений в правила землепользования и застройки.

15. После завершения публичных слушаний по проекту правил землепользования и застройки комиссия с учетом результатов таких публичных слушаний обеспечивает внесение изменений в проект правил землепользования и застройки и представляет указанный проект главе местной администрации. Обязательными приложениями к проекту правил землепользования и застройки являются протоколы публичных слушаний и заключение о результатах публичных слушаний.

16. Глава местной администрации в течение десяти дней после представления ему проекта правил землепользования и застройки и указанных в части 15 настоящей статьи обязательных приложений должен принять решение о направлении указанного проекта в представительный орган местного самоуправления или об отклонении проекта правил землепользования и застройки и о направлении его на доработку с указанием даты его повторного представления.

17. Состав и порядок деятельности комиссии устанавливаются в соответствии с настоящим Кодексом законами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления.

Статья 32. Порядок утверждения правил землепользования и застройки

1. Правила землепользования и застройки утверждаются представительным органом местного самоуправления. Обязательными приложениями к проекту правил землепользования и застройки являются протоколы публичных слушаний по указанному проекту и заключение о результатах таких публичных слушаний.

2. Представительный орган местного самоуправления по результатам рассмотрения проекта правил землепользования и застройки и обязательных приложений к нему может утвердить правила землепользования и застройки или направить проект правил землепользования и застройки главе местной администрации на доработку в соответствии с результатами публичных слушаний по указанному проекту.

3. Правила землепользования и застройки подлежат опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и могут размещаться на официальном сайте поселения, официальном сайте городского округа в сети "Интернет".

4. Физические и юридические лица вправе оспорить решение об утверждении правил землепользования и застройки в судебном порядке.

5. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации вправе оспорить решение об утверждении правил землепользования и застройки в судебном порядке в случае несоответствия правил землепользования и застройки законодательству Российской Федерации, а также схемам территориального планирования Российской Федерации, схемам территориального планирования субъектов Российской Федерации, утвержденным до утверждения правил землепользования и застройки.

Статья 33. Порядок внесения изменений в правила землепользования и застройки

1. Внесение изменений в правила землепользования и застройки осуществляется в порядке, предусмотренном статьями 31 и 32 настоящего Кодекса.

2. Основаниями для рассмотрения главой местной администрации вопроса о внесении изменений в правила землепользования и застройки являются:

1) несоответствие правил землепользования и застройки генеральному плану поселения, генеральному плану городского округа, схеме территориального планирования муниципального района, возникшее в результате внесения в такие генеральные планы или схему территориального планирования муниципального района изменений;

2) поступление предложений об изменении границ территориальных зон, изменении градостроительных регламентов.

3. Предложения о внесении изменений в правила землепользования и застройки в комиссию направляются:

1) федеральными органами исполнительной власти в случаях, если правила землепользования и застройки могут воспрепятствовать функционированию, размещению объектов капитального строительства федерального значения;

2) органами исполнительной власти субъектов Российской Федерации в случаях, если правила землепользования и застройки могут воспрепятствовать функционированию, размещению объектов капитального строительства регионального значения;

3) органами местного самоуправления муниципального района в случаях, если правила землепользования и застройки могут воспрепятствовать функционированию, размещению объектов капитального строительства местного значения;

4) органами местного самоуправления в случаях, если необходимо совершенствовать порядок регулирования землепользования и застройки на соответствующих территории поселения, территории городского округа, межселенных территориях;

5) физическими или юридическими лицами в инициативном порядке либо в случаях, если в результате применения правил землепользования и застройки земельные участки и объекты капитального строительства не используются эффективно, причиняется вред их правообладателям, снижается стоимость земельных участков и объектов капитального строительства, не реализуются права и законные интересы граждан и их объединений.

4. Комиссия в течение тридцати дней со дня поступления предложения о внесении изменения в правила землепользования и застройки осуществляет подготовку заключения, в котором содержатся рекомендации о внесении в соответствии с поступившим предложением изменения в правила землепользования и застройки или об отклонении такого предложения с указанием причин отклонения, и направляет это заключение главе местной администрации.

5. Глава местной администрации с учетом рекомендаций, содержащихся в заключении комиссии, в течение тридцати дней принимает решение о подготовке проекта о внесении изменения в правила землепользования и застройки или об отклонении предложения о внесении изменения в данные правила с указанием причин отклонения и направляет копию такого решения заявителям.

Статья 34. Порядок установления территориальных зон

1. При подготовке правил землепользования и застройки границы территориальных зон устанавливаются с учетом:

1) возможности сочетания в пределах одной территориальной зоны различных видов существующего и планируемого использования земельных участков;

2) функциональных зон и параметров их планируемого развития, определенных генеральным планом поселения, генеральным планом городского округа, схемой территориального планирования муниципального района;

3) определенных настоящим Кодексом территориальных зон;

4) сложившейся планировки территории и существующего землепользования;

5) планируемых изменений границ земель различных категорий в соответствии с документами территориального планирования и документацией по планировке территории;

6) предотвращения возможности причинения вреда объектам капитального строительства, расположенным на смежных земельных участках.

2. Границы территориальных зон могут устанавливаться по:

1) линиям магистралей, улиц, проездов, разделяющим транспортные потоки противоположных направлений;

2) красным линиям;

3) границам земельных участков;

4) границам населенных пунктов в пределах муниципальных образований;

5) границам муниципальных образований, в том числе границам внутригородских территорий городов федерального значения Москвы и Санкт-Петербурга;

6) естественным границам природных объектов;

7) иным границам.

3. Границы зон с особыми условиями использования территорий, границы территорий объектов культурного наследия, устанавливаемые в соответствии с законодательством Российской Федерации, могут не совпадать с границами территориальных зон.

Статья 35. Виды и состав территориальных зон

1. В результате градостроительного зонирования могут определяться жилые, общественно-деловые, производственные зоны, зоны инженерной и транспортной инфраструктур, зоны сельскохозяйственного использования, зоны рекреационного назначения, зоны особо охраняемых территорий, зоны специального назначения, зоны размещения военных объектов и иные виды территориальных зон.

2. В состав жилых зон могут включаться:

1) зоны застройки индивидуальными жилыми домами;

2) зоны застройки малоэтажными жилыми домами;

3) зоны застройки среднеэтажными жилыми домами;

4) зоны застройки многоэтажными жилыми домами;

5) зоны жилой застройки иных видов.

3. В жилых зонах допускается размещение отдельно стоящих, встроенных или пристроенных объектов социального и коммунально-бытового назначения, объектов здравоохранения, объектов дошкольного, начального общего и среднего (полного) общего образования, культовых зданий, стоянок автомобильного транспорта, гаражей, объектов, связанных с проживанием граждан и не оказывающих негативного воздействия на окружающую среду. В состав жилых зон могут включаться также территории, предназначенные для ведения садоводства и дачного хозяйства.

4. В состав общественно-деловых зон могут включаться:

1) зоны делового, общественного и коммерческого назначения;

2) зоны размещения объектов социального и коммунально-бытового назначения;

3) зоны обслуживания объектов, необходимых для осуществления производственной и предпринимательской деятельности;

4) общественно-деловые зоны иных видов.

5. Общественно-деловые зоны предназначены для размещения объектов здравоохранения, культуры, торговли, общественного питания, социального и коммунально-бытового назначения, предпринимательской деятельности, объектов среднего профессионального и высшего профессионального образования, административных, научно-исследовательских учреждений, культовых зданий, стоянок автомобильного транспорта, объектов делового, финансового назначения, иных объектов, связанных с обеспечением жизнедеятельности граждан.

6. В перечень объектов капитального строительства, разрешенных для размещения в общественно-деловых зонах, могут включаться жилые дома, гостиницы, подземные или многоэтажные гаражи.

7. В состав производственных зон, зон инженерной и транспортной инфраструктур могут включаться:

1) коммунальные зоны - зоны размещения коммунальных и складских объектов, объектов жилищно-коммунального хозяйства, объектов транспорта, объектов оптовой торговли;

2) производственные зоны - зоны размещения производственных объектов с различными нормативами воздействия на окружающую среду;

3) иные виды производственной, инженерной и транспортной инфраструктур.

8. Производственные зоны, зоны инженерной и транспортной инфраструктур предназначены для размещения промышленных, коммунальных и складских объектов, объектов инженерной и транспортной инфраструктур, в том числе сооружений и коммуникаций железнодорожного, автомобильного, речного, морского, воздушного и трубопроводного транспорта, связи, а также для установления санитарно-защитных зон таких объектов в соответствии с требованиями технических регламентов.

9. В состав зон сельскохозяйственного использования могут включаться:

1) зоны сельскохозяйственных угодий - пашни, сенокосы, пастбища, залежи, земли, занятые многолетними насаждениями (садами, виноградниками и другими);

2) зоны, занятые объектами сельскохозяйственного назначения и предназначенные для ведения сельского хозяйства, дачного хозяйства, садоводства, личного подсобного хозяйства, развития объектов сельскохозяйственного назначения.

10. В состав территориальных зон, устанавливаемых в границах черты населенных пунктов, могут включаться зоны сельскохозяйственного использования (в том числе зоны сельскохозяйственных угодий), а также зоны, занятые объектами сельскохозяйственного назначения и предназначенные для ведения сельского хозяйства, дачного хозяйства, садоводства, развития объектов сельскохозяйственного назначения.

11. В состав зон рекреационного назначения могут включаться зоны в границах территорий, занятых городскими лесами, скверами, парками, городскими садами, прудами, озерами, водохранилищами, пляжами, а также в границах иных территорий, используемых и предназначенных для отдыха, туризма, занятий физической культурой и спортом.

12. В состав территориальных зон могут включаться зоны особо охраняемых территорий. В зоны особо охраняемых территорий могут включаться земельные участки, имеющие особое природоохранное, научное, историко-культурное, эстетическое, рекреационное, оздоровительное и иное особо ценное значение.

13. В состав зон специального назначения могут включаться зоны, занятые кладбищами, крематориями, скотомогильниками, объектами размещения отходов потребления и иными объектами, размещение которых может быть обеспечено только путем выделения указанных зон и недопустимо в других территориальных зонах.

14. В состав территориальных зон могут включаться зоны размещения военных объектов и иные зоны специального назначения.

15. Помимо предусмотренных настоящей статьей органом местного самоуправления могут устанавливаться иные виды территориальных зон, выделяемые с учетом функциональных зон и особенностей использования земельных участков и объектов капитального строительства.

Статья 36. Градостроительный регламент

1. Градостроительным регламентом определяется правовой режим земельных участков, равно как всего, что находится над и под поверхностью земельных участков и используется в процессе их застройки и последующей эксплуатации объектов капитального строительства.

2. Градостроительные регламенты устанавливаются с учетом:

1) фактического использования земельных участков и объектов капитального строительства в границах территориальной зоны;

2) возможности сочетания в пределах одной территориальной зоны различных видов существующего и планируемого использования земельных участков и объектов капитального строительства;

3) функциональных зон и характеристик их планируемого развития, определенных документами территориального планирования муниципальных образований;

4) видов территориальных зон;

5) требований охраны объектов культурного наследия, а также особо охраняемых природных территорий, иных природных объектов.

3. Действие градостроительного регламента распространяется в равной мере на все земельные участки и объекты капитального строительства, расположенные в пределах границ территориальной зоны, обозначенной на карте градостроительного зонирования.

4. Действие градостроительного регламента не распространяется на земельные участки:

1) в границах территорий памятников и ансамблей, включенных в единый государственный реестр объектов культурного наследия (памятников истории и культуры) народов Российской Федерации, а также в границах территорий памятников или ансамблей, которые являются вновь выявленными объектами культурного наследия и решения о режиме содержания, параметрах реставрации, консервации, воссоздания, ремонта и приспособлении которых принимаются в порядке, установленном законодательством Российской Федерации об охране объектов культурного наследия;

2) в границах территорий общего пользования;

3) занятые линейными объектами.

5. Применительно к территориям исторических поселений, достопримечательных мест, землям лечебно-оздоровительных местностей и курортов, зонам с особыми условиями использования территорий градостроительные регламенты устанавливаются в соответствии с законодательством Российской Федерации.

6. Градостроительные регламенты не устанавливаются для земель лесного фонда, земель водного фонда, земель запаса, земель особо охраняемых природных территорий (за исключением земель лечебно-оздоровительных местностей и курортов), сельскохозяйственных угодий в составе земель сельскохозяйственного назначения.

7. Использование земельных участков, на которые действие градостроительных регламентов не распространяется или для которых градостроительные регламенты не устанавливаются, определяется уполномоченными федеральными органами исполнительной власти, уполномоченными органами исполнительной власти субъектов Российской Федерации или уполномоченными органами местного самоуправления в соответствии с федеральными законами.

8. Земельные участки или объекты капитального строительства, виды разрешенного использования, предельные (минимальные и (или) максимальные) размеры и предельные параметры которых не соответствуют градостроительному регламенту, могут использоваться без установления срока приведения их в соответствие с градостроительным регламентом, за исключением случаев, если использование таких земельных участков и объектов капитального строительства опасно для жизни или здоровья человека, для окружающей среды, объектов культурного наследия.

9. Реконструкция указанных в части 8 настоящей статьи объектов капитального строительства может осуществляться только путем приведения таких объектов в соответствие с градостроительным регламентом или путем уменьшения их несоответствия предельным параметрам разрешенного строительства, реконструкции. Изменение видов разрешенного использования указанных земельных участков и объектов капитального строительства может осуществляться путем приведения их в соответствие с видами разрешенного использования земельных участков и объектов капитального строительства, установленными градостроительным регламентом.

10. В случае, если использование указанных в части 8 настоящей статьи земельных участков и объектов капитального строительства продолжается и опасно для жизни или здоровья человека, для окружающей среды, объектов культурного наследия, в соответствии с федеральными законами может быть наложен запрет на использование таких земельных участков и объектов.

Статья 37. Виды разрешенного использования земельных участков и объектов капитального строительства

1. Разрешенное использование земельных участков и объектов капитального строительства может быть следующих видов:

1) основные виды разрешенного использования;

2) условно разрешенные виды использования;

3) вспомогательные виды разрешенного использования, допустимые только в качестве дополнительных по отношению к основным видам разрешенного использования и условно разрешенным видам использования и осуществляемые совместно с ними.

2. Применительно к каждой территориальной зоне устанавливаются виды разрешенного использования земельных участков и объектов капитального строительства.

3. Изменение одного вида разрешенного использования земельных участков и объектов капитального строительства на другой вид такого использования осуществляется в соответствии с градостроительным регламентом при условии соблюдения требований технических регламентов.

4. Основные и вспомогательные виды разрешенного использования земельных участков и объектов капитального строительства правообладателями земельных участков и объектов капитального строительства, за исключением органов государственной власти, органов местного самоуправления, государственных и муниципальных учреждений, государственных и муниципальных унитарных предприятий, выбираются самостоятельно без дополнительных разрешений и согласования.

5. Решения об изменении одного вида разрешенного использования земельных участков и объектов капитального строительства, расположенных на землях, на которые действие градостроительных регламентов не распространяется или для которых градостроительные регламенты не устанавливаются, на другой вид такого использования принимаются в соответствии с федеральными законами.

6. Предоставление разрешения на условно разрешенный вид использования земельного участка или объекта капитального строительства осуществляется в порядке, предусмотренном статьей 39 настоящего Кодекса.

7. Физическое или юридическое лицо вправе оспорить в суде решение о предоставлении разрешения на условно разрешенный вид использования земельного участка или объекта капитального строительства либо об отказе в предоставлении такого разрешения.

Статья 38. Предельные (минимальные и (или) максимальные) размеры земельных участков и предельные параметры разрешенного строительства, реконструкции объектов капитального строительства

1. Предельные (минимальные и (или) максимальные) размеры земельных участков и предельные параметры разрешенного строительства, реконструкции объектов капитального строительства могут включать в себя:

1) предельные (минимальные и (или) максимальные) размеры земельных участков, в том числе их площадь;

2) минимальные отступы от границ земельных участков в целях определения мест допустимого размещения зданий, строений, сооружений, за пределами которых запрещено строительство зданий, строений, сооружений;

3) предельное количество этажей или предельную высоту зданий, строений, сооружений;

4) максимальный процент застройки в границах земельного участка, определяемый как отношение суммарной площади земельного участка, которая может быть застроена, ко всей площади земельного участка;

5) иные показатели.

2. Применительно к каждой территориальной зоне устанавливаются указанные в части 1 настоящей статьи размеры и параметры, их сочетания.

3. В пределах территориальных зон могут устанавливаться подзоны с одинаковыми видами разрешенного использования земельных участков и объектов капитального строительства, но с различными предельными (минимальными и (или) максимальными) размерами земельных участков и предельными параметрами разрешенного строительства, реконструкции объектов капитального строительства и сочетаниями таких размеров и параметров.

Статья 39. Порядок предоставления разрешения на условно разрешенный вид использования земельного участка или объекта капитального строительства

1. Физическое или юридическое лицо, заинтересованное в предоставлении разрешения на условно разрешенный вид использования земельного участка или объекта капитального строительства (далее - разрешение на условно разрешенный вид использования), направляет заявление о предоставлении разрешения на условно разрешенный вид использования в комиссию.

2. Вопрос о предоставлении разрешения на условно разрешенный вид использования подлежит обсуждению на публичных слушаниях. Порядок организации и проведения публичных слушаний определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования с учетом положений настоящей статьи.

3. В целях соблюдения права человека на благоприятные условия жизнедеятельности, прав и законных интересов правообладателей земельных участков и объектов капитального строительства публичные слушания по вопросу предоставления разрешения на условно разрешенный вид использования проводятся с участием граждан, проживающих в пределах территориальной зоны, в границах которой расположен земельный участок или объект капитального строительства, применительно к которым запрашивается разрешение. В случае, если условно разрешенный вид использования земельного участка или объекта капитального строительства может оказать негативное воздействие на окружающую среду, публичные слушания проводятся с участием правообладателей земельных участков и объектов капитального строительства, подверженных риску такого негативного воздействия.

4. Комиссия направляет сообщения о проведении публичных слушаний по вопросу предоставления разрешения на условно разрешенный вид использования правообладателям земельных участков, имеющих общие границы с земельным участком, применительно к которому запрашивается данное разрешение, правообладателям объектов капитального строительства, расположенных на земельных участках, имеющих общие границы с земельным участком, применительно к которому запрашивается данное разрешение, и правообладателям помещений, являющихся частью объекта капитального строительства, применительно к которому запрашивается данное разрешение. Указанные сообщения направляются не позднее чем через десять дней со дня поступления заявления заинтересованного лица о предоставлении разрешения на условно разрешенный вид использования.

5. Участники публичных слушаний по вопросу о предоставлении разрешения на условно разрешенный вид использования вправе представить в комиссию свои предложения и замечания, касающиеся указанного вопроса, для включения их в протокол публичных слушаний.

6. Заключение о результатах публичных слушаний по вопросу предоставления разрешения на условно разрешенный вид использования подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и может размещаться на официальном сайте муниципального образования в сети "Интернет".

7. Срок проведения публичных слушаний с момента оповещения жителей муниципального образования о времени и месте их проведения до дня опубликования заключения о результатах публичных слушаний определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования и не может быть более одного месяца.

8. На основании заключения о результатах публичных слушаний по вопросу о предоставлении разрешения на условно разрешенный вид использования комиссия осуществляет подготовку рекомендаций о предоставлении разрешения на условно разрешенный вид использования или об отказе в предоставлении такого разрешения с указанием причин принятого решения и направляет их главе местной администрации.

9. На основании указанных в части 8 настоящей статьи рекомендаций глава местной администрации в течение трех дней со дня поступления таких рекомендаций принимает решение о предоставлении разрешения на условно разрешенный вид использования или об отказе в предоставлении такого разрешения. Указанное решение подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и может быть размещено на официальном сайте муниципального образования в сети "Интернет".

10. Расходы, связанные с организацией и проведением публичных слушаний по вопросу предоставления разрешения на условно разрешенный вид использования, несет физическое или юридическое лицо, заинтересованное в предоставлении такого разрешения.

11. В случае, если условно разрешенный вид использования земельного участка или объекта капитального строительства включен в градостроительный регламент в установленном для внесения изменений в правила землепользования и застройки порядке после проведения публичных слушаний по инициативе физического или юридического лица, заинтересованного в предоставлении разрешения на условно разрешенный вид использования, решение о предоставлении разрешения на условно разрешенный вид использования такому лицу принимается без проведения публичных слушаний.

12. Физическое или юридическое лицо вправе оспорить в судебном порядке решение о предоставлении разрешения на условно разрешенный вид использования или об отказе в предоставлении такого разрешения.

Статья 40. Отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства

1. Правообладатели земельных участков, размеры которых меньше установленных градостроительным регламентом минимальных размеров земельных участков либо конфигурация, инженерно-геологические или иные характеристики которых неблагоприятны для застройки, вправе обратиться за разрешениями на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства.

2. Отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства разрешается для отдельного земельного участка при соблюдении требований технических регламентов.

3. Заинтересованное в получении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства лицо направляет в комиссию заявление о предоставлении такого разрешения.

4. Вопрос о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства подлежит обсуждению на публичных слушаниях, проводимых в порядке, определенном уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования с учетом положений, предусмотренных статьей 39 настоящего Кодекса. Расходы, связанные с организацией и проведением публичных слушаний по вопросу о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства, несет физическое или юридическое лицо, заинтересованное в предоставлении такого разрешения.

5. На основании заключения о результатах публичных слушаний по вопросу о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства комиссия осуществляет подготовку рекомендаций о предоставлении такого разрешения или об отказе в предоставлении такого разрешения с указанием причин принятого решения и направляет указанные рекомендации главе местной администрации.

6. Глава местной администрации в течение семи дней со дня поступления указанных в части 5 настоящей статьи рекомендаций принимает решение о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства или об отказе в предоставлении такого разрешения с указанием причин принятого решения.

7. Физическое или юридическое лицо вправе оспорить в судебном порядке решение о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства или об отказе в предоставлении такого разрешения.

Глава 5. ПЛАНИРОВКА ТЕРРИТОРИИ

Статья 41. Назначение и виды документации по планировке территории

1. Подготовка документации по планировке территории осуществляется в целях обеспечения устойчивого развития территорий, выделения элементов планировочной структуры (кварталов, микрорайонов, иных элементов), установления границ земельных участков, на которых расположены объекты капитального строительства, границ земельных участков, предназначенных для строительства и размещения линейных объектов.

2. Подготовка документации по планировке территории, предусмотренной настоящим Кодексом, осуществляется в отношении застроенных или подлежащих застройке территорий.

3. В случае установления границ незастроенных и не предназначенных для строительства земельных участков подготовка документации по планировке территории осуществляется в соответствии с земельным, водным, лесным и иным законодательством.

4. В случае, если по инициативе правообладателей земельных участков осуществляются разделение земельного участка на несколько земельных участков, объединение земельных участков в один земельный участок, изменение общей границы земельных участков, подготовка документации по планировке территории не требуется, а подготовка землеустроительной документации осуществляется в порядке, предусмотренном земельным законодательством. При этом размеры образованных земельных участков не должны превышать предельные (минимальные и (или) максимальные) размеры земельных участков, предусмотренные градостроительным регламентом. Обязательным условием разделения земельного участка на несколько земельных участков является наличие подъездов, подходов к каждому образованному земельному участку. Объединение земельных участков в один земельный участок допускается только при условии, если образованный земельный участок будет находиться в границах одной территориальной зоны.

5. При подготовке документации по планировке территории может осуществляться разработка проектов планировки территории, проектов межевания территории и градостроительных планов земельных участков.

Статья 42. Проект планировки территории

1. Подготовка проекта планировки территории осуществляется для выделения элементов планировочной структуры, установления параметров планируемого развития элементов планировочной структуры.

2. Проект планировки территории состоит из основной части, которая подлежит утверждению, и материалов по ее обоснованию.

3. Основная часть проекта планировки территории включает в себя:

1) чертеж или чертежи планировки территории, на которых отображаются:

а) красные линии;

б) линии, обозначающие дороги, улицы, проезды, линии связи, объекты инженерной и транспортной инфраструктур;

в) границы зон планируемого размещения объектов социально-культурного и коммунально-бытового назначения, иных объектов капитального строительства;

2) положения о размещении объектов капитального строительства федерального, регионального или местного значения, а также о характеристиках планируемого развития территории, в том числе плотности и параметрах застройки территории и характеристиках развития систем социального, транспортного обслуживания и инженерно-технического обеспечения, необходимых для развития территории.

4. Материалы по обоснованию проекта планировки территории включают в себя материалы в графической форме и пояснительную записку.

5. Материалы по обоснованию проекта планировки территории в графической форме содержат:

1) схему расположения элемента планировочной структуры;

2) схему использования территории в период подготовки проекта планировки территории;

3) схему организации улично-дорожной сети и схему движения транспорта на соответствующей территории;

4) схему границ территорий объектов культурного наследия;

5) схему границ зон с особыми условиями использования территорий;

6) схему вертикальной планировки и инженерной подготовки территории;

7) иные материалы в графической форме для обоснования положений о планировке территории.

6. Пояснительная записка, указанная в части 4 настоящей статьи, содержит описание и обоснование положений, касающихся:

1) определения параметров планируемого строительства систем социального, транспортного обслуживания и инженерно-технического обеспечения, необходимых для развития территории;

2) защиты территории от чрезвычайных ситуаций природного и техногенного характера, проведения мероприятий по гражданской обороне и обеспечению пожарной безопасности;

3) иных вопросов планировки территории.

7. Состав и содержание проектов планировки территорий, подготовка которых осуществляется на основании документов территориального планирования Российской Федерации, устанавливаются настоящим Кодексом и принимаемыми в соответствии с ним нормативными правовыми актами Российской Федерации.

8. Состав и содержание проектов планировки территории, подготовка которых осуществляется на основании документов территориального планирования субъекта Российской Федерации, документов территориального планирования муниципального образования, устанавливаются настоящим Кодексом, законами и иными нормативными правовыми актами субъекта Российской Федерации.

9. Проект планировки территории является основой для разработки проектов межевания территорий.

Статья 43. Проекты межевания территорий

1. Подготовка проектов межевания территорий осуществляется применительно к застроенным и подлежащим застройке территориям, расположенным в границах элементов планировочной структуры, установленных проектами планировки территорий.

2. Подготовка проектов межевания застроенных территорий осуществляется в целях установления границ застроенных земельных участков и границ незастроенных земельных участков. Подготовка проектов межевания подлежащих застройке территорий осуществляется в целях установления границ незастроенных земельных участков, планируемых для предоставления физическим и юридическим лицам для строительства, а также границ земельных участков, предназначенных для размещения объектов капитального строительства федерального, регионального или местного значения.

3. Подготовка проектов межевания территорий осуществляется в составе проектов планировки территорий или в виде отдельного документа.

4. Размеры земельных участков в границах застроенных территорий устанавливаются с учетом фактического землепользования и градостроительных нормативов и правил, действовавших в период застройки указанных территорий. Если в процессе межевания территорий выявляются земельные участки, размеры которых превышают установленные градостроительным регламентом предельные (минимальные и (или) максимальные) размеры земельных участков, для строительства предоставляются земельные участки, сформированные на основе выявленных земельных участков, при условии соответствия их размеров градостроительному регламенту.

5. Проект межевания территории включает в себя чертежи межевания территории, на которых отображаются:

1) красные линии, утвержденные в составе проекта планировки территории;

2) линии отступа от красных линий в целях определения места допустимого размещения зданий, строений, сооружений;

3) границы застроенных земельных участков, в том числе границы земельных участков, на которых расположены линейные объекты;

4) границы формируемых земельных участков, планируемых для предоставления физическим и юридическим лицам для строительства;

5) границы земельных участков, предназначенных для размещения объектов капитального строительства федерального, регионального или местного значения;

6) границы территорий объектов культурного наследия;

7) границы зон с особыми условиями использования территорий;

8) границы зон действия публичных сервитутов.

6. В составе проектов межевания территорий осуществляется подготовка градостроительных планов земельных участков.

Статья 44. Градостроительные планы земельных участков

1. Подготовка градостроительных планов земельных участков осуществляется применительно к застроенным или предназначенным для строительства, реконструкции объектов капитального строительства земельным участкам.

2. Подготовка градостроительного плана земельного участка осуществляется в составе проекта межевания территории или в виде отдельного документа.

3. В составе градостроительного плана земельного участка указываются:

1) границы земельного участка;

2) границы зон действия публичных сервитутов;

3) минимальные отступы от границ земельного участка в целях определения мест допустимого размещения зданий, строений, сооружений, за пределами которых запрещено строительство зданий, строений, сооружений;

4) информация о градостроительном регламенте (в случае, если на земельный участок распространяется действие градостроительного регламента). При этом в градостроительном плане земельного участка, за исключением случаев предоставления земельного участка для государственных или муниципальных нужд, должна содержаться информация о всех предусмотренных градостроительным регламентом видах разрешенного использования земельного участка;

5) информация о разрешенном использовании земельного участка, требованиях к назначению, параметрам и размещению объекта капитального строительства на указанном земельном участке (в случаях, если на земельный участок не распространяется действие градостроительного регламента или для земельного участка не устанавливается градостроительный регламент);

6) информация о расположенных в границах земельного участка объектах капитального строительства, объектах культурного наследия;

7) информация о технических условиях подключения объектов капитального строительства к сетям инженерно-технического обеспечения (далее - технические условия);

8) границы зоны планируемого размещения объектов капитального строительства для государственных или муниципальных нужд.

4. В состав градостроительного плана земельного участка может включаться информация о возможности или невозможности его разделения на несколько земельных участков.

5. Форма градостроительного плана земельного участка устанавливается Правительством Российской Федерации.

Статья 45. Подготовка и утверждение документации по планировке территории

1. Решения о подготовке документации по планировке территории принимаются уполномоченными федеральными органами исполнительной власти, органами исполнительной власти субъекта Российской Федерации, органами местного самоуправления.

2. Уполномоченные федеральные органы исполнительной власти обеспечивают подготовку документации по планировке территории на основании документов территориального планирования Российской Федерации, если такими документами предусмотрено размещение объектов капитального строительства федерального значения.

3. Органы исполнительной власти субъекта Российской Федерации обеспечивают подготовку документации по планировке территории на основании документов территориального планирования субъекта Российской Федерации, если такими документами предусмотрено размещение объектов капитального строительства регионального значения.

4. Органы местного самоуправления муниципального района обеспечивают подготовку документации по планировке территории на основании документов территориального планирования муниципального района, если такими документами предусмотрено размещение объектов капитального строительства местного значения или объектов капитального строительства на межселенных территориях, а также на основании правил землепользования и застройки межселенных территорий.

5. Органы местного самоуправления поселения, органы местного самоуправления городского округа обеспечивают подготовку документации по планировке территории на основании генерального плана поселения, генерального плана городского округа, правил землепользования и застройки.

Часть 6 статьи 45 вводится в действие с 1 января 2006 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ).

6. Не допускается осуществлять подготовку документации по планировке территории при отсутствии документов территориального планирования, за исключением случаев подготовки проектов межевания застроенных территорий и градостроительных планов земельных участков по заявлениям физических или юридических лиц.

7. В случае принятия решения о подготовке документации по планировке территории уполномоченный федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления муниципального района в течение десяти дней со дня принятия такого решения направляют уведомление о принятом решении главе поселения, главе городского округа, применительно к территориям которых принято такое решение.

8. Заказ на подготовку документации по планировке территории выполняется в соответствии с законодательством Российской Федерации.

9. В случае размещения объекта капитального строительства, за исключением объекта капитального строительства федерального, регионального или местного значения, в границах территории, на которую не распространяется действие градостроительного регламента или для которой не устанавливается градостроительный регламент, подготовка документации по планировке территории может осуществляться физическим или юридическим лицом, по заявлению которого принято решение об использовании земельного участка в границах такой территории. Документация по планировке территории, подготовка которой осуществляется указанным лицом, подлежит утверждению уполномоченным федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации или органом местного самоуправления.

10. Подготовка документации по планировке территории осуществляется на основании документов территориального планирования, правил землепользования и застройки в соответствии с требованиями технических регламентов, градостроительных регламентов с учетом границ территорий объектов культурного наследия, включенных в единый государственный реестр объектов культурного наследия (памятников истории и культуры) народов Российской Федерации, границ территорий вновь выявленных объектов культурного наследия, границ зон с особыми условиями использования территорий.

11. В случае, если решение о подготовке документации по планировке территории принимается уполномоченным федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации, органом местного самоуправления муниципального района, подготовка указанной документации должна осуществляться применительно к территории в границах предусмотренных документами территориального планирования зон планируемого размещения объектов капитального строительства федерального, регионального или местного значения.

12. Уполномоченные федеральные органы исполнительной власти, органы исполнительной власти субъекта Российской Федерации, органы местного самоуправления в течение тридцати дней осуществляют проверку подготовленной на основании их решения документации по планировке территории на соответствие требованиям, указанным в части 10 настоящей статьи. По результатам проверки указанные органы в течение семи дней принимают решение о направлении такой документации соответственно в Правительство Российской Федерации, высший исполнительный орган государственной власти субъекта Российской Федерации, главе местной администрации на утверждение или об отклонении такой документации и о направлении ее на доработку.

13. Особенности подготовки документации по планировке территории, разрабатываемой на основании решения органа местного самоуправления поселения, органа местного самоуправления городского округа, устанавливаются статьей 46 настоящего Кодекса.

14. Документация по планировке территории, представленная уполномоченными федеральными органами исполнительной власти, органами исполнительной власти субъекта Российской Федерации, органами местного самоуправления, утверждается соответственно Правительством Российской Федерации, высшим исполнительным органом государственной власти субъекта Российской Федерации, главой местной администрации.

15. Документация по планировке территории, утверждаемая соответственно Правительством Российской Федерации, высшим исполнительным органом государственной власти субъекта Российской Федерации, главой местной администрации муниципального района, направляется главе поселения, главе городского округа, применительно к территориям которых осуществлялась подготовка такой документации, в течение семи дней со дня ее утверждения.

16. Глава местной администрации обеспечивает опубликование указанной в части 15 настоящей статьи документации по планировке территории (проектов планировки территории и проектов межевания территории) в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и может разместить информацию о такой документации на официальном сайте муниципального образования в сети "Интернет".

17. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, физические и юридические лица вправе оспорить в судебном порядке документацию по планировке территории.

18. Порядок подготовки документации по планировке территории, подготовка которой осуществляется на основании решений уполномоченных федеральных органов исполнительной власти, устанавливается настоящим Кодексом и принимаемыми в соответствии с ним нормативными правовыми актами Российской Федерации.

19. Порядок подготовки документации по планировке территории, подготовка которой осуществляется на основании решений органов исполнительной власти субъектов Российской Федерации, устанавливается настоящим Кодексом и законами субъектов Российской Федерации.

20. Порядок подготовки документации по планировке территории, разрабатываемой на основании решений органов местного самоуправления, устанавливается настоящим Кодексом и нормативными правовыми актами органов местного самоуправления.

Статья 46. Особенности подготовки документации по планировке территории, разрабатываемой на основании решения органа местного самоуправления поселения или органа местного самоуправления городского округа

1. Решение о подготовке документации по планировке территории принимается органом местного самоуправления поселения или органом местного самоуправления городского округа по инициативе указанных органов либо на основании предложений физических или юридических лиц о подготовке документации по планировке территории.

2. Указанное в части 1 настоящей статьи решение подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, в течение трех дней со дня принятия такого решения и может размещаться на официальном сайте поселения или городского округа в сети "Интернет".

3. Со дня опубликования решения о подготовке документации по планировке территории физические или юридические лица вправе представить в орган местного самоуправления поселения или орган местного самоуправления городского округа свои предложения о порядке, сроках подготовки и содержании документации по планировке территории.

4. Орган местного самоуправления поселения или орган местного самоуправления городского округа осуществляет проверку документации по планировке территории на соответствие требованиям, установленным частью 10 статьи 45 настоящего Кодекса. По результатам проверки указанные органы принимают соответствующее решение о направлении документации по планировке территории главе поселения, главе городского округа или об отклонении такой документации и о направлении ее на доработку.

5. Проекты планировки территории и проекты межевания территории, подготовленные в составе документации по планировке территории на основании решения органа местного самоуправления поселения или органа местного самоуправления городского округа, до их утверждения подлежат обязательному рассмотрению на публичных слушаниях.

6. Порядок организации и проведения публичных слушаний по проекту планировки территории и проекту межевания территории определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования с учетом положений настоящей статьи.

7. В целях соблюдения права человека на благоприятные условия жизнедеятельности, прав и законных интересов правообладателей земельных участков и объектов капитального строительства публичные слушания по проекту планировки территории и проекту межевания территории проводятся с участием граждан, проживающих на территории, применительно к которой осуществляется подготовка проекта ее планировки и проекта ее межевания, правообладателей земельных участков и объектов капитального строительства, расположенных на указанной территории, лиц, законные интересы которых могут быть нарушены в связи с реализацией таких проектов.

8. При проведении публичных слушаний по проекту планировки территории и проекту межевания территории всем заинтересованным лицам должны быть обеспечены равные возможности для выражения своего мнения.

9. Участники публичных слушаний по проекту планировки территории и проекту межевания территории вправе представить в уполномоченные на проведение публичных слушаний орган местного самоуправления поселения или орган местного самоуправления городского округа свои предложения и замечания, касающиеся проекта планировки территории или проекта межевания территории, для включения их в протокол публичных слушаний.

10. Заключение о результатах публичных слушаний по проекту планировки территории и проекту межевания территории подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и может размещаться на официальном сайте поселения или городского округа в сети "Интернет".

11. Срок проведения публичных слушаний со дня оповещения жителей муниципального образования о времени и месте их проведения до дня опубликования заключения о результатах публичных слушаний определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования и не может быть менее одного месяца и более трех месяцев.

12. Орган местного самоуправления поселения или орган местного самоуправления городского округа направляет соответственно главе местной администрации поселения, главе местной администрации городского округа подготовленную документацию по планировке территории, протокол публичных слушаний по проекту планировки территории и проекту межевания территории и заключение о результатах публичных слушаний не позднее чем через пятнадцать дней со дня проведения публичных слушаний.

13. Глава местной администрации поселения или глава местной администрации городского округа с учетом протокола публичных слушаний по проекту планировки территории и проекту межевания территории и заключения о результатах публичных слушаний принимает решение об утверждении документации по планировке территории или об отклонении такой документации и о направлении ее в орган местного самоуправления на доработку с учетом указанных протокола и заключения.

14. Утвержденная документация по планировке территории (проекты планировки территории и проекты межевания территории) подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, в течение семи дней со дня утверждения указанной документации и может размещаться на официальном сайте муниципального образования в сети "Интернет".

15. На основании документации по планировке территории, утвержденной главой местной администрации поселения или главой местной администрации городского округа, представительный орган местного самоуправления вправе вносить изменения в правила землепользования и застройки в части уточнения установленных градостроительным регламентом предельных параметров разрешенного строительства и реконструкции объектов капитального строительства.

16. Подготовка документации по планировке межселенных территорий на основании правил землепользования и застройки межселенных территорий осуществляется на основании решения органа местного самоуправления муниципального района в соответствии с требованиями настоящей статьи.

17. В случае, если физическое или юридическое лицо обращается в орган местного самоуправления с заявлением о выдаче ему градостроительного плана земельного участка, проведение процедур, предусмотренных частями 1 - 16 настоящей статьи, не требуется. Орган местного самоуправления в течение тридцати дней со дня поступления указанного обращения осуществляет подготовку градостроительного плана земельного участка и утверждает его. Орган местного самоуправления предоставляет заявителю градостроительный план земельного участка без взимания платы.

18. В случае, если подготовка градостроительного плана земельного участка осуществлялась органом местного самоуправления на основании заявления физического или юридического лица, границы и размер земельного участка определяются с учетом требований настоящего Кодекса и земельного законодательства. Границы земельного участка устанавливаются с учетом красных линий, границ смежных земельных участков (при их наличии), естественных границ земельного участка.

Глава 6. АРХИТЕКТУРНО-СТРОИТЕЛЬНОЕ

ПРОЕКТИРОВАНИЕ, СТРОИТЕЛЬСТВО, РЕКОНСТРУКЦИЯ

ОБЪЕКТОВ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА

Статья 47. Инженерные изыскания для подготовки проектной документации, строительства, реконструкции объектов капитального строительства

1. Инженерные изыскания выполняются для подготовки проектной документации, строительства, реконструкции объектов капитального строительства. Не допускаются подготовка и реализация проектной документации без выполнения соответствующих инженерных изысканий.

2. Инженерные изыскания могут выполняться физическими или юридическими лицами, которые соответствуют требованиям законодательства Российской Федерации, предъявляемым к лицам, выполняющим инженерные изыскания (далее - лица, выполняющие инженерные изыскания).

3. Лицами, выполняющими инженерные изыскания, являются застройщик либо привлекаемое на основании договора застройщиком или уполномоченным им лицом (далее - заказчик) физическое или юридическое лицо, соответствующие требованиям, предусмотренным частью 2 настоящей статьи.

4. Инженерные изыскания для подготовки проектной документации, строительства, реконструкции объектов капитального строительства выполняются в целях получения:

1) материалов о природных условиях территории, на которой будут осуществляться строительство, реконструкция объектов капитального строительства, и факторах техногенного воздействия на окружающую среду, о прогнозе их изменения, необходимых для разработки решений относительно такой территории;

2) материалов, необходимых для обоснования компоновки зданий, строений, сооружений, принятия конструктивных и объемно-планировочных решений в отношении этих зданий, строений, сооружений, проектирования инженерной защиты таких объектов, разработки мероприятий по охране окружающей среды, проекта организации строительства, реконструкции объектов капитального строительства;

3) материалов, необходимых для проведения расчетов оснований, фундаментов и конструкций зданий, строений, сооружений, их инженерной защиты, разработки решений о проведении профилактических и других необходимых мероприятий, выполнения земляных работ, а также для подготовки решений по вопросам, возникшим при подготовке проектной документации, ее согласовании или утверждении.

5. Необходимость выполнения отдельных видов инженерных изысканий, состав, объем и метод их выполнения устанавливаются с учетом требований технических регламентов программой инженерных изысканий, разработанной на основе задания застройщика или заказчика, в зависимости от вида и назначения объектов капитального строительства, их конструктивных особенностей, технической сложности и потенциальной опасности, стадии архитектурно-строительного проектирования, а также от сложности топографических, инженерно-геологических, экологических, гидрологических, метеорологических и климатических условий территории, на которой будут осуществляться строительство, реконструкция объектов капитального строительства, степени изученности указанных условий.

6. Виды инженерных изысканий, порядок их выполнения для подготовки проектной документации, строительства, реконструкции объектов капитального строительства, а также состав и форма материалов инженерных изысканий, порядок формирования и ведения государственного фонда материалов и данных инженерных изысканий с учетом потребностей информационных систем обеспечения градостроительной деятельности устанавливаются Правительством Российской Федерации.

Статья 48. Архитектурно-строительное проектирование

1. Архитектурно-строительное проектирование осуществляется путем подготовки проектной документации применительно к объектам капитального строительства и их частям, строящимся, реконструируемым в границах принадлежащего застройщику земельного участка, а также в случаях проведения капитального ремонта объектов капитального строительства, если при его проведении затрагиваются конструктивные и другие характеристики надежности и безопасности таких объектов (далее также - капитальный ремонт).

2. Проектная документация представляет собой документацию, содержащую материалы в текстовой форме и в виде карт (схем) и определяющую архитектурные, функционально-технологические, конструктивные и инженерно-технические решения для обеспечения строительства, реконструкции объектов капитального строительства, их частей, капитального ремонта, если при его проведении затрагиваются конструктивные и другие характеристики надежности и безопасности объектов капитального строительства.

3. Осуществление подготовки проектной документации не требуется при строительстве, реконструкции, капитальном ремонте объектов индивидуального жилищного строительства. Застройщик по собственной инициативе вправе обеспечить подготовку проектной документации применительно к объектам индивидуального жилищного строительства.

4. Подготовка проектной документации осуществляется физическими или юридическими лицами, которые соответствуют требованиям законодательства Российской Федерации, предъявляемым к лицам, осуществляющим архитектурно-строительное проектирование (далее - лица, осуществляющие подготовку проектной документации).

5. Лицами, осуществляющими подготовку проектной документации, могут являться застройщик либо привлекаемое на основании договора застройщиком или заказчиком физическое или юридическое лицо, соответствующие требованиям, предусмотренным частью 4 настоящей статьи. Договором о подготовке проектной документации может быть предусмотрено задание на выполнение инженерных изысканий, обеспечение технических условий.

6. В случае, если подготовка проектной документации осуществляется физическим или юридическим лицом на основании договора с застройщиком или заказчиком, застройщик или заказчик обязан предоставить такому лицу:

1) градостроительный план земельного участка;

2) результаты инженерных изысканий (в случае, если они отсутствуют, договором должно быть предусмотрено задание на выполнение инженерных изысканий);

3) технические условия (в случае, если функционирование проектируемого объекта капитального строительства невозможно обеспечить без подключения такого объекта к сетям инженерно-технического обеспечения).

7. Технические условия, предусматривающие максимальную нагрузку и сроки подключения объектов капитального строительства к сетям инженерно-технического обеспечения, срок действия технических условий, а также информация о плате за подключение предоставляется организациями, осуществляющими эксплуатацию сетей инженерно-технического обеспечения, без взимания платы в течение четырнадцати дней по запросам органов местного самоуправления или правообладателей земельных участков. Срок действия предоставленных технических условий и срок платы за подключение устанавливаются организациями, осуществляющими эксплуатацию сетей инженерно-технического обеспечения, не менее чем на два года, за исключением случаев, предусмотренных законодательством Российской Федерации. Правообладатель земельного участка в течение года с момента получения технических условий и информации о плате за подключение должен определить необходимую ему подключаемую нагрузку к сетям инженерно-технического обеспечения в пределах предоставленных ему технических условий.

8. Организация, осуществляющая эксплуатацию сетей инженерно-технического обеспечения, обязана обеспечить правообладателю земельного участка в установленные сроки подключение построенного или реконструированного объекта капитального строительства к сетям инженерно-технического обеспечения в соответствии с техническими условиями и информацией о плате за подключение, предоставленными правообладателю земельного участка.

9. Орган местного самоуправления не позднее чем за тридцать дней до дня принятия решения о проведении соответствующих торгов либо о предоставлении земельного участка, находящегося в государственной или муниципальной собственности, для строительства либо принятия решения о предварительном согласовании места размещения объекта капитального строительства предоставляет заинтересованным лицам технические условия присоединения к сетям инженерно-технического обеспечения, предусматривающие максимальную нагрузку, срок подключения объекта капитального строительства к сетям инженерно-технического обеспечения, срок действия технических условий, а также информацию о плате за подключение.

10. Порядок определения и предоставления технических условий и определения платы за подключение, а также порядок подключения объекта капитального строительства к сетям инженерно-технического обеспечения может устанавливаться Правительством Российской Федерации.

11. Подготовка проектной документации осуществляется на основании задания застройщика или заказчика (при подготовке проектной документации на основании договора), результатов инженерных изысканий в соответствии с градостроительным планом земельного участка, документами об использовании земельного участка для строительства (в случае, если на земельный участок не распространяется действие градостроительного регламента или для него не устанавливается градостроительный регламент), требованиями технических регламентов и техническими условиями.

12. В состав проектной документации объектов капитального строительства, за исключением проектной документации линейных объектов, включаются следующие разделы:

1) пояснительная записка с исходными данными для архитектурно-строительного проектирования, строительства, реконструкции, капитального ремонта объектов капитального строительства, в том числе с результатами инженерных изысканий, техническими условиями;

2) схема планировочной организации земельного участка, выполненная в соответствии с градостроительным планом земельного участка;

3) архитектурные решения;

4) конструктивные и объемно-планировочные решения;

5) сведения об инженерном оборудовании, о сетях инженерно-технического обеспечения, перечень инженерно-технических мероприятий, содержание технологических решений;

6) проект организации строительства объектов капитального строительства;

7) проект организации работ по сносу или демонтажу объектов капитального строительства, их частей (при необходимости сноса или демонтажа объектов капитального строительства, их частей для строительства, реконструкции других объектов капитального строительства);

8) перечень мероприятий по охране окружающей среды;

9) перечень мероприятий по обеспечению пожарной безопасности;

10) перечень мероприятий по обеспечению доступа инвалидов к объектам здравоохранения, образования, культуры, отдыха, спорта и иным объектам социально-культурного и коммунально-бытового назначения, объектам транспорта, торговли, общественного питания, объектам делового, административного, финансового, религиозного назначения, объектам жилищного фонда (в случае подготовки соответствующей проектной документации);

11) проектно-сметная документация объектов капитального строительства, финансируемых за счет средств соответствующих бюджетов;

12) иная документация в случаях, предусмотренных федеральными законами.

13. Состав и требования к содержанию разделов проектной документации применительно к различным видам объектов капитального строительства, в том числе к линейным объектам, устанавливаются Правительством Российской Федерации.

14. Проектная документация объектов использования атомной энергии (в том числе ядерных установок, пунктов хранения ядерных материалов и радиоактивных веществ), опасных производственных объектов, определяемых в соответствии с законодательством Российской Федерации, особо опасных, технически сложных, уникальных объектов, объектов обороны и безопасности также должна содержать перечень мероприятий по гражданской обороне, мероприятий по предупреждению чрезвычайных ситуаций природного и техногенного характера.

15. Проектная документация утверждается застройщиком или заказчиком. В случаях, предусмотренных статьей 49 настоящего Кодекса, застройщик или заказчик до утверждения проектной документации направляет ее на государственную экспертизу.

Статья 49. Государственная экспертиза проектной документации

Части 1 - 5 статьи 49 вводятся в действие с 1 января 2006 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ).

1. Проектная документация объектов капитального строительства подлежит государственной экспертизе, за исключением случаев, предусмотренных настоящей статьей.

2. Государственная экспертиза не проводится в отношении проектной документации следующих объектов капитального строительства:

1) отдельно стоящие жилые дома с количеством этажей не более чем три, предназначенные для проживания одной семьи (объекты индивидуального жилищного строительства);

2) жилые дома с количеством этажей не более чем три, состоящие из нескольких блоков, количество которых не превышает десять и каждый из которых предназначен для проживания одной семьи, имеет общую стену (общие стены) без проемов с соседним блоком или соседними блоками, расположен на отдельном земельном участке и имеет выход на территорию общего пользования (жилые дома блокированной застройки);

3) многоквартирные дома с количеством этажей не более чем три, состоящие из одной или нескольких блок-секций, количество которых не превышает четыре, в каждой из которых находятся несколько квартир и помещения общего пользования и каждая из которых имеет отдельный подъезд с выходом на территорию общего пользования;

4) отдельно стоящие объекты капитального строительства с количеством этажей не более чем два, общая площадь которых составляет не более чем 1500 квадратных метров и которые не предназначены для проживания граждан и осуществления производственной деятельности;

5) отдельно стоящие объекты капитального строительства с количеством этажей не более чем два, общая площадь которых составляет не более чем 1500 квадратных метров, которые предназначены для осуществления производственной деятельности и для которых не требуется установление санитарно-защитных зон или для которых в пределах границ земельных участков, на которых расположены такие объекты, требуется установление санитарно-защитных зон.

3. Государственная экспертиза проектной документации не проводится в случае, если для строительства, реконструкции, капитального ремонта не требуется получение разрешения на строительство, а также в случае проведения такой экспертизы в отношении проектной документации объектов капитального строительства, получившей положительное заключение государственной экспертизы и применяемой повторно (далее - типовая проектная документация), или модификации такой проектной документации, не затрагивающей конструктивных и других характеристик надежности и безопасности объектов капитального строительства.

4. Государственная экспертиза проектной документации проводится федеральным органом исполнительной власти, уполномоченным на проведение государственной экспертизы проектной документации, или подведомственным ему государственным учреждением.

5. Предметом государственной экспертизы проектной документации является оценка соответствия проектной документации требованиям технических регламентов, в том числе санитарно-эпидемиологическим, экологическим требованиям, требованиям государственной охраны объектов культурного наследия, требованиям пожарной, промышленной, ядерной, радиационной и иной безопасности, а также результатам инженерных изысканий.

Часть 6 статьи 49 вводится в действие с 1 января 2007 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ).

6. Не допускается проведение иных государственных экспертиз проектной документации, за исключением таких экспертиз, предусмотренных настоящей статьей.

Части 7 - 11 статьи 49 вводятся в действие с 1 января 2006 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ).

7. Срок проведения государственной экспертизы проектной документации определяется сложностью объекта капитального строительства, но не должен превышать три месяца.

8. Основанием для отказа в принятии проектной документации, представленной на государственную экспертизу, является отсутствие разделов, предусмотренных частями 12 и 13 статьи 48 настоящего Кодекса, и (или) несоответствие такой проектной документации требованиям к содержанию разделов проектной документации, установленным в соответствии с частью 13 статьи 48 настоящего Кодекса.

9. Результатом государственной экспертизы проектной документации является заключение о соответствии (положительное заключение) или несоответствии (отрицательное заключение) проектной документации требованиям технических регламентов и результатам инженерных изысканий.

10. Отрицательное заключение государственной экспертизы проектной документации может быть оспорено застройщиком или заказчиком в судебном порядке. Застройщик или заказчик вправе направить повторно проектную документацию на государственную экспертизу после внесения в нее необходимых изменений.

11. Порядок организации и проведения государственной экспертизы проектной документации, размер платы за проведение государственной экспертизы проектной документации и порядок ее взимания устанавливаются Правительством Российской Федерации.

Статья 50. Негосударственная экспертиза проектной документации

1. Застройщик или заказчик либо осуществляющее на основании договора с застройщиком или заказчиком подготовку проектной документации лицо может направить проектную документацию на негосударственную экспертизу.

2. Негосударственная экспертиза проектной документации проводится на основании договора.

3. Негосударственная экспертиза проектной документации проводится аккредитованными организациями в порядке, установленном Правительством Российской Федерации.

Статья 51. Выдача разрешений на строительство

1. Разрешение на строительство представляет собой документ, подтверждающий соответствие проектной документации требованиям градостроительного плана земельного участка и дающий застройщику право осуществлять строительство, реконструкцию объектов капитального строительства, а также их капитальный ремонт, за исключением случаев, предусмотренных настоящим Кодексом.

2. Строительство, реконструкция объектов капитального строительства, а также их капитальный ремонт, если при его проведении затрагиваются конструктивные и другие характеристики надежности и безопасности таких объектов, осуществляется на основании разрешения на строительство, за исключением случаев, предусмотренных настоящей статьей.

Часть 3 статьи 51 вводится в действие с 1 января 2010 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ).

3. Не допускается выдача разрешений на строительство при отсутствии правил землепользования и застройки, за исключением строительства, реконструкции, капитального ремонта объектов капитального строительства на земельных участках, на которые не распространяется действие градостроительных регламентов или для которых не устанавливаются градостроительные регламенты, и в иных предусмотренных федеральными законами случаях.

4. Разрешение на строительство на земельном участке, не указанном в части 5 настоящей статьи, выдается органом местного самоуправления по месту нахождения такого земельного участка.

5. Разрешение на строительство на земельном участке, на который не распространяется действие градостроительного регламента или для которого не устанавливается градостроительный регламент, выдается федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации или органом местного самоуправления в соответствии с их компетенцией.

6. Разрешение на строительство выдается уполномоченными федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации или органом местного самоуправления для строительства, реконструкции, капитального ремонта объектов капитального строительства федерального, регионального или местного значения, при размещении которых допускается изъятие, в том числе путем выкупа, земельных участков.

7. В целях строительства, реконструкции, капитального ремонта объекта капитального строительства застройщик направляет в уполномоченные на выдачу разрешений на строительство в соответствии с частями 4 - 6 настоящей статьи федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления заявление о выдаче разрешения на строительство. К указанному заявлению прилагаются следующие документы:

1) правоустанавливающие документы на земельный участок;

2) градостроительный план земельного участка;

3) материалы, содержащиеся в проектной документации:

а) пояснительная записка;

б) схема планировочной организации земельного участка, выполненная в соответствии с градостроительным планом земельного участка, с обозначением места размещения объекта капитального строительства, подъездов и проходов к нему, границ зон действия публичных сервитутов, объектов археологического наследия;

в) схема планировочной организации земельного участка, подтверждающая расположение линейного объекта в пределах красных линий, утвержденных в составе документации по планировке территории применительно к линейным объектам;

г) схемы, отображающие архитектурные решения;

д) сведения об инженерном оборудовании, сводный план сетей инженерно-технического обеспечения с обозначением мест подключения проектируемого объекта капитального строительства к сетям инженерно-технического обеспечения;

е) проект организации строительства объекта капитального строительства;

ж) проект организации работ по сносу или демонтажу объектов капитального строительства, их частей;

4) положительное заключение государственной экспертизы проектной документации (применительно к проектной документации объектов, предусмотренных статьей 49 настоящего Кодекса);

5) разрешение на отклонение от предельных параметров разрешенного строительства, реконструкции (в случае, если застройщику было предоставлено такое разрешение в соответствии со статьей 40 настоящего Кодекса);

6) согласие всех правообладателей объекта капитального строительства в случае реконструкции такого объекта.

8. К заявлению, указанному в части 7 настоящей статьи, может прилагаться положительное заключение негосударственной экспертизы проектной документации.

9. В целях строительства, реконструкции, капитального ремонта объекта индивидуального жилищного строительства застройщик направляет в уполномоченные на выдачу разрешений на строительство в соответствии с частями 4 - 6 настоящей статьи федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления заявление о выдаче разрешения на строительство. К указанному заявлению прилагаются следующие документы:

1) правоустанавливающие документы на земельный участок;

2) градостроительный план земельного участка;

3) схема планировочной организации земельного участка с обозначением места размещения объекта индивидуального жилищного строительства.

10. Не допускается требовать иные документы для получения разрешения на строительство, за исключением указанных в частях 7 и 9 настоящей статьи документов.

11. Уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления в течение десяти дней со дня получения заявления о выдаче разрешения на строительство:

1) проводят проверку наличия документов, прилагаемых к заявлению;

2) проводят проверку соответствия проектной документации требованиям градостроительного плана земельного участка, красным линиям. В случае выдачи лицу разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции проводится проверка проектной документации на соответствие требованиям, установленным в разрешении на отклонение от предельных параметров разрешенного строительства, реконструкции;

3) выдают разрешение на строительство или отказывают в выдаче такого разрешения с указанием причин отказа.

12. Уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления по заявлению застройщика могут выдать разрешение на отдельные этапы строительства, реконструкции.

13. Уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления могут отказать в выдаче разрешения на строительство при отсутствии документов, предусмотренных частями 7 и 9 настоящей статьи, или несоответствии представленных документов требованиям градостроительного плана земельного участка, а также требованиям, установленным в разрешении на отклонение от предельных параметров разрешенного строительства, реконструкции.

14. Отказ в выдаче разрешения на строительство может быть оспорен застройщиком в судебном порядке.

15. Выдача разрешения на строительство осуществляется без взимания платы.

16. Форма разрешения на строительство устанавливается Правительством Российской Федерации.

17. Выдача разрешения на строительство не требуется в случае:

1) строительства гаража на земельном участке, предоставленном физическому лицу, или строительства на земельном участке, предоставленном для ведения садоводства, дачного хозяйства;

2) строительства, реконструкции объектов, не являющихся объектами капитального строительства (киосков, навесов и других);

3) строительства на земельном участке строений и сооружений вспомогательного использования;

4) изменения объектов капитального строительства и (или) их частей, если такие изменения не затрагивают конструктивные и другие характеристики их надежности и безопасности, не нарушают права третьих лиц и не превышают предельные параметры разрешенного строительства, реконструкции, установленные градостроительным регламентом;

5) иных случаях, если в соответствии с настоящим Кодексом, законодательством субъектов Российской Федерации о градостроительной деятельности получение разрешения на строительство не требуется.

18. Застройщик в течение десяти дней со дня получения разрешения на строительство обязан безвозмездно передать в федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления, выдавшие разрешение на строительство, один экземпляр копий материалов инженерных изысканий, проектной документации для размещения в информационной системе обеспечения градостроительной деятельности.

19. Разрешение на строительство выдается на срок, предусмотренный проектом организации строительства объекта капитального строительства. Разрешение на индивидуальное жилищное строительство выдается на десять лет.

20. Срок действия разрешения на строительство может быть продлен федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации или органом местного самоуправления, выдавшими разрешение на строительство, по заявлению застройщика, поданному не менее чем за шестьдесят дней до истечения срока действия такого разрешения. В продлении срока действия разрешения на строительство должно быть отказано в случае, если строительство, реконструкция, капитальный ремонт объекта капитального строительства не начаты до истечения срока подачи такого заявления.

21. Срок действия разрешения на строительство при переходе права на земельный участок и объекты капитального строительства сохраняется.

22. Порядок выдачи разрешений на строительство на земельных участках, на которые не распространяется действие градостроительных регламентов или для которых не устанавливаются градостроительные регламенты, может определяться Правительством Российской Федерации и органами государственной власти субъектов Российской Федерации.

23. Выдача разрешений на строительство объектов капитального строительства, сведения о которых составляют государственную тайну, осуществляется в соответствии с требованиями законодательства Российской Федерации о государственной тайне.

Статья 52. Осуществление строительства, реконструкции, капитального ремонта объекта капитального строительства

1. Строительство, реконструкция объектов капитального строительства, а также их капитальный ремонт, если при его проведении затрагиваются конструктивные и другие характеристики надежности и безопасности таких объектов, регулируется настоящим Кодексом, другими федеральными законами и принятыми в соответствии с ними иными нормативными правовыми актами Российской Федерации.

2. Строительство, реконструкция, капитальный ремонт объектов капитального строительства могут осуществляться физическими и юридическими лицами, которые соответствуют требованиям законодательства Российской Федерации, предъявляемым к лицам, осуществляющим строительство (далее - лица, осуществляющие строительство).

3. Лицами, осуществляющими строительство, могут являться застройщик либо привлекаемое застройщиком или заказчиком на основании договора физическое или юридическое лицо, соответствующие требованиям, предусмотренным частью 2 настоящей статьи.

4. При осуществлении строительства, реконструкции, капитального ремонта объекта капитального строительства лицом, осуществляющим строительство на основании договора с застройщиком или заказчиком, застройщик или заказчик должен подготовить земельный участок для строительства и объект капитального строительства для реконструкции или капитального ремонта, а также передать лицу, осуществляющему строительство, материалы инженерных изысканий, проектную документацию, разрешение на строительство. При необходимости прекращения работ или их приостановления более чем на шесть месяцев застройщик или заказчик должен обеспечить консервацию объекта капитального строительства.

5. В случае, если в соответствии с настоящим Кодексом при осуществлении строительства, реконструкции, капитального ремонта объекта капитального строительства предусмотрен государственный строительный надзор, застройщик или заказчик заблаговременно, но не позднее чем за семь рабочих дней до начала строительства, реконструкции, капитального ремонта объекта капитального строительства должен направить в уполномоченные на осуществление государственного строительного надзора федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации (далее также - органы государственного строительного надзора) извещение о начале таких работ, к которому прилагаются следующие документы:

1) копия разрешения на строительство;

2) проектная документация в объеме, необходимом для осуществления соответствующего этапа строительства;

3) копия документа о вынесении на местность линий отступа от красных линий;

4) общий и специальные журналы, в которых ведется учет выполнения работ.

6. Лицо, осуществляющее строительство, обязано осуществлять строительство, реконструкцию, капитальный ремонт объекта капитального строительства в соответствии с заданием застройщика или заказчика (в случае осуществления строительства, реконструкции, капитального ремонта на основании договора), проектной документацией, требованиями градостроительного плана земельного участка, требованиями технических регламентов и при этом обеспечивать безопасность работ для третьих лиц и окружающей среды, выполнение требований безопасности труда, сохранности объектов культурного наследия. Лицо, осуществляющее строительство, также обязано обеспечивать доступ на территорию, на которой осуществляются строительство, реконструкция, капитальный ремонт объекта капитального строительства, представителей застройщика или заказчика, органов государственного строительного надзора, предоставлять им необходимую документацию, проводить строительный контроль, обеспечивать ведение исполнительной документации, извещать застройщика или заказчика, представителей органов государственного строительного надзора о сроках завершения работ, которые подлежат проверке, обеспечивать устранение выявленных недостатков и не приступать к продолжению работ до составления актов об устранении выявленных недостатков, обеспечивать контроль за качеством применяемых строительных материалов.

7. Отклонение параметров объекта капитального строительства от проектной документации, необходимость которого выявилась в процессе строительства, реконструкции, капитального ремонта такого объекта, допускается только на основании вновь утвержденной застройщиком или заказчиком проектной документации после внесения в нее соответствующих изменений в порядке, установленном Правительством Российской Федерации.

8. В случае обнаружения объекта, обладающего признаками объекта культурного наследия, в процессе строительства, реконструкции, капитального ремонта лицо, осуществляющее строительство, должно приостановить строительство, реконструкцию, капитальный ремонт, известить об обнаружении такого объекта органы, предусмотренные законодательством Российской Федерации об объектах культурного наследия.

9. Требования к подготовке земельных участков для строительства и объекта капитального строительства для реконструкции, капитального ремонта, состав и порядок ведения исполнительной документации, форма и порядок ведения общего и специальных журналов, в которых ведется учет выполнения работ, порядок осуществления строительства, реконструкции, капитального ремонта, порядок консервации объекта капитального строительства могут устанавливаться нормативными правовыми актами Российской Федерации.

Статья 53. Строительный контроль

1. Строительный контроль проводится в процессе строительства, реконструкции, капитального ремонта объектов капитального строительства в целях проверки соответствия выполняемых работ проектной документации, требованиям технических регламентов, результатам инженерных изысканий, требованиям градостроительного плана земельного участка.

2. Строительный контроль проводится лицом, осуществляющим строительство. В случае осуществления строительства, реконструкции, капитального ремонта на основании договора строительный контроль проводится также застройщиком или заказчиком. Застройщик или заказчик по своей инициативе может привлекать лицо, осуществляющее подготовку проектной документации, для проверки соответствия выполняемых работ проектной документации.

3. Лицо, осуществляющее строительство, обязано извещать органы государственного строительного надзора о каждом случае возникновения аварийных ситуаций на объекте капитального строительства.

4. В процессе строительства, реконструкции, капитального ремонта объекта капитального строительства лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком или заказчиком в случае осуществления строительства, реконструкции, капитального ремонта на основании договора), должен проводиться контроль за выполнением работ, которые оказывают влияние на безопасность объекта капитального строительства и в соответствии с технологией строительства, реконструкции, капитального ремонта контроль за выполнением которых не может быть проведен после выполнения других работ, а также за безопасностью строительных конструкций и участков сетей инженерно-технического обеспечения, если устранение выявленных в процессе проведения строительного контроля недостатков невозможно без разборки или повреждения других строительных конструкций и участков сетей инженерно-технического обеспечения, за соответствием указанных работ, конструкций и участков сетей требованиям технических регламентов и проектной документации. До проведения контроля за безопасностью строительных конструкций должен проводиться контроль за выполнением всех работ, которые оказывают влияние на безопасность таких конструкций и в соответствии с технологией строительства, реконструкции, капитального ремонта контроль за выполнением которых не может быть проведен после выполнения других работ, а также в случаях, предусмотренных проектной документацией, требованиями технических регламентов, должны проводиться испытания таких конструкций. По результатам проведения контроля за выполнением указанных работ, безопасностью указанных конструкций, участков сетей инженерно-технического обеспечения составляются акты освидетельствования указанных работ, конструкций, участков сетей инженерно-технического обеспечения.

5. При выявлении по результатам проведения контроля недостатков указанных в части 4 настоящей статьи работ, конструкций, участков сетей инженерно-технического обеспечения застройщик или заказчик может потребовать проведения контроля за выполнением указанных работ, безопасностью указанных конструкций, участков сетей инженерно-технического обеспечения повторно после устранения выявленных недостатков. Акты освидетельствования таких работ, конструкций, участков сетей инженерно-технического обеспечения должны составляться только после устранения выявленных недостатков.

6. В случаях, если выполнение указанных в части 4 настоящей статьи других работ должно быть начато более чем через шесть месяцев со дня окончания проведения соответствующего контроля, контроль за выполнением работ, которые оказывают влияние на безопасность объекта капитального строительства и в соответствии с технологией строительства, реконструкции, капитального ремонта контроль за выполнением которых не может быть проведен после выполнения других работ, а также за безопасностью строительных конструкций и участков сетей инженерно-технического обеспечения, если устранение выявленных в процессе проведения строительного контроля недостатков невозможно без разборки или повреждения других строительных конструкций и участков сетей инженерно-технического обеспечения, должен быть проведен повторно с составлением соответствующих актов.

7. Замечания застройщика или заказчика, привлекаемых застройщиком или заказчиком для проведения строительного контроля лиц, осуществляющих подготовку проектной документации, о недостатках выполнения работ при строительстве, реконструкции, капитальном ремонте объекта капитального строительства должны быть оформлены в письменной форме. Об устранении указанных недостатков составляется акт, который подписывается лицом, предъявившим замечания об указанных недостатках, и лицом, осуществляющим строительство.

8. Порядок проведения строительного контроля может устанавливаться нормативными правовыми актами Российской Федерации.

Статья 54. Государственный строительный надзор

1. Государственный строительный надзор осуществляется при строительстве, реконструкции объектов капитального строительства, а также при их капитальном ремонте, если при его проведении затрагиваются конструктивные и другие характеристики надежности и безопасности таких объектов и проектная документация таких объектов подлежит государственной экспертизе в соответствии со статьей 49 настоящего Кодекса либо проектная документация таких объектов является типовой проектной документацией или ее модификацией.

2. Предметом государственного строительного надзора является проверка соответствия выполняемых работ в процессе строительства, реконструкции, капитального ремонта объектов капитального строительства требованиям технических регламентов и проектной документации.

3. Государственный строительный надзор осуществляется федеральным органом исполнительной власти, уполномоченным на осуществление государственного строительного надзора, при строительстве, реконструкции, капитальном ремонте объектов использования атомной энергии (в том числе ядерных установок, пунктов хранения ядерных материалов и радиоактивных веществ), опасных производственных объектов, линий связи (в том числе линейно-кабельных сооружений), определяемых в соответствии с законодательством Российской Федерации, объектов обороны и безопасности, объектов, сведения о которых составляют государственную тайну, особо опасных, технически сложных и уникальных объектов.

4. Государственный строительный надзор осуществляется органами исполнительной власти субъектов Российской Федерации, уполномоченными на осуществление государственного строительного надзора, за строительством, реконструкцией, капитальным ремонтом иных, кроме указанных в части 3 настоящей статьи, объектов капитального строительства, если при их строительстве, реконструкции, капитальном ремонте предусмотрено осуществление государственного строительного надзора.

5. Должностные лица, осуществляющие государственный строительный надзор, имеют право беспрепятственного доступа на все объекты капитального строительства, подпадающие под действие государственного строительного надзора.

6. По результатам проведенной проверки органом государственного строительного надзора составляется акт, являющийся основанием для выдачи подрядчику, застройщику или заказчику предписания об устранении выявленных нарушений. В предписании указываются вид нарушения, ссылка на нормативный правовой акт, технический регламент, проектную документацию, требования которых нарушены, а также устанавливается срок устранения выявленных нарушений. Приостановление строительства, реконструкции, капитального ремонта объекта капитального строительства на указанный срок осуществляется в порядке, установленном законодательством Российской Федерации.

Часть 7 статьи 54 вводится в действие с 1 января 2007 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ).

7. Не допускается осуществление иных видов государственного надзора при строительстве, реконструкции, капитальном ремонте объектов капитального строительства, кроме государственного строительного надзора, предусмотренного настоящим Кодексом.

8. Порядок осуществления государственного строительного надзора, критерии отнесения объектов капитального строительства к особо опасным, технически сложным или уникальным объектам устанавливаются Правительством Российской Федерации.

Статья 55. Выдача разрешения на ввод объекта в эксплуатацию

1. Разрешение на ввод объекта в эксплуатацию представляет собой документ, который удостоверяет выполнение строительства, реконструкции, капитального ремонта объекта капитального строительства в полном объеме в соответствии с разрешением на строительство, соответствие построенного, реконструированного, отремонтированного объекта капитального строительства градостроительному плану земельного участка и проектной документации.

2. Для ввода объекта в эксплуатацию застройщик обращается в федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления, выдавшие разрешение на строительство, с заявлением о выдаче разрешения на ввод объекта в эксплуатацию.

3. К заявлению о выдаче разрешения на ввод объекта в эксплуатацию прилагаются следующие документы:

1) правоустанавливающие документы на земельный участок;

2) градостроительный план земельного участка;

3) разрешение на строительство;

4) акт приемки объекта капитального строительства (в случае осуществления строительства, реконструкции, капитального ремонта на основании договора);

5) документ, подтверждающий соответствие построенного, реконструированного, отремонтированного объекта капитального строительства требованиям технических регламентов и подписанный лицом, осуществляющим строительство;

6) документ, подтверждающий соответствие параметров построенного, реконструированного, отремонтированного объекта капитального строительства проектной документации и подписанный лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком или заказчиком в случае осуществления строительства, реконструкции, капитального ремонта на основании договора);

7) документы, подтверждающие соответствие построенного, реконструированного, отремонтированного объекта капитального строительства техническим условиям и подписанные представителями организаций, осуществляющих эксплуатацию сетей инженерно-технического обеспечения (при их наличии);

8) схема, отображающая расположение построенного, реконструированного, отремонтированного объекта капитального строительства, расположение сетей инженерно-технического обеспечения в границах земельного участка и планировочную организацию земельного участка и подписанная лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком или заказчиком в случае осуществления строительства, реконструкции, капитального ремонта на основании договора);

9) заключение органа государственного строительного надзора, органа государственного пожарного надзора (в случае, если предусмотрено осуществление государственного строительного надзора, государственного пожарного надзора) о соответствии построенного, реконструированного, отремонтированного объекта капитального строительства требованиям технических регламентов и проектной документации.

4. Правительством Российской Федерации могут устанавливаться помимо предусмотренных частью 3 настоящей статьи иные документы, необходимые для получения разрешения на ввод объекта в эксплуатацию, в целях получения в полном объеме сведений, необходимых для постановки объекта капитального строительства на государственный учет.

5. Орган, выдавший разрешение на строительство, в течение десяти дней со дня поступления заявления о выдаче разрешения на ввод объекта в эксплуатацию обязан обеспечить проверку наличия и правильности оформления документов, указанных в части 3 настоящей статьи, осмотр объекта капитального строительства и принять решение о выдаче заявителю разрешения на ввод объекта в эксплуатацию или об отказе в выдаче такого разрешения с указанием причин принятого решения.

6. Основанием для принятия решения об отказе в выдаче разрешения на ввод объекта в эксплуатацию является:

1) отсутствие документов, указанных в части 3 настоящей статьи;

2) несоответствие объекта капитального строительства требованиям градостроительного плана земельного участка;

3) несоответствие объекта капитального строительства требованиям, установленным в разрешении на строительство;

4) несоответствие параметров построенного, реконструированного, отремонтированного объекта капитального строительства проектной документации.

7. Основанием для отказа в выдаче разрешения на ввод объекта в эксплуатацию, кроме указанных в части 6 настоящей статьи оснований, является невыполнение застройщиком требований, предусмотренных частью 18 статьи 51 настоящего Кодекса. В таком случае разрешение на ввод объекта в эксплуатацию выдается только после передачи безвозмездно в федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления, выдавшие разрешение на строительство, копий материалов инженерных изысканий и проектной документации.

8. Решение об отказе в выдаче разрешения на ввод объекта в эксплуатацию может быть оспорено в судебном порядке.

9. Разрешение на ввод объекта в эксплуатацию выдается застройщику в случае, если в федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления, выдавшие разрешение на строительство, передана безвозмездно копия схемы, отображающей расположение построенного, реконструированного, отремонтированного объекта капитального строительства, расположение сетей инженерно-технического обеспечения в границах земельного участка и планировочную организацию земельного участка, для размещения такой копии в информационной системе обеспечения градостроительной деятельности.

10. Разрешение на ввод объекта в эксплуатацию является основанием для постановки на государственный учет построенного объекта капитального строительства, внесения изменений в документы государственного учета реконструированного объекта капитального строительства.

11. В разрешении на ввод объекта в эксплуатацию должны содержаться сведения об объекте капитального строительства, необходимые для постановки построенного объекта капитального строительства на государственный учет или внесения изменений в документы государственного учета реконструированного объекта капитального строительства.

12. Форма разрешения на ввод объекта в эксплуатацию устанавливается Правительством Российской Федерации.

Глава 7 вводится в действие с 1 июля 2006 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ).

Глава 7. ИНФОРМАЦИОННОЕ ОБЕСПЕЧЕНИЕ

ГРАДОСТРОИТЕЛЬНОЙ ДЕЯТЕЛЬНОСТИ

Статья 56. Информационные системы обеспечения градостроительной деятельности

1. Информационные системы обеспечения градостроительной деятельности - организованный в соответствии с требованиями настоящего Кодекса систематизированный свод документированных сведений о развитии территорий, об их застройке, о земельных участках, об объектах капитального строительства и иных необходимых для осуществления градостроительной деятельности сведений.

2. Информационные системы обеспечения градостроительной деятельности включают в себя материалы в текстовой форме и в виде карт (схем).

3. Целью ведения информационных систем обеспечения градостроительной деятельности является обеспечение органов государственной власти, органов местного самоуправления, физических и юридических лиц достоверными сведениями, необходимыми для осуществления градостроительной, инвестиционной и иной хозяйственной деятельности, проведения землеустройства.

4. Информационные системы обеспечения градостроительной деятельности включают в себя:

1) сведения:

а) о документах территориального планирования Российской Федерации в части, касающейся территорий муниципальных образований;

б) о документах территориального планирования субъектов Российской Федерации в части, касающейся территорий муниципальных образований;

в) о документах территориального планирования муниципальных образований, материалах по их обоснованию;

г) о правилах землепользования и застройки, внесении в них изменений;

д) о документации по планировке территории;

е) об изученности природных и техногенных условий на основании результатов инженерных изысканий;

ж) об изъятии и о резервировании земельных участков для государственных или муниципальных нужд;

з) о геодезических и картографических материалах;

2) дела о застроенных и подлежащих застройке земельных участках;

3) иные документы и материалы.

5. Дела о застроенных или подлежащих застройке земельных участках открываются на каждый земельный участок. В дело о застроенном или подлежащем застройке земельном участке помещаются разрабатываемые и принимаемые при подготовке документации по планировке территории, строительстве, реконструкции, капитальном ремонте объекта капитального строительства копии следующих документов и карт (схем):

1) градостроительный план земельного участка;

2) результаты инженерных изысканий;

3) проектная документация, на основании которой было выдано разрешение на строительство;

4) документы, подтверждающие соответствие проектной документации требованиям технических регламентов и результатам инженерных изысканий;

5) заключение государственной экспертизы проектной документации;

6) разрешение на строительство;

7) документы об использовании земельного участка для строительства в случае, если на него не распространяется действие градостроительного регламента или для него не устанавливается градостроительный регламент;

8) решение органа местного самоуправления о предоставлении разрешения на условно разрешенный вид использования;

9) документы, подтверждающие соответствие построенного, реконструированного, отремонтированного объекта капитального строительства проектной документации;

10) акт приемки объекта капитального строительства;

11) разрешение на ввод объекта в эксплуатацию;

12) схема, отображающая расположение построенного, реконструированного, отремонтированного объекта капитального строительства, расположение сетей инженерно-технического обеспечения в границах земельного участка и планировочную организацию земельного участка;

13) иные документы и материалы.

6. В дело о застроенном или подлежащем застройке земельном участке помещаются сведения о земельном участке и выданные до введения в действие настоящего Кодекса технические паспорта на объекты капитального строительства, расположенные на данном земельном участке.

7. Сведения информационных систем обеспечения градостроительной деятельности систематизируются в соответствии с кадастровым делением территории Российской Федерации, осуществляемым в порядке, устанавливаемом Правительством Российской Федерации.

8. Сведения информационных систем обеспечения градостроительной деятельности являются открытыми и общедоступными, за исключением сведений, отнесенных федеральными законами к категории ограниченного доступа.

Статья 57. Порядок ведения информационных систем обеспечения градостроительной деятельности и предоставления сведений информационных систем обеспечения градостроительной деятельности

1. Ведение информационных систем обеспечения градостроительной деятельности осуществляется органами местного самоуправления городских округов, органами местного самоуправления муниципальных районов путем сбора, документирования, актуализации, обработки, систематизации, учета и хранения сведений, необходимых для осуществления градостроительной деятельности.

2. Органы государственной власти или органы местного самоуправления, соответственно принявшие, утвердившие, выдавшие документы, содержащиеся в которых сведения подлежат в соответствии с настоящим Кодексом размещению в информационных системах обеспечения градостроительной деятельности, в течение семи дней со дня принятия, утверждения, выдачи указанных документов направляют соответствующие копии в орган местного самоуправления городского округа, орган местного самоуправления муниципального района, применительно к территориям которых принимаются, утверждаются, выдаются указанные документы. Орган местного самоуправления городского округа, орган местного самоуправления муниципального района в течение четырнадцати дней со дня получения соответствующих копий размещают их в информационных системах обеспечения градостроительной деятельности.

3. Документы, принятые, утвержденные или выданные органом местного самоуправления городского округа, органом местного самоуправления муниципального района и подлежащие в соответствии с настоящим Кодексом размещению в информационных системах обеспечения градостроительной деятельности, размещаются в указанных системах в течение четырнадцати дней со дня их принятия, утверждения или выдачи.

4. Документирование сведений информационных систем обеспечения градостроительной деятельности осуществляется на бумажных и электронных носителях. При несоответствии записей на бумажном и электронном носителях приоритет имеют записи на бумажном носителе.

5. Порядок ведения информационных систем обеспечения градостроительной деятельности, требования к технологиям и программным, лингвистическим, правовым и организационным средствам обеспечения автоматизированных информационных систем обеспечения градостроительной деятельности устанавливаются Правительством Российской Федерации.

6. Органы местного самоуправления городских округов, органы местного самоуправления муниципальных районов обязаны предоставлять сведения информационных систем обеспечения градостроительной деятельности по запросам органов государственной власти, органов местного самоуправления, физических и юридических лиц.

7. Предоставление сведений информационной системы обеспечения градостроительной деятельности осуществляется бесплатно или за плату. Максимальный размер платы за предоставление указанных сведений и порядок взимания такой платы устанавливаются Правительством Российской Федерации.

8. Орган местного самоуправления городского округа, орган местного самоуправления муниципального района бесплатно осуществляют предоставление сведений информационной системы обеспечения градостроительной деятельности об объектах капитального строительства в организацию (орган) по учету объектов недвижимого имущества и орган по учету государственного и муниципального имущества в необходимом объеме.

9. Органы местного самоуправления городских округов, органы местного самоуправления муниципальных районов бесплатно осуществляют предоставление сведений информационной системы обеспечения градостроительной деятельности по запросам:

1) органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления;

2) физических и юридических лиц в случаях, предусмотренных федеральными законами.

10. Порядок предоставления сведений информационной системы обеспечения градостроительной деятельности по запросам органов государственной власти, органов местного самоуправления, физических и юридических лиц устанавливается Правительством Российской Федерации.

Глава 8. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА

О ГРАДОСТРОИТЕЛЬНОЙ ДЕЯТЕЛЬНОСТИ

Статья 58. Ответственность за нарушение законодательства о градостроительной деятельности

Лица, виновные в нарушении законодательства о градостроительной деятельности, несут дисциплинарную, имущественную, административную, уголовную ответственность в соответствии с законодательством Российской Федерации.

Статья 59. Возмещение вреда, причиненного жизни или здоровью физических лиц, имуществу физических или юридических лиц при осуществлении территориального планирования и градостроительного зонирования

1. Возмещение вреда, причиненного жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате утверждения не соответствующих требованиям технических регламентов документов территориального планирования Российской Федерации и документов территориального планирования субъектов Российской Федерации, осуществляется в полном объеме.

2. Возмещение вреда, причиненного жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате утверждения не соответствующих требованиям технических регламентов документов территориального планирования муниципальных образований, правил землепользования и застройки, документации по планировке территорий муниципальных образований, осуществляется в полном объеме.

3. В случае наличия положительного заключения государственной экспертизы проектов документов территориального планирования, не соответствующих требованиям технических регламентов, Российская Федерация несет субсидиарную ответственность за причинение вреда, указанного в частях 1 и 2 настоящей статьи.

Статья 60. Возмещение вреда, причиненного жизни или здоровью физических лиц, имуществу физических или юридических лиц при выполнении инженерных изысканий, подготовке проектной документации, строительстве, реконструкции, капитальном ремонте объектов капитального строительства

1. Возмещение вреда, причиненного жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате получения ошибочных или недостоверных результатов инженерных изысканий, осуществляется в полном объеме лицом, выполняющим инженерные изыскания.

2. Возмещение вреда, причиненного жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате несоответствия проектной документации требованиям технических регламентов, материалам инженерных изысканий, осуществляется в полном объеме лицом, осуществляющим подготовку проектной документации. В случае наличия положительного заключения государственной экспертизы проектной документации или негосударственной экспертизы проектной документации, не соответствующих требованиям технических регламентов и результатам инженерных изысканий, субсидиарную ответственность за причинение указанного вреда несут соответственно Российская Федерация и организация, которая провела негосударственную экспертизу проектной документации.

3. Возмещение вреда, причиненного жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате несоответствия построенных, реконструированных, отремонтированных объектов капитального строительства требованиям технических регламентов, проектной документации, осуществляется в полном объеме лицом, осуществляющим строительство. В случае ненадлежащего осуществления государственного строительного надзора федеральным органом исполнительной власти или органом исполнительной власти субъекта Российской Федерации, уполномоченными на осуществление государственного строительного надзора, субсидиарную ответственность за причинение указанного вреда несут соответственно Российская Федерация и субъект Российской Федерации.

Статья 61. Компенсация вреда, причиненного жизни, здоровью или имуществу физических лиц

1. При осуществлении градостроительной деятельности или эксплуатации объектов капитального строительства в случае причинения вреда жизни, здоровью или имуществу физических лиц вследствие чрезвычайных ситуаций природного и техногенного характера органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления могут принять решения о компенсации определенным категориям физических лиц причиненного им вреда.

2. Компенсация органами государственной власти Российской Федерации, органами государственной власти субъектов Российской Федерации, органами местного самоуправления вреда, причиненного жизни, здоровью или имуществу физических лиц, не освобождает лицо, виновное в причинении такого вреда, от ответственности, предусмотренной настоящим Кодексом и другими федеральными законами.

Статья 62. Расследование случаев причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате нарушения законодательства о градостроительной деятельности

1. В случае причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате нарушения законодательства о градостроительной деятельности в течение десяти дней со дня причинения такого вреда создаются технические комиссии для установления причин такого нарушения и определения лиц, допустивших такое нарушение.

2. В случае причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате нарушения законодательства о градостроительной деятельности в отношении объектов использования атомной энергии (в том числе ядерных установок, пунктов хранения ядерных материалов и радиоактивных веществ), опасных производственных объектов, линий связи (в том числе линейно-кабельных сооружений), определяемых в соответствии с законодательством Российской Федерации, иных особо опасных, технически сложных и уникальных объектов, объектов, сведения о которых составляют государственную тайну, объектов обороны и безопасности установление причин такого нарушения осуществляется в порядке, установленном Правительством Российской Федерации.

3. В случае причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате нарушения законодательства о градостроительной деятельности в отношении объектов здравоохранения, образования, культуры, отдыха, спорта и иных объектов социального и коммунально-бытового назначения, объектов транспортной инфраструктуры, торговли, общественного питания, объектов делового, административного, финансового, религиозного назначения, объектов жилищного фонда (за исключением объектов индивидуального жилищного строительства), не являющихся особо опасными, технически сложными и уникальными объектами, установление причин такого нарушения осуществляется в порядке, установленном высшим исполнительным органом государственной власти субъекта Российской Федерации.

4. В случае причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате нарушения законодательства о градостроительной деятельности в отношении объектов, не указанных в частях 2 и 3 настоящей статьи, или в результате нарушения законодательства о градостроительной деятельности, если вред жизни или здоровью физических лиц либо значительный вред имуществу физических или юридических лиц не причиняется, установление причин такого нарушения осуществляется в порядке, установленном решением главы местной администрации.

5. Максимальный срок установления причин указанных в частях 2 - 4 настоящей статьи нарушений законодательства не должен превышать соответственно пять месяцев, три месяца, два месяца.

6. По итогам установления причин нарушения законодательства утверждается заключение, содержащее выводы:

1) о причинах нарушения законодательства, в результате которого был причинен вред жизни или здоровью физических лиц, имуществу физических или юридических лиц и его размерах;

2) об обстоятельствах, указывающих на виновность лиц;

3) о необходимых мерах по восстановлению благоприятных условий жизнедеятельности человека.

7. Заключение, указанное в части 6 настоящей статьи, подлежит опубликованию.

8. В качестве наблюдателей при установлении причин нарушения законодательства, в результате которого причинен вред, могут принимать участие заинтересованные лица (застройщик, заказчик, лицо, выполняющее инженерные изыскания, лицо, осуществляющее подготовку проектной документации, лицо, осуществляющее строительство, либо их представители, представители специализированной экспертной организации в области проектирования и строительства) и представители граждан и их объединений.

9. Лица, указанные в части 8 настоящей статьи, в случае несогласия с заключением могут оспорить его в судебном порядке.

Глава 9. ОСОБЕННОСТИ ОСУЩЕСТВЛЕНИЯ ГРАДОСТРОИТЕЛЬНОЙ

ДЕЯТЕЛЬНОСТИ В СУБЪЕКТАХ РОССИЙСКОЙ ФЕДЕРАЦИИ - ГОРОДАХ

ФЕДЕРАЛЬНОГО ЗНАЧЕНИЯ МОСКВЕ И САНКТ-ПЕТЕРБУРГЕ

Статья 63. Особенности осуществления градостроительной деятельности в субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге

1. Градостроительная деятельность в субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге регулируется настоящим Кодексом с учетом особенностей, установленных настоящей статьей.

2. В случае, если законами субъектов Российской Федерации - городов федерального значения Москвы и Санкт-Петербурга полномочия в области градостроительной деятельности не отнесены к перечню вопросов местного значения, определенному законами указанных субъектов Российской Федерации в соответствии со статьей 79 Федерального закона от 6 октября 2003 года N 131-ФЗ "Об общих принципах организации местного самоуправления в Российской Федерации", полномочия, установленные частью 3 статьи 8 настоящего Кодекса, осуществляются органами государственной власти субъектов Российской Федерации - городов федерального значения Москвы и Санкт-Петербурга.

3. Документами территориального планирования субъектов Российской Федерации - городов федерального значения Москвы и Санкт-Петербурга являются генеральные планы городов федерального значения Москвы и Санкт-Петербурга. Генеральные планы городов федерального значения Москвы и Санкт-Петербурга утверждаются законодательными (представительными) органами государственной власти городов федерального значения Москвы и Санкт-Петербурга в соответствии с требованиями, установленными настоящим Кодексом. Согласование проектов генеральных планов городов федерального значения Москвы и Санкт-Петербурга с органами местного самоуправления внутригородских муниципальных образований городов федерального значения Москвы и Санкт-Петербурга не осуществляется. Публичные слушания по проектам генеральных планов городов федерального значения Москвы и Санкт-Петербурга должны быть проведены в каждом внутригородском муниципальном образовании городов федерального значения Москвы и Санкт-Петербурга.

4. Проект генерального плана города Москвы согласовывается с Правительством Российской Федерации в соответствии с федеральным законом о статусе столицы Российской Федерации.

5. Наделение органов местного самоуправления внутригородских муниципальных образований городов федерального значения Москвы и Санкт-Петербурга отдельными полномочиями в области градостроительной деятельности осуществляется соответственно законами субъектов Российской Федерации - городов федерального значения Москвы и Санкт-Петербурга.

Президент

Российской Федерации

В.ПУТИН

Москва, Кремль

29 декабря 2004 года

N 190-ФЗ