Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

24 июля 2002 года N 95-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ

АРБИТРАЖНЫЙ ПРОЦЕССУАЛЬНЫЙ КОДЕКС

РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

14 июня 2002 года

Одобрен

Советом Федерации

10 июля 2002 года

(в ред. Федеральных законов от 28.07.2004 N 80-ФЗ,

от 02.11.2004 N 127-ФЗ, от 31.03.2005 N 25-ФЗ,

с изм., внесенными Постановлением Конституционного Суда РФ

от 16.07.2004 N 15-П)

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ

Глава 1. ОСНОВНЫЕ ПОЛОЖЕНИЯ

Статья 1. Осуществление правосудия арбитражными судами

Правосудие в сфере предпринимательской и иной экономической деятельности осуществляется арбитражными судами в Российской Федерации, образованными в соответствии с Конституцией Российской Федерации и федеральным конституционным законом (далее - арбитражные суды), путем разрешения экономических споров и рассмотрения иных дел, отнесенных к их компетенции Арбитражным процессуальным кодексом Российской Федерации и другими федеральными законами, по правилам, установленным законодательством о судопроизводстве в арбитражных судах.

Статья 2. Задачи судопроизводства в арбитражных судах

Задачами судопроизводства в арбитражных судах являются:

1) защита нарушенных или оспариваемых прав и законных интересов лиц, осуществляющих предпринимательскую и иную экономическую деятельность, а также прав и законных интересов Российской Федерации, субъектов Российской Федерации, муниципальных образований в сфере предпринимательской и иной экономической деятельности, органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления, иных органов, должностных лиц в указанной сфере;

2) обеспечение доступности правосудия в сфере предпринимательской и иной экономической деятельности;

3) справедливое публичное судебное разбирательство в установленный законом срок независимым и беспристрастным судом;

4) укрепление законности и предупреждение правонарушений в сфере предпринимательской и иной экономической деятельности;

5) формирование уважительного отношения к закону и суду;

6) содействие становлению и развитию партнерских деловых отношений, формированию обычаев и этики делового оборота.

Статья 3. Законодательство о судопроизводстве в арбитражных судах

1. В соответствии с Конституцией Российской Федерации законодательство о судопроизводстве в арбитражных судах находится в ведении Российской Федерации.

2. Порядок судопроизводства в арбитражных судах определяется Конституцией Российской Федерации, Федеральным конституционным законом "О судебной системе Российской Федерации" и Федеральным конституционным законом "Об арбитражных судах в Российской Федерации", Арбитражным процессуальным кодексом Российской Федерации (далее - Кодекс) и принимаемыми в соответствии с ними другими федеральными законами.

3. Если международным договором Российской Федерации установлены иные правила судопроизводства, чем те, которые предусмотрены законодательством Российской Федерации о судопроизводстве в арбитражных судах, применяются правила международного договора.

4. Судопроизводство в арбитражных судах осуществляется в соответствии с федеральными законами, действующими во время разрешения спора и рассмотрения дела (далее - рассмотрение дела), совершения отдельного процессуального действия или исполнения судебного акта.

Статья 4. Право на обращение в арбитражный суд

1. Заинтересованное лицо вправе обратиться в арбитражный суд за защитой своих нарушенных или оспариваемых прав и законных интересов в порядке, установленном настоящим Кодексом.

2. В случаях, предусмотренных настоящим Кодексом, в арбитражный суд вправе обратиться и иные лица.

3. Отказ от права на обращение в суд недействителен.

4. Обращение в арбитражный суд осуществляется в форме:

искового заявления - по экономическим спорам и иным делам, возникающим из гражданских правоотношений;

заявления - по делам, возникающим из административных и иных публичных правоотношений, по делам о несостоятельности (банкротстве), по делам особого производства, при обращении о пересмотре судебных актов в порядке надзора и в иных случаях, предусмотренных настоящим Кодексом;

жалобы - при обращении в арбитражный суд апелляционной и кассационной инстанций, а также в иных случаях, предусмотренных настоящим Кодексом и иными федеральными законами;

представления - при обращении Генерального прокурора Российской Федерации и его заместителей о пересмотре судебных актов в порядке надзора.

5. Если для определенной категории споров федеральным законом установлен претензионный или иной досудебный порядок урегулирования либо он предусмотрен договором, спор передается на разрешение арбитражного суда после соблюдения такого порядка.

6. По соглашению сторон подведомственный арбитражному суду спор, возникающий из гражданских правоотношений, до принятия арбитражным судом первой инстанции судебного акта, которым заканчивается рассмотрение дела по существу, может быть передан сторонами на рассмотрение третейского суда, если иное не установлено федеральным законом.

Статья 5. Независимость судей арбитражных судов

1. При осуществлении правосудия судьи арбитражных судов независимы, подчиняются только Конституции Российской Федерации и федеральному закону.

2. Какое-либо постороннее воздействие на судей арбитражных судов, вмешательство в их деятельность государственных органов, органов местного самоуправления, иных органов, организаций, должностных лиц или граждан запрещаются и влекут за собой ответственность, установленную законом.

3. Гарантии независимости судей арбитражных судов устанавливаются Конституцией Российской Федерации и федеральным законом.

Статья 6. Законность при рассмотрении дел арбитражным судом

Законность при рассмотрении дел арбитражным судом обеспечивается правильным применением законов и иных нормативных правовых актов, а также соблюдением всеми судьями арбитражных судов правил, установленных законодательством о судопроизводстве в арбитражных судах.

Статья 7. Равенство всех перед законом и судом

1. Правосудие в арбитражных судах осуществляется на началах равенства всех перед законом и судом независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям и других обстоятельств, равенства всех организаций перед законом и судом независимо от организационно-правовой формы, формы собственности, подчиненности, места нахождения и других обстоятельств.

2. Арбитражный суд обеспечивает равную судебную защиту прав и законных интересов всех лиц, участвующих в деле.

Статья 8. Равноправие сторон

1. Судопроизводство в арбитражном суде осуществляется на основе равноправия сторон.

2. Стороны пользуются равными правами на заявление отводов и ходатайств, представление доказательств, участие в их исследовании, выступление в судебных прениях, представление арбитражному суду своих доводов и объяснений, осуществление иных процессуальных прав и обязанностей, предусмотренных настоящим Кодексом.

3. Арбитражный суд не вправе своими действиями ставить какую-либо из сторон в преимущественное положение, равно как и умалять права одной из сторон.

Статья 9. Состязательность

1. Судопроизводство в арбитражном суде осуществляется на основе состязательности.

2. Лица, участвующие в деле, вправе знать об аргументах друг друга до начала судебного разбирательства. Каждому лицу, участвующему в деле, гарантируется право представлять доказательства арбитражному суду и другой стороне по делу, обеспечивается право заявлять ходатайства, высказывать свои доводы и соображения, давать объяснения по всем возникающим в ходе рассмотрения дела вопросам, связанным с представлением доказательств. Лица, участвующие в деле, несут риск наступления последствий совершения или несовершения ими процессуальных действий.

3. Арбитражный суд, сохраняя независимость, объективность и беспристрастность, осуществляет руководство процессом, разъясняет лицам, участвующим в деле, их права и обязанности, предупреждает о последствиях совершения или несовершения ими процессуальных действий, оказывает содействие в реализации их прав, создает условия для всестороннего и полного исследования доказательств, установления фактических обстоятельств и правильного применения законов и иных нормативных правовых актов при рассмотрении дела.

Статья 10. Непосредственность судебного разбирательства

1. Арбитражный суд при разбирательстве дела обязан непосредственно исследовать все доказательства по делу.

2. Доказательства, которые не были предметом исследования в судебном заседании, не могут быть положены арбитражным судом в основу принимаемого судебного акта.

Статья 11. Гласность судебного разбирательства

1. Разбирательство дел в арбитражных судах открытое.

2. Разбирательство дела в закрытом судебном заседании допускается в случаях, если открытое разбирательство дела может привести к разглашению государственной тайны, в иных случаях, предусмотренных федеральным законом, а также при удовлетворении ходатайства лица, участвующего в деле и ссылающегося на необходимость сохранения коммерческой, служебной или иной охраняемой законом тайны.

3. Разглашение сведений, составляющих государственную, коммерческую, служебную или иную охраняемую законом тайну, влечет за собой ответственность, установленную федеральным законом.

4. О разбирательстве дела в закрытом судебном заседании выносится определение. Определение выносится в отношении всего судебного разбирательства или его части.

5. При разбирательстве дела в закрытом судебном заседании присутствуют лица, участвующие в деле, их представители, а в необходимых случаях и в порядке, которые установлены настоящим Кодексом, присутствуют также эксперты, свидетели и переводчики.

6. Разбирательство дела в закрытом судебном заседании осуществляется с соблюдением правил судопроизводства в арбитражных судах.

7. Лица, присутствующие в открытом судебном заседании, имеют право делать заметки по ходу судебного заседания, фиксировать его с помощью средств звукозаписи. Кино- и фотосъемка, видеозапись, а также трансляция судебного заседания арбитражного суда по радио и телевидению допускается с разрешения судьи - председательствующего в судебном заседании.

8. Судебные акты арбитражным судом объявляются публично.

Статья 12. Язык судопроизводства

1. Судопроизводство в арбитражном суде ведется на русском языке - государственном языке Российской Федерации.

2. Лицам, участвующим в деле и не владеющим русским языком, арбитражный суд разъясняет и обеспечивает право знакомиться с материалами дела, участвовать в судебных действиях, выступать в суде на родном языке или свободно выбранном языке общения и пользоваться услугами переводчика.

Статья 13. Нормативные правовые акты, применяемые при рассмотрении дел

1. Арбитражные суды рассматривают дела на основании Конституции Российской Федерации, международных договоров Российской Федерации, федеральных конституционных законов, федеральных законов, нормативных правовых актов Президента Российской Федерации и нормативных правовых актов Правительства Российской Федерации, нормативных правовых актов федеральных органов исполнительной власти, конституций (уставов), законов и иных нормативных правовых актов субъектов Российской Федерации, актов органов местного самоуправления.

Арбитражные суды в случаях, предусмотренных федеральным законом, применяют обычаи делового оборота.

2. Арбитражный суд, установив при рассмотрении дела несоответствие нормативного правового акта иному имеющему большую юридическую силу нормативному правовому акту, в том числе издание его с превышением полномочий, принимает судебный акт в соответствии с нормативным правовым актом, имеющим большую юридическую силу.

3. Если при рассмотрении конкретного дела арбитражный суд придет к выводу о несоответствии закона, примененного или подлежащего применению в рассматриваемом деле, Конституции Российской Федерации, арбитражный суд обращается в Конституционный Суд Российской Федерации с запросом о проверке конституционности этого закона.

4. Если международным договором Российской Федерации установлены иные правила, чем те, которые предусмотрены законом, арбитражный суд применяет правила международного договора.

5. Арбитражный суд в соответствии с международным договором Российской Федерации, федеральным законом, соглашением сторон, заключенным в соответствии с ними, применяет нормы иностранного права. Данное правило не затрагивает действие императивных норм законодательства Российской Федерации, применение которых регулируется разделом VI Гражданского кодекса Российской Федерации.

6. В случаях, если спорные отношения прямо не урегулированы федеральным законом и другими нормативными правовыми актами или соглашением сторон и отсутствует применимый к ним обычай делового оборота, к таким отношениям, если это не противоречит их существу, арбитражные суды применяют нормы права, регулирующие сходные отношения (аналогия закона), а при отсутствии таких норм рассматривают дела исходя из общих начал и смысла федеральных законов и иных нормативных правовых актов (аналогия права).

Статья 14. Применение норм иностранного права

1. При применении норм иностранного права арбитражный суд устанавливает содержание этих норм в соответствии с их официальным толкованием, практикой применения и доктриной в соответствующем иностранном государстве.

2. В целях установления содержания норм иностранного права суд может обратиться в установленном порядке за содействием и разъяснением в Министерство юстиции Российской Федерации и иные компетентные органы или организации Российской Федерации и за границей либо привлечь экспертов.

Лица, участвующие в деле, могут представлять документы, подтверждающие содержание норм иностранного права, на которые они ссылаются в обоснование своих требований или возражений, и иным образом содействовать суду в установлении содержания этих норм.

По требованиям, связанным с осуществлением сторонами предпринимательской и иной экономической деятельности, обязанность доказывания содержания норм иностранного права может быть возложена судом на стороны.

3. Если содержание норм иностранного права, несмотря на принятые в соответствии с настоящей статьей меры, в разумные сроки не установлено, арбитражный суд применяет соответствующие нормы российского права.

Статья 15. Судебные акты арбитражного суда

1. Арбитражный суд принимает судебные акты в форме решения, постановления, определения.

2. Судебный акт, принятый арбитражным судом первой инстанции при рассмотрении дела по существу, именуется решением.

Судебные акты, принимаемые арбитражными судами апелляционной и кассационной инстанций по результатам рассмотрения апелляционных и кассационных жалоб, а также судебные акты, принимаемые Президиумом Высшего Арбитражного Суда Российской Федерации по результатам пересмотра судебных актов в порядке надзора, именуются постановлениями.

Все иные судебные акты арбитражных судов, принимаемые в ходе осуществления судопроизводства, именуются определениями.

3. Принимаемые арбитражным судом решения, постановления, определения должны быть законными, обоснованными и мотивированными.

Статья 16. Обязательность судебных актов

1. Вступившие в законную силу судебные акты арбитражного суда являются обязательными для органов государственной власти, органов местного самоуправления, иных органов, организаций, должностных лиц и граждан и подлежат исполнению на всей территории Российской Федерации.

Требования арбитражного суда о представлении доказательств, сведений и других материалов, даче объяснений, разъяснений, заключений и иные требования, связанные с рассматриваемым делом, являются также обязательными и подлежат исполнению органами, организациями и лицами, которым они адресованы.

2. Неисполнение судебных актов, а также невыполнение требований арбитражных судов влечет за собой ответственность, установленную настоящим Кодексом и другими федеральными законами.

3. Обязательность судебных актов не лишает лиц, не участвовавших в деле, возможности обратиться в арбитражный суд за защитой нарушенных этими актами их прав и законных интересов путем обжалования указанных актов.

4. Признание и обязательность исполнения на территории Российской Федерации судебных актов, принятых иностранными судами, иностранных арбитражных решений определяются международным договором Российской Федерации, федеральным законом.

О некоторых вопросах применения главы 2 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Глава 2. СОСТАВ АРБИТРАЖНОГО СУДА

Статья 17. Единоличное и коллегиальное рассмотрение дел

1. Дела в первой инстанции арбитражного суда рассматриваются судьей единолично, если коллегиальное рассмотрение дела не предусмотрено настоящей статьей. Коллегиальное рассмотрение дел в арбитражном суде первой инстанции осуществляется в составе трех судей или судьи и двух арбитражных заседателей.

2. В первой инстанции арбитражного суда коллегиальным составом судей рассматриваются:

1) дела, относящиеся к подсудности Высшего Арбитражного Суда Российской Федерации;

2) дела об оспаривании нормативных правовых актов;

3) дела о несостоятельности (банкротстве), если иное не установлено федеральным законом;

4) дела, направленные в арбитражный суд первой инстанции на новое рассмотрение с указанием на коллегиальное рассмотрение.

3. Арбитражный суд первой инстанции в составе судьи и двух арбитражных заседателей рассматривает экономические споры и иные дела, возникающие из гражданских и иных правоотношений, если какая-либо из сторон заявит ходатайство о рассмотрении дела с участием арбитражных заседателей.

Не подлежат рассмотрению с участием арбитражных заседателей дела, предусмотренные частью 2 настоящей статьи, а также дела, возникающие из административных и иных публичных правоотношений, и дела особого производства.

4. Дела в арбитражном суде апелляционной и кассационной инстанций, а также в порядке надзора рассматриваются коллегиально в составе трех или иного нечетного количества судей, если иное не установлено настоящим Кодексом.

При коллегиальном рассмотрении дела один из судей председательствует в судебном заседании.

5. В случае, если настоящим Кодексом судье предоставлено право единолично рассматривать дела и разрешать отдельные процессуальные вопросы, судья действует от имени арбитражного суда.

Статья 18. Формирование состава суда

1. Состав суда для рассмотрения конкретного дела формируется с учетом нагрузки и специализации судей в порядке, исключающем влияние на его формирование лиц, заинтересованных в исходе судебного разбирательства.

2. Дело, рассмотрение которого начато одним судьей или составом суда, должно быть рассмотрено этим же судьей или составом суда.

Замена судьи или одного из судей возможна в случае:

1) заявленного и удовлетворенного в порядке, установленном настоящим Кодексом, самоотвода или отвода судьи;

2) длительного отсутствия судьи ввиду болезни, отпуска, пребывания на учебе.

После замены судьи рассмотрение дела начинается сначала.

Статья 19. Привлечение к рассмотрению дел арбитражных заседателей

1. Арбитражные заседатели привлекаются к осуществлению правосудия в арбитражных судах первой инстанции в соответствии с федеральным законом.

2. Ходатайство о рассмотрении дела с участием арбитражных заседателей должно быть заявлено стороной не позднее чем за один месяц до начала судебного разбирательства. Такое ходатайство может быть заявлено при каждом новом рассмотрении дела.

Суд обязан при подготовке дела к судебному разбирательству разъяснить сторонам их право заявлять такое ходатайство.

3. Если ходатайство о рассмотрении дела с участием арбитражных заседателей удовлетворено, каждая из сторон выбирает кандидатуру арбитражного заседателя для рассмотрения дела из списка арбитражных заседателей, утвержденного в установленном федеральным законом порядке для данного арбитражного суда, и заявляет о выбранной кандидатуре суду не позднее десяти дней до начала судебного разбирательства.

Если сторона в указанный срок не заявит о выбранной кандидатуре арбитражного заседателя, суд вправе самостоятельно определить такую кандидатуру.

4. Ходатайство о рассмотрении дела с участием арбитражных заседателей и заявление о привлечении к рассмотрению дела выбранной кандидатуры арбитражного заседателя разрешаются арбитражным судом в порядке, предусмотренном статьей 159 настоящего Кодекса.

При рассмотрении заявления о привлечении к рассмотрению дела выбранной кандидатуры арбитражного заседателя суд обязан проверить, имеются ли установленные пунктами 1 - 4 части 1 статьи 21 настоящего Кодекса обстоятельства, при которых данный кандидат не может участвовать в качестве арбитражного заседателя в рассмотрении конкретного дела. Наличие указанных обстоятельств является основанием отказа в удовлетворении заявления о привлечении к рассмотрению дела выбранной кандидатуры арбитражного заседателя. При этом суд предлагает соответствующей стороне выбрать другую кандидатуру в порядке, установленном частью 3 настоящей статьи.

5. При рассмотрении дела арбитражные заседатели пользуются правами и несут обязанности судьи.

6. Судья и арбитражный заседатель при рассмотрении дела, разрешении всех вопросов, возникающих при рассмотрении и принятии судебных актов, пользуются равными процессуальными правами.

7. Арбитражный заседатель не может быть председательствующим в судебном заседании.

Статья 20. Порядок разрешения вопросов судом в коллегиальном составе

1. Вопросы, возникающие при рассмотрении дела судом в коллегиальном составе, разрешаются судьями большинством голосов. Никто из судей не вправе воздержаться от голосования. Судья - председательствующий в заседании - голосует последним.

2. Судья, не согласный с мнением большинства, обязан подписать судебный акт и вправе изложить в письменной форме особое мнение, которое приобщается к делу, но не оглашается.

О некоторых вопросах применения главы 3 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Глава 3. ОТВОДЫ

Статья 21. Отвод судьи

1. Судья не может участвовать в рассмотрении дела и подлежит отводу, если он:

1) при предыдущем рассмотрении данного дела участвовал в нем в качестве судьи и его повторное участие в рассмотрении дела в соответствии с требованиями настоящего Кодекса является недопустимым;

2) при предыдущем рассмотрении данного дела участвовал в нем в качестве прокурора, помощника судьи, секретаря судебного заседания, представителя, эксперта, переводчика или свидетеля;

3) при предыдущем рассмотрении данного дела участвовал в нем в качестве судьи иностранного суда, третейского суда или арбитража;

4) является родственником лица, участвующего в деле, или его представителя;

5) лично, прямо или косвенно заинтересован в исходе дела либо имеются иные обстоятельства, которые могут вызвать сомнение в его беспристрастности;

6) находится или ранее находился в служебной или иной зависимости от лица, участвующего в деле, или его представителя;

7) делал публичные заявления или давал оценку по существу рассматриваемого дела.

2. В состав арбитражного суда, рассматривающего дело, не могут входить лица, являющиеся родственниками.

3. По основаниям, предусмотренным пунктами 1 - 4 части 1 настоящей статьи, отводу подлежит также арбитражный заседатель.

Статья 22. Недопустимость повторного участия судьи в рассмотрении дела

1. Судья, принимавший участие в рассмотрении дела в арбитражном суде первой инстанции, не может участвовать в рассмотрении этого дела в судах апелляционной и кассационной инстанций, а также в порядке надзора.

2. Судья, принимавший участие в рассмотрении дела в арбитражном суде апелляционной инстанции, не может участвовать в рассмотрении этого дела в судах первой и кассационной инстанций, а также в порядке надзора.

3. Судья, принимавший участие в рассмотрении дела в арбитражном суде кассационной инстанции, не может участвовать в рассмотрении этого дела в судах первой и апелляционной инстанций, а также в порядке надзора.

4. Судья, принимавший участие в рассмотрении дела в порядке надзора, не может участвовать в рассмотрении этого дела в судах первой, апелляционной и кассационной инстанций.

Статья 23. Отвод помощника судьи, секретаря судебного заседания, эксперта, переводчика

1. Помощник судьи, секретарь судебного заседания, эксперт, переводчик не могут участвовать в рассмотрении дела и подлежат отводу по основаниям, предусмотренным статьей 21 настоящего Кодекса.

Основанием для отвода эксперта является также проведение им ревизии или проверки, материалы которых стали поводом для обращения в арбитражный суд или используются при рассмотрении дела.

2. Участие помощника судьи, секретаря судебного заседания, эксперта, переводчика в предыдущем рассмотрении арбитражным судом данного дела в качестве соответственно помощника судьи, секретаря судебного заседания, эксперта, переводчика не является основанием для их отвода.

Статья 24. Заявления о самоотводах и об отводах

1. При наличии оснований, указанных в статьях 21 - 23 настоящего Кодекса, судья, арбитражный заседатель, помощник судьи, секретарь судебного заседания, эксперт, переводчик обязаны заявить самоотвод. По тем же основаниям отвод может быть заявлен лицами, участвующими в деле. Отвод помощнику судьи, секретарю судебного заседания, эксперту, переводчику может быть рассмотрен также по инициативе суда.

2. Самоотвод или отвод должен быть мотивирован и заявлен до начала рассмотрения дела по существу.

В ходе рассмотрения дела заявление о самоотводе или об отводе допускается только в случае, если основание самоотвода или отвода стало известно лицу, заявляющему самоотвод или отвод, после начала рассмотрения дела по существу.

3. Повторное заявление об отводе по тем же основаниям не может быть подано тем же лицом.

Статья 25. Порядок разрешения заявленного отвода

1. В случае заявления отвода арбитражный суд заслушивает мнение лиц, участвующих в деле, а также лица, которому заявлен отвод, если отводимый желает дать объяснения.

2. Вопрос об отводе судьи, рассматривающего дело единолично, разрешается председателем арбитражного суда, заместителем председателя арбитражного суда или председателем судебного состава.

3. Вопрос об отводе судьи при рассмотрении дела в коллегиальном составе разрешается этим же составом суда большинством голосов в отсутствие судьи, которому заявлен отвод. При равном числе голосов, поданных за отвод и против отвода, судья считается отведенным.

Вопрос об отводе, заявленном нескольким судьям или всему рассматривающему дело составу суда, разрешается председателем арбитражного суда, заместителем председателя арбитражного суда или председателем судебного состава.

4. Вопрос об отводе помощника судьи, секретаря судебного заседания, эксперта, переводчика разрешается составом суда, рассматривающим дело.

5. По результатам рассмотрения вопроса о самоотводе или об отводе выносится определение.

Статья 26. Последствия удовлетворения заявления об отводе

1. Судья, заявивший самоотвод, а также судья, в отношении которого удовлетворено заявление об отводе, заменяется другим судьей.

2. В случае удовлетворения заявления о самоотводе или об отводе судьи, либо нескольких судей, либо всего состава суда дело рассматривается в том же арбитражном суде, но в ином составе судей.

3. Если в результате удовлетворения самоотводов и отводов невозможно сформировать новый состав суда для рассмотрения данного дела в том же арбитражном суде, дело передается в другой арбитражный суд того же уровня в порядке, установленном статьей 39 настоящего Кодекса.

Глава 4. КОМПЕТЕНЦИЯ АРБИТРАЖНЫХ СУДОВ

Параграф 1 "Подведомственность" введен в действие через десять дней со дня официального опубликования данного документа (статья 6 Федерального закона от 24.07.2002 N 96-ФЗ).

_ 1. Подведомственность

Статья 27. Подведомственность дел арбитражному суду

1. Арбитражному суду подведомственны дела по экономическим спорам и другие дела, связанные с осуществлением предпринимательской и иной экономической деятельности.

В соответствии со статьей 7 Федерального закона от 24.07.2002 N 96-ФЗ дела, которые находятся в производстве судов общей юрисдикции и которые в соответствии с настоящим Кодексом отнесены к подведомственности арбитражных судов, в течение двух недель со дня введения в действие параграфа 1 "Подведомственность" главы 4 с согласия истцов передаются судами общей юрисдикции на основании определения суда в арбитражные суды в соответствии с правилами подсудности, установленными Арбитражным процессуальным кодексом РФ и действующими на момент передачи дела.

Если истец не согласен на передачу его дела судом общей юрисдикции в арбитражный суд, суд общей юрисдикции прекращает производство по данному делу в связи с неподведомственностью дела суду общей юрисдикции.

2. Арбитражные суды разрешают экономические споры и рассматривают иные дела с участием организаций, являющихся юридическими лицами, граждан, осуществляющих предпринимательскую деятельность без образования юридического лица и имеющих статус индивидуального предпринимателя, приобретенный в установленном законом порядке (далее - индивидуальные предприниматели), а в случаях, предусмотренных настоящим Кодексом и иными федеральными законами, с участием Российской Федерации, субъектов Российской Федерации, муниципальных образований, государственных органов, органов местного самоуправления, иных органов, должностных лиц, образований, не имеющих статуса юридического лица, и граждан, не имеющих статуса индивидуального предпринимателя (далее - организации и граждане).

3. К подведомственности арбитражных судов федеральным законом могут быть отнесены и иные дела.

4. Заявление, принятое арбитражным судом к своему производству с соблюдением правил подведомственности, должно быть рассмотрено им по существу, хотя бы в дальнейшем к участию в деле будет привлечен гражданин, не имеющий статуса индивидуального предпринимателя, в качестве третьего лица, не заявляющего самостоятельных требований относительно предмета спора.

5. Арбитражные суды рассматривают подведомственные им дела с участием российских организаций, граждан Российской Федерации, а также иностранных организаций, международных организаций, иностранных граждан, лиц без гражданства, осуществляющих предпринимательскую деятельность, организаций с иностранными инвестициями, если иное не предусмотрено международным договором Российской Федерации.

Статья 28. Подведомственность экономических споров и иных дел, возникающих из гражданских правоотношений

Арбитражные суды рассматривают в порядке искового производства возникающие из гражданских правоотношений экономические споры и другие дела, связанные с осуществлением предпринимательской и иной экономической деятельности юридическими лицами и индивидуальными предпринимателями, а в случаях, предусмотренных настоящим Кодексом и иными федеральными законами, другими организациями и гражданами.

По вопросу о статье 29 см. Постановление Пленума ВАС РФ от 09.12.2002 N 11.

Статья 29. Подведомственность экономических споров и других дел, возникающих из административных и иных публичных правоотношений

Арбитражные суды рассматривают в порядке административного судопроизводства возникающие из административных и иных публичных правоотношений экономические споры и иные дела, связанные с осуществлением организациями и гражданами предпринимательской и иной экономической деятельности:

1) об оспаривании нормативных правовых актов, затрагивающих права и законные интересы заявителя в сфере предпринимательской и иной экономической деятельности, если федеральным законом их рассмотрение отнесено к компетенции арбитражного суда;

Об отказе в принятии к рассмотрению жалобы о проверке конституционности пункта второго см. Определение Конституционного Суда РФ от 20.11.2003 N 449-О.

Об отказе в принятии к рассмотрению жалобы о проверке конституционности пункта 2 статьи 29 см. определение Конституционного Суда РФ от 04.12.2003 N 418-О.

2) об оспаривании ненормативных правовых актов органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления, решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов и должностных лиц, затрагивающих права и законные интересы заявителя в сфере предпринимательской и иной экономической деятельности;

3) об административных правонарушениях, если федеральным законом их рассмотрение отнесено к компетенции арбитражного суда;

4) о взыскании с организаций и граждан, осуществляющих предпринимательскую и иную экономическую деятельность, обязательных платежей, санкций, если федеральным законом не предусмотрен иной порядок их взыскания;

5) другие дела, возникающие из административных и иных публичных правоотношений, если федеральным законом их рассмотрение отнесено к компетенции арбитражного суда.

Статья 30. Подведомственность дел об установлении фактов, имеющих юридическое значение

Арбитражные суды рассматривают в порядке особого производства дела об установлении фактов, имеющих юридическое значение для возникновения, изменения и прекращения прав организаций и граждан в сфере предпринимательской и иной экономической деятельности.

Статья 31. Подведомственность дел об оспаривании решений третейских судов и о выдаче исполнительных листов на принудительное исполнение решений третейских судов

Арбитражные суды рассматривают в соответствии с главой 30 настоящего Кодекса дела:

1) об оспаривании решений третейских судов по спорам, возникающим при осуществлении предпринимательской и иной экономической деятельности;

2) о выдаче исполнительных листов на принудительное исполнение решений третейских судов по спорам, возникающим при осуществлении предпринимательской и иной экономической деятельности.

Статья 32. Подведомственность арбитражным судам дел о признании и приведении в исполнение решений иностранных судов и иностранных арбитражных решений

Арбитражные суды рассматривают в соответствии с главой 31 настоящего Кодекса дела о признании и приведении в исполнение решений иностранных судов и иностранных арбитражных решений по спорам, возникающим при осуществлении предпринимательской и иной экономической деятельности.

По вопросу о применении статьи 33 см. Постановление Пленума ВАС РФ от 09.12.2002 N 11.

Статья 33. Специальная подведомственность дел арбитражным судам

1. Арбитражные суды рассматривают дела:

1) о несостоятельности (банкротстве);

2) по спорам о создании, реорганизации и ликвидации организаций;

3) по спорам об отказе в государственной регистрации, уклонении от государственной регистрации юридических лиц, индивидуальных предпринимателей;

4) по спорам между акционером и акционерным обществом, участниками иных хозяйственных товариществ и обществ, вытекающим из деятельности хозяйственных товариществ и обществ, за исключением трудовых споров;

5) о защите деловой репутации в сфере предпринимательской и иной экономической деятельности;

6) другие дела, возникающие при осуществлении предпринимательской и иной экономической деятельности, в случаях, предусмотренных федеральным законом.

2. Указанные в части 1 настоящей статьи дела рассматриваются арбитражным судом независимо от того, являются ли участниками правоотношений, из которых возникли спор или требование, юридические лица, индивидуальные предприниматели или иные организации и граждане.

_ 2. Подсудность

Статья 34. Подсудность дел арбитражным судам

1. Дела, подведомственные арбитражным судам, рассматриваются в первой инстанции арбитражными судами республик, краев, областей, городов федерального значения, автономной области, автономных округов (далее - арбитражные суды субъектов Российской Федерации), за исключением дел, отнесенных к подсудности Высшего Арбитражного Суда Российской Федерации.

2. Высший Арбитражный Суд Российской Федерации рассматривает в качестве суда первой инстанции:

1) дела об оспаривании нормативных правовых актов Президента Российской Федерации, Правительства Российской Федерации, федеральных органов исполнительной власти, затрагивающих права и законные интересы заявителя в сфере предпринимательской и иной экономической деятельности;

2) дела об оспаривании ненормативных правовых актов Президента Российской Федерации, Совета Федерации и Государственной Думы Федерального Собрания Российской Федерации, Правительства Российской Федерации, не соответствующих закону и затрагивающих права и законные интересы заявителя в сфере предпринимательской и иной экономической деятельности;

3) экономические споры между Российской Федерацией и субъектами Российской Федерации, между субъектами Российской Федерации.

Статья 35. Предъявление иска по месту нахождения или месту жительства ответчика

Иск предъявляется в арбитражный суд субъекта Российской Федерации по месту нахождения или месту жительства ответчика.

Статья 36. Подсудность по выбору истца

1. Иск к ответчику, место нахождения или место жительства которого неизвестно, может быть предъявлен в арбитражный суд по месту нахождения его имущества либо по его последнему известному месту нахождения или месту жительства в Российской Федерации.

2. Иск к ответчикам, находящимся или проживающим на территориях разных субъектов Российской Федерации, предъявляется в арбитражный суд по месту нахождения или месту жительства одного из ответчиков.

3. Иск к ответчику, находящемуся или проживающему на территории иностранного государства, может быть предъявлен в арбитражный суд по месту нахождения на территории Российской Федерации имущества ответчика.

4. Иск, вытекающий из договора, в котором указано место его исполнения, может быть предъявлен также в арбитражный суд по месту исполнения договора.

5. Иск к юридическому лицу, вытекающий из деятельности его филиала, представительства, расположенных вне места нахождения юридического лица, может быть предъявлен в арбитражный суд по месту нахождения юридического лица или его филиала, представительства.

6. Иски о возмещении убытков, причиненных столкновением судов, взыскании вознаграждения за оказание помощи и спасание на море могут предъявляться в арбитражный суд по месту нахождения судна ответчика или порта приписки судна ответчика либо по месту причинения убытков.

7. Выбор между арбитражными судами, которым согласно настоящей статье подсудно дело, принадлежит истцу.

Статья 37. Договорная подсудность

Подсудность, установленная статьями 35 и 36 настоящего Кодекса, может быть изменена по соглашению сторон до принятия арбитражным судом заявления к своему производству.

Статья 38. Исключительная подсудность

1. Иски о правах на недвижимое имущество предъявляются в арбитражный суд по месту нахождения этого имущества.

2. Иски о правах на морские и воздушные суда, суда внутреннего плавания, космические объекты предъявляются в арбитражный суд по месту их государственной регистрации.

3. Иск к перевозчику, вытекающий из договора перевозки грузов, пассажиров и их багажа, в том числе в случае, если перевозчик является одним из ответчиков, предъявляется в арбитражный суд по месту нахождения перевозчика.

4. Заявление о признании должника банкротом подается в арбитражный суд по месту нахождения должника.

5. Заявление об установлении фактов, имеющих юридическое значение, подается в арбитражный суд по месту нахождения или месту жительства заявителя, за исключением заявления об установлении фактов, имеющих юридическое значение для возникновения, изменения или прекращения прав на недвижимое имущество, которое подается в суд по месту нахождения недвижимого имущества.

6. Заявление об оспаривании решений и действий (бездействия) судебного пристава - исполнителя подается в арбитражный суд по месту нахождения судебного пристава - исполнителя.

7. Заявления по спорам между российскими организациями, осуществляющими деятельность или имеющими имущество на территории иностранного государства, подаются в арбитражный суд по месту государственной регистрации на территории Российской Федерации организации-ответчика.

Заявления по спорам между российскими организациями, осуществляющими деятельность или имеющими имущество на территории иностранного государства и не имеющими государственной регистрации на территории Российской Федерации, подаются в Арбитражный суд Московской области.

8. Заявления об оспаривании решения третейского суда и о выдаче исполнительного листа на принудительное исполнение решения третейского суда подаются в арбитражный суд субъекта Российской Федерации, на территории которого принято решение третейского суда.

9. Заявление о признании и приведении в исполнение решений иностранных судов и иностранных арбитражных решений подается стороной, в пользу которой состоялось решение иностранного суда, в арбитражный суд субъекта Российской Федерации по месту нахождения или месту жительства должника либо, если место нахождения или место жительства должника неизвестно, по месту нахождения имущества должника.

10. Встречный иск независимо от его подсудности предъявляется в арбитражный суд по месту рассмотрения первоначального иска.

Статья 39. Передача дела из одного арбитражного суда в другой арбитражный суд

1. Дело, принятое арбитражным судом к своему производству с соблюдением правил подсудности, должно быть рассмотрено им по существу, хотя бы в дальнейшем оно стало подсудным другому арбитражному суду.

2. Арбитражный суд передает дело на рассмотрение другого арбитражного суда того же уровня в случае, если:

1) ответчик, место нахождения или место жительства которого не было известно ранее, заявит ходатайство о передаче дела в арбитражный суд по месту его нахождения или месту жительства;

2) обе стороны заявили ходатайство о рассмотрении дела по месту нахождения большинства доказательств;

3) при рассмотрении дела в суде выяснилось, что оно было принято к производству с нарушением правил подсудности;

4) одной из сторон в споре является тот же арбитражный суд;

5) после отвода одного или нескольких судей либо по другим причинам невозможно сформировать состав суда для рассмотрения данного дела.

3. О передаче дела на рассмотрение другого арбитражного суда выносится определение.

Дело с определением направляется в соответствующий арбитражный суд в пятидневный срок со дня вынесения определения.

4. Дело, направленное из одного арбитражного суда в другой, должно быть принято к рассмотрению судом, в который оно направлено. Споры о подсудности между арбитражными судами в Российской Федерации не допускаются.

Глава 5. ЛИЦА, УЧАСТВУЮЩИЕ В ДЕЛЕ, И ИНЫЕ

УЧАСТНИКИ АРБИТРАЖНОГО ПРОЦЕССА

Статья 40. Состав лиц, участвующих в деле

Лицами, участвующими в деле, являются:

стороны;

заявители и заинтересованные лица - по делам особого производства, по делам о несостоятельности (банкротстве) и в иных предусмотренных настоящим Кодексом случаях;

третьи лица;

прокурор, государственные органы, органы местного самоуправления и иные органы, обратившиеся в арбитражный суд в случаях, предусмотренных настоящим Кодексом.

Статья 41. Права и обязанности лиц, участвующих в деле

1. Лица, участвующие в деле, имеют право знакомиться с материалами дела, делать выписки из них, снимать копии; заявлять отводы; представлять доказательства и знакомиться с доказательствами, представленными другими лицами, участвующими в деле, до начала судебного разбирательства; участвовать в исследовании доказательств; задавать вопросы другим участникам арбитражного процесса, заявлять ходатайства, делать заявления, давать объяснения арбитражному суду, приводить свои доводы по всем возникающим в ходе рассмотрения дела вопросам; знакомиться с ходатайствами, заявленными другими лицами, возражать против ходатайств, доводов других лиц, участвующих в деле; знать о жалобах, поданных другими лицами, участвующими в деле, знать о принятых по данному делу судебных актах и получать копии судебных актов, принимаемых в виде отдельного документа; обжаловать судебные акты; пользоваться иными процессуальными правами, предоставленными им настоящим Кодексом и другими федеральными законами.

2. Лица, участвующие в деле, должны добросовестно пользоваться всеми принадлежащими им процессуальными правами.

Злоупотребление процессуальными правами лицами, участвующими в деле, влечет за собой для этих лиц предусмотренные настоящим Кодексом неблагоприятные последствия.

3. Лица, участвующие в деле, несут процессуальные обязанности, предусмотренные настоящим Кодексом и другими федеральными законами или возложенные на них арбитражным судом в соответствии с настоящим Кодексом.

Неисполнение процессуальных обязанностей лицами, участвующими в деле, влечет за собой для этих лиц предусмотренные настоящим Кодексом последствия.

Статья 42. Права лиц, не участвовавших в деле, о правах и об обязанностях которых арбитражный суд принял судебный акт

Лица, не участвовавшие в деле, о правах и об обязанностях которых арбитражный суд принял судебный акт, вправе обжаловать этот судебный акт, а также оспорить его в порядке надзора по правилам, установленным настоящим Кодексом. Такие лица пользуются правами и несут обязанности лиц, участвующих в деле.

Статья 43. Процессуальная правоспособность и процессуальная дееспособность

1. Способность иметь процессуальные права и нести процессуальные обязанности (процессуальная правоспособность) признается в равной мере за всеми организациями и гражданами, обладающими согласно федеральному закону правом на судебную защиту в арбитражном суде своих прав и законных интересов.

2. Способность своими действиями осуществлять процессуальные права и исполнять процессуальные обязанности (процессуальная дееспособность) принадлежит в арбитражном суде организациям и гражданам.

3. Права и законные интересы недееспособных граждан защищают в арбитражном процессе их законные представители - родители, усыновители, опекуны или попечители.

Статья 44. Стороны

1. Сторонами в арбитражном процессе являются истец и ответчик.

2. Истцами являются организации и граждане, предъявившие иск в защиту своих прав и законных интересов.

3. Ответчиками являются организации и граждане, к которым предъявлен иск.

4. Стороны пользуются равными процессуальными правами.

Статья 45. Заявители

1. Заявителями являются организации и граждане, обращающиеся в арбитражный суд с заявлениями в предусмотренных настоящим Кодексом и иным федеральным законом случаях и вступающие в арбитражный процесс по этим заявлениям.

2. Заявители пользуются процессуальными правами и несут процессуальные обязанности стороны, если иное не предусмотрено настоящим Кодексом.

Статья 46. Участие в деле нескольких истцов или ответчиков

1. Иск может быть предъявлен в арбитражный суд совместно несколькими истцами или к нескольким ответчикам (процессуальное соучастие). Каждый из истцов или ответчиков выступает в процессе самостоятельно. Соучастники могут поручить ведение дела одному или нескольким из соучастников.

2. При невозможности рассмотрения дела без участия другого ответчика арбитражный суд первой инстанции по ходатайству сторон или с согласия истца привлекает к участию в деле другого ответчика.

Если федеральным законом предусмотрено обязательное участие в деле другого ответчика, а также по делам, вытекающим из административных и иных публичных правоотношений, арбитражный суд первой инстанции по своей инициативе привлекает к участию в деле другого ответчика.

После привлечения к участию в деле другого ответчика рассмотрение дела производится с самого начала.

Статья 47. Замена ненадлежащего ответчика

1. В случае, если при подготовке дела к судебному разбирательству или во время судебного разбирательства в суде первой инстанции будет установлено, что иск предъявлен не к тому лицу, которое должно отвечать по иску, арбитражный суд может по ходатайству или с согласия истца допустить замену ненадлежащего ответчика надлежащим.

2. Если истец не согласен на замену ответчика другим лицом, суд может с согласия истца привлечь это лицо в качестве второго ответчика.

3. После замены ненадлежащего ответчика или вступления в дело второго ответчика рассмотрение дела производится с самого начала.

4. О замене ненадлежащего ответчика надлежащим или привлечении надлежащего ответчика в качестве второго ответчика арбитражный суд выносит определение.

5. Если истец не согласен на замену ответчика другим лицом или на привлечение этого лица в качестве второго ответчика, арбитражный суд рассматривает дело по предъявленному иску.

Статья 48. Процессуальное правопреемство

1. В случаях выбытия одной из сторон в спорном или установленном судебным актом арбитражного суда правоотношении (реорганизация юридического лица, уступка требования, перевод долга, смерть гражданина и другие случаи перемены лиц в обязательствах) арбитражный суд производит замену этой стороны ее правопреемником и указывает на это в судебном акте. Правопреемство возможно на любой стадии арбитражного процесса.

2. Судебный акт, которым произведена замена стороны ее правопреемником, может быть обжалован.

3. Для правопреемника все действия, совершенные в арбитражном процессе до вступления правопреемника в дело, обязательны в той мере, в какой они были обязательны для лица, которое правопреемник заменил.

Статья 49. Изменение основания или предмета иска, изменение размера исковых требований, отказ от иска, признание иска, мировое соглашение

1. Истец вправе при рассмотрении дела в арбитражном суде первой инстанции до принятия судебного акта, которым заканчивается рассмотрение дела по существу, изменить основание или предмет иска, увеличить или уменьшить размер исковых требований.

2. Истец вправе при рассмотрении дела в арбитражном суде любой инстанции до принятия судебного акта, которым заканчивается рассмотрение дела в суде соответствующей инстанции, отказаться от иска полностью или частично.

3. Ответчик вправе при рассмотрении дела в арбитражном суде любой инстанции признать иск полностью или частично.

4. Стороны могут закончить дело мировым соглашением в порядке, предусмотренном главой 15 настоящего Кодекса.

5. Арбитражный суд не принимает отказ истца от иска, уменьшение им размера исковых требований, признание ответчиком иска, не утверждает мировое соглашение сторон, если это противоречит закону или нарушает права других лиц. В этих случаях суд рассматривает дело по существу.

Статья 50. Третьи лица, заявляющие самостоятельные требования относительно предмета спора

1. Третьи лица, заявляющие самостоятельные требования относительно предмета спора, могут вступить в дело до принятия решения арбитражным судом первой инстанции.

2. Третьи лица, заявляющие самостоятельные требования относительно предмета спора, пользуются правами и несут обязанности истца, за исключением обязанности соблюдения претензионного или иного досудебного порядка урегулирования спора, если это предусмотрено федеральным законом для данной категории споров или договором.

3. В случае, если третье лицо, заявляющее самостоятельные требования относительно предмета спора, вступило в дело после начала судебного разбирательства, рассмотрение дела в первой инстанции арбитражного суда производится с самого начала.

4. О вступлении в дело третьего лица, заявляющего самостоятельные требования относительно предмета спора, выносится определение.

Статья 51. Третьи лица, не заявляющие самостоятельных требований относительно предмета спора

1. Третьи лица, не заявляющие самостоятельных требований относительно предмета спора, могут вступить в дело на стороне истца или ответчика до принятия судебного акта, которым заканчивается рассмотрение дела в первой инстанции арбитражного суда, если этот судебный акт может повлиять на их права или обязанности по отношению к одной из сторон. Они могут быть привлечены к участию в деле также по ходатайству стороны или по инициативе суда.

2. Третьи лица, не заявляющие самостоятельных требований относительно предмета спора, пользуются процессуальными правами и несут процессуальные обязанности стороны, за исключением права на изменение основания или предмета иска, увеличение или уменьшение размера исковых требований, отказ от иска, признание иска или заключение мирового соглашения, предъявление встречного иска, требование принудительного исполнения судебного акта.

3. О вступлении в дело третьего лица, не заявляющего самостоятельных требований относительно предмета спора, либо о привлечении третьего лица к участию в деле или об отказе в этом арбитражным судом выносится определение.

4. В случае, если третье лицо, не заявляющее самостоятельных требований относительно предмета спора, вступило в дело после начала судебного разбирательства, рассмотрение дела в первой инстанции арбитражного суда производится с самого начала.

Статья 52. Участие в деле прокурора

Об отказе в принятии к рассмотрению жалобы об оспаривании конституционности части первой см. Определение Конституционного Суда РФ от 18.11.2004 N 367-О.

1. Прокурор вправе обратиться в арбитражный суд:

с заявлениями об оспаривании нормативных правовых актов, ненормативных правовых актов органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления, затрагивающих права и законные интересы организаций и граждан в сфере предпринимательской и иной экономической деятельности;

с иском о признании недействительными сделок, совершенных органами государственной власти Российской Федерации, органами государственной власти субъектов Российской Федерации, органами местного самоуправления, государственными и муниципальными унитарными предприятиями, государственными учреждениями, а также юридическими лицами, в уставном капитале (фонде) которых есть доля участия Российской Федерации, доля участия субъектов Российской Федерации, доля участия муниципальных образований;

с иском о применении последствий недействительности ничтожной сделки, совершенной органами государственной власти Российской Федерации, органами государственной власти субъектов Российской Федерации, органами местного самоуправления, государственными и муниципальными унитарными предприятиями, государственными учреждениями, а также юридическими лицами, в уставном капитале (фонде) которых есть доля участия Российской Федерации, доля участия субъектов Российской Федерации, доля участия муниципальных образований.

2. Обращение в Высший Арбитражный Суд Российской Федерации направляет Генеральный прокурор Российской Федерации или заместитель Генерального прокурора Российской Федерации, в арбитражный суд субъекта Российской Федерации направляют также прокурор субъекта Российской Федерации или заместитель прокурора субъекта Российской Федерации и приравненные к ним прокуроры или их заместители.

3. Прокурор, обратившийся в арбитражный суд, пользуется процессуальными правами и несет процессуальные обязанности истца.

4. Отказ прокурора от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу, если истец участвует в деле.

5. По делам, указанным в части 1 настоящей статьи, прокурор вправе вступить в дело, рассматриваемое арбитражным судом, на любой стадии арбитражного процесса с процессуальными правами и обязанностями лица, участвующего в деле, в целях обеспечения законности.

По вопросу о применении статьи 53 см. Постановление Пленума ВАС РФ от 09.12.2002 N 11.

Статья 53. Участие в деле государственных органов, органов местного самоуправления и иных органов

1. В случаях, предусмотренных федеральным законом, государственные органы, органы местного самоуправления и иные органы вправе обратиться с исками или заявлениями в арбитражный суд в защиту публичных интересов.

2. В обращении должно быть указано, в чем заключается нарушение публичных интересов, послужившее основанием для обращения в арбитражный суд.

3. Орган, обратившийся в арбитражный суд, пользуется процессуальными правами и несет процессуальные обязанности истца.

4. Отказ органа от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу, если истец участвует в деле.

Статья 54. Иные участники арбитражного процесса

В арбитражном процессе наряду с лицами, участвующими в деле, могут участвовать их представители и содействующие осуществлению правосудия лица - эксперты, свидетели, переводчики, помощник судьи и секретарь судебного заседания.

Статья 55. Эксперт

1. Экспертом в арбитражном суде является лицо, обладающее специальными знаниями по касающимся рассматриваемого дела вопросам и назначенное судом для дачи заключения в случаях и в порядке, которые предусмотрены настоящим Кодексом.

2. Лицо, которому поручено проведение экспертизы, обязано по вызову арбитражного суда явиться в суд и дать объективное заключение по поставленным вопросам.

3. Эксперт вправе с разрешения арбитражного суда знакомиться с материалами дела, участвовать в судебных заседаниях, задавать вопросы лицам, участвующим в деле, и свидетелям, заявлять ходатайство о представлении ему дополнительных материалов.

4. Эксперт вправе отказаться от дачи заключения по вопросам, выходящим за пределы его специальных знаний, а также в случае, если представленные ему материалы недостаточны для дачи заключения.

5. За дачу заведомо ложного заключения эксперт несет уголовную ответственность, о чем он предупреждается арбитражным судом и дает подписку.

Статья 56. Свидетель

1. Свидетелем является лицо, располагающее сведениями о фактических обстоятельствах, имеющих значение для рассмотрения дела.

2. Свидетель обязан по вызову арбитражного суда явиться в суд.

3. Свидетель обязан сообщить арбитражному суду сведения по существу рассматриваемого дела, которые известны ему лично, и ответить на дополнительные вопросы арбитражного суда и лиц, участвующих в деле.

4. За дачу заведомо ложных показаний, а также за отказ от дачи показаний свидетель несет уголовную ответственность, о чем он предупреждается арбитражным судом и дает подписку.

5. Не подлежат допросу в качестве свидетелей судьи и иные лица, участвующие в осуществлении правосудия, об обстоятельствах, которые стали им известны в связи с участием в рассмотрении дела, представители по гражданскому и иному делу - об обстоятельствах, которые стали им известны в связи с исполнением обязанностей представителей, а также лица, которые в силу психических недостатков не способны правильно понимать факты и давать о них показания.

6. Никто не обязан свидетельствовать против себя самого, своего супруга и близких родственников, круг которых определяется федеральным законом.

7. Свидетель имеет право на возмещение расходов, связанных с вызовом в суд, и получение денежной компенсации в связи с потерей времени.

Статья 57. Переводчик

1. Переводчиком является лицо, которое свободно владеет языком, знание которого необходимо для перевода в процессе осуществления судопроизводства, и привлечено арбитражным судом к участию в арбитражном процессе в случаях и в порядке, которые предусмотрены настоящим Кодексом.

2. Лица, участвующие в деле, вправе предложить арбитражному суду кандидатуры переводчика.

Иные участники арбитражного процесса не вправе принимать на себя обязанности переводчика, хотя бы они и владели необходимыми для перевода языками.

3. О привлечении переводчика к участию в арбитражном процессе арбитражный суд выносит определение.

4. Переводчик обязан по вызову арбитражного суда явиться в суд и полно, правильно, своевременно осуществлять перевод.

5. Переводчик вправе задавать присутствующим при переводе лицам вопросы для уточнения перевода, знакомиться с протоколом судебного заседания или отдельного процессуального действия и делать замечания по поводу правильности записи перевода.

6. За заведомо неправильный перевод переводчик несет уголовную ответственность, о чем он предупреждается арбитражным судом и дает подписку.

7. Правила настоящей статьи распространяются на лицо, владеющее навыками сурдоперевода и привлеченное арбитражным судом к участию в арбитражном процессе.

Статья 58. Помощник судьи. Секретарь судебного заседания

1. Помощник судьи оказывает помощь судье в подготовке и организации судебного процесса и не вправе выполнять функции по осуществлению правосудия.

2. Помощник судьи может вести протокол судебного заседания и совершать иные процессуальные действия в случаях и в порядке, которые предусмотрены настоящим Кодексом.

3. Помощник судьи не вправе совершать действия, влекущие за собой возникновение, изменение либо прекращение прав или обязанностей лиц, участвующих в деле, и других участников арбитражного процесса.

4. Секретарь судебного заседания ведет протокол судебного заседания. Он обязан полно и правильно излагать в протоколе действия и решения суда, а равно действия участников арбитражного процесса, имевшие место в ходе судебного заседания.

5. Секретарь судебного заседания по поручению председательствующего проверяет явку в суд лиц, которые должны участвовать в судебном заседании.

О некоторых вопросах применения главы 6 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Глава 6. ПРЕДСТАВИТЕЛЬСТВО В АРБИТРАЖНОМ СУДЕ

Статья 59. Ведение дел в арбитражном суде через представителей

1. Граждане вправе вести свои дела в арбитражном суде лично или через представителей. Ведение дела лично не лишает гражданина права иметь представителей.

2. Права и законные интересы недееспособных граждан защищают в арбитражном процессе их законные представители - родители, усыновители, опекуны или попечители, которые могут поручить ведение дела в арбитражном суде другому избранному ими представителю.

3. Представителями граждан, в том числе индивидуальных предпринимателей, и организаций могут выступать в арбитражном суде адвокаты и иные оказывающие юридическую помощь лица.

(в ред. Федерального закона от 31.03.2005 N 25-ФЗ)

4. Дела организаций ведут в арбитражном суде их органы, действующие в соответствии с федеральным законом, иным нормативным правовым актом или учредительными документами организаций.

От имени ликвидируемой организации в суде выступает уполномоченный представитель ликвидационной комиссии.

5 - 5.1. Утратили силу. - Федеральный закон от 31.03.2005 N 25-ФЗ.

6. Представителем в арбитражном суде может быть дееспособное лицо с надлежащим образом оформленными и подтвержденными полномочиями на ведение дела, за исключением лиц, указанных в статье 60 настоящего Кодекса.

Статья 60. Лица, которые не могут быть представителями в арбитражном суде

1. Представителями в арбитражном суде не могут быть судьи, следователи, прокуроры, помощники судей и работники аппарата суда. Данное правило не распространяется на случаи, если указанные лица выступают в арбитражном суде в качестве представителей соответствующих органов или законных представителей.

2. Представителями в арбитражном суде не могут быть лица, не обладающие полной дееспособностью либо состоящие под опекой или попечительством.

Статья 61. Оформление и подтверждение полномочий представителя

1. Полномочия руководителей организаций, действующих от имени организаций в пределах полномочий, предусмотренных федеральным законом, иным нормативным правовым актом или учредительными документами, подтверждаются представляемыми ими суду документами, удостоверяющими их служебное положение, а также учредительными и иными документами.

2. Полномочия законных представителей подтверждаются представленными суду документами, удостоверяющими их статус и полномочия.

3. Полномочия адвоката на ведение дела в арбитражном суде удостоверяются в соответствии с федеральным законом.

4. Полномочия других представителей на ведение дела в арбитражном суде должны быть выражены в доверенности, выданной и оформленной в соответствии с федеральным законом, а в случаях, предусмотренных международным договором Российской Федерации или федеральным законом, в ином документе.

5. Доверенность от имени организации должна быть подписана ее руководителем или иным уполномоченным на это ее учредительными документами лицом и скреплена печатью организации.

Статья 62. Полномочия представителя

1. Представитель вправе совершать от имени представляемого им лица все процессуальные действия, за исключением действий, указанных в части 2 настоящей статьи, если иное не предусмотрено в доверенности или ином документе.

2. В доверенности, выданной представляемым лицом, или ином документе должно быть специально оговорено право представителя на подписание искового заявления и отзыва на исковое заявление, заявления об обеспечении иска, передачу дела в третейский суд, полный или частичный отказ от исковых требований и признание иска, изменение основания или предмета иска, заключение мирового соглашения и соглашения по фактическим обстоятельствам, передачу своих полномочий представителя другому лицу (передоверие), а также право на подписание заявления о пересмотре судебных актов по вновь открывшимся обстоятельствам, обжалование судебного акта арбитражного суда, получение присужденных денежных средств или иного имущества.

Статья 63. Проверка полномочий лиц, участвующих в деле, и их представителей

1. Арбитражный суд обязан проверить полномочия лиц, участвующих в деле, и их представителей.

2. Арбитражный суд решает вопрос о признании полномочий лиц, участвующих в деле, и их представителей и допуске их к участию в судебном заседании на основании исследования документов, предъявленных указанными лицами суду.

3. Документы, подтверждающие полномочия указанных лиц, при необходимости приобщаются к делу, или сведения о них заносятся в протокол судебного заседания.

4. В случае непредставления лицом, участвующим в деле, его представителем необходимых документов в подтверждение полномочий или представления документов, не соответствующих требованиям, установленным настоящим Кодексом и другими федеральными законами, а также в случае нарушения правил о представительстве, установленных статьями 59 и 60 настоящего Кодекса, арбитражный суд отказывает в признании полномочий соответствующего лица на участие в деле, на что указывается в протоколе судебного заседания.

О некоторых вопросах применения главы 7 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Глава 7. ДОКАЗАТЕЛЬСТВА И ДОКАЗЫВАНИЕ

Статья 64. Доказательства

1. Доказательствами по делу являются полученные в предусмотренном настоящим Кодексом и другими федеральными законами порядке сведения о фактах, на основании которых арбитражный суд устанавливает наличие или отсутствие обстоятельств, обосновывающих требования и возражения лиц, участвующих в деле, а также иные обстоятельства, имеющие значение для правильного рассмотрения дела.

2. В качестве доказательств допускаются письменные и вещественные доказательства, объяснения лиц, участвующих в деле, заключения экспертов, показания свидетелей, аудио- и видеозаписи, иные документы и материалы.

3. Не допускается использование доказательств, полученных с нарушением федерального закона.

Статья 65. Обязанность доказывания

1. Каждое лицо, участвующее в деле, должно доказать обстоятельства, на которые оно ссылается как на основание своих требований и возражений. Обязанность доказывания обстоятельств, послуживших основанием для принятия государственными органами, органами местного самоуправления, иными органами, должностными лицами оспариваемых актов, решений, совершения действий (бездействия), возлагается на соответствующие орган или должностное лицо.

2. Обстоятельства, имеющие значение для правильного рассмотрения дела, определяются арбитражным судом на основании требований и возражений лиц, участвующих в деле, в соответствии с подлежащими применению нормами материального права.

3. Каждое лицо, участвующее в деле, должно раскрыть доказательства, на которые оно ссылается как на основание своих требований и возражений, перед другими лицами, участвующими в деле, до начала судебного заседания, если иное не установлено настоящим Кодексом.

4. Лица, участвующие в деле, вправе ссылаться только на те доказательства, с которыми другие лица, участвующие в деле, были ознакомлены заблаговременно.

Статья 66. Представление и истребование доказательств

1. Доказательства представляются лицами, участвующими в деле.

Копии документов, представленных в суд лицом, участвующим в деле, направляются им другим лицам, участвующим в деле, если у них эти документы отсутствуют.

2. Арбитражный суд вправе предложить лицам, участвующим в деле, представить дополнительные доказательства, необходимые для выяснения обстоятельств, имеющих значение для правильного рассмотрения дела и принятия законного и обоснованного судебного акта до начала судебного заседания.

3. При изменении обстоятельств, подлежащих доказыванию в связи с изменением истцом основания или предмета иска и предъявлением ответчиком встречного иска, арбитражный суд вправе установить срок представления дополнительных доказательств.

4. Лицо, участвующее в деле и не имеющее возможности самостоятельно получить необходимое доказательство от лица, у которого оно находится, вправе обратиться в арбитражный суд с ходатайством об истребовании данного доказательства.

В ходатайстве должно быть обозначено доказательство, указано, какие обстоятельства, имеющие значение для дела, могут быть установлены этим доказательством, указаны причины, препятствующие получению доказательства, и место его нахождения.

При удовлетворении ходатайства суд истребует соответствующее доказательство от лица, у которого оно находится.

5. В случае непредставления органами государственной власти, органами местного самоуправления, иными органами, должностными лицами доказательств по делам, возникающим из административных и иных публичных правоотношений, арбитражный суд истребует доказательства от этих органов по своей инициативе.

Копии документов, истребованных арбитражным судом по своей инициативе, направляются судом лицам, участвующим в деле, если у них эти документы отсутствуют.

6. Об истребовании доказательств арбитражный суд выносит определение.

В определении указываются срок и порядок представления доказательств.

Копия определения направляется лицам, участвующим в деле, а также лицу, у которого находится истребуемое судом доказательство.

7. Лицо, у которого находится истребуемое судом доказательство, направляет его непосредственно в арбитражный суд. При необходимости по запросу суда истребуемое доказательство может быть выдано на руки лицу, имеющему соответствующий запрос, для представления в суд.

8. Если лицо, от которого арбитражным судом истребуется доказательство, не имеет возможности его представить вообще или представить в установленный судом срок, оно обязано известить об этом суд с указанием причин непредставления в пятидневный срок со дня получения копии определения об истребовании доказательства.

9. В случае неисполнения обязанности представить истребуемое судом доказательство по причинам, признанным арбитражным судом неуважительными, либо неизвещения суда о невозможности представления доказательства вообще или в установленный срок на лицо, от которого истребуется доказательство, судом налагается судебный штраф в порядке и в размерах, которые установлены в главе 11 настоящего Кодекса.

10. О наложении судебного штрафа арбитражный суд выносит определение.

В определении о наложении судебного штрафа устанавливается новый срок, в течение которого должно быть представлено истребуемое доказательство.

В случае невыполнения этих требований в срок, указанный в определении о наложении судебного штрафа, арбитражный суд может повторно наложить штраф по правилам, предусмотренным частью 9 настоящей статьи.

11. Наложение судебных штрафов не освобождает лицо, у которого находится истребуемое доказательство, от обязанности его представить в арбитражный суд.

12. Определение арбитражного суда о наложении судебного штрафа может быть обжаловано.

Статья 67. Относимость доказательств

1. Арбитражный суд принимает только те доказательства, которые имеют отношение к рассматриваемому делу.

2. Арбитражный суд не принимает поступившие в суд документы, содержащие ходатайства о поддержке лиц, участвующих в деле, или оценку их деятельности, иные документы, не имеющие отношения к установлению обстоятельств по рассматриваемому делу, и отказывает в приобщении их к материалам дела. На отказ в приобщении к материалам дела таких документов суд указывает в протоколе судебного заседания.

Статья 68. Допустимость доказательств

Обстоятельства дела, которые согласно закону должны быть подтверждены определенными доказательствами, не могут подтверждаться в арбитражном суде иными доказательствами.

Статья 69. Основания освобождения от доказывания

1. Обстоятельства дела, признанные арбитражным судом общеизвестными, не нуждаются в доказывании.

2. Обстоятельства, установленные вступившим в законную силу судебным актом арбитражного суда по ранее рассмотренному делу, не доказываются вновь при рассмотрении арбитражным судом другого дела, в котором участвуют те же лица.

3. Вступившее в законную силу решение суда общей юрисдикции по ранее рассмотренному гражданскому делу обязательно для арбитражного суда, рассматривающего дело, по вопросам об обстоятельствах, установленных решением суда общей юрисдикции и имеющих отношение к лицам, участвующим в деле.

4. Вступивший в законную силу приговор суда по уголовному делу обязателен для арбитражного суда по вопросам о том, имели ли место определенные действия и совершены ли они определенным лицом.

Статья 70. Освобождение от доказывания обстоятельств, признанных сторонами

1. Арбитражные суды первой и апелляционной инстанций на всех стадиях арбитражного процесса должны содействовать достижению сторонами соглашения в оценке обстоятельств в целом или в их отдельных частях, проявлять в этих целях необходимую инициативу, использовать свои процессуальные полномочия и авторитет органа судебной власти.

2. Признанные сторонами в результате достигнутого между ними соглашения обстоятельства принимаются арбитражным судом в качестве фактов, не требующих дальнейшего доказывания.

Достигнутое в судебном заседании или вне судебного заседания соглашение сторон по обстоятельствам удостоверяется их заявлениями в письменной форме и заносится в протокол судебного заседания.

3. Признание стороной обстоятельств, на которых другая сторона основывает свои требования или возражения, освобождает другую сторону от необходимости доказывания таких обстоятельств.

Факт признания сторонами обстоятельств заносится арбитражным судом в протокол судебного заседания и удостоверяется подписями сторон. Признание, изложенное в письменной форме, приобщается к материалам дела.

4. Арбитражный суд не принимает признание стороной обстоятельств, если располагает доказательствами, дающими основание полагать, что признание такой стороной указанных обстоятельств совершено в целях сокрытия определенных фактов или под влиянием обмана, насилия, угрозы, заблуждения, на что арбитражным судом указывается в протоколе судебного заседания.

В этом случае данные обстоятельства подлежат доказыванию на общих основаниях.

5. Обстоятельства, признанные и удостоверенные сторонами в порядке, установленном настоящей статьей, в случае их принятия арбитражным судом не проверяются им в ходе дальнейшего производства по делу.

Статья 71. Оценка доказательств

1. Арбитражный суд оценивает доказательства по своему внутреннему убеждению, основанному на всестороннем, полном, объективном и непосредственном исследовании имеющихся в деле доказательств.

2. Арбитражный суд оценивает относимость, допустимость, достоверность каждого доказательства в отдельности, а также достаточность и взаимную связь доказательств в их совокупности.

3. Доказательство признается арбитражным судом достоверным, если в результате его проверки и исследования выясняется, что содержащиеся в нем сведения соответствуют действительности.

4. Каждое доказательство подлежит оценке арбитражным судом наряду с другими доказательствами.

5. Никакие доказательства не имеют для арбитражного суда заранее установленной силы.

6. Арбитражный суд не может считать доказанным факт, подтверждаемый только копией документа или иного письменного доказательства, если утрачен или не передан в суд оригинал документа, а копии этого документа, представленные лицами, участвующими в деле, не тождественны между собой и невозможно установить подлинное содержание первоисточника с помощью других доказательств.

7. Результаты оценки доказательств суд отражает в судебном акте, содержащем мотивы принятия или отказа в принятии доказательств, представленных лицами, участвующими в деле, в обоснование своих требований и возражений.

Статья 72. Обеспечение доказательств

1. Лица, участвующие в деле, имеющие основания опасаться, что представление в арбитражный суд необходимых доказательств станет невозможным или затруднительным, могут обратиться с заявлением об обеспечении этих доказательств.

2. Заявление об обеспечении доказательств подается в арбитражный суд, в производстве которого находится дело.

В заявлении должны быть указаны доказательства, которые необходимо обеспечить, обстоятельства, для подтверждения которых необходимы эти доказательства, причины, побудившие обратиться с заявлением об их обеспечении.

3. Обеспечение доказательств производится арбитражным судом по правилам, установленным настоящим Кодексом для обеспечения иска.

4. Арбитражный суд по заявлению организации или гражданина вправе принять меры по обеспечению доказательств до предъявления иска в порядке, предусмотренном статьей 99 настоящего Кодекса.

Статья 73. Судебные поручения

1. Арбитражный суд, рассматривающий дело, в случае невозможности получения доказательств, находящихся на территории другого субъекта Российской Федерации, в порядке, предусмотренном статьей 66 настоящего Кодекса, вправе поручить соответствующему арбитражному суду произвести определенные процессуальные действия.

2. О поручении произвести определенные процессуальные действия выносится определение.

В определении кратко излагается содержание рассматриваемого дела, указываются обстоятельства, подлежащие выяснению, доказательства, которые должен получить арбитражный суд, выполняющий поручение.

Копия определения направляется в суд, которому дано судебное поручение.

3. Определение о судебном поручении обязательно для арбитражного суда, которому дано поручение, и должно быть выполнено не позднее чем в десятидневный срок со дня получения копии определения.

Статья 74. Порядок выполнения судебного поручения

1. Судебное поручение выполняется в судебном заседании арбитражного суда по правилам, установленным настоящим Кодексом. Лица, участвующие в деле, извещаются о времени и месте судебного заседания. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием к проведению заседания, если это не противоречит существу поручения.

2. О выполнении судебного поручения выносится определение, которое со всеми материалами, собранными при выполнении судебного поручения, немедленно пересылается в арбитражный суд, направивший судебное поручение.

При невозможности выполнения судебного поручения по причинам, не зависящим от суда, на это указывается в определении.

3. Лица, участвующие в деле, свидетели, эксперты, давшие объяснения, показания или заключения арбитражному суду, выполнявшему судебное поручение, в случае своего участия в судебном заседании арбитражного суда, рассматривающего дело, дают объяснения, показания и заключения в общем порядке.

Статья 75. Письменные доказательства

1. Письменными доказательствами являются содержащие сведения об обстоятельствах, имеющих значение для дела, договоры, акты, справки, деловая корреспонденция, иные документы, выполненные в форме цифровой, графической записи или иным способом, позволяющим установить достоверность документа.

2. К письменным доказательствам относятся также протоколы судебных заседаний, протоколы совершения отдельных процессуальных действий и приложения к ним.

3. Документы, полученные посредством факсимильной, электронной или иной связи, а также документы, подписанные электронной цифровой подписью или иным аналогом собственноручной подписи, допускаются в качестве письменных доказательств в случаях и в порядке, которые установлены федеральным законом, иным нормативным правовым актом или договором.

4. Документы, представляемые в арбитражный суд и подтверждающие совершение юридически значимых действий, должны соответствовать требованиям, установленным для данного вида документов.

5. К представляемым в арбитражный суд письменным доказательствам, исполненным полностью или в части на иностранном языке, должны быть приложены их надлежащим образом заверенные переводы на русский язык.

6. Документ, полученный в иностранном государстве, признается в арбитражном суде письменным доказательством, если он легализован в установленном порядке.

7. Иностранные официальные документы признаются в арбитражном суде письменными доказательствами без их легализации в случаях, предусмотренных международным договором Российской Федерации.

8. Письменные доказательства представляются в арбитражный суд в подлиннике или в форме надлежащим образом заверенной копии. Если к рассматриваемому делу имеет отношение только часть документа, представляется заверенная выписка из него.

9. Подлинные документы представляются в арбитражный суд в случае, если обстоятельства дела согласно федеральному закону или иному нормативному правовому акту подлежат подтверждению только такими документами, а также по требованию арбитражного суда.

10. Подлинные документы, имеющиеся в деле, по заявлениям представивших их лиц могут быть возвращены им после вступления в законную силу судебного акта, которым заканчивается рассмотрение дела, если эти документы не подлежат передаче другому лицу. Одновременно с заявлениями указанные лица представляют надлежащим образом заверенные копии документов или ходатайствуют о засвидетельствовании судом верности копий, остающихся в деле.

11. Если арбитражный суд придет к выводу, что возвращение подлинных документов не нанесет ущерб правильному рассмотрению дела, эти документы могут быть возвращены в процессе производства по делу до вступления судебного акта, которым заканчивается рассмотрение дела, в законную силу.

Статья 76. Вещественные доказательства

1. Вещественными доказательствами являются предметы, которые своими внешним видом, свойствами, местом нахождения или иными признаками могут служить средством установления обстоятельств, имеющих значение для дела.

2. О приобщении вещественных доказательств к делу арбитражный суд выносит определение.

Статья 77. Хранение вещественных доказательств

1. Вещественные доказательства хранятся по месту их нахождения. Они должны быть подробно описаны, опечатаны, а в случае необходимости засняты на фото- или видеопленку.

2. Вещественные доказательства могут храниться в арбитражном суде, если суд признает это необходимым.

3. Расходы на хранение вещественных доказательств распределяются между сторонами в соответствии с правилами, установленными статьей 110 настоящего Кодекса.

4. Арбитражный суд и хранитель принимают меры по сохранению вещественных доказательств в неизменном состоянии.

Статья 78. Осмотр и исследование письменных и вещественных доказательств по месту их нахождения

1. Арбитражный суд может провести осмотр и исследование письменных и вещественных доказательств по месту их нахождения в случае невозможности или затруднительности доставки в суд.

О проведении осмотра и исследования на месте выносится определение.

2. Осмотр и исследование письменных и вещественных доказательств проводятся арбитражным судом с извещением лиц, участвующих в деле, о месте и времени осмотра и исследования. Неявка надлежащим образом извещенных лиц не препятствует проведению осмотра и исследования.

3. В случае необходимости для участия в осмотре и исследовании письменных и вещественных доказательств арбитражным судом могут быть вызваны эксперты и свидетели, а также осуществлены фотографирование, аудио- и видеозапись.

4. Непосредственно в процессе осмотра и исследования письменных и вещественных доказательств по месту их нахождения арбитражным судом составляется протокол в порядке, установленном статьей 155 настоящего Кодекса. К протоколу прилагаются составленные или проверенные при осмотре документы, сделанные фотоснимки, аудио- и видеозаписи.

Статья 79. Осмотр и исследование вещественных доказательств, подвергающихся быстрой порче

1. Вещественные доказательства, подвергающиеся быстрой порче, немедленно осматриваются и исследуются арбитражным судом по месту их нахождения. После осмотра они подлежат реализации в установленном порядке.

2. О месте и времени осмотра и исследования вещественных доказательств, подвергающихся быстрой порче, лица, участвующие в деле, извещаются арбитражным судом. Неявка надлежащим образом извещенных лиц не препятствует осмотру и исследованию вещественных доказательств, подвергающихся быстрой порче.

3. Осмотр и исследование вещественных доказательств, подвергающихся быстрой порче, проводятся в порядке, установленном статьей 78 настоящего Кодекса, с учетом особенностей, предусмотренных настоящей статьей.

Статья 80. Распоряжение вещественными доказательствами, находящимися в арбитражном суде

1. Вещественные доказательства, находящиеся в арбитражном суде, после их осмотра и исследования судом возвращаются лицам, от которых они были получены, если они не подлежат передаче другим лицам.

2. Арбитражный суд вправе сохранить вещественные доказательства до принятия судебного акта, которым заканчивается рассмотрение дела, и возвратить их после вступления указанного судебного акта в законную силу.

3. Предметы, которые согласно федеральному закону не могут находиться во владении отдельных лиц, передаются соответствующим организациям.

4. По вопросам распоряжения вещественными доказательствами арбитражный суд выносит определение.

Статья 81. Объяснения лиц, участвующих в деле

1. Лицо, участвующее в деле, представляет арбитражному суду свои объяснения об известных ему обстоятельствах, имеющих значение для дела, в письменной или устной форме. По предложению суда лицо, участвующее в деле, может изложить свои объяснения в письменной форме.

Объяснения, изложенные в письменной форме, приобщаются к материалам дела.

2. Объяснения, изложенные в письменной форме участвующими в деле лицами, оглашаются в судебном заседании.

После оглашения объяснения, изложенного в письменной форме, лицо, представившее это объяснение, вправе дать относительно него необходимые пояснения, а также обязано ответить на вопросы других лиц, участвующих в деле, и арбитражного суда.

Статья 82. Назначение экспертизы

1. Для разъяснения возникающих при рассмотрении дела вопросов, требующих специальных знаний, арбитражный суд назначает экспертизу по ходатайству лица, участвующего в деле, или с согласия лиц, участвующих в деле. В случае, если назначение экспертизы предписано законом или предусмотрено договором либо необходимо для проверки заявления о фальсификации представленного доказательства либо если необходимо проведение дополнительной или повторной экспертизы, арбитражный суд может назначить экспертизу по своей инициативе.

2. Круг и содержание вопросов, по которым должна быть проведена экспертиза, определяются арбитражным судом. Лица, участвующие в деле, вправе представить в арбитражный суд вопросы, которые должны быть разъяснены при проведении экспертизы. Отклонение вопросов, представленных лицами, участвующими в деле, суд обязан мотивировать.

3. Лица, участвующие в деле, вправе ходатайствовать о привлечении в качестве экспертов указанных ими лиц или о проведении экспертизы в конкретном экспертном учреждении, заявлять отвод эксперту; ходатайствовать о внесении в определение о назначении экспертизы дополнительных вопросов, поставленных перед экспертом; давать объяснения эксперту; знакомиться с заключением эксперта или сообщением о невозможности дать заключение; ходатайствовать о проведении дополнительной или повторной экспертизы.

4. О назначении экспертизы или об отклонении ходатайства о назначении экспертизы арбитражный суд выносит определение.

В определении о назначении экспертизы указываются основания для назначения экспертизы; фамилия, имя и отчество эксперта или наименование экспертного учреждения, в котором должна быть проведена экспертиза; вопросы, поставленные перед экспертом; материалы и документы, предоставляемые в распоряжение эксперта; срок, в течение которого должна быть проведена экспертиза и должно быть представлено заключение в арбитражный суд.

В определении также указывается на предупреждение эксперта об уголовной ответственности за дачу заведомо ложного заключения.

Статья 83. Порядок проведения экспертизы

1. Экспертиза проводится государственными судебными экспертами по поручению руководителя государственного судебно-экспертного учреждения и иными экспертами из числа лиц, обладающих специальными знаниями, в соответствии с федеральным законом.

Проведение экспертизы может быть поручено нескольким экспертам.

2. Лица, участвующие в деле, могут присутствовать при проведении экспертизы, за исключением случаев, если такое присутствие способно помешать нормальной работе экспертов, но не вправе вмешиваться в ход исследований.

3. При составлении экспертом заключения и на стадии совещания экспертов и формулирования выводов, если судебная экспертиза проводится комиссией экспертов, присутствие участников арбитражного процесса не допускается.

Статья 84. Комиссионная экспертиза

1. Комиссионная экспертиза проводится не менее чем двумя экспертами одной специальности. Комиссионный характер экспертизы определяется арбитражным судом.

2. В случае, если по результатам проведенных исследований мнения экспертов по поставленным вопросам совпадают, экспертами составляется единое заключение. В случае возникновения разногласий каждый из экспертов, участвовавших в проведении экспертизы, дает отдельное заключение по вопросам, вызвавшим разногласия экспертов.

Статья 85. Комплексная экспертиза

1. Комплексная экспертиза проводится не менее чем двумя экспертами разных специальностей.

2. В заключении экспертов указывается, какие исследования и в каком объеме провел каждый эксперт, какие факты он установил и к каким выводам пришел. Каждый эксперт, участвовавший в проведении комплексной экспертизы, подписывает ту часть заключения, которая содержит описание проведенных им исследований, и несет за нее ответственность.

3. Общий вывод делают эксперты, компетентные в оценке полученных результатов и формулировании данного вывода. В случае возникновения разногласий между экспертами результаты исследований оформляются в соответствии с частью 2 статьи 84 настоящего Кодекса.

Статья 86. Заключение эксперта

1. На основании проведенных исследований и с учетом их результатов эксперт от своего имени или комиссия экспертов дает заключение в письменной форме и подписывает его.

2. В заключении эксперта или комиссии экспертов должны быть отражены:

1) время и место проведения судебной экспертизы;

2) основания для проведения судебной экспертизы;

3) сведения о государственном судебно-экспертном учреждении, об эксперте (фамилия, имя, отчество, образование, специальность, стаж работы, ученая степень и ученое звание, занимаемая должность), которым поручено проведение судебной экспертизы;

4) записи о предупреждении эксперта в соответствии с законодательством Российской Федерации об уголовной ответственности за дачу заведомо ложного заключения;

5) вопросы, поставленные перед экспертом или комиссией экспертов;

6) объекты исследований и материалы дела, представленные эксперту для проведения судебной экспертизы;

7) содержание и результаты исследований с указанием примененных методов;

8) оценка результатов исследований, выводы по поставленным вопросам и их обоснование;

9) иные сведения в соответствии с федеральным законом.

Материалы и документы, иллюстрирующие заключение эксперта или комиссии экспертов, прилагаются к заключению и служат его составной частью.

Если эксперт при проведении экспертизы установит обстоятельства, которые имеют значение для дела и по поводу которых ему не были поставлены вопросы, он вправе включить выводы об этих обстоятельствах в свое заключение.

3. Заключение эксперта оглашается в судебном заседании и исследуется наряду с другими доказательствами по делу.

По ходатайству лица, участвующего в деле, или по инициативе арбитражного суда эксперт может быть вызван в судебное заседание.

Эксперт после оглашения его заключения вправе дать по нему необходимые пояснения, а также обязан ответить на дополнительные вопросы лиц, участвующих в деле, и суда. Ответы эксперта на дополнительные вопросы заносятся в протокол судебного заседания.

Статья 87. Дополнительная и повторная экспертизы

1. При недостаточной ясности или полноте заключения эксперта, а также при возникновении вопросов в отношении ранее исследованных обстоятельств дела может быть назначена дополнительная экспертиза, проведение которой поручается тому же или другому эксперту.

2. В случае возникновения сомнений в обоснованности заключения эксперта или наличия противоречий в выводах эксперта или комиссии экспертов по тем же вопросам может быть назначена повторная экспертиза, проведение которой поручается другому эксперту или другой комиссии экспертов.

Статья 88. Свидетельские показания

1. По ходатайству лица, участвующего в деле, арбитражный суд вызывает свидетеля для участия в арбитражном процессе.

Лицо, ходатайствующее о вызове свидетеля, обязано указать, какие обстоятельства, имеющие значение для дела, может подтвердить свидетель, и сообщить суду его фамилию, имя, отчество и место жительства.

2. Арбитражный суд по своей инициативе может вызвать в качестве свидетеля лицо, участвовавшее в составлении документа, исследуемого судом как письменное доказательство, либо в создании или изменении предмета, исследуемого судом как вещественное доказательство.

3. Свидетель сообщает известные ему сведения устно. По предложению суда свидетель может изложить показания, данные устно, в письменной форме.

Показания свидетеля, изложенные в письменной форме, приобщаются к материалам дела.

4. Не являются доказательствами сведения, сообщаемые свидетелем, если он не может указать источник своей осведомленности.

Статья 89. Иные документы и материалы

1. Иные документы и материалы допускаются в качестве доказательств, если содержат сведения об обстоятельствах, имеющих значение для правильного рассмотрения дела.

2. Иные документы и материалы могут содержать сведения, зафиксированные как в письменной, так и в иной форме. К ним могут относиться материалы фото- и киносъемки, аудио- и видеозаписи и иные носители информации, полученные, истребованные или представленные в порядке, установленном настоящим Кодексом.

3. Документы приобщаются к материалам дела и хранятся в арбитражном суде в течение всего срока хранения дела. По ходатайству лица, от которого они были получены, документы или их копии могут быть ему возвращены.

О применении главы 8 см. информационное письмо Президиума ВАС РФ от 07.07.2004 N 78.

Глава 8. ОБЕСПЕЧИТЕЛЬНЫЕ МЕРЫ АРБИТРАЖНОГО СУДА

О применении статьи 90 см. Постановление Пленума ВАС РФ от 09.07.2003 N 11.

Статья 90. Основания обеспечительных мер

1. Арбитражный суд по заявлению лица, участвующего в деле, а в случаях, предусмотренных настоящим Кодексом, и иного лица может принять срочные временные меры, направленные на обеспечение иска или имущественных интересов заявителя (обеспечительные меры).

2. Обеспечительные меры допускаются на любой стадии арбитражного процесса, если непринятие этих мер может затруднить или сделать невозможным исполнение судебного акта, в том числе если исполнение судебного акта предполагается за пределами Российской Федерации, а также в целях предотвращения причинения значительного ущерба заявителю.

3. По основаниям, предусмотренным частью 2 настоящей статьи, и по правилам настоящей главы обеспечительные меры могут быть приняты арбитражным судом по заявлению стороны третейского разбирательства по месту нахождения третейского суда, либо по месту нахождения или месту жительства должника, либо месту нахождения имущества должника.

4. Заявление о принятии обеспечительных мер, подаваемое в арбитражный суд лицами, указанными в части 3 настоящей статьи и статье 99 настоящего Кодекса, оплачивается государственной пошлиной в размере, предусмотренном федеральным законом для оплаты заявлений о выдаче исполнительного листа на принудительное исполнение решения третейского суда.

О применении статьи 91 см. Постановление Пленума ВАС РФ от 09.07.2003 N 11.

Статья 91. Обеспечительные меры

1. Обеспечительными мерами могут быть:

1) наложение ареста на денежные средства или иное имущество, принадлежащие ответчику и находящиеся у него или других лиц;

2) запрещение ответчику и другим лицам совершать определенные действия, касающиеся предмета спора;

3) возложение на ответчика обязанности совершить определенные действия в целях предотвращения порчи, ухудшения состояния спорного имущества;

4) передача спорного имущества на хранение истцу или другому лицу;

5) приостановление взыскания по оспариваемому истцом исполнительному или иному документу, взыскание по которому производится в бесспорном (безакцептном) порядке;

6) приостановление реализации имущества в случае предъявления иска об освобождении имущества от ареста.

Арбитражным судом могут быть приняты иные обеспечительные меры, а также одновременно может быть принято несколько обеспечительных мер.

2. Обеспечительные меры должны быть соразмерны заявленному требованию.

Статья 92. Заявление об обеспечении иска

1. Заявление об обеспечении иска может быть подано в арбитражный суд одновременно с исковым заявлением или в процессе производства по делу до принятия судебного акта, которым заканчивается рассмотрение дела по существу. Ходатайство об обеспечении иска может быть изложено в исковом заявлении.

2. В заявлении об обеспечении иска должны быть указаны:

1) наименование арбитражного суда, в который подается заявление;

2) наименования истца и ответчика, их место нахождения или место жительства;

3) предмет спора;

4) размер имущественных требований;

5) обоснование причины обращения с заявлением об обеспечении иска;

6) обеспечительная мера, которую просит принять истец;

7) перечень прилагаемых документов.

В заявлении об обеспечении иска могут быть также указаны встречное обеспечение и иные сведения, в том числе номера телефонов, факсов, адреса электронной почты лиц, участвующих в деле.

3. Заявление об обеспечении иска подписывается лицом, участвующим в деле, или его представителем.

К заявлению, подписанному представителем, прилагается доверенность или иной подтверждающий полномочия на его подписание документ.

4. В случае, если ходатайство об обеспечении иска изложено в исковом заявлении, в этом ходатайстве должны быть указаны сведения, предусмотренные пунктами 5 и 6 части 2 настоящей статьи.

5. К заявлению стороны третейского разбирательства об обеспечении иска прилагаются заверенная председателем постоянно действующего третейского суда копия искового заявления, принятого к рассмотрению третейским судом, или нотариально удостоверенная копия такого заявления и заверенная надлежащим образом копия соглашения о третейском разбирательстве.

6. К заявлению об обеспечении иска, если оно в соответствии с настоящим Кодексом оплачивается государственной пошлиной, прилагается документ, подтверждающий ее уплату.

Статья 93. Порядок рассмотрения заявления об обеспечении иска

1. Заявление об обеспечении иска рассматривается арбитражным судом, рассматривающим дело, не позднее следующего дня после дня поступления заявления в суд без извещения сторон. Заявление об обеспечении иска рассматривается судьей единолично.

2. Арбитражный суд оставляет заявление об обеспечении иска без движения по правилам статьи 128 настоящего Кодекса, если оно не соответствует требованиям, предусмотренным статьей 92 настоящего Кодекса, о чем незамедлительно сообщает лицу, подавшему заявление. После устранения нарушений, указанных судом, заявление об обеспечении иска рассматривается арбитражным судом незамедлительно.

3. В обеспечении иска может быть отказано, если отсутствуют предусмотренные статьей 90 настоящего Кодекса основания для принятия мер по обеспечению иска.

4. В обеспечении иска не может быть отказано, если лицо, ходатайствующее об обеспечении иска, предоставило встречное обеспечение.

5. По результатам рассмотрения заявления об обеспечении иска арбитражный суд выносит определение об обеспечении иска или об отказе в обеспечении иска.

6. Копии определения об обеспечении иска не позднее следующего дня после дня его вынесения направляются лицам, участвующим в деле, другим лицам, на которых арбитражным судом возложены обязанности по исполнению обеспечительных мер, а также в зависимости от вида принятых мер в государственные органы, иные органы, осуществляющие государственную регистрацию имущества или прав на него.

Копия определения об отказе в обеспечении иска направляется лицу, обратившемуся с заявлением об обеспечении иска.

7. Определение арбитражного суда об обеспечении иска или об отказе в обеспечении иска может быть обжаловано. Подача жалобы на определение об обеспечении иска не приостанавливает исполнение этого определения.

8. Ходатайство об обеспечении иска, изложенное в исковом заявлении, рассматривается арбитражным судом в порядке, установленном настоящей статьей, и отдельно от других содержащихся в этом исковом заявлении ходатайств и требований.

Статья 94. Встречное обеспечение

1. Арбитражный суд, допуская обеспечение иска, по ходатайству ответчика может потребовать от обратившегося с заявлением об обеспечении иска лица или предложить ему по собственной инициативе предоставить обеспечение возмещения возможных для ответчика убытков (встречное обеспечение) путем внесения на депозитный счет суда денежных средств в размере, предложенном судом, либо предоставления банковской гарантии, поручительства или иного финансового обеспечения на ту же сумму. Размер встречного обеспечения может быть установлен в пределах имущественных требований истца, указанных в его заявлении, а также суммы процентов от этих требований. Размер встречного обеспечения не может быть менее половины размера имущественных требований.

2. Встречное обеспечение может быть предоставлено также ответчиком взамен мер по обеспечению иска о взыскании денежной суммы путем внесения на депозитный счет арбитражного суда денежных средств в размере требований истца.

3. О встречном обеспечении арбитражный суд выносит определение не позднее следующего дня после дня поступления в суд заявления об обеспечении иска.

В определении указываются размер встречного обеспечения и срок его предоставления, который не может превышать пятнадцать дней со дня вынесения определения.

Копия определения направляется лицам, участвующим в деле, не позднее следующего дня после дня вынесения определения.

Определение о встречном обеспечении может быть обжаловано.

4. В случае вынесения определения о встречном обеспечении арбитражный суд не рассматривает заявление об обеспечении иска до представления в арбитражный суд документа, подтверждающего произведенное встречное обеспечение.

5. При представлении в арбитражный суд документа, подтверждающего произведенное встречное обеспечение, или по истечении указанного в определении суда срока его представления арбитражный суд не позднее следующего дня после дня поступления такого документа рассматривает заявление об обеспечении иска в порядке, установленном статьей 93 настоящего Кодекса.

6. Неисполнение лицом, ходатайствующим об обеспечении иска, определения арбитражного суда о встречном обеспечении в срок, указанный в определении, может быть основанием для отказа в обеспечении иска.

7. Представление ответчиком документа, подтверждающего произведенное им встречное обеспечение, является основанием для отказа в обеспечении иска или отмены обеспечения иска.

Статья 95. Замена одной обеспечительной меры другой

1. По ходатайству истца или ответчика допускается замена одной обеспечительной меры другой.

2. Вопрос о замене одной обеспечительной меры другой разрешается арбитражным судом в судебном заседании не позднее следующего дня после дня поступления в суд ходатайства о замене одной обеспечительной меры другой по правилам, предусмотренным настоящим Кодексом.

Статья 96. Исполнение определения арбитражного суда об обеспечении иска

1. Определение арбитражного суда об обеспечении иска приводится в исполнение немедленно в порядке, установленном для исполнения судебных актов арбитражного суда. На основании определения об обеспечении иска выдается исполнительный лист.

2. За неисполнение определения об обеспечении иска лицом, на которое судом возложены обязанности по исполнению обеспечительных мер, это лицо может быть подвергнуто судебному штрафу в порядке и в размерах, которые установлены главой 11 настоящего Кодекса.

3. В случае, если при исполнении определения арбитражного суда об обеспечении иска путем наложения ареста на денежные средства или иное имущество, принадлежащие ответчику, ответчик предоставил встречное обеспечение путем внесения на депозитный счет суда денежных средств в размере требований истца либо предоставления банковской гарантии, поручительства или иного финансового обеспечения на ту же сумму, он вправе обратиться в арбитражный суд, рассматривающий дело, с ходатайством об отмене обеспечительных мер, которое рассматривается в соответствии со статьей 93 настоящего Кодекса.

4. В случае удовлетворения иска обеспечительные меры сохраняют свое действие до фактического исполнения судебного акта, которым закончено рассмотрение дела по существу.

5. В случае отказа в удовлетворении иска, оставления иска без рассмотрения, прекращения производства по делу обеспечительные меры сохраняют свое действие до вступления в законную силу соответствующего судебного акта. После вступления судебного акта в законную силу арбитражный суд по ходатайству лица, участвующего в деле, выносит определение об отмене мер по обеспечению иска или указывает на это в судебных актах об отказе в удовлетворении иска, об оставлении иска без рассмотрения, о прекращении производства по делу.

6. Спор о возмещении убытков, причиненных неисполнением определения арбитражного суда об обеспечении иска, рассматривается в том же арбитражном суде.

Статья 97. Отмена обеспечения иска арбитражным судом

1. Обеспечение иска по ходатайству лица, участвующего в деле, может быть отменено арбитражным судом, рассматривающим дело.

2. Вопрос об отмене обеспечения иска разрешается в судебном заседании в пятидневный срок со дня поступления заявления в арбитражный суд в порядке, предусмотренном статьей 93 настоящего Кодекса.

3. В случае представления ответчиком документа, подтверждающего произведенное им встречное обеспечение, вопрос об отмене обеспечения иска рассматривается арбитражным судом не позднее следующего дня после дня представления указанного документа.

4. По результатам рассмотрения ходатайства об отмене обеспечения иска выносится определение.

Копии определения направляются лицам, участвующим в деле, не позднее следующего дня после дня его вынесения. Копии определения об отмене обеспечения иска в зависимости от вида принятых мер направляются также в государственные органы, иные органы, осуществляющие государственную регистрацию имущества или прав на него.

5. Определения арбитражного суда об отмене обеспечения иска и об отказе в отмене обеспечения иска могут быть обжалованы.

6. Отказ в отмене обеспечения иска не препятствует повторному обращению с таким же ходатайством при появлении новых обстоятельств, обосновывающих необходимость отмены обеспечения иска.

Статья 98. Возмещение убытков, причиненных обеспечением иска

Ответчик и другие лица, которым причинены убытки обеспечением иска, после вступления в законную силу судебного акта арбитражного суда об отказе в удовлетворении иска вправе требовать от лица, ходатайствующего об обеспечении иска, возмещения убытков путем предъявления иска.

По вопросу о применении статьи 99 см. Постановления Пленума ВАС РФ от 09.12.2002 N 11, от 09.07.2003 N 11.

Статья 99. Предварительные обеспечительные меры

1. Арбитражный суд по заявлению организации или гражданина вправе принять предварительные обеспечительные меры, направленные на обеспечение имущественных интересов заявителя до предъявления иска.

2. Предварительные обеспечительные меры принимаются арбитражным судом по правилам, предусмотренным настоящей главой, с особенностями, установленными настоящей статьей.

3. Заявление об обеспечении имущественных интересов подается в арбитражный суд по месту нахождения заявителя, либо по месту нахождения денежных средств или иного имущества, в отношении которых заявитель ходатайствует о принятии мер по обеспечению имущественных интересов, либо по месту нарушения прав заявителя.

4. При подаче заявления об обеспечении имущественных интересов заявитель представляет в арбитражный суд документ, подтверждающий произведенное встречное обеспечение в размере указанной в заявлении суммы обеспечения имущественных интересов.

В случае непредставления указанного документа арбитражный суд вправе предложить заявителю предоставить встречное обеспечение в соответствии со статьей 94 настоящего Кодекса и оставляет заявление об обеспечении имущественных интересов без движения по правилам статьи 128 настоящего Кодекса до представления документа, подтверждающего произведенное встречное обеспечение.

5. Об обеспечении имущественных интересов арбитражный суд выносит определение. В определении устанавливается срок, не превышающий пятнадцати дней со дня вынесения определения, для подачи искового заявления по требованию, в связи с которым судом приняты меры по обеспечению имущественных интересов заявителя.

6. Должник по требованию, в связи с которым арбитражным судом приняты предварительные обеспечительные меры, может ходатайствовать перед судом о замене этих мер встречным обеспечением в соответствии с частью 2 статьи 94 настоящего Кодекса.

7. Исковое заявление подается заявителем в арбитражный суд, который вынес определение об обеспечении имущественных интересов, или иной суд, о чем заявитель сообщает арбитражному суду, вынесшему указанное определение.

8. Если заявителем не было подано исковое заявление в срок, установленный в определении арбитражного суда об обеспечении имущественных интересов, обеспечение отменяется тем же арбитражным судом.

Об отмене обеспечения имущественных интересов выносится определение.

Копии определения направляются заявителю и иным заинтересованным лицам не позднее следующего дня после дня вынесения определения.

9. В случае подачи заявителем искового заявления по требованию, в связи с которым арбитражным судом приняты меры по обеспечению имущественных интересов заявителя, эти меры действуют как меры по обеспечению иска.

10. Организация или гражданин, которым обеспечением имущественных интересов до предъявления иска причинены убытки, вправе требовать от заявителя их возмещения, если заявителем в установленный судом срок не было подано исковое заявление по требованию, в связи с которым арбитражным судом были приняты меры по обеспечению его имущественных интересов, или если вступившим в законную силу судебным актом арбитражного суда в иске отказано.

Статья 100. Обеспечение исполнения судебных актов

Правила об обеспечении иска, предусмотренные настоящей главой, применяются при обеспечении исполнения судебных актов.

О некоторых вопросах применения главы 9 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Глава 9. СУДЕБНЫЕ РАСХОДЫ

Статья 101. Состав судебных расходов

Судебные расходы состоят из государственной пошлины и судебных издержек, связанных с рассмотрением дела арбитражным судом.

Статья 102. Уплата государственной пошлины

(в ред. Федерального закона от 02.11.2004 N 127-ФЗ)

Основания и порядок уплаты государственной пошлины, а также порядок предоставления отсрочки или рассрочки уплаты государственной пошлины устанавливаются в соответствии с законодательством Российской Федерации о налогах и сборах.

Статья 103. Цена иска

1. Цена иска определяется:

1) по искам о взыскании денежных средств, исходя из взыскиваемой суммы;

2) по искам о признании не подлежащим исполнению исполнительного или иного документа, по которому взыскание производится в бесспорном (безакцептном) порядке, исходя из оспариваемой денежной суммы;

3) по искам об истребовании имущества, исходя из стоимости истребуемого имущества;

4) по искам об истребовании земельного участка, исходя из стоимости земельного участка.

В цену иска включаются также указанные в исковом заявлении суммы неустойки (штраф, пени) и проценты.

Цена иска, состоящего из нескольких самостоятельных требований, определяется суммой всех требований.

2. По исковым заявлениям о признании права, в том числе права собственности, права пользования, права владения, права распоряжения, государственная пошлина уплачивается в размерах, установленных для исковых заявлений неимущественного характера.

3. Цена иска указывается заявителем.

В случае неправильного указания заявителем цены иска она определяется арбитражным судом.

Статья 104. Основания и порядок возврата или зачета государственной пошлины

(в ред. Федерального закона от 02.11.2004 N 127-ФЗ)

Основания и порядок возврата или зачета государственной пошлины устанавливаются в соответствии с законодательством Российской Федерации о налогах и сборах.

Статья 105. Льготы по уплате государственной пошлины

(в ред. Федерального закона от 02.11.2004 N 127-ФЗ)

Льготы по уплате государственной пошлины предоставляются в случаях и порядке, которые установлены законодательством Российской Федерации о налогах и сборах.

Статья 106. Судебные издержки

К судебным издержкам, связанным с рассмотрением дела в арбитражном суде, относятся денежные суммы, подлежащие выплате экспертам, свидетелям, переводчикам, расходы, связанные с проведением осмотра доказательств на месте, расходы на оплату услуг адвокатов и иных лиц, оказывающих юридическую помощь (представителей), и другие расходы, понесенные лицами, участвующими в деле, в связи с рассмотрением дела в арбитражном суде.

Статья 107. Денежные суммы, подлежащие выплате экспертам, свидетелям и переводчикам

1. Экспертам, свидетелям и переводчикам возмещаются понесенные ими в связи с явкой в арбитражный суд расходы на проезд, найм жилого помещения и выплачиваются суточные.

2. Эксперты получают вознаграждение за работу, выполненную ими по поручению арбитражного суда, если эта работа не входит в круг их служебных обязанностей как работников государственных судебно-экспертных учреждений.

Размер вознаграждения эксперту определяется судом по согласованию с лицами, участвующими в деле, и по соглашению с экспертом.

3. Переводчик получает вознаграждение за работу, выполненную им по поручению арбитражного суда.

Размер вознаграждения переводчику определяется судом по соглашению с переводчиком.

4. За работающими гражданами, вызываемыми в арбитражный суд в качестве свидетелей, сохраняется средний заработок по месту их работы за время отсутствия в связи с явкой их в суд. Свидетели, не состоящие в трудовых отношениях, за отвлечение их от обычных занятий получают компенсацию с учетом фактически затраченного времени, исходя из установленного федеральным законом минимального размера оплаты труда.

Статья 108. Внесение сторонами денежных сумм, необходимых для оплаты судебных издержек

1. Денежные суммы, подлежащие выплате экспертам и свидетелям, вносятся на депозитный счет арбитражного суда лицом, заявившим соответствующее ходатайство, в срок, установленный арбитражным судом. Если указанное ходатайство заявлено обеими сторонами, требуемые денежные суммы вносятся сторонами на депозитный счет арбитражного суда в равных частях.

2. В случае, если в установленный арбитражным судом срок на депозитный счет арбитражного суда не были внесены денежные суммы, подлежащие выплате экспертам и свидетелям, арбитражный суд вправе отклонить ходатайство о назначении экспертизы и вызове свидетелей, если дело может быть рассмотрено и решение принято на основании других представленных сторонами доказательств.

Статья 109. Выплата денежных сумм, причитающихся экспертам, свидетелям и переводчикам

1. Денежные суммы, причитающиеся экспертам, свидетелям и переводчикам, выплачиваются по выполнении ими своих обязанностей.

2. Денежные суммы, причитающиеся экспертам и свидетелям, выплачиваются с депозитного счета арбитражного суда.

3. Оплата услуг переводчика, привлеченного арбитражным судом к участию в арбитражном процессе, выплата этому переводчику суточных и возмещение понесенных им расходов в связи с явкой в арбитражный суд, а также выплата денежных сумм экспертам, свидетелям в случае, если назначение экспертизы, вызов свидетеля осуществлены по инициативе арбитражного суда, производится за счет средств федерального бюджета.

4. Правило об оплате услуг переводчика за счет средств федерального бюджета не распространяется на возмещение расходов на оплату услуг переводчика, понесенных иностранными лицами и лицами без гражданства, если иное не предусмотрено международным договором Российской Федерации.

Статья 110. Распределение судебных расходов между лицами, участвующими в деле

1. Судебные расходы, понесенные лицами, участвующими в деле, в пользу которых принят судебный акт, взыскиваются арбитражным судом со стороны.

В случае, если иск удовлетворен частично, судебные расходы относятся на лиц, участвующих в деле, пропорционально размеру удовлетворенных исковых требований.

Об отказе в принятии к рассмотрению жалобы о признании не соответствующей Конституции РФ части 2 статьи 110 см. Определение Конституционного Суда РФ от 21.12.2004 N 454-О.

2. Расходы на оплату услуг представителя, понесенные лицом, в пользу которого принят судебный акт, взыскиваются арбитражным судом с другого лица, участвующего в деле, в разумных пределах.

3. Государственная пошлина, от уплаты которой в установленном порядке истец был освобожден, взыскивается с ответчика в доход федерального бюджета пропорционально размеру удовлетворенных исковых требований, если ответчик не освобожден от уплаты государственной пошлины.

4. При соглашении лиц, участвующих в деле, о распределении судебных расходов арбитражный суд относит на них судебные расходы в соответствии с этим соглашением.

5. Судебные расходы, понесенные лицами, участвующими в деле, в связи с рассмотрением апелляционной, кассационной жалобы, распределяются по правилам, установленным настоящей статьей.

Статья 111. Отнесение судебных расходов на лицо, злоупотребляющее своими процессуальными правами

1. В случае, если спор возник вследствие нарушения лицом, участвующим в деле, претензионного или иного досудебного порядка урегулирования спора, предусмотренного федеральным законом или договором, в том числе нарушения срока представления ответа на претензию, оставления претензии без ответа, арбитражный суд относит на это лицо судебные расходы независимо от результатов рассмотрения дела.

2. Арбитражный суд вправе отнести все судебные расходы по делу на лицо, злоупотребляющее своими процессуальными правами или не выполняющее своих процессуальных обязанностей, если это привело к срыву судебного заседания, затягиванию судебного процесса, воспрепятствованию рассмотрения дела и принятию законного и обоснованного судебного акта.

3. По заявлению лица, участвующего в деле, на которое возлагается возмещение судебных расходов, арбитражный суд вправе уменьшить размер возмещения, если этим лицом представлены доказательства их чрезмерности.

Статья 112. Разрешение вопросов о судебных расходах

Вопросы распределения судебных расходов, отнесения судебных расходов на лицо, злоупотребляющее своими процессуальными правами, и другие вопросы о судебных расходах разрешаются арбитражным судом, рассматривающим дело, в судебном акте, которым заканчивается рассмотрение дела по существу, или в определении. Указанное определение может быть обжаловано.

Глава 10. ПРОЦЕССУАЛЬНЫЕ СРОКИ

Статья 113. Установление и исчисление процессуальных сроков

1. Процессуальные действия совершаются в сроки, установленные настоящим Кодексом или иными федеральными законами, а в случаях, если процессуальные сроки не установлены, они назначаются арбитражным судом.

2. Сроки совершения процессуальных действий определяются точной календарной датой, указанием на событие, которое обязательно должно наступить, или периодом, в течение которого действие может быть совершено.

3. Процессуальные сроки исчисляются годами, месяцами и днями. В сроки, исчисляемые днями, не включаются нерабочие дни.

4. Течение процессуального срока, исчисляемого годами, месяцами или днями, начинается на следующий день после календарной даты или дня наступления события, которыми определено начало процессуального срока.

Статья 114. Окончание процессуальных сроков

1. Процессуальный срок, исчисляемый годами, истекает в соответствующий месяц и число последнего года установленного срока.

2. Процессуальный срок, исчисляемый месяцами, истекает в соответствующее число последнего месяца установленного срока. Если окончание процессуального срока, исчисляемого месяцами, приходится на месяц, который соответствующего числа не имеет, срок истекает в последний день этого месяца.

3. Процессуальный срок, исчисляемый днями, истекает в последний день установленного срока.

4. В случаях, если последний день процессуального срока приходится на нерабочий день, днем окончания срока считается первый следующий за ним рабочий день.

5. Процессуальное действие, для совершения которого установлен срок, может быть выполнено до двадцати четырех часов последнего дня установленного срока.

6. Если заявление, жалоба, другие документы либо денежные суммы были сданы на почту, переданы или заявлены в орган либо уполномоченному их принять лицу до двадцати четырех часов последнего дня процессуального срока, срок не считается пропущенным.

7. Если процессуальное действие должно быть совершено непосредственно в арбитражном суде или другой организации, срок истекает в тот час, когда в этом суде или этой организации по установленным правилам заканчивается рабочий день или прекращаются соответствующие операции.

Статья 115. Последствия пропуска процессуальных сроков

1. Лица, участвующие в деле, утрачивают право на совершение процессуальных действий с истечением процессуальных сроков, установленных настоящим Кодексом или иным федеральным законом либо арбитражным судом.

2. Заявления, жалобы и другие поданные по истечении процессуальных сроков документы, если отсутствует ходатайство о восстановлении или продлении пропущенных сроков, не рассматриваются арбитражным судом и возвращаются лицам, которыми они были поданы.

Статья 116. Приостановление процессуальных сроков

1. Течение всех неистекших процессуальных сроков приостанавливается одновременно с приостановлением производства по делу.

2. Со дня возобновления производства по делу течение процессуальных сроков продолжается.

Статья 117. Восстановление процессуальных сроков

1. Процессуальный срок подлежит восстановлению по ходатайству лица, участвующего в деле, если иное не предусмотрено настоящим Кодексом.

2. Арбитражный суд восстанавливает пропущенный процессуальный срок, если признает причины пропуска уважительными и если не истекли предусмотренные статьями 259, 276, 292 и 312 настоящего Кодекса предельные допустимые сроки для восстановления.

(в ред. Федерального закона от 31.03.2005 N 25-ФЗ)

3. Ходатайство о восстановлении пропущенного процессуального срока подается в арбитражный суд, в котором должно быть совершено процессуальное действие. Одновременно с подачей ходатайства совершаются необходимые процессуальные действия (подается заявление, жалоба, представляются документы и другое), в отношении которых пропущен срок.

4. Ходатайство о восстановлении пропущенного процессуального срока рассматривается в пятидневный срок со дня его поступления в арбитражный суд в судебном заседании без извещения лиц, участвующих в деле, если иное не предусмотрено настоящим Кодексом.

Восстановление пропущенного процессуального срока арбитражным судом указывается в соответствующем судебном акте.

5. Об отказе в восстановлении пропущенного процессуального срока арбитражный суд выносит определение.

Копия определения направляется лицу, обратившемуся с ходатайством, не позднее следующего дня после дня вынесения определения.

6. Определение арбитражного суда об отказе в восстановлении пропущенного процессуального срока может быть обжаловано.

Статья 118. Продление процессуальных сроков

1. Назначенные арбитражным судом процессуальные сроки могут быть им продлены по заявлению лица, участвующего в деле, по правилам, предусмотренным статьей 117 настоящего Кодекса.

2. Определение арбитражного суда об отказе в продлении назначенного им процессуального срока может быть обжаловано.

Глава 11. СУДЕБНЫЕ ШТРАФЫ

Статья 119. Наложение судебных штрафов

1. Судебные штрафы налагаются арбитражным судом в случаях, предусмотренных настоящим Кодексом. Размер судебного штрафа, налагаемого на граждан, не может превышать двадцать пять установленных федеральным законом минимальных размеров оплаты труда, на должностных лиц - пятьдесят установленных федеральным законом минимальных размеров оплаты труда, на организации - тысячу установленных федеральным законом минимальных размеров оплаты труда.

2. Арбитражный суд вправе наложить судебный штраф на лиц, участвующих в деле, и иных присутствующих в зале судебного заседания лиц за проявленное ими неуважение к арбитражному суду.

Судебный штраф за неуважение к суду налагается, если совершенные действия не влекут за собой уголовную ответственность.

3. Судебные штрафы, наложенные арбитражным судом на должностных лиц государственных органов, органов местного самоуправления и других органов, организаций, взыскиваются из их личных средств.

4. Судебные штрафы взыскиваются в доход федерального бюджета.

Статья 120. Порядок рассмотрения вопроса о наложении судебного штрафа

1. Вопрос о наложении судебного штрафа на лицо, присутствующее в судебном заседании, разрешается в том же судебном заседании арбитражного суда.

2. Вопрос о наложении судебного штрафа на лицо, не присутствующее в судебном заседании, разрешается в другом судебном заседании арбитражного суда.

3. Лицо, в отношении которого рассматривается вопрос о наложении судебного штрафа, извещается о времени и месте судебного заседания с указанием оснований проведения судебного заседания. Неявка надлежащим образом извещенного лица не является препятствием к рассмотрению вопроса о наложении судебного штрафа.

4. По результатам рассмотрения вопроса о наложении судебного штрафа арбитражный суд выносит определение.

Копия определения о наложении судебного штрафа направляется лицу, на которое наложен штраф, в пятидневный срок со дня вынесения определения.

5. Определение о наложении судебного штрафа приводится в исполнение немедленно в порядке, установленном для исполнения решения арбитражного суда.

Исполнительный лист направляется арбитражным судом судебному приставу - исполнителю по месту жительства или месту нахождения лица, на которое наложен судебный штраф.

6. Определение арбитражного суда о наложении судебного штрафа может быть обжаловано в десятидневный срок со дня получения лицом, на которое наложен судебный штраф, копии определения.

7. Подача жалобы на определение о наложении судебного штрафа не приостанавливает исполнение определения.

Глава 12. СУДЕБНЫЕ ИЗВЕЩЕНИЯ

Статья 121. Судебные извещения

1. Лица, участвующие в деле, и иные участники арбитражного процесса извещаются арбитражным судом о времени и месте судебного заседания или проведения отдельного процессуального действия путем направления копии судебного акта не позднее чем за пятнадцать дней до начала судебного заседания или проведения процессуального действия, если иное не предусмотрено настоящим Кодексом.

2. Судебный акт, которым извещаются или вызываются участники арбитражного процесса, должен содержать:

1) наименование и адрес арбитражного суда;

2) время и место судебного заседания или проведения отдельного процессуального действия;

3) наименование лица, извещаемого или вызываемого в суд;

4) наименование дела, по которому осуществляется извещение или вызов, а также указание, в качестве кого лицо вызывается;

5) указание, какие действия и к какому сроку извещаемое или вызываемое лицо вправе или обязано совершить.

3. В случаях, не терпящих отлагательства, арбитражный суд может известить или вызвать лиц, участвующих в деле, и иных участников арбитражного процесса телефонограммой, телеграммой, по факсимильной связи или электронной почте либо с использованием иных средств связи.

4. Извещения направляются арбитражным судом по адресу, указанному лицом, участвующим в деле, либо по месту нахождения организации (филиала, представительства юридического лица, если иск возник из их деятельности) или по месту жительства гражданина. Место нахождения организации определяется местом ее государственной регистрации, если в соответствии с федеральным законом в учредительных документах не установлено иное.

5. Иностранные лица извещаются арбитражным судом по правилам, установленным в настоящей главе, если иное не предусмотрено настоящим Кодексом или международным договором Российской Федерации.

Статья 122. Порядок направления арбитражным судом копий судебных актов

1. Копия судебного акта направляется арбитражным судом по почте заказным письмом с уведомлением о вручении либо путем вручения адресату непосредственно в арбитражном суде или по месту нахождения адресата, а в случаях, не терпящих отлагательства, путем направления телефонограммы, телеграммы, по факсимильной связи или электронной почте либо с использованием иных средств связи.

2. В случае, если копия судебного акта вручается адресату или его представителю непосредственно в арбитражном суде либо по месту их нахождения, такое вручение осуществляется под расписку.

3. В случае, если копия судебного акта направляется адресату телефонограммой, телеграммой, по факсимильной связи или электронной почте либо с использованием иных средств связи, на копии переданного текста, остающейся в арбитражном суде, указываются фамилия лица, передавшего этот текст, дата и время его передачи, а также фамилия лица, его принявшего.

4. В случае, если адресат отказался принять, получить копию судебного акта, лицо, ее доставляющее или вручающее, должно зафиксировать отказ путем отметки об этом на уведомлении о вручении или на копии судебного акта, которые подлежат возврату в арбитражный суд.

5. Документы, подтверждающие направление арбитражным судом копий судебных актов и их получение адресатом в порядке, установленном настоящей статьей (уведомление о вручении, расписка, иные документы), приобщаются к материалам дела.

Статья 123. Надлежащее извещение

1. Лица, участвующие в деле, и иные участники арбитражного процесса считаются извещенными надлежащим образом, если к началу судебного заседания, проведения отдельного процессуального действия арбитражный суд располагает сведениями о получении адресатом направленной ему копии судебного акта.

2. Лица, участвующие в деле, и иные участники арбитражного процесса также считаются извещенными надлежащим образом арбитражным судом, если:

1) адресат отказался от получения копии судебного акта и этот отказ зафиксирован;

2) несмотря на почтовое извещение, адресат не явился за получением копии судебного акта, направленной арбитражным судом в установленном порядке, о чем орган связи проинформировал арбитражный суд;

3) копия судебного акта, направленная арбитражным судом по последнему известному суду месту нахождения организации, месту жительства гражданина, не вручена в связи с отсутствием адресата по указанному адресу, о чем орган связи проинформировал арбитражный суд.

Статья 124. Перемена адреса во время производства по делу

1. Лица, участвующие в деле, обязаны сообщить арбитражному суду об изменении своего адреса во время производства по делу. При отсутствии такого сообщения копии судебных актов направляются по последнему известному арбитражному суду адресу и считаются доставленными, хотя бы адресат по этому адресу более не находится или не проживает.

2. В случае, если лицо, участвующее в деле, сообщало арбитражному суду номера телефонов и факсов, адреса электронной почты или иную аналогичную информацию, оно должно проинформировать арбитражный суд об их изменении во время производства по делу.

Раздел II. ПРОИЗВОДСТВО В АРБИТРАЖНОМ СУДЕ

ПЕРВОЙ ИНСТАНЦИИ. ИСКОВОЕ ПРОИЗВОДСТВО

О некоторых вопросах применения главы 13 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Глава 13. ПРЕДЪЯВЛЕНИЕ ИСКА

Статья 125. Форма и содержание искового заявления

1. Исковое заявление подается в арбитражный суд в письменной форме. Исковое заявление подписывается истцом или его представителем.

2. В исковом заявлении должны быть указаны:

1) наименование арбитражного суда, в который подается исковое заявление;

2) наименование истца, его место нахождения; если истцом является гражданин, его место жительства, дата и место его рождения, место его работы или дата и место его государственной регистрации в качестве индивидуального предпринимателя;

3) наименование ответчика, его место нахождения или место жительства;

4) требования истца к ответчику со ссылкой на законы и иные нормативные правовые акты, а при предъявлении иска к нескольким ответчикам - требования к каждому из них;

5) обстоятельства, на которых основаны исковые требования, и подтверждающие эти обстоятельства доказательства;

6) цена иска, если иск подлежит оценке;

7) расчет взыскиваемой или оспариваемой денежной суммы;

8) сведения о соблюдении истцом претензионного или иного досудебного порядка, если он предусмотрен федеральным законом или договором;

9) сведения о мерах, принятых арбитражным судом по обеспечению имущественных интересов до предъявления иска;

10) перечень прилагаемых документов.

В заявлении могут быть указаны и иные сведения, в том числе номера телефонов, факсов, адреса электронной почты, если они необходимы для правильного и своевременного рассмотрения дела, могут содержаться ходатайства, в том числе ходатайства об истребовании доказательств от ответчика или других лиц.

3. Истец обязан направить другим лицам, участвующим в деле, копии искового заявления и прилагаемых к нему документов, которые у них отсутствуют, заказным письмом с уведомлением о вручении.

Статья 126. Документы, прилагаемые к исковому заявлению

К исковому заявлению прилагаются:

По вопросу о применении пункта 1 статьи 126 см. Постановление Пленума ВАС РФ от 09.12.2002 N 11.

1) уведомление о вручении или иные документы, подтверждающие направление другим лицам, участвующим в деле, копий искового заявления и приложенных к нему документов, которые у других лиц, участвующих в деле, отсутствуют;

2) документ, подтверждающий уплату государственной пошлины в установленных порядке и в размере или право на получение льготы по уплате государственной пошлины, либо ходатайство о предоставлении отсрочки, рассрочки, об уменьшении размера государственной пошлины;

3) документы, подтверждающие обстоятельства, на которых истец основывает свои требования;

4) копии свидетельства о государственной регистрации в качестве юридического лица или индивидуального предпринимателя;

5) доверенность или иные документы, подтверждающие полномочия на подписание искового заявления;

6) копии определения арбитражного суда об обеспечении имущественных интересов до предъявления иска;

7) документы, подтверждающие соблюдение истцом претензионного или иного досудебного порядка, если он предусмотрен федеральным законом или договором;

8) проект договора, если заявлено требование о понуждении заключить договор.

Статья 127. Принятие искового заявления и возбуждение производства по делу

1. Вопрос о принятии искового заявления к производству арбитражного суда решается судьей единолично в пятидневный срок со дня поступления искового заявления в арбитражный суд.

2. Арбитражный суд обязан принять к производству исковое заявление, поданное с соблюдением требований, предъявляемых настоящим Кодексом к его форме и содержанию.

3. О принятии искового заявления арбитражный суд выносит определение, которым возбуждается производство по делу.

4. В определении указывается на подготовку дела к судебному разбирательству, действия, которые надлежит совершить лицам, участвующим в деле, и сроки их совершения.

5. Копии определения о принятии искового заявления к производству арбитражного суда направляются лицам, участвующим в деле, не позднее следующего дня после дня его вынесения.

По вопросу о применении статьи 128 см. Постановление Пленума ВАС РФ от 09.12.2002 N 11.

Статья 128. Оставление искового заявления без движения

1. Арбитражный суд, установив при рассмотрении вопроса о принятии искового заявления к производству, что оно подано с нарушением требований, установленных статьями 125 и 126 настоящего Кодекса, выносит определение об оставлении заявления без движения.

2. В определении арбитражный суд указывает основания для оставления искового заявления без движения и срок, в течение которого истец должен устранить обстоятельства, послужившие основанием для оставления искового заявления без движения.

Копия определения об оставлении искового заявления без движения направляется истцу не позднее следующего дня после дня его вынесения.

3. В случае, если обстоятельства, послужившие основанием для оставления искового заявления без движения, будут устранены в срок, установленный в определении арбитражного суда, заявление считается поданным в день его первоначального поступления в суд и принимается к производству арбитражного суда.

4. В случае, если указанные в части 2 настоящей статьи обстоятельства не будут устранены в срок, установленный в определении, арбитражный суд возвращает исковое заявление и прилагаемые к нему документы в порядке, предусмотренном статьей 129 настоящего Кодекса.

Статья 129. Возвращение искового заявления

1. Арбитражный суд возвращает исковое заявление, если при рассмотрении вопроса о принятии заявления установит, что:

1) дело неподсудно данному арбитражному суду;

2) в одном исковом заявлении соединено несколько требований к одному или нескольким ответчикам, если эти требования не связаны между собой;

3) до вынесения определения о принятии искового заявления к производству арбитражного суда от истца поступило ходатайство о возвращении заявления;

4) не устранены обстоятельства, послужившие основаниями для оставления искового заявления без движения, в срок, установленный в определении суда.

Арбитражный суд также возвращает исковое заявление, если отклонено ходатайство о предоставлении отсрочки, рассрочки уплаты государственной пошлины, об уменьшении ее размера.

2. О возвращении искового заявления арбитражный суд выносит определение.

В определении указываются основания для возвращения заявления, решается вопрос о возврате государственной пошлины из федерального бюджета.

3. Копия определения о возвращении искового заявления направляется истцу не позднее следующего дня после дня вынесения определения или после истечения срока, установленного судом для устранения обстоятельств, послуживших основанием для оставления заявления без движения, вместе с заявлением и прилагаемыми к нему документами.

4. Определение арбитражного суда о возвращении искового заявления может быть обжаловано.

5. В случае отмены определения исковое заявление считается поданным в день первоначального обращения в арбитражный суд.

6. Возвращение искового заявления не препятствует повторному обращению с таким же требованием в арбитражный суд в общем порядке после устранения обстоятельств, послуживших основанием для его возвращения.

Статья 130. Соединение и разъединение нескольких требований

1. Истец вправе соединить в одном заявлении несколько требований, связанных между собой по основаниям возникновения или представленным доказательствам.

2. Арбитражный суд первой инстанции вправе объединить несколько однородных дел, в которых участвуют одни и те же лица, в одно производство для совместного рассмотрения.

3. Арбитражный суд первой инстанции вправе выделить одно или несколько соединенных требований в отдельное производство, если признает целесообразным раздельное рассмотрение требований.

4. Объединение дел в одно производство и выделение требований в отдельное производство допускаются до принятия судебного акта, которым заканчивается рассмотрение дела в арбитражном суде первой инстанции.

5. Об объединении дел в одно производство и о выделении требований в отдельное производство арбитражный суд выносит определение.

Копии определения направляются лицам, участвующим в деле.

Статья 131. Отзыв на исковое заявление

1. Ответчик направляет или представляет в арбитражный суд отзыв на исковое заявление с приложением документов, которые подтверждают возражения относительно иска, а также документов, которые подтверждают направление копий отзыва и прилагаемых к нему документов истцу и другим лицам, участвующим в деле.

2. Отзыв направляется в арбитражный суд и лицам, участвующим в деле, заказным письмом с уведомлением о вручении в срок, обеспечивающий возможность ознакомления с ним до начала судебного заседания.

3. В случаях и в порядке, которые установлены настоящим Кодексом, иные лица, участвующие в деле, вправе направить в арбитражный суд и другим лицам, участвующим в деле, отзыв в письменной форме на исковое заявление.

4. В отзыве указываются:

1) наименование истца, его место нахождения или место жительства;

2) наименование ответчика, его место нахождения; если ответчиком является гражданин, его место жительства, дата и место рождения, место работы или дата и место государственной регистрации в качестве индивидуального предпринимателя;

3) возражения по существу заявленных требований со ссылкой на законы и иные нормативные правовые акты, а также на доказательства, обосновывающие возражения;

4) перечень прилагаемых к отзыву документов.

В отзыве могут быть указаны номера телефонов, факсов, адреса электронной почты и иные сведения, необходимые для правильного и своевременного рассмотрения дела.

5. Отзыв подписывается ответчиком или его представителем. К отзыву, подписанному представителем, прилагается доверенность или иной документ, подтверждающие его полномочия на подписание отзыва.

Статья 132. Предъявление встречного иска

1. Ответчик до принятия арбитражным судом первой инстанции судебного акта, которым заканчивается рассмотрение дела по существу, вправе предъявить истцу встречный иск для рассмотрения его совместно с первоначальным иском.

2. Предъявление встречного иска осуществляется по общим правилам предъявления исков.

3. Встречный иск принимается арбитражным судом в случае, если:

1) встречное требование направлено к зачету первоначального требования;

2) удовлетворение встречного иска исключает полностью или в части удовлетворение первоначального иска;

3) между встречным и первоначальным исками имеется взаимная связь и их совместное рассмотрение приведет к более быстрому и правильному рассмотрению дела.

4. Арбитражный суд возвращает встречный иск, если отсутствуют условия, предусмотренные частью 3 настоящей статьи, по правилам статьи 129 настоящего Кодекса.

О некоторых вопросах применения главы 14 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Глава 14. ПОДГОТОВКА ДЕЛА К СУДЕБНОМУ РАЗБИРАТЕЛЬСТВУ

Статья 133. Задачи подготовки дела к судебному разбирательству

1. Арбитражный суд первой инстанции после принятия заявления к производству выносит определение о подготовке дела к судебному разбирательству и указывает действия, которые надлежит совершить лицам, участвующим в деле, и сроки их совершения.

На подготовку дела к судебному разбирательству может быть указано в определении о принятии заявления к производству.

2. Подготовка дела к судебному разбирательству проводится судьей единолично по каждому делу, находящемуся в производстве арбитражного суда первой инстанции, в целях обеспечения его правильного и своевременного рассмотрения.

3. Задачами подготовки дела к судебному разбирательству являются определение характера спорного правоотношения и подлежащего применению законодательства, обстоятельств, имеющих значение для правильного рассмотрения дела; разрешение вопроса о составе лиц, участвующих в деле, и других участников арбитражного процесса; оказание содействия лицам, участвующим в деле, в представлении необходимых доказательств; примирение сторон.

Статья 134. Срок подготовки дела к судебному разбирательству

Подготовка дела к судебному разбирательству должна быть завершена в срок, не превышающий двух месяцев со дня поступления заявления в арбитражный суд, проведением предварительного судебного заседания, если в соответствии с настоящим Кодексом не установлено иное.

При определении срока совершения судом процессуальных действий, предусмотренных статьей 135, не учитывается время, в течение которого заявление или жалоба оставались без движения (Постановление Пленума ВАС РФ от 09.12.2002 N 11).

Статья 135. Действия по подготовке дела к судебному разбирательству

1. При подготовке дела к судебному разбирательству судья:

1) вызывает стороны и (или) их представителей и проводит с ними собеседование в целях выяснения обстоятельств, касающихся существа заявленных требований и возражений; предлагает раскрыть доказательства, их подтверждающие, и представить при необходимости дополнительные доказательства в определенный срок; разъясняет сторонам их права и обязанности, последствия совершения или несовершения процессуальных действий в установленный срок; определяет по согласованию со сторонами сроки представления необходимых доказательств и проведения предварительного судебного заседания;

2) разъясняет сторонам их право на рассмотрение дела с участием арбитражных заседателей, право передать спор на разрешение третейского суда, право обратиться за содействием к посреднику в целях урегулирования спора и последствия совершения таких действий, принимает меры для заключения сторонами мирового соглашения, содействует примирению сторон;

3) оказывает содействие сторонам в получении необходимых доказательств, истребует по ходатайству сторон, а в случаях, предусмотренных настоящим Кодексом, по своей инициативе необходимые доказательства, разрешает вопросы о назначении экспертизы, вызове в судебное заседание экспертов, свидетелей, привлечении переводчика, необходимости осмотра на месте письменных и вещественных доказательств, а также принимает иные меры для представления сторонами доказательств;

4) по ходатайству сторон разрешает вопросы об обеспечении иска, о предоставлении встречного обеспечения, а также об обеспечении доказательств, направляет судебные поручения;

5) рассматривает вопросы о вступлении в дело других лиц, замене ненадлежащего ответчика, соединении и разъединении нескольких требований, принятии встречного иска, возможности проведения выездного судебного заседания;

6) совершает иные направленные на обеспечение правильного и своевременного рассмотрения дела действия.

2. Действия по подготовке дела к судебному разбирательству совершаются судьей в порядке, предусмотренном настоящим Кодексом.

Статья 136. Предварительное судебное заседание

1. В предварительном судебном заседании дело рассматривается единолично судьей с извещением сторон и других заинтересованных лиц о времени и месте его проведения.

При неявке в предварительное судебное заседание надлежащим образом извещенных истца и (или) ответчика, других заинтересованных лиц, которые могут быть привлечены к участию в деле, заседание проводится в их отсутствие.

2. Арбитражный суд в предварительном судебном заседании:

1) разрешает ходатайства сторон;

2) определяет достаточность представленных доказательств, доводит до сведения сторон, какие доказательства имеются в деле;

3) выносит на рассмотрение вопросы, разрешаемые при подготовке дела к судебному разбирательству, и совершает предусмотренные настоящим Кодексом иные процессуальные действия.

3. В предварительном судебном заседании стороны вправе представлять доказательства, заявлять ходатайства, излагать свои доводы по всем возникающим в заседании вопросам.

4. Суд по ходатайству лиц, участвующих в деле, вправе объявить перерыв в предварительном судебном заседании на срок не более пяти дней для представления ими дополнительных доказательств.

5. После завершения рассмотрения всех вынесенных в предварительное судебное заседание вопросов арбитражный суд с учетом мнения сторон и привлекаемых к участию в деле третьих лиц решает вопрос о готовности дела к судебному разбирательству.

Статья 137. Назначение дела к судебному разбирательству

1. Судья, признав дело подготовленным, выносит определение о назначении дела к судебному разбирательству.

2. В определении о назначении дела к судебному разбирательству указывается на окончание подготовки дела к судебному разбирательству и разрешение вопросов о привлечении к делу третьих лиц, принятие встречного иска, соединение или разъединение нескольких требований, привлечение арбитражных заседателей, а также на разрешение других вопросов, если по ним не были вынесены соответствующие определения, время и место проведения судебного заседания в арбитражном суде первой инстанции.

3. Копии определения о назначении дела к судебному разбирательству направляются лицам, участвующим в деле.

4. Если в предварительном судебном заседании присутствуют лица, участвующие в деле, и они не возражают против продолжения рассмотрения дела в судебном заседании арбитражного суда первой инстанции, суд завершает предварительное заседание и открывает судебное заседание в первой инстанции, за исключением случаев, если в соответствии с настоящим Кодексом требуется коллегиальное рассмотрение данного дела.

Глава 15. ПРИМИРИТЕЛЬНЫЕ ПРОЦЕДУРЫ. МИРОВОЕ СОГЛАШЕНИЕ

Статья 138. Примирение сторон

1. Арбитражный суд принимает меры для примирения сторон, содействует им в урегулировании спора.

2. Стороны могут урегулировать спор, заключив мировое соглашение или используя другие примирительные процедуры, если это не противоречит федеральному закону.

Статья 139. Заключение мирового соглашения

1. Мировое соглашение может быть заключено сторонами на любой стадии арбитражного процесса и при исполнении судебного акта.

2. Мировое соглашение может быть заключено по любому делу, если иное не предусмотрено настоящим Кодексом и иным федеральным законом.

3. Мировое соглашение не может нарушать права и законные интересы других лиц и противоречить закону.

4. Мировое соглашение утверждается арбитражным судом.

Статья 140. Форма и содержание мирового соглашения

1. Мировое соглашение заключается в письменной форме и подписывается сторонами или их представителями при наличии у них полномочий на заключение мирового соглашения, специально предусмотренных в доверенности или ином документе, подтверждающих полномочия представителя.

2. Мировое соглашение должно содержать согласованные сторонами сведения об условиях, о размере и о сроках исполнения обязательств друг перед другом или одной стороной перед другой.

В мировом соглашении могут содержаться условия об отсрочке или о рассрочке исполнения обязательств ответчиком, об уступке прав требования, о полном или частичном прощении либо признании долга, о распределении судебных расходов и иные условия, не противоречащие федеральному закону.

3. Если в мировом соглашении отсутствует условие о распределении судебных расходов, арбитражный суд разрешает этот вопрос при утверждении мирового соглашения в общем порядке, установленном настоящим Кодексом.

4. Мировое соглашение составляется и подписывается в количестве экземпляров, превышающем на один экземпляр количество лиц, заключивших мировое соглашение; один из этих экземпляров приобщается арбитражным судом, утвердившим мировое соглашение, к материалам дела.

Статья 141. Утверждение арбитражным судом мирового соглашения

1. Мировое соглашение утверждается арбитражным судом, в производстве которого находится дело. В случае, если мировое соглашение заключено в процессе исполнения судебного акта, оно представляется на утверждение арбитражного суда первой инстанции по месту исполнения судебного акта или в арбитражный суд, принявший указанный судебный акт.

2. Вопрос об утверждении мирового соглашения рассматривается арбитражным судом в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте судебного заседания.

3. В случае неявки в судебное заседание лиц, заключивших мировое соглашение и извещенных надлежащим образом о времени и месте судебного заседания, вопрос об утверждении мирового соглашения не рассматривается арбитражным судом, если от этих лиц не поступило заявление о рассмотрении данного вопроса в их отсутствие.

4. Вопрос об утверждении мирового соглашения, заключаемого в процессе исполнения судебного акта, рассматривается арбитражным судом в срок, не превышающий месяца со дня поступления в суд заявления о его утверждении.

5. По результатам рассмотрения вопроса об утверждении мирового соглашения арбитражный суд выносит определение.

6. Арбитражный суд не утверждает мировое соглашение, если оно противоречит закону или нарушает права и законные интересы других лиц.

7. В определении арбитражного суда указывается на:

1) утверждение мирового соглашения или отказ в утверждении мирового соглашения;

2) условия мирового соглашения;

3) возвращение истцу из федерального бюджета половины уплаченной им государственной пошлины, за исключением случаев, если мировое соглашение заключено в процессе исполнения судебного акта арбитражного суда;

4) распределение судебных расходов.

В определении об утверждении мирового соглашения, заключенного в процессе исполнения судебного акта арбитражного суда, должно быть также указано, что этот судебный акт не подлежит исполнению.

8. Определение об утверждении мирового соглашения подлежит немедленному исполнению и может быть обжаловано в арбитражный суд кассационной инстанции в течение месяца со дня вынесения определения.

9. Об отказе в утверждении мирового соглашения арбитражный суд выносит определение, которое может быть обжаловано.

Статья 142. Исполнение мирового соглашения

1. Мировое соглашение исполняется лицами, его заключившими, добровольно в порядке и в сроки, которые предусмотрены этим соглашением.

2. Мировое соглашение, не исполненное добровольно, подлежит принудительному исполнению по правилам раздела VII настоящего Кодекса на основании исполнительного листа, выдаваемого арбитражным судом по ходатайству лица, заключившего мировое соглашение.

Глава 16. ПРИОСТАНОВЛЕНИЕ ПРОИЗВОДСТВА ПО ДЕЛУ

Статья 143. Обязанность арбитражного суда приостановить производство по делу

1. Арбитражный суд обязан приостановить производство по делу в случае:

1) невозможности рассмотрения данного дела до разрешения другого дела, рассматриваемого Конституционным Судом Российской Федерации, конституционным (уставным) судом субъекта Российской Федерации, судом общей юрисдикции, арбитражным судом;

2) пребывания гражданина-ответчика в действующей части Вооруженных Сил Российской Федерации или ходатайства гражданина-истца, находящегося в действующей части Вооруженных Сил Российской Федерации;

3) смерти гражданина, являющегося стороной в деле, если спорное правоотношение допускает правопреемство;

4) утраты гражданином, являющимся стороной в деле, дееспособности.

2. Арбитражный суд приостанавливает производство по делу и в иных предусмотренных федеральным законом случаях.

Статья 144. Право арбитражного суда приостановить производство по делу

Арбитражный суд вправе приостановить производство по делу в случае:

1) назначения арбитражным судом экспертизы;

2) реорганизации организации, являющейся лицом, участвующим в деле;

3) привлечения гражданина, являющегося лицом, участвующим в деле, для выполнения государственной обязанности;

4) нахождения гражданина, являющегося лицом, участвующим в деле, в лечебном учреждении или длительной служебной командировке;

5) рассмотрения международным судом, судом иностранного государства другого дела, решение по которому может иметь значение для рассмотрения данного дела.

Статья 145. Сроки приостановления производства по делу

Производство по делу приостанавливается:

1) в случаях, предусмотренных пунктом 1 части 1 статьи 143 и пунктом 5 статьи 144 настоящего Кодекса, до вступления в законную силу судебного акта соответствующего суда;

2) в случаях, предусмотренных пунктом 2 части 1 статьи 143 и пунктом 4 статьи 144 настоящего Кодекса, до устранения обстоятельств, послуживших основанием для приостановления производства по делу;

3) в случаях, предусмотренных пунктами 3 и 4 части 1 статьи 143 и пунктом 2 статьи 144 настоящего Кодекса, до определения правопреемника лица, участвующего в деле, или назначения недееспособному лицу представителя;

4) в случае, предусмотренном пунктом 1 статьи 144 настоящего Кодекса, до истечения срока, установленного арбитражным судом.

Статья 146. Возобновление производства по делу

Арбитражный суд возобновляет производство по делу по заявлению лиц, участвующих в деле, или по своей инициативе после устранения обстоятельств, вызвавших его приостановление, либо до их устранения по заявлению лица, по ходатайству которого производство по делу было приостановлено.

Статья 147. Порядок приостановления и возобновления производства по делу

1. О приостановлении производства по делу, его возобновлении или об отказе в возобновлении арбитражный суд выносит определение.

Копии определения направляются лицам, участвующим в деле.

2. Определение арбитражного суда о приостановлении производства по делу, об отказе в возобновлении производства по делу может быть обжаловано.

Глава 17. ОСТАВЛЕНИЕ ЗАЯВЛЕНИЯ БЕЗ РАССМОТРЕНИЯ

Статья 148. Основания для оставления искового заявления без рассмотрения

Арбитражный суд оставляет исковое заявление без рассмотрения, если после его принятия к производству установит, что:

1) в производстве арбитражного суда, суда общей юрисдикции, третейского суда имеется дело по спору между теми же лицами, о том же предмете и по тем же основаниям;

2) истцом не соблюден претензионный или иной досудебный порядок урегулирования спора с ответчиком, если это предусмотрено федеральным законом или договором;

3) при рассмотрении заявления об установлении фактов, имеющих юридическое значение, выясняется, что возник спор о праве;

4) заявлено требование, которое в соответствии с федеральным законом должно быть рассмотрено в деле о банкротстве;

5) имеется соглашение сторон о рассмотрении данного спора третейским судом, если любая из сторон не позднее дня представления своего первого заявления по существу спора в арбитражном суде первой инстанции заявит по этому основанию возражение в отношении рассмотрения дела в арбитражном суде, за исключением случаев, если арбитражный суд установит, что это соглашение недействительно, утратило силу или не может быть исполнено;

6) стороны заключили соглашение о передаче спора на разрешение третейского суда во время судебного разбирательства до принятия судебного акта, которым заканчивается рассмотрение дела по существу, если любая из сторон заявит по этому основанию возражение в отношении рассмотрения дела в арбитражном суде, за исключением случаев, если арбитражный суд установит, что это соглашение недействительно, утратило силу или не может быть исполнено;

7) исковое заявление не подписано или подписано лицом, не имеющим права подписывать его, либо лицом, должностное положение которого не указано.

Статья 149. Порядок и последствия оставления искового заявления без рассмотрения

1. В случае оставления искового заявления без рассмотрения производство по делу заканчивается вынесением определения.

В определении арбитражный суд указывает основания для оставления искового заявления без рассмотрения, а также решает вопрос о возврате государственной пошлины из федерального бюджета в случае, предусмотренном пунктом 2 статьи 148 настоящего Кодекса.

Копии определения направляются лицам, участвующим в деле.

2. Определение арбитражного суда об оставлении искового заявления без рассмотрения может быть обжаловано.

3. Оставление искового заявления без рассмотрения не лишает истца права вновь обратиться в арбитражный суд с заявлением в общем порядке после устранения обстоятельств, послуживших основанием для оставления заявления без рассмотрения.

Глава 18. ПРЕКРАЩЕНИЕ ПРОИЗВОДСТВА ПО ДЕЛУ

Статья 150. Основания для прекращения производства по делу

1. Арбитражный суд прекращает производство по делу, если установит, что:

1) дело не подлежит рассмотрению в арбитражном суде;

2) имеется вступивший в законную силу принятый по спору между теми же лицами, о том же предмете и по тем же основаниям судебный акт арбитражного суда, суда общей юрисдикции или компетентного суда иностранного государства, за исключением случаев, если арбитражный суд отказал в признании и приведении в исполнение решения иностранного суда;

3) имеется принятое по спору между теми же лицами, о том же предмете и по тем же основаниям решение третейского суда, за исключением случаев, если арбитражный суд отказал в выдаче исполнительного листа на принудительное исполнение решения третейского суда;

4) истец отказался от иска и отказ принят арбитражным судом;

5) организация, являющаяся стороной в деле, ликвидирована;

6) после смерти гражданина, являющегося стороной в деле, спорное правоотношение не допускает правопреемства;

7) имеются основания, предусмотренные частью 7 статьи 194 настоящего Кодекса.

2. Арбитражный суд также прекращает производство по делу в случае утверждения мирового соглашения.

Статья 151. Порядок и последствия прекращения производства по делу

1. О прекращении производства по делу арбитражный суд выносит определение.

В определении арбитражный суд указывает основания для прекращения производства по делу, а также разрешает вопросы о возврате государственной пошлины из федерального бюджета в случае, предусмотренном пунктом 1 статьи 150 настоящего Кодекса, и распределении между сторонами судебных расходов.

Копии определения направляются лицам, участвующим в деле.

2. Определение арбитражного суда о прекращении производства по делу может быть обжаловано.

3. В случае прекращения производства по делу повторное обращение в арбитражный суд по спору между теми же лицами, о том же предмете и по тем же основаниям не допускается.

Глава 19. СУДЕБНОЕ РАЗБИРАТЕЛЬСТВО

Статья 152. Срок рассмотрения дела и принятия решения

Дело должно быть рассмотрено арбитражным судом первой инстанции и решение принято в срок, не превышающий месяца со дня вынесения определения суда о назначении дела к судебному разбирательству, если настоящим Кодексом не установлено иное.

Статья 153. Судебное заседание арбитражного суда

1. Разбирательство дела осуществляется в судебном заседании арбитражного суда с обязательным извещением лиц, участвующих в деле, о времени и месте заседания.

2. Судья, а при коллегиальном рассмотрении дела председательствующий в судебном заседании:

1) открывает судебное заседание и объявляет, какое дело подлежит рассмотрению;

2) проверяет явку в судебное заседание лиц, участвующих в деле, их представителей и иных участников арбитражного процесса, устанавливает их личность и проверяет полномочия; устанавливает, извещены ли надлежащим образом лица, не явившиеся в судебное заседание, и какие имеются сведения о причинах их неявки;

3) выясняет вопрос о возможности слушания дела;

4) объявляет состав арбитражного суда, сообщает, кто ведет протокол судебного заседания, кто участвует в качестве эксперта, переводчика, и разъясняет лицам, участвующим в деле, их право заявлять отводы;

5) разъясняет лицам, участвующим в деле, и иным участникам арбитражного процесса их процессуальные права и обязанности;

6) удаляет из зала судебного заседания явившихся свидетелей до начала их допроса;

7) предупреждает переводчика об уголовной ответственности за заведомо неправильный перевод, эксперта за дачу заведомо ложного заключения, свидетелей (непосредственно перед их допросом) за дачу заведомо ложных показаний и отказ от дачи показаний;

8) определяет с учетом мнений лиц, участвующих в деле, последовательность проведения процессуальных действий;

9) выясняет, поддерживает ли истец иск, признает ли иск ответчик, не хотят ли стороны закончить дело мировым соглашением, о чем делаются соответствующие записи в протоколе судебного заседания;

10) руководит судебным заседанием, обеспечивает условия для всестороннего и полного исследования доказательств и обстоятельств дела, обеспечивает рассмотрение заявлений и ходатайств лиц, участвующих в деле;

11) принимает меры по обеспечению в судебном заседании надлежащего порядка.

Статья 154. Порядок в судебном заседании

1. При входе судей в зал судебного заседания все присутствующие в зале встают. Решение арбитражного суда все находящиеся в зале судебного заседания лица выслушивают стоя.

2. Лица, участвующие в деле, и иные участники арбитражного процесса обращаются к арбитражному суду со словами: "Уважаемый суд!". Свои объяснения и показания суду, вопросы другим лицам, участвующим в деле, ответы на вопросы они дают стоя. Отступление от этого правила может быть допущено только с разрешения суда.

3. Судебное заседание проводится в условиях, обеспечивающих нормальную работу суда и безопасность участников арбитражного процесса. Действия лиц, присутствующих в зале судебного заседания и осуществляющих разрешенную судом кино- и фотосъемку, видеозапись, трансляцию судебного заседания по радио и телевидению, не должны мешать порядку в судебном заседании. Эти действия могут быть ограничены судом во времени.

4. Лица, присутствующие в зале судебного заседания, обязаны соблюдать установленный порядок. Лицо, нарушающее порядок в судебном заседании или не подчиняющееся законным распоряжениям председательствующего, после предупреждения может быть удалено из зала судебного заседания.

5. Арбитражный суд может подвергнуть лицо, нарушающее порядок в судебном заседании или не подчиняющееся законным распоряжениям председательствующего, судебному штрафу в порядке и в размере, которые установлены в главе 11 настоящего Кодекса.

О некоторых вопросах применения статьи 155 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Статья 155. Протокол

1. В ходе каждого судебного заседания арбитражного суда первой инстанции, а также при совершении отдельных процессуальных действий вне судебного заседания ведется протокол.

2. В протоколе судебного заседания указываются:

1) год, месяц, число и место проведения судебного заседания;

2) время начала и окончания судебного заседания;

3) наименование арбитражного суда, рассматривающего дело, состав суда;

4) наименование и номер дела;

5) сведения о явке лиц, участвующих в деле, и иных участников арбитражного процесса; сведения о представленных суду и предъявленных для обозрения документах, удостоверяющих личность и подтверждающих надлежащие полномочия лиц, участвующих в деле, и их представителей;

6) сведения о разъяснении лицам, участвующим в деле, и иным участникам арбитражного процесса их процессуальных прав и обязанностей;

7) сведения о предупреждении об уголовной ответственности переводчика за заведомо неправильный перевод, свидетелей за дачу заведомо ложных показаний и отказ от дачи показаний, эксперта за дачу заведомо ложного заключения;

8) устные заявления и ходатайства лиц, участвующих в деле;

9) соглашения сторон по фактическим обстоятельствам дела и заявленным требованиям и возражениям;

10) объяснения лиц, участвующих в деле, показания свидетелей, пояснения экспертов по своим заключениям;

11) определения, вынесенные судом без удаления из зала судебного заседания;

12) результаты проведенных в судебном заседании осмотров и других действий по исследованию доказательств;

13) дата составления протокола.

В протоколе о совершении отдельного процессуального действия указываются также сведения, полученные в результате совершения этого процессуального действия.

В соответствии со статьей 5 Федерального закона от 24.07.2002 N 96-ФЗ обязанности по ведению протокола судебного заседания и протокола о совершении отдельного процессуального действия с 1 сентября 2002 года могут возлагаться на судью впредь до назначения помощника судьи, на помощника судьи впредь до назначения секретаря судебного заседания.

3. Протокол ведет судья, рассматривающий дело, либо секретарь судебного заседания или помощник судьи.

4. Протокол составляется в письменной форме. Он может быть написан от руки, или напечатан на машинке, или составлен с использованием компьютера. Протокол подписывается председательствующим в судебном заседании и секретарем судебного заседания или помощником судьи, который вел протокол судебного заседания, не позднее следующего дня после дня окончания судебного заседания, а протокол о совершении отдельного процессуального действия - непосредственно после совершения отдельного процессуального действия.

5. В случае, если арбитражным судом проводится стенографическая запись, а также аудио- и (или) видеозапись судебного заседания, в протоколе, составленном в письменной форме, должны быть указаны сведения, предусмотренные пунктами 7, 8 и 11 части 2 настоящей статьи, а также сделана отметка об использовании технических средств записи судебного заседания. Материальные носители аудио- и видеозаписи приобщаются к протоколу судебного заседания.

6. Лица, участвующие в деле, имеют право знакомиться с протоколами судебного заседания и отдельных процессуальных действий и представлять замечания относительно полноты и правильности их составления в трехдневный срок после подписания соответствующего протокола. К замечаниям могут быть приложены материальные носители проведенной лицом, участвующим в деле, аудио- и (или) видеозаписи судебного заседания.

Замечания на протокол, представленные в арбитражный суд по истечении трехдневного срока, судом не рассматриваются и возвращаются лицу, представившему эти замечания.

7. О принятии или об отклонении замечаний на протокол арбитражный суд выносит определение не позднее следующего дня после дня поступления замечаний в суд. Замечания на протокол и определение суда приобщаются к протоколу.

8. По изложенному в письменной форме ходатайству лица, участвующего в деле, и за его счет может быть изготовлена копия протокола.

Статья 156. Рассмотрение дела при непредставлении отзыва на исковое заявление, дополнительных доказательств, а также в отсутствие лиц, участвующих в деле

1. Непредставление отзыва на исковое заявление или дополнительных доказательств, которые арбитражный суд предложил представить лицам, участвующим в деле, не является препятствием к рассмотрению дела по имеющимся в деле доказательствам.

2. Стороны вправе известить арбитражный суд о возможности рассмотрения дела в их отсутствие.

3. При неявке в судебное заседание арбитражного суда истца и (или) ответчика, надлежащим образом извещенных о времени и месте судебного разбирательства, суд вправе рассмотреть дело в их отсутствие.

4. В случае, если в судебное заседание не явились лица, участвующие в деле, а их явка в соответствии с настоящим Кодексом была признана обязательной арбитражным судом, суд может наложить на указанных лиц судебный штраф в порядке и в размерах, которые предусмотрены в главе 11 настоящего Кодекса.

5. При неявке в судебное заседание иных лиц, участвующих в деле и надлежащим образом извещенных о времени и месте судебного разбирательства, суд рассматривает дело в их отсутствие.

Статья 157. Последствия неявки в судебное заседание экспертов, свидетелей, переводчиков

1. При неявке в судебное заседание экспертов, свидетелей, переводчиков, надлежащим образом извещенных о времени и месте судебного заседания, арбитражный суд выносит определение об отложении судебного разбирательства, если стороны не заявили ходатайство о рассмотрении дела в отсутствие указанных лиц.

2. В случае, если вызванные в судебное заседание эксперт, свидетель, переводчик не явились в суд по причинам, признанным судом неуважительными, суд может наложить на них судебный штраф в порядке и в размере, которые установлены в главе 11 настоящего Кодекса.

Статья 158. Отложение судебного разбирательства

1. Арбитражный суд откладывает судебное разбирательство в случаях, предусмотренных настоящим Кодексом, а также в случае неявки в судебное заседание лица, участвующего в деле, если в отношении этого лица у суда отсутствуют сведения об извещении его о времени и месте судебного разбирательства.

2. Арбитражный суд может отложить судебное разбирательство по ходатайству обеих сторон в случае их обращения за содействием к суду или посреднику в целях урегулирования спора.

3. В случае, если лицо, участвующее в деле и извещенное надлежащим образом о времени и месте судебного заседания, заявило ходатайство об отложении судебного разбирательства с обоснованием причины неявки в судебное заседание, арбитражный суд может отложить судебное разбирательство, если признает причины неявки уважительными.

4. Арбитражный суд может отложить судебное разбирательство по ходатайству лица, участвующего в деле, в связи с неявкой в судебное заседание его представителя по уважительной причине.

5. Арбитражный суд может отложить судебное разбирательство, если признает, что оно не может быть рассмотрено в данном судебном заседании, в том числе вследствие неявки кого-либо из лиц, участвующих в деле, других участников арбитражного процесса, а также при удовлетворении ходатайства стороны об отложении судебного разбирательства в связи с необходимостью представления ею дополнительных доказательств, при совершении иных процессуальных действий.

6. При отложении судебного разбирательства арбитражный суд вправе допросить явившихся свидетелей, если в судебном заседании присутствуют стороны. Показания этих свидетелей оглашаются в новом судебном заседании. Повторный вызов этих свидетелей в новое судебное заседание производится только в случаях необходимости.

7. Судебное разбирательство может быть отложено на срок, необходимый для устранения обстоятельств, послуживших основанием для отложения, но не более чем на один месяц.

8. Об отложении судебного разбирательства арбитражный суд выносит определение.

9. О времени и месте нового судебного заседания арбитражный суд извещает лиц, участвующих в деле, и других участников арбитражного процесса. Лица, явившиеся в судебное заседание, извещаются о времени и месте нового заседания непосредственно в судебном заседании под расписку в протоколе судебного заседания.

10. Судебное разбирательство в новом судебном заседании возобновляется с того момента, с которого оно было отложено. Повторное рассмотрение доказательств, исследованных до отложения судебного разбирательства, не производится.

Статья 159. Разрешение арбитражным судом заявлений и ходатайств лиц, участвующих в деле

1. Заявления и ходатайства лиц, участвующих в деле, о достигнутых ими соглашениях по обстоятельствам дела, существу заявленных требований и возражений, об истребовании новых доказательств и по всем другим вопросам, связанным с разбирательством дела, обосновываются лицами, участвующими в деле, и подаются в письменной форме или заносятся в протокол судебного заседания, разрешаются арбитражным судом после заслушивания мнений других лиц, участвующих в деле.

2. По результатам рассмотрения заявлений и ходатайств арбитражный суд выносит определения.

3. Лицо, которому отказано в удовлетворении ходатайства, в том числе при подготовке дела к судебному разбирательству, в предварительном заседании, вправе заявить его вновь в ходе дальнейшего судебного разбирательства.

Статья 160. Рассмотрение дела в раздельных заседаниях арбитражного суда

1. В случае, если в одном заявлении соединены требование об установлении оснований ответственности ответчика и связанное с ним требование о применении мер ответственности, арбитражный суд вправе с согласия сторон рассмотреть такие требования в раздельных судебных заседаниях.

О рассмотрении дела в раздельных судебных заседаниях выносится определение.

2. При отказе в удовлетворении требования об установлении оснований ответственности ответчика арбитражный суд не рассматривает связанное с ним требование о применении мер ответственности и второе судебное заседание не проводит.

3. В случае удовлетворения требования об установлении оснований ответственности ответчика арбитражный суд сразу же или после перерыва, срок которого не может превышать пять дней, вправе провести второе судебное заседание и в этом судебном заседании рассмотреть требование о применении мер ответственности, в том числе определить размер взыскиваемой суммы. По результатам рассмотрения арбитражный суд принимает решение по всем заявленным требованиям.

4. В случае, если в судебном заседании объявлялся перерыв, во время которого стороны достигли договоренности или урегулировали спор в части требований о применении мер ответственности, арбитражный суд не рассматривает эти требования и прекращает производство по делу в части требований о применении мер ответственности при условии, что истец обратился с отказом в письменной форме от иска или стороны заключили мировое соглашение в этой части требований и отказ принят либо мировое соглашение утверждено судом, на что указывается в судебном акте арбитражного суда.

Статья 161. Заявление о фальсификации доказательства

1. Если лицо, участвующее в деле, обратится в арбитражный суд с заявлением в письменной форме о фальсификации доказательства, представленного другим лицом, участвующим в деле, суд:

1) разъясняет уголовно-правовые последствия такого заявления;

2) исключает оспариваемое доказательство с согласия лица, его представившего, из числа доказательств по делу;

3) проверяет обоснованность заявления о фальсификации доказательства, если лицо, представившее это доказательство, заявило возражения относительно его исключения из числа доказательств по делу.

В этом случае арбитражный суд принимает предусмотренные федеральным законом меры для проверки достоверности заявления о фальсификации доказательства, в том числе назначает экспертизу, истребует другие доказательства или принимает иные меры.

2. Результаты рассмотрения заявления о фальсификации доказательства арбитражный суд отражает в протоколе судебного заседания.

Статья 162. Исследование доказательств

1. При рассмотрении дела арбитражный суд должен непосредственно исследовать доказательства по делу: ознакомиться с письменными доказательствами, осмотреть вещественные доказательства, заслушать объяснения лиц, участвующих в деле, показания свидетелей, заключения экспертов, а также огласить такие объяснения, показания, заключения, представленные в письменной форме.

2. Воспроизведение аудио- и видеозаписей проводится арбитражным судом в зале судебного заседания или в ином специально оборудованном для этой цели помещении. Факт воспроизведения аудио- и видеозаписей отражается в протоколе судебного заседания.

3. При исследовании доказательств арбитражный суд оглашает соглашения лиц, участвующих в деле, о достигнутых договоренностях по обстоятельствам дела.

4. Лицо, участвующее в деле, вправе дать арбитражному суду пояснения о представленных им доказательствах, и доказательствах, истребованных судом по его ходатайству, а также задать вопросы вызванным в судебное заседание экспертам и свидетелям. При этом первым задает вопросы лицо, по ходатайству которого были вызваны эксперты и свидетели.

Статья 163. Перерыв в судебном заседании

1. Арбитражный суд по ходатайству лица, участвующего в деле, или по своей инициативе может объявить перерыв в судебном заседании.

2. Перерыв в судебном заседании может быть объявлен на срок, не превышающий пяти дней.

3. На перерыв в пределах дня судебного заседания и время, когда заседание будет продолжено, указывается в протоколе судебного заседания.

О перерыве на более длительный срок арбитражный суд выносит определение, которое заносится в протокол судебного заседания. В определении указываются время и место продолжения судебного заседания.

4. После окончания перерыва судебное заседание продолжается, о чем объявляет председательствующий в судебном заседании. Повторное рассмотрение исследованных до перерыва доказательств не производится, в том числе при замене представителей лиц, участвующих в деле.

5. Лица, участвующие в деле и присутствовавшие в зале судебного заседания до объявления перерыва, считаются надлежащим образом извещенными о времени и месте судебного заседания, и их неявка в судебное заседание после окончания перерыва не является препятствием для его продолжения.

Статья 164. Судебные прения

1. После завершения исследования всех доказательств председательствующий в судебном заседании выясняет у лиц, участвующих в деле, не желают ли они чем-либо дополнить материалы дела. При отсутствии таких заявлений председательствующий в судебном заседании объявляет исследование доказательств законченным и суд переходит к судебным прениям.

2. Судебные прения состоят из устных выступлений лиц, участвующих в деле, и их представителей. В этих выступлениях они обосновывают свою позицию по делу.

3. В судебных прениях первыми выступают истец и (или) его представитель, затем - третье лицо, заявляющее самостоятельные требования относительно предмета спора, ответчик и (или) его представитель. Третье лицо, не заявляющее самостоятельных требований относительно предмета спора, выступает после истца или после ответчика, на стороне которого оно участвует в деле.

Прокурор, представитель государственного органа, органа местного самоуправления и иного органа, обратившиеся в арбитражный суд в соответствии со статьями 52 и 53 настоящего Кодекса, выступают в судебных прениях первыми.

4. Участники судебных прений не вправе ссылаться на обстоятельства, которые судом не выяснялись, и на доказательства, которые не исследовались в судебном заседании или признаны судом недопустимыми.

5. После выступления всех участников судебных прений каждый из них вправе выступить с репликами. Право последней реплики всегда принадлежит ответчику и (или) его представителю.

Статья 165. Возобновление исследования доказательств

1. В случае, если арбитражный суд во время или после судебных прений признает необходимым выяснить дополнительные обстоятельства или исследовать новые доказательства, суд возобновляет исследование доказательств, на что указывает в протоколе судебного заседания.

2. После окончания дополнительного исследования доказательств судебные прения происходят в общем порядке, установленном настоящим Кодексом.

Статья 166. Окончание рассмотрения дела по существу

После исследования доказательств по делу и судебных прений председательствующий в судебном заседании объявляет рассмотрение дела по существу законченным и арбитражный суд удаляется для принятия решения, о чем объявляется присутствующим в зале судебного заседания.

О некоторых вопросах применения главы 20 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Глава 20. РЕШЕНИЕ АРБИТРАЖНОГО СУДА

Статья 167. Принятие решения

1. При разрешении спора по существу арбитражный суд первой инстанции принимает решение. Решение принимается именем Российской Федерации.

2. Арбитражный суд может принять отдельное решение по каждому из требований, объединенных в одном деле.

3. Решение принимается судьями, участвующими в судебном заседании, в условиях, обеспечивающих тайну совещания судей.

4. В помещении, в котором арбитражный суд проводит совещание и принимает судебный акт, могут находиться только лица, входящие в состав суда, рассматривающего дело. Запрещается доступ в это помещение других лиц, а также иные способы общения с лицами, входящими в состав суда.

5. Судьи арбитражного суда не вправе сообщать кому бы то ни было сведения о содержании обсуждения при принятии судебного акта, о позиции отдельных судей, входивших в состав суда, и иным способом раскрывать тайну совещания судей.

Статья 168. Вопросы, разрешаемые при принятии решения

1. При принятии решения арбитражный суд оценивает доказательства и доводы, приведенные лицами, участвующими в деле, в обоснование своих требований и возражений; определяет, какие обстоятельства, имеющие значение для дела, установлены и какие обстоятельства не установлены, какие законы и иные нормативные правовые акты следует применить по данному делу; устанавливает права и обязанности лиц, участвующих в деле; решает, подлежит ли иск удовлетворению.

2. При принятии решения арбитражный суд решает вопросы о сохранении действия мер по обеспечению иска или об отмене обеспечения иска либо об обеспечении исполнения решения; при необходимости устанавливает порядок и срок исполнения решения; определяет дальнейшую судьбу вещественных доказательств, распределяет судебные расходы, а также решает иные вопросы, возникшие в ходе судебного разбирательства.

3. Арбитражный суд, признав при принятии решения необходимым дополнительно исследовать доказательства или продолжить выяснение обстоятельств, имеющих значение для дела, возобновляет судебное разбирательство, о чем выносит определение.

Статья 169. Изложение решения

1. Решение арбитражного суда излагается в виде отдельного документа и должно быть написано от руки или выполнено с помощью технических средств.

2. В решении должны быть указаны мотивы его принятия, и оно должно быть изложено языком, понятным для лиц, участвующих в деле, и других лиц.

3. Решение подписывается судьей, а в случае коллегиального рассмотрения дела - всеми судьями, участвовавшими в принятии решения, в том числе судьей, имеющим особое мнение.

4. Исправления в решении должны быть оговорены и удостоверены подписями всех судей в совещательной комнате до объявления решения.

5. Решение арбитражного суда выполняется в одном экземпляре и приобщается к делу.

Статья 170. Содержание решения

1. Решение арбитражного суда должно состоять из вводной, описательной, мотивировочной и резолютивной частей.

2. Вводная часть решения должна содержать наименование арбитражного суда, принявшего решение; состав суда, фамилию лица, которое вело протокол судебного заседания; номер дела, дату и место принятия решения; предмет спора; наименования лиц, участвующих в деле, фамилии лиц, присутствовавших в судебном заседании, с указанием их полномочий.

3. Описательная часть решения должна содержать краткое изложение заявленных требований и возражений, объяснений, заявлений и ходатайств лиц, участвующих в деле.

4. В мотивировочной части решения должны быть указаны:

1) фактические и иные обстоятельства дела, установленные арбитражным судом;

2) доказательства, на которых основаны выводы суда об обстоятельствах дела и доводы в пользу принятого решения; мотивы, по которым суд отверг те или иные доказательства, принял или отклонил приведенные в обоснование своих требований и возражений доводы лиц, участвующих в деле;

3) законы и иные нормативные правовые акты, которыми руководствовался суд при принятии решения, и мотивы, по которым суд не применил законы и иные нормативные правовые акты, на которые ссылались лица, участвующие в деле.

В мотивировочной части решения должны содержаться также обоснования принятых судом решений и обоснования по другим вопросам, указанным в части 5 настоящей статьи.

В случае признания иска ответчиком в мотивировочной части решения может быть указано только на признание иска ответчиком и принятие его судом.

В мотивировочной части решения могут содержаться ссылки на постановления Пленума Высшего Арбитражного Суда Российской Федерации по вопросам судебной практики.

5. Резолютивная часть решения должна содержать выводы об удовлетворении или отказе в удовлетворении полностью или в части каждого из заявленных требований, указание на распределение между сторонами судебных расходов, срок и порядок обжалования решения.

При полном или частичном удовлетворении первоначального и встречного исков в резолютивной части решения указывается денежная сумма, подлежащая взысканию в результате зачета.

Если арбитражный суд установил порядок исполнения решения или принял меры по обеспечению его исполнения, на это указывается в резолютивной части решения.

Статья 171. Решение о взыскании денежных средств и присуждении имущества

1. При удовлетворении требования о взыскании денежных средств в резолютивной части решения арбитражный суд указывает общий размер подлежащих взысканию денежных сумм с раздельным определением основной задолженности, убытков, неустойки (штрафа, пеней) и процентов.

2. При присуждении имущества арбитражный суд указывает наименование имущества, подлежащего передаче истцу, его стоимость и место нахождения.

Статья 172. Решение о признании не подлежащим исполнению исполнительного или иного документа

При удовлетворении требования относительно спора о признании не подлежащим исполнению исполнительного или иного документа, по которому взыскание производится в бесспорном (безакцептном) порядке, в том числе на основании исполнительной надписи нотариуса, в резолютивной части решения арбитражный суд указывает наименование, номер, дату выдачи документа, не подлежащего исполнению, и денежную сумму, не подлежащую списанию.

Статья 173. Решение о заключении или об изменении договора

По спору, возникшему при заключении или изменении договора, в резолютивной части решения указывается вывод арбитражного суда по каждому спорному условию договора, а по спору о понуждении заключить договор указываются условия, на которых стороны обязаны заключить договор.

Статья 174. Решение, обязывающее ответчика совершить определенные действия

1. При принятии решения, обязывающего ответчика совершить определенные действия, не связанные со взысканием денежных средств или с передачей имущества, арбитражный суд в резолютивной части решения указывает лицо, обязанное совершить эти действия, а также место и срок их совершения.

2. При принятии решения, обязывающего организацию совершить определенные действия, не связанные со взысканием денежных средств или с передачей имущества, арбитражный суд в резолютивной части решения может указать руководителя или иное лицо, на которых возлагается исполнение решения, а также срок исполнения.

3. Арбитражный суд может указать в решении, что истец вправе осуществить соответствующие действия за счет ответчика со взысканием с него необходимых расходов в случае, если ответчик не исполнит решение в течение установленного срока.

Статья 175. Решение в пользу нескольких истцов или против нескольких ответчиков

1. При принятии решения в пользу нескольких истцов арбитражный суд указывает, в какой части (доле) оно относится к каждому из них, или указывает, что право требования является солидарным.

2. При принятии решения против нескольких ответчиков арбитражный суд указывает, в какой части (доле) каждый из ответчиков должен выполнить решение, или указывает, что их ответственность является солидарной.

Статья 176. Объявление решения

1. Решение арбитражного суда объявляется председательствующим в том судебном заседании, в котором закончено рассмотрение дела по существу, после принятия решения арбитражного суда.

2. В судебном заседании, в котором закончено рассмотрение дела по существу, может быть объявлена только резолютивная часть принятого решения. В этом случае арбитражный суд объявляет, когда будет изготовлено решение в полном объеме, и разъясняет порядок доведения его до сведения лиц, участвующих в деле.

Изготовление решения в полном объеме может быть отложено на срок, не превышающий пяти дней. Дата изготовления решения в полном объеме считается датой принятия решения.

3. Объявленная резолютивная часть решения должна быть подписана всеми судьями, участвовавшими в рассмотрении дела и принятии решения, и приобщена к делу.

4. Председательствующий в судебном заседании после объявления решения разъясняет порядок его обжалования.

Статья 177. Направление решения лицам, участвующим в деле

1. Арбитражный суд направляет копии решения лицам, участвующим в деле, в пятидневный срок со дня принятия решения заказным письмом с уведомлением о вручении или вручает им под расписку.

2. В случаях и в порядке, которые предусмотрены настоящим Кодексом, арбитражный суд направляет копии решения и иным лицам.

3. Повторная выдача копий решения и других судебных актов лицам, участвующим в деле, оплачивается государственной пошлиной.

Статья 178. Дополнительное решение

1. Арбитражный суд, принявший решение, до вступления этого решения в законную силу по своей инициативе или по заявлению лица, участвующего в деле, вправе принять дополнительное решение в случае, если:

1) по какому-либо требованию, в отношении которого лица, участвующие в деле, представили доказательства, судом не было принято решение;

2) суд, разрешив вопрос о праве, не указал в решении размер присужденной денежной суммы, подлежащее передаче имущество или не указал действия, которые обязан совершить ответчик;

3) судом не разрешен вопрос о судебных расходах.

2. Вопрос о принятии арбитражным судом дополнительного решения разрешается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте судебного заседания. Неявка надлежащим образом извещенных лиц не препятствует рассмотрению вопроса о принятии дополнительного решения.

3. Дополнительное решение принимается по правилам, установленным в настоящей главе.

4. В случае отказа в принятии дополнительного решения выносится определение.

5. Дополнительное решение арбитражного суда и определение арбитражного суда об отказе в принятии дополнительного решения могут быть обжалованы.

Статья 179. Разъяснение решения. Исправление описок, опечаток и арифметических ошибок

1. В случае неясности решения арбитражный суд, принявший это решение, по заявлению лица, участвующего в деле, судебного пристава - исполнителя, других исполняющих решение арбитражного суда органа, организации вправе разъяснить решение без изменения его содержания.

2. Разъяснение решения допускается, если оно не приведено в исполнение и не истек срок, в течение которого решение может быть принудительно исполнено.

3. Арбитражный суд, принявший решение, по заявлению лица, участвующего в деле, судебного пристава - исполнителя, других исполняющих решение арбитражного суда органа, организации или по своей инициативе вправе исправить допущенные в решении описки, опечатки и арифметические ошибки без изменения его содержания.

4. По вопросам разъяснения решения, исправления описок, опечаток, арифметических ошибок арбитражный суд выносит определение в десятидневный срок со дня поступления заявления в суд, которое может быть обжаловано.

Статья 180. Вступление в законную силу решения

1. Решение арбитражного суда первой инстанции, за исключением решений, указанных в частях 2 и 3 настоящей статьи, вступает в законную силу по истечении месячного срока со дня его принятия, если не подана апелляционная жалоба. В случае подачи апелляционной жалобы решение, если оно не отменено и не изменено, вступает в законную силу со дня принятия постановления арбитражного суда апелляционной инстанции.

2. Решения Высшего Арбитражного Суда Российской Федерации и решения по делам об оспаривании нормативных правовых актов вступают в законную силу немедленно после их принятия.

3. Решения арбитражного суда по делам об административных правонарушениях, а в случаях, предусмотренных настоящим Кодексом или иным федеральным законом, и по другим делам вступают в законную силу в сроки и в порядке, которые установлены настоящим Кодексом или иным федеральным законом.

Статья 181. Обжалование решения арбитражного суда

1. Решение арбитражного суда, не вступившее в законную силу, может быть обжаловано в арбитражный суд апелляционной инстанции.

2. Решение арбитражного суда, вступившее в законную силу, за исключением решения Высшего Арбитражного Суда Российской Федерации, может быть обжаловано в арбитражный суд кассационной инстанции.

Статья 182. Исполнение решения

О некоторых вопросах применения части 1 статьи 182 см. информационное письмо Президиума ВАС РФ от 24.07.2003 N 73.

1. Решение арбитражного суда приводится в исполнение после вступления его в законную силу, за исключением случаев немедленного исполнения, в порядке, установленном настоящим Кодексом и иными федеральными законами, регулирующими вопросы исполнительного производства.

О некоторых вопросах применения части 2 статьи 182 см. информационное письмо Президиума ВАС РФ от 24.07.2003 N 73.

2. Решения арбитражного суда по делам об оспаривании ненормативных актов органов государственной власти, органов местного самоуправления, иных органов, а также решения по делам об оспаривании решений и действий (бездействия) указанных органов подлежат немедленному исполнению.

3. Арбитражный суд по заявлению истца вправе обратить решение к немедленному исполнению, если вследствие особых обстоятельств замедление его исполнения может привести к значительному ущербу для взыскателя или сделать исполнение невозможным. Немедленное исполнение решения допускается при предоставлении взыскателем обеспечения поворота исполнения на случай отмены решения суда (встречного обеспечения) путем внесения на депозитный счет арбитражного суда денежных средств в размере присужденной суммы либо предоставления банковской гарантии, поручительства или иного финансового обеспечения на ту же сумму.

4. Вопрос об обращении решения к немедленному исполнению рассматривается в судебном заседании. Лица, участвующие в деле, извещаются о времени и месте судебного заседания. Неявка лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для разрешения вопроса о немедленном исполнении решения арбитражного суда.

5. По результатам рассмотрения вопроса об обращении решения к немедленному исполнению арбитражный суд выносит определение, которое может быть обжаловано.

Копии определения направляются лицам, участвующим в деле, не позднее следующего дня после дня его вынесения.

6. Определение об обращении решения к немедленному исполнению подлежит немедленному исполнению. Обжалование определения не приостанавливает его исполнения.

7. Арбитражный суд по заявлению лиц, участвующих в деле, может принять меры по обеспечению исполнения решения, не обращенного к немедленному исполнению, по правилам, предусмотренным главой 8 настоящего Кодекса.

Статья 183. Индексация присужденных денежных сумм

1. Арбитражный суд первой инстанции, рассмотревший дело, производит по заявлению взыскателя индексацию присужденных судом денежных сумм на день исполнения решения суда в случаях и в размерах, которые предусмотрены федеральным законом или договором.

2. Указанное в части 1 настоящей статьи заявление рассматривается в судебном заседании в десятидневный срок со дня поступления заявления в суд. Лица, участвующие в деле, извещаются о времени и месте судебного заседания. Неявка надлежащим образом извещенных лиц, участвующих в деле, не является препятствием для рассмотрения заявления об индексации присужденных денежных сумм.

По результатам рассмотрения заявления выносится определение.

3. Определение арбитражного суда об индексации присужденных денежных сумм или об отказе в индексации может быть обжаловано.

Глава 21. ОПРЕДЕЛЕНИЕ АРБИТРАЖНОГО СУДА

Статья 184. Вынесение арбитражным судом определений

1. Арбитражный суд выносит определения в случаях, предусмотренных настоящим Кодексом, и в других случаях по вопросам, требующим разрешения в ходе судебного разбирательства.

2. Определение выносится арбитражным судом в письменной форме в виде отдельного судебного акта или протокольного определения.

3. Определение в виде отдельного судебного акта арбитражный суд выносит во всех случаях, если настоящим Кодексом предусмотрена возможность обжалования определения отдельно от обжалования судебного акта, которым заканчивается рассмотрение дела по существу.

В других случаях арбитражный суд вправе вынести определение как в виде отдельного судебного акта, так и в виде протокольного определения.

4. Определение в виде отдельного судебного акта арбитражный суд выносит в условиях, обеспечивающих тайну совещания судей, по правилам, установленным для принятия решения.

5. Протокольное определение может быть вынесено арбитражным судом без удаления из зала судебного заседания. В случае, если дело рассматривается в коллегиальном составе, судьи совещаются по вопросам, связанным с вынесением такого определения, на месте, в зале судебного заседания. Протокольное определение объявляется устно и заносится в протокол судебного заседания.

Статья 185. Содержание определения

1. В определении должны быть указаны:

1) дата и место вынесения определения;

2) наименование арбитражного суда, состав суда, фамилия лица, которое вело протокол судебного заседания;

3) наименование и номер дела;

4) наименования лиц, участвующих в деле;

5) вопрос, по которому выносится определение;

6) мотивы, по которым арбитражный суд пришел к своим выводам, принял или отклонил доводы лиц, участвующих в деле, со ссылкой на законы и иные нормативные правовые акты;

7) вывод по результатам рассмотрения судом вопроса;

8) порядок и срок обжалования определения.

Определение, выносимое в виде отдельного судебного акта, подписывается судьей или составом арбитражного суда, вынесшими это определение.

2. В протокольном определении должны быть указаны вопрос, по которому выносится определение, мотивы, по которым суд пришел к своим выводам, и вывод по результатам рассмотрения вопроса.

Статья 186. Направление определения

1. Копии определения, вынесенного в виде отдельного судебного акта, направляются лицам, участвующим в деле, и другим заинтересованным лицам заказным письмом с уведомлением о вручении или вручаются им под расписку.

2. Копии определения направляются в пятидневный срок со дня вынесения определения, если иной срок не установлен настоящим Кодексом.

Статья 187. Исполнение определения

Определение, вынесенное арбитражным судом, исполняется немедленно, если иное не установлено настоящим Кодексом или арбитражным судом.

Статья 188. Порядок и сроки обжалования определений

1. Определение арбитражного суда может быть обжаловано отдельно от обжалования судебного акта, которым заканчивается рассмотрение дела по существу, в случаях, если в соответствии с настоящим Кодексом предусмотрено обжалование этого определения, а также если это определение препятствует дальнейшему движению дела.

2. В отношении определения, обжалование которого не предусмотрено настоящим Кодексом, а также в отношении протокольного определения могут быть заявлены возражения при обжаловании судебного акта, которым заканчивается рассмотрение дела по существу.

3. Жалоба на определение может быть подана в срок, не превышающий месяца со дня вынесения определения, если иной срок не установлен настоящим Кодексом.

Раздел III. ПРОИЗВОДСТВО В АРБИТРАЖНОМ СУДЕ ПЕРВОЙ

ИНСТАНЦИИ ПО ДЕЛАМ, ВОЗНИКАЮЩИМ ИЗ АДМИНИСТРАТИВНЫХ

И ИНЫХ ПУБЛИЧНЫХ ПРАВООТНОШЕНИЙ

Глава 22. ОСОБЕННОСТИ РАССМОТРЕНИЯ ДЕЛ, ВОЗНИКАЮЩИХ

ИЗ АДМИНИСТРАТИВНЫХ И ИНЫХ ПУБЛИЧНЫХ ПРАВООТНОШЕНИЙ

Статья 189. Порядок рассмотрения дел, возникающих из административных и иных публичных правоотношений

1. Дела, возникающие из административных и иных публичных правоотношений, рассматриваются по общим правилам искового производства, предусмотренным настоящим Кодексом, с особенностями, установленными в настоящем разделе, если иные правила административного судопроизводства не предусмотрены федеральным законом.

2. Заявления по делам, возникающим из административных и иных публичных правоотношений, подаются в арбитражный суд по общим правилам подсудности, предусмотренным настоящим Кодексом, если в настоящем разделе не установлено иное.

3. Обязанность доказывания обстоятельств, послуживших основанием для принятия оспариваемого акта, законности оспариваемых решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц, возлагается на органы и лиц, которые приняли оспариваемый акт, решение, совершили оспариваемые действия (бездействие).

По вопросу о применении статьи 190 см. Постановление Пленума ВАС РФ от 09.12.2002 N 11.

Статья 190. Примирение сторон

Экономические споры, возникающие из административных и иных публичных правоотношений, могут быть урегулированы сторонами по правилам, установленным в главе 15 настоящего Кодекса, путем заключения соглашения или с использованием других примирительных процедур, если иное не установлено федеральным законом.

О некоторых вопросах, возникающих при рассмотрении дел об оспаривании нормативных правовых актов, см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 80.

Глава 23. РАССМОТРЕНИЕ ДЕЛ ОБ ОСПАРИВАНИИ

НОРМАТИВНЫХ ПРАВОВЫХ АКТОВ

Статья 191. Порядок рассмотрения дел об оспаривании нормативных правовых актов

1. Дела об оспаривании нормативных правовых актов, затрагивающих права и законные интересы лиц в сфере предпринимательской и иной экономической деятельности, рассматриваются арбитражным судом по общим правилам искового производства, предусмотренным настоящим Кодексом, с особенностями, установленными в настоящей главе.

2. Производство по делам об оспаривании нормативных правовых актов возбуждается на основании заявлений заинтересованных лиц, обратившихся с требованием о признании такого акта недействующим.

3. Дела об оспаривании нормативных правовых актов рассматриваются в арбитражном суде, если их рассмотрение в соответствии с федеральным законом отнесено к компетенции арбитражных судов.

Статья 192. Право на обращение в арбитражный суд с заявлением о признании нормативного правового акта недействующим

1. Граждане, организации и иные лица вправе обратиться в арбитражный суд с заявлением о признании недействующим нормативного правового акта, принятого государственным органом, органом местного самоуправления, иным органом, должностным лицом, если полагают, что оспариваемый нормативный правовой акт или отдельные его положения не соответствуют закону или иному нормативному правовому акту, имеющим большую юридическую силу, и нарушают их права и законные интересы в сфере предпринимательской и иной экономической деятельности, незаконно возлагают на них какие-либо обязанности или создают иные препятствия для осуществления предпринимательской и иной экономической деятельности.

2. Прокурор, а также государственные органы, органы местного самоуправления, иные органы вправе обратиться в арбитражный суд в случаях, предусмотренных настоящим Кодексом, с заявлениями о признании нормативных правовых актов недействующими, если полагают, что такой оспариваемый акт или отдельные его положения не соответствуют закону или иному нормативному правовому акту, имеющим большую юридическую силу, и нарушают права и законные интересы граждан, организаций, иных лиц в сфере предпринимательской и иной экономической деятельности.

3. Обращение заинтересованного лица в вышестоящий в порядке подчиненности орган или к должностному лицу не является обязательным условием для подачи заявления в арбитражный суд, если федеральным законом не установлено иное.

Статья 193. Требования к заявлению о признании нормативного правового акта недействующим

1. Заявление о признании нормативного правового акта недействующим должно соответствовать требованиям, предусмотренным частью 1, пунктами 1, 2 и 10 части 2, частью 3 статьи 125 настоящего Кодекса.

В заявлении должны быть также указаны:

1) наименование органа государственной власти, органа местного самоуправления, иного органа, должностного лица, принявших оспариваемый нормативный правовой акт;

2) название, номер, дата принятия, источник опубликования и иные данные об оспариваемом нормативном правовом акте;

3) права и законные интересы заявителя, которые, по его мнению, нарушаются этим оспариваемым актом или его отдельными положениями;

4) название нормативного правового акта, который имеет большую юридическую силу и на соответствие которому надлежит проверить оспариваемый акт или его отдельные положения;

5) требование заявителя о признании оспариваемого акта недействующим;

6) перечень прилагаемых документов.

2. К заявлению прилагаются документы, указанные в пунктах 1 - 5 статьи 126 настоящего Кодекса, а также текст оспариваемого нормативного правового акта.

3. Подача заявления в арбитражный суд не приостанавливает действие оспариваемого нормативного правового акта.

Статья 194. Судебное разбирательство по делам об оспаривании нормативных правовых актов

1. Дело об оспаривании нормативного правового акта рассматривается коллегиальным составом судей в срок, не превышающий двух месяцев со дня поступления заявления в суд, включая срок на подготовку дела к судебному разбирательству и принятие решения по делу.

2. Арбитражный суд извещает о времени и месте судебного заседания заявителя, орган, принявший оспариваемый нормативный правовой акт, а также иных заинтересованных лиц. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для рассмотрения дела, если суд не признал их явку обязательной.

3. Арбитражный суд может признать обязательной явку в судебное заседание представителей государственных органов, органов местного самоуправления, иных органов, должностных лиц, принявших оспариваемый акт, и вызвать их в судебное заседание для дачи объяснений.

Неявка указанных лиц, вызванных в судебное заседание, является основанием для наложения штрафа в порядке и в размерах, которые установлены в главе 11 настоящего Кодекса.

4. При рассмотрении дел об оспаривании нормативных правовых актов арбитражный суд в судебном заседании осуществляет проверку оспариваемого акта или его отдельного положения, устанавливает соответствие его федеральному конституционному закону, федеральному закону и иному нормативному правовому акту, имеющим большую юридическую силу, а также полномочия органа или лица, принявших оспариваемый нормативный правовой акт.

5. Арбитражный суд не связан доводами, содержащимися в заявлении об оспаривании нормативного правового акта, и проверяет оспариваемое положение в полном объеме.

6. Обязанность доказывания соответствия оспариваемого акта федеральному конституционному закону, федеральному закону и иному нормативному правовому акту, имеющим большую юридическую силу, наличия у органа или должностного лица надлежащих полномочий на принятие оспариваемого акта, а также обстоятельств, послуживших основанием для его принятия, возлагается на орган, должностное лицо, которые приняли акт.

7. В случае, если имеется вступившее в законную силу решение суда по ранее рассмотренному делу, проверившего по тем же основаниям соответствие оспариваемого акта иному нормативному правовому акту, имеющему большую юридическую силу, арбитражный суд прекращает производство по делу.

8. Отказ заинтересованного лица, обратившегося в арбитражный суд с заявлением об оспаривании нормативного правового акта, от своего требования, признание требования органом или лицом, которые приняли оспариваемый акт, не препятствуют рассмотрению арбитражным судом дела по существу.

Статья 195. Решение суда по делу об оспаривании нормативного правового акта

1. Решение по делу об оспаривании нормативного правового акта принимается арбитражным судом по правилам, установленным в главе 20 настоящего Кодекса.

2. По результатам рассмотрения дела об оспаривании нормативного правового акта арбитражный суд принимает одно из решений:

1) о признании оспариваемого акта или отдельных его положений соответствующими иному нормативному правовому акту, имеющему большую юридическую силу;

2) о признании оспариваемого нормативного правового акта или отдельных его положений не соответствующими иному нормативному правовому акту, имеющему большую юридическую силу, и не действующими полностью или в части.

3. В резолютивной части решения по делу об оспаривании нормативного правового акта должны содержаться:

1) наименование органа или лица, которые приняли оспариваемый акт, его название, номер, дата принятия акта;

2) название нормативного правового акта, который имеет большую юридическую силу и на соответствие которому проверен оспариваемый акт;

3) указание на признание оспариваемого акта соответствующим нормативному правовому акту, имеющему большую юридическую силу, и на отказ в удовлетворении заявленного требования или на признание оспариваемого акта не соответствующим нормативному правовому акту, имеющему большую юридическую силу, и не действующим полностью или в части.

4. Решение арбитражного суда по делу об оспаривании нормативного правового акта вступает в законную силу немедленно после его принятия.

5. Нормативный правовой акт или отдельные его положения, признанные арбитражным судом недействующими, не подлежат применению с момента вступления в законную силу решения суда и должны быть приведены органом или лицом, принявшими оспариваемый акт, в соответствие с законом или иным нормативным правовым актом, имеющими большую юридическую силу.

6. Копии решения арбитражного суда в срок, не превышающий десяти дней со дня его принятия, направляются лицам, участвующим в деле, в арбитражные суды в Российской Федерации, Конституционный Суд Российской Федерации, Верховный Суд Российской Федерации, Президенту Российской Федерации, в Правительство Российской Федерации, Генеральному прокурору Российской Федерации, Уполномоченному по правам человека в Российской Федерации, в Министерство юстиции Российской Федерации. Копии решения могут быть направлены также в иные органы и иным лицам.

7. Решение арбитражного суда по делу об оспаривании нормативного правового акта, за исключением решения Высшего Арбитражного Суда Российской Федерации, может быть обжаловано в арбитражный суд кассационной инстанции в течение месяца со дня вступления в законную силу.

Статья 196. Опубликование решения арбитражного суда по делу об оспаривании нормативного правового акта

1. Вступившее в законную силу решение арбитражного суда по делу об оспаривании нормативного правового акта направляется арбитражным судом в официальные издания государственных органов, органов местного самоуправления, иных органов, в которых был опубликован оспариваемый акт, и подлежит незамедлительному опубликованию указанными изданиями.

2. Решение арбитражного суда по делу об оспаривании нормативного правового акта публикуется в "Вестнике Высшего Арбитражного Суда Российской Федерации" и при необходимости в иных изданиях.

Глава 24. РАССМОТРЕНИЕ ДЕЛ ОБ ОСПАРИВАНИИ

НЕНОРМАТИВНЫХ ПРАВОВЫХ АКТОВ, РЕШЕНИЙ И ДЕЙСТВИЙ

(БЕЗДЕЙСТВИЯ) ГОСУДАРСТВЕННЫХ ОРГАНОВ, ОРГАНОВ МЕСТНОГО

САМОУПРАВЛЕНИЯ, ИНЫХ ОРГАНОВ, ДОЛЖНОСТНЫХ ЛИЦ

Статья 197. Порядок рассмотрения дел об оспаривании ненормативных правовых актов, решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц

1. Дела об оспаривании затрагивающих права и законные интересы лиц в сфере предпринимательской и иной экономической деятельности ненормативных правовых актов, решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц, в том числе судебных приставов - исполнителей, рассматриваются арбитражным судом по общим правилам искового производства, предусмотренным настоящим Кодексом, с особенностями, установленными в настоящей главе.

2. Производство по делам об оспаривании ненормативных правовых актов, решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц возбуждается на основании заявления заинтересованного лица, обратившегося в арбитражный суд с требованием о признании недействительными ненормативных правовых актов или о признании незаконными решений и действий (бездействия) указанных органов и лиц.

Статья 198. Право на обращение в арбитражный суд с заявлением о признании ненормативных правовых актов недействительными, решений и действий (бездействия) незаконными

Об отказе в принятии к рассмотрению жалобы о проверке конституционности части первой см. Определение Конституционного Суда РФ от 20.11.2003 N 449-О.

Об отказе в принятии к рассмотрению жалобы о проверке конституционности части 1 статьи 198 см. определение Конституционного Суда РФ от 04.12.2003 N 418-О.

1. Граждане, организации и иные лица вправе обратиться в арбитражный суд с заявлением о признании недействительными ненормативных правовых актов, незаконными решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц, если полагают, что оспариваемый ненормативный правовой акт, решение и действие (бездействие) не соответствуют закону или иному нормативному правовому акту и нарушают их права и законные интересы в сфере предпринимательской и иной экономической деятельности, незаконно возлагают на них какие-либо обязанности, создают иные препятствия для осуществления предпринимательской и иной экономической деятельности.

2. Прокурор, а также государственные органы, органы местного самоуправления, иные органы вправе обратиться в арбитражный суд с заявлением о признании недействительными ненормативных правовых актов, незаконными решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц, если они полагают, что оспариваемый ненормативный правовой акт, решение и действие (бездействие) не соответствуют закону или иному нормативному правовому акту и нарушают права и законные интересы граждан, организаций, иных лиц в сфере предпринимательской и иной экономической деятельности, незаконно возлагают на них какие-либо обязанности, создают иные препятствия для осуществления предпринимательской и иной экономической деятельности.

3. Заявления о признании ненормативных правовых актов недействительными, решений и действий (бездействия) незаконными рассматриваются в арбитражном суде, если их рассмотрение в соответствии с федеральным законом не отнесено к компетенции других судов.

Об отказе в принятии к рассмотрению жалобы об оспаривании конституционности части четвертой см. Определение Конституционного Суда РФ от 18.11.2004 N 367-О.

4. Заявление может быть подано в арбитражный суд в течение трех месяцев со дня, когда гражданину, организации стало известно о нарушении их прав и законных интересов, если иное не установлено федеральным законом. Пропущенный по уважительной причине срок подачи заявления может быть восстановлен судом.

Статья 199. Требования к заявлению о признании ненормативного правового акта недействительным, решений и действий (бездействия) незаконными

1. Заявление о признании ненормативного правового акта недействительным, решений и действий (бездействия) незаконными должно соответствовать требованиям, предусмотренным частью 1, пунктами 1, 2 и 10 части 2, частью 3 статьи 125 настоящего Кодекса.

В заявлении должны быть также указаны:

1) наименование органа или лица, которые приняли оспариваемый акт, решение, совершили оспариваемые действия (бездействие);

2) название, номер, дата принятия оспариваемого акта, решения, время совершения действий;

3) права и законные интересы, которые, по мнению заявителя, нарушаются оспариваемым актом, решением и действием (бездействием);

4) законы и иные нормативные правовые акты, которым, по мнению заявителя, не соответствуют оспариваемый акт, решение и действие (бездействие);

5) требование заявителя о признании ненормативного правового акта недействительным, решений и действий (бездействия) незаконными.

В заявлении об оспаривании решений и действий (бездействия) судебного пристава - исполнителя должны быть также указаны сведения об исполнительном документе, в связи с исполнением которого оспариваются решения и действия (бездействие) судебного пристава - исполнителя.

2. К заявлению прилагаются документы, указанные в статье 126 настоящего Кодекса, а также текст оспариваемого акта, решения.

К заявлению об оспаривании решений и действий (бездействия) судебного пристава - исполнителя прилагаются, кроме того, уведомление о вручении или иные документы, подтверждающие направление копии заявления и необходимых доказательств судебному приставу - исполнителю и другой стороне исполнительного производства.

О некоторых вопросах, связанных с применением части 3 статьи 199 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 83.

Определением Конституционного Суда РФ от 06.11.2003 N 390-О отказано в принятии к рассмотрению запроса о проверке конституционности части третьей статьи 199, как не соответствующего требованиям, в соответствии с которыми запрос может быть признан допустимым.

3. По ходатайству заявителя арбитражный суд может приостановить действие оспариваемого акта, решения.

Статья 200. Судебное разбирательство по делам об оспаривании ненормативных правовых актов, решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц

1. Дела об оспаривании ненормативных правовых актов, решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц рассматриваются судьей единолично в срок, не превышающий двух месяцев со дня поступления соответствующего заявления в арбитражный суд, включая срок на подготовку дела к судебному разбирательству и принятие решения по делу, если иной срок не установлен федеральным законом.

Дела об оспаривании решений и действий (бездействия) судебного пристава - исполнителя рассматриваются в срок, не превышающий десяти дней со дня поступления заявления в арбитражный суд, включая срок на подготовку дела к судебному разбирательству и принятие решения по делу.

2. Арбитражный суд извещает о времени и месте судебного заседания заявителя, а также орган или должностное лицо, которые приняли оспариваемый акт, решение или совершили оспариваемые действия (бездействие), и иных заинтересованных лиц. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для рассмотрения дела, если суд не признал их явку обязательной.

3. Арбитражный суд может признать обязательной явку в судебное заседание представителей государственных органов, органов местного самоуправления, иных органов, должностных лиц, принявших оспариваемый акт, решение или совершивших оспариваемые действия (бездействие), и вызвать их в судебное заседание. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, является основанием для наложения штрафа в порядке и в размерах, которые установлены в главе 11 настоящего Кодекса.

4. При рассмотрении дел об оспаривании ненормативных правовых актов, решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц арбитражный суд в судебном заседании осуществляет проверку оспариваемого акта или его отдельных положений, оспариваемых решений и действий (бездействия) и устанавливает их соответствие закону или иному нормативному правовому акту, устанавливает наличие полномочий у органа или лица, которые приняли оспариваемый акт, решение или совершили оспариваемые действия (бездействие), а также устанавливает, нарушают ли оспариваемый акт, решение и действия (бездействие) права и законные интересы заявителя в сфере предпринимательской и иной экономической деятельности.

5. Обязанность доказывания соответствия оспариваемого ненормативного правового акта закону или иному нормативному правовому акту, законности принятия оспариваемого решения, совершения оспариваемых действий (бездействия), наличия у органа или лица надлежащих полномочий на принятие оспариваемого акта, решения, совершение оспариваемых действий (бездействия), а также обстоятельств, послуживших основанием для принятия оспариваемого акта, решения, совершения оспариваемых действий (бездействия), возлагается на орган или лицо, которые приняли акт, решение или совершили действия (бездействие).

6. В случае непредставления органом или лицом, которые приняли оспариваемый акт, решение или совершили оспариваемые действия (бездействие), доказательств, необходимых для рассмотрения дела и принятия решения, арбитражный суд может истребовать их по своей инициативе.

Статья 201. Решение арбитражного суда по делу об оспаривании ненормативных правовых актов, решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц

1. Решение по делу об оспаривании ненормативных правовых актов, решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц принимается арбитражным судом по правилам, установленным в главе 20 настоящего Кодекса.

2. Арбитражный суд, установив, что оспариваемый ненормативный правовой акт, решение и действия (бездействие) государственных органов, органов местного самоуправления, иных органов, должностных лиц не соответствуют закону или иному нормативному правовому акту и нарушают права и законные интересы заявителя в сфере предпринимательской и иной экономической деятельности, принимает решение о признании ненормативного правового акта недействительным, решений и действий (бездействия) незаконными.

3. В случае, если арбитражный суд установит, что оспариваемый ненормативный правовой акт, решения и действия (бездействие) государственных органов, органов местного самоуправления, иных органов, должностных лиц соответствуют закону или иному нормативному правовому акту и не нарушают права и законные интересы заявителя, суд принимает решение об отказе в удовлетворении заявленного требования.

4. В резолютивной части решения по делу об оспаривании ненормативных правовых актов, решений государственных органов, органов местного самоуправления, иных органов, должностных лиц должны содержаться:

1) наименование органа или лица, принявших оспариваемый акт, решение; название, номер, дата принятия оспариваемого акта, решения;

2) название закона или иного нормативного правового акта, на соответствие которому проверены оспариваемый акт, решение;

3) указание на признание оспариваемого акта недействительным или решения незаконным полностью или в части и обязанность устранить допущенные нарушения прав и законных интересов заявителя либо на отказ в удовлетворении требования заявителя полностью или в части.

5. В резолютивной части решения по делу об оспаривании действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц, об отказе в совершении действий, в принятии решений должны содержаться:

1) наименование органа или лица, совершивших оспариваемые действия (бездействие) и отказавших в совершении действий, принятии решений; сведения о действиях (бездействии), решениях;

2) название закона или иного нормативного правового акта, на соответствие которым проверены оспариваемые действия (бездействие), решения;

3) указание на признание оспариваемых действий (бездействия) незаконными и обязанность соответствующих государственных органов, органов местного самоуправления, иных органов, должностных лиц совершить определенные действия, принять решения или иным образом устранить допущенные нарушения прав и законных интересов заявителя в установленный судом срок либо на отказ в удовлетворении требования заявителя полностью или в части.

6. В резолютивной части решения арбитражный суд может указать на необходимость сообщения суду соответствующими органом или лицом об исполнении решения суда.

О некоторых вопросах применения части 7 статьи 201 см. информационное письмо Президиума ВАС РФ от 24.07.2003 N 73.

7. Решения арбитражного суда по делам об оспаривании ненормативных правовых актов, решений и действий (бездействия) государственных органов, органов местного самоуправления, иных органов, должностных лиц подлежат немедленному исполнению, если иные сроки не установлены в решении суда.

8. Со дня принятия решения арбитражного суда о признании недействительным ненормативного правового акта полностью или в части указанный акт или отдельные его положения не подлежат применению.

9. Копия решения арбитражного суда направляется в пятидневный срок со дня его принятия заявителю, в государственный орган, в орган местного самоуправления, в иные органы, должностным лицам, которые приняли оспариваемый акт, решение или совершили оспариваемые действия (бездействие). Суд может также направить копию решения в вышестоящий в порядке подчиненности орган или вышестоящему в порядке подчиненности лицу, прокурору, другим заинтересованным лицам.

О некоторых вопросах, возникших в судебной практике при рассмотрении дел об административных правонарушениях, см. Постановление Пленума ВАС РФ от 02.06.2004 N 10.

Глава 25. РАССМОТРЕНИЕ ДЕЛ

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

_ 1. Рассмотрение дел о привлечении

к административной ответственности

Статья 202. Порядок рассмотрения дел о привлечении к административной ответственности

По вопросу о применении пункта 1 статьи 202 см. Постановление Пленума ВАС РФ от 09.12.2002 N 11.

1. Дела о привлечении к административной ответственности юридических лиц и индивидуальных предпринимателей в связи с осуществлением ими предпринимательской и иной экономической деятельности, отнесенные федеральным законом к подведомственности арбитражных судов, рассматриваются по общим правилам искового производства, предусмотренным настоящим Кодексом, с особенностями, установленными в настоящей главе и федеральном законе об административных правонарушениях.

2. Производство по делам о привлечении к административной ответственности возбуждается на основании заявлений органов и должностных лиц, уполномоченных в соответствии с федеральным законом составлять протоколы об административных правонарушениях (далее в параграфе 1 главы 25 настоящего Кодекса - административные органы) и обратившихся с требованием о привлечении к административной ответственности указанных в части 1 настоящей статьи лиц, осуществляющих предпринимательскую и иную экономическую деятельность.

Статья 203. Подача заявления о привлечении к административной ответственности

Заявление о привлечении к административной ответственности подается в арбитражный суд по месту нахождения или месту жительства лица, в отношении которого составлен протокол об административном правонарушении.

Статья 204. Требования к заявлению о привлечении к административной ответственности

1. Заявление о привлечении к административной ответственности лиц, осуществляющих предпринимательскую и иную экономическую деятельность, должно соответствовать требованиям, предусмотренным частью 1, пунктами 1, 2 и 10 части 2, частью 3 статьи 125 настоящего Кодекса.

В заявлении должны быть также указаны:

1) дата и место совершения действий, послуживших основанием для составления протокола об административном правонарушении;

2) должность, фамилия и инициалы лица, составившего протокол об административном правонарушении;

3) сведения о лице, в отношении которого составлен протокол об административном правонарушении;

4) нормы закона, предусматривающего административную ответственность за действия, послужившие основанием для составления протокола об административном правонарушении;

5) требование заявителя о привлечении к административной ответственности.

2. К заявлению прилагаются протокол об административном правонарушении и прилагаемые к протоколу документы, а также уведомление о вручении или иной документ, подтверждающие направление копии заявления лицу, в отношении которого составлен протокол об административном правонарушении.

Статья 205. Судебное разбирательство по делам о привлечении к административной ответственности

1. Дела о привлечении к административной ответственности лиц, осуществляющих предпринимательскую и иную экономическую деятельность, рассматриваются в судебном заседании судьей единолично в срок, не превышающий пятнадцати дней со дня поступления в арбитражный суд заявления о привлечении к административной ответственности, включая срок на подготовку дела к судебному разбирательству и принятие решения по делу, если иной срок рассмотрения не установлен федеральным законом об административных правонарушениях.

2. Арбитражный суд может продлить срок рассмотрения дела о привлечении к административной ответственности не более чем на месяц по ходатайству лиц, участвующих в деле, или в случае необходимости в дополнительном выяснении обстоятельств дела. О продлении срока рассмотрения дела арбитражный суд выносит определение.

3. Арбитражный суд извещает о времени и месте судебного заседания лиц, участвующих в деле. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для рассмотрения дела, если суд не признал их явку обязательной.

4. Арбитражный суд может признать обязательной явку в судебное заседание представителя административного органа, а также лица, в отношении которого составлен протокол об административном правонарушении, и вызвать их в судебное заседание для дачи объяснений. Неявка указанных лиц, вызванных в судебное заседание, является основанием для наложения штрафа в порядке и в размерах, которые установлены в главе 11 настоящего Кодекса.

5. По делам о привлечении к административной ответственности обязанность доказывания обстоятельств, послуживших основанием для составления протокола об административном правонарушении, не может быть возложена на лицо, привлекаемое к административной ответственности.

В случае непредставления административным органом, составившим протокол, доказательств, необходимых для рассмотрения дела и принятия решения, арбитражный суд может истребовать доказательства от указанного органа по своей инициативе.

6. При рассмотрении дела о привлечении к административной ответственности арбитражный суд в судебном заседании устанавливает, имелось ли событие административного правонарушения и имелся ли факт его совершения лицом, в отношении которого составлен протокол об административном правонарушении, имелись ли основания для составления протокола об административном правонарушении и полномочия административного органа, составившего протокол, предусмотрена ли законом административная ответственность за совершение данного правонарушения и имеются ли основания для привлечения к административной ответственности лица, в отношении которого составлен протокол, а также определяет меры административной ответственности.

Статья 206. Решение арбитражного суда по делу о привлечении к административной ответственности

1. Решение по делу о привлечении к административной ответственности принимается арбитражным судом по правилам, установленным в главе 20 настоящего Кодекса.

2. По результатам рассмотрения заявления о привлечении к административной ответственности арбитражный суд принимает решение о привлечении к административной ответственности или об отказе в удовлетворении требования административного органа о привлечении к административной ответственности.

3. В резолютивной части решения о привлечении к административной ответственности должны содержаться:

1) наименование лица, привлеченного к административной ответственности, его место нахождения или место жительства, сведения о его государственной регистрации в качестве юридического лица или индивидуального предпринимателя;

2) нормы закона, на основании которых данное лицо привлекается к административной ответственности;

3) вид административного наказания и санкции, возложенные на лицо, привлеченное к административной ответственности.

4. Решение по делу о привлечении к административной ответственности вступает в законную силу по истечении десяти дней со дня его принятия, если не подана апелляционная жалоба.

В случае подачи апелляционной жалобы решение, если оно не изменено или не отменено, вступает в законную силу со дня принятия постановления арбитражным судом апелляционной инстанции.

5. Копия решения арбитражного суда по делу о привлечении к административной ответственности направляется арбитражным судом в трехдневный срок со дня его принятия лицам, участвующим в деле. Арбитражный суд может направить копию решения также в вышестоящий в порядке подчиненности административный орган.

_ 2. Рассмотрение дел об оспаривании решений

административных органов о привлечении

к административной ответственности

Статья 207. Порядок рассмотрения дел об оспаривании решений административных органов о привлечении к административной ответственности

1. Дела об оспаривании решений государственных органов, иных органов, должностных лиц, уполномоченных в соответствии с Федеральным законом рассматривать дела об административных правонарушениях (далее в параграфе 2 главы 25 настоящего Кодекса - административные органы), о привлечении к административной ответственности лиц, осуществляющих предпринимательскую и иную экономическую деятельность, рассматриваются арбитражным судом по общим правилам искового производства, предусмотренным настоящим Кодексом, с особенностями, установленными в настоящей главе и федеральном законе об административных правонарушениях.

2. Производство по делам об оспаривании решений административных органов возбуждается на основании заявлений юридических лиц и индивидуальных предпринимателей, привлеченных к административной ответственности в связи с осуществлением предпринимательской и иной экономической деятельности, об оспаривании решений административных органов о привлечении к административной ответственности.

Статья 208. Подача заявления об оспаривании решения административного органа о привлечении к административной ответственности

1. Заявление об оспаривании решения административного органа о привлечении к административной ответственности подается в арбитражный суд по месту нахождения или месту жительства заявителя.

2. Заявление может быть подано в арбитражный суд в течение десяти дней со дня получения копии оспариваемого решения, если иной срок не установлен федеральным законом.

В случае пропуска указанного срока он может быть восстановлен судом по ходатайству заявителя.

3. По ходатайству заявителя арбитражный суд может приостановить исполнение оспариваемого решения.

4. Заявление об оспаривании решения административного органа о привлечении к административной ответственности государственной пошлиной не облагается.

Статья 209. Требования к заявлению об оспаривании решения административного органа о привлечении к административной ответственности

1. Заявление об оспаривании решения административного органа о привлечении к административной ответственности должно соответствовать требованиям, предусмотренным частью 1, пунктами 1, 2 и 10 части 2, частью 3 статьи 125 настоящего Кодекса.

В заявлении должны быть также указаны:

1) наименование административного органа, принявшего оспариваемое решение;

2) название, номер, дата принятия оспариваемого решения и иные сведения о нем;

3) права и законные интересы заявителя, которые нарушены, по его мнению, оспариваемым решением;

4) требование заявителя и основания, по которым он оспаривает решение административного органа.

2. К заявлению об оспаривании решения административного органа прилагаются текст оспариваемого решения, а также уведомление о вручении или иной документ, подтверждающие направление копии заявления об оспаривании решения в административный орган, его принявший.

Статья 210. Судебное разбирательство по делам об оспаривании решений административных органов

1. Дела об оспаривании решений административных органов рассматриваются судьей единолично в срок, не превышающий десяти дней со дня поступления в арбитражный суд заявления, включая срок на подготовку дела к судебному разбирательству и принятие решения по делу, если иные сроки не установлены федеральным законом.

2. Арбитражный суд извещает о времени и месте судебного заседания лиц, участвующих в деле, и других заинтересованных лиц. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для рассмотрения дела, если суд не признал их явку обязательной.

3. Арбитражный суд может признать обязательной явку представителя административного органа, принявшего оспариваемое решение, и лица, обратившегося в суд с заявлением, и вызвать их в судебное заседание для дачи объяснений. Неявка указанных лиц, вызванных в судебное заседание, является основанием для наложения штрафа в порядке и в размерах, которые установлены в главе 11 настоящего Кодекса.

4. По делам об оспаривании решений административных органов о привлечении к административной ответственности обязанность доказывания обстоятельств, послуживших основанием для привлечения к административной ответственности, возлагается на административный орган, принявший оспариваемое решение.

5. В случае непредставления административными органами доказательств, необходимых для рассмотрения дела и принятия решения, арбитражный суд может истребовать доказательства от указанных органов по своей инициативе.

6. При рассмотрении дела об оспаривании решения административного органа о привлечении к административной ответственности арбитражный суд в судебном заседании проверяет законность и обоснованность оспариваемого решения, устанавливает наличие соответствующих полномочий административного органа, принявшего оспариваемое решение, устанавливает, имелись ли законные основания для привлечения к административной ответственности, соблюден ли установленный порядок привлечения к ответственности, не истекли ли сроки давности привлечения к административной ответственности, а также иные обстоятельства, имеющие значение для дела.

7. При рассмотрении дела об оспаривании решения административного органа арбитражный суд не связан доводами, содержащимися в заявлении, и проверяет оспариваемое решение в полном объеме.

Статья 211. Решение арбитражного суда по делу об оспаривании решения административного органа о привлечении к административной ответственности

1. Решение по делу об оспаривании решения административного органа о привлечении к административной ответственности принимается арбитражным судом по правилам, установленным в главе 20 настоящего Кодекса.

2. В случае, если при рассмотрении заявления об оспаривании решения административного органа о привлечении к административной ответственности арбитражный суд установит, что оспариваемое решение или порядок его принятия не соответствует закону, либо отсутствуют основания для привлечения к административной ответственности или применения конкретной меры ответственности, либо оспариваемое решение принято органом или должностным лицом с превышением их полномочий, суд принимает решение о признании незаконным и об отмене оспариваемого решения полностью или в части либо об изменении решения.

3. В случае, если при рассмотрении заявления об оспаривании решения административного органа о привлечении к административной ответственности арбитражный суд установит, что решение административного органа о привлечении к административной ответственности является законным и обоснованным, суд принимает решение об отказе в удовлетворении требования заявителя.

4. В резолютивной части решения по делу об оспаривании решения административного органа должны содержаться:

1) название, номер, дата и место принятия, другие необходимые сведения об оспариваемом решении;

2) наименование лица, привлеченного к административной ответственности, его место нахождения или место жительства, сведения о его государственной регистрации в качестве юридического лица или индивидуального предпринимателя;

3) указание на признание решения незаконным и его отмену полностью или в части, либо на отказ в удовлетворении требования заявителя полностью или в части, либо на меру ответственности, если она изменена судом.

5. Решение арбитражного суда вступает в законную силу по истечении десяти дней со дня его принятия, если не подана апелляционная жалоба.

В случае подачи апелляционной жалобы решение, если оно не изменено или не отменено, вступает в законную силу со дня принятия постановления арбитражным судом апелляционной инстанции.

6. Копия решения направляется арбитражным судом в трехдневный срок со дня его принятия лицам, участвующим в деле. Арбитражный суд может направить копию решения также в вышестоящий в порядке подчиненности административный орган.

Глава 26. РАССМОТРЕНИЕ ДЕЛ О ВЗЫСКАНИИ

ОБЯЗАТЕЛЬНЫХ ПЛАТЕЖЕЙ И САНКЦИЙ

Статья 212. Порядок рассмотрения дел о взыскании обязательных платежей и санкций

1. Дела о взыскании с лиц, осуществляющих предпринимательскую и иную экономическую деятельность, обязательных платежей и санкций, предусмотренных законом, рассматриваются арбитражным судом по общим правилам искового производства, предусмотренным настоящим Кодексом, с особенностями, установленными в настоящей главе.

2. Производство по делам о взыскании обязательных платежей и санкций возбуждается в арбитражном суде на основании заявлений государственных органов, органов местного самоуправления, иных органов, осуществляющих контрольные функции, с требованием о взыскании с лиц, имеющих задолженность по обязательным платежам, денежных сумм в счет их уплаты и санкций.

Статья 213. Право на обращение в арбитражный суд с заявлением о взыскании обязательных платежей и санкций

1. Государственные органы, органы местного самоуправления, иные органы, наделенные в соответствии с федеральным законом контрольными функциями (далее - контрольные органы), вправе обратиться в арбитражный суд с заявлением о взыскании с лиц, осуществляющих предпринимательскую и иную экономическую деятельность, установленных законом обязательных платежей и санкций, если федеральным законом не предусмотрен иной порядок их взыскания.

2. Заявление о взыскании подается в арбитражный суд, если не исполнено требование заявителя об уплате взыскиваемой суммы в добровольном порядке или пропущен указанный в таком требовании срок уплаты.

Статья 214. Требования к заявлению о взыскании обязательных платежей и санкций

1. Заявление о взыскании обязательных платежей и санкций должно соответствовать требованиям, предусмотренным частью 1, пунктами 1, 2 и 10 части 2, частью 3 статьи 125 настоящего Кодекса.

В заявлении должны быть также указаны:

1) наименование платежа, подлежащего взысканию, размер и расчет его суммы;

2) нормы федерального закона и иного нормативного правового акта, предусматривающие уплату платежа;

3) сведения о направлении требования об уплате платежа в добровольном порядке.

2. К заявлению о взыскании обязательных платежей и санкций прилагаются документы, указанные в пунктах 1 - 5 статьи 126 настоящего Кодекса, а также документ, подтверждающий направление заявителем требования об уплате взыскиваемого платежа в добровольном порядке.

Статья 215. Судебное разбирательство по делам о взыскании обязательных платежей и санкций

1. Дела о взыскании обязательных платежей и санкций рассматриваются судьей единолично в срок, не превышающий двух месяцев со дня поступления соответствующего заявления в арбитражный суд, включая срок на подготовку дела к судебному разбирательству и принятие решения по делу.

2. Арбитражный суд извещает о времени и месте судебного заседания лиц, участвующих в деле.

Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для рассмотрения дела, если суд не признал их явку обязательной.

3. Арбитражный суд может признать обязательной явку в судебное заседание лиц, участвующих в деле, и вызвать их в судебное заседание для дачи объяснений.

Неявка указанных лиц, вызванных в судебное заседание, является основанием для наложения штрафа в порядке и в размере, которые установлены в главе 11 настоящего Кодекса.

4. Обязанность доказывания обстоятельств, послуживших основанием для взыскания обязательных платежей и санкций, возлагается на заявителя.

5. В случае непредставления заявителем доказательств, необходимых для рассмотрения дела и принятия решения, арбитражный суд может истребовать их по своей инициативе.

6. При рассмотрении дел о взыскании обязательных платежей и санкций арбитражный суд в судебном заседании устанавливает, имеются ли основания для взыскания суммы задолженности, полномочия органа, обратившегося с требованием о взыскании, проверяет правильность расчета и размера взыскиваемой суммы.

Статья 216. Решение арбитражного суда по делу о взыскании обязательных платежей и санкций

1. Решение арбитражного суда по делу о взыскании обязательных платежей и санкций принимается по правилам, установленным в главе 20 настоящего Кодекса.

2. При удовлетворении требования о взыскании обязательных платежей и санкций в резолютивной части решения должны быть указаны:

1) наименование лица, обязанного уплатить сумму задолженности, его место нахождения или место жительства, сведения о его государственной регистрации;

2) общий размер подлежащей взысканию денежной суммы с определением отдельно основной задолженности и санкций.

Раздел IV. ОСОБЕННОСТИ ПРОИЗВОДСТВА

В АРБИТРАЖНОМ СУДЕ ПО ОТДЕЛЬНЫМ КАТЕГОРИЯМ ДЕЛ

О практике рассмотрения арбитражными судами дел об установлении фактов, имеющих юридическое значение, см. Информационное письмо Президиума ВАС РФ от 17.02.2004 N 76.

Глава 27. РАССМОТРЕНИЕ ДЕЛ ОБ УСТАНОВЛЕНИИ

ФАКТОВ, ИМЕЮЩИХ ЮРИДИЧЕСКОЕ ЗНАЧЕНИЕ

Статья 217. Порядок рассмотрения дел об установлении фактов, имеющих юридическое значение

1. Дела об установлении фактов, имеющих юридическое значение, рассматриваются арбитражным судом по общим правилам искового производства, установленным настоящим Кодексом, с особенностями, предусмотренными в настоящей главе.

2. Производство по делам об установлении фактов, имеющих юридическое значение, возбуждается в арбитражном суде на основании заявлений об установлении фактов, имеющих юридическое значение.

3. В случае, если при рассмотрении дела об установлении фактов, имеющих юридическое значение, выясняется, что возник спор о праве, арбитражный суд оставляет заявление об установлении фактов, имеющих юридическое значение, без рассмотрения, о чем выносит определение. В определении заявителю и другим заинтересованным лицам разъясняется их право разрешить спор в порядке искового производства.

Статья 218. Дела об установлении фактов, имеющих юридическое значение

1. Арбитражный суд устанавливает факты, имеющие юридическое значение для возникновения, изменения или прекращения прав юридических лиц и индивидуальных предпринимателей в сфере предпринимательской и иной экономической деятельности.

2. Арбитражный суд рассматривает дела об установлении:

1) факта владения и пользования юридическим лицом или индивидуальным предпринимателем недвижимым имуществом как своим собственным;

2) факта государственной регистрации юридического лица или индивидуального предпринимателя в определенное время и в определенном месте;

3) факта принадлежности правоустанавливающего документа, действующего в сфере предпринимательской и иной экономической деятельности, юридическому лицу или индивидуальному предпринимателю, если наименование юридического лица, имя, отчество или фамилия индивидуального предпринимателя, указанные в документе, не совпадают с наименованием юридического лица по его учредительному документу, именем, отчеством или фамилией индивидуального предпринимателя по его паспорту или свидетельству о рождении;

4) других фактов, порождающих юридические последствия в сфере предпринимательской и иной экономической деятельности.

Статья 219. Право на обращение в арбитражный суд с заявлением об установлении фактов, имеющих юридическое значение

1. Юридическое лицо или индивидуальный предприниматель вправе обратиться в арбитражный суд с заявлением об установлении фактов, имеющих юридическое значение, только если у заявителя отсутствует возможность получить или восстановить надлежащие документы, удостоверяющие эти факты, и если федеральным законом или иным нормативным правовым актом не предусмотрен иной внесудебный порядок установления соответствующих фактов.

2. Заявление об установлении фактов, имеющих юридическое значение, подается в арбитражный суд по месту нахождения или месту жительства заявителя, за исключением заявлений об установлении фактов владения, пользования и распоряжения недвижимым имуществом и других фактов, имеющих юридическое значение для возникновения, изменения или прекращения прав на недвижимое имущество, которые подаются в арбитражный суд по месту нахождения недвижимого имущества.

Статья 220. Требования к заявлению об установлении фактов, имеющих юридическое значение

1. Заявление об установлении фактов, имеющих юридическое значение, должно соответствовать требованиям, предусмотренным частью 1, пунктами 1, 2 и 10 части 2 статьи 125 настоящего Кодекса.

В заявлении должны быть также указаны:

1) факт, об установлении которого ходатайствует заявитель;

2) нормы закона, предусматривающего, что данный факт порождает юридические последствия в сфере предпринимательской и иной экономической деятельности;

3) обоснование необходимости установления данного факта;

4) доказательства, подтверждающие невозможность получения заявителем надлежащих доказательств или восстановления утраченных документов.

2. К заявлению об установлении фактов, имеющих юридическое значение, прилагаются документы, предусмотренные пунктами 2 - 5 статьи 126 настоящего Кодекса.

Статья 221. Судебное разбирательство по делам об установлении фактов, имеющих юридическое значение

1. Дела об установлении фактов, имеющих юридическое значение, рассматриваются судьей единолично в судебном заседании с участием заявителя и других заинтересованных лиц. К их рассмотрению не могут привлекаться арбитражные заседатели.

2. При подготовке дела к судебному разбирательству судья определяет круг заинтересованных по делу лиц, права которых может затронуть решение об установлении факта, имеющего юридическое значение, извещает этих лиц о производстве по делу, рассматривает вопрос о привлечении их к участию в деле, извещает о времени и месте судебного заседания.

3. При рассмотрении дела об установлении факта, имеющего юридическое значение, арбитражный суд в судебном заседании проверяет, не предусмотрен ли законом или иным нормативным правовым актом иной внесудебный порядок установления данного факта, имелась ли у заявителя другая возможность получить или восстановить необходимые документы, устанавливает, порождает ли данный факт юридически значимые последствия для заявителя в связи с осуществлением им предпринимательской или иной экономической деятельности, выясняет, не затрагивает ли права других лиц установление требуемого факта, не возник ли спор о праве.

4. В случае, если в ходе судебного разбирательства по делу об установлении факта, имеющего юридическое значение, выяснится, что возник спор о праве, арбитражный суд оставляет заявление об установлении факта, имеющего юридическое значение, без рассмотрения, о чем выносит определение.

В определении заявителю и другим заинтересованным по делу лицам разъясняется их право разрешить спор в порядке искового производства.

Статья 222. Решение арбитражного суда по делу об установлении факта, имеющего юридическое значение

1. Решение по делу об установлении факта, имеющего юридическое значение, принимается арбитражным судом по правилам, установленным в главе 20 настоящего Кодекса.

2. При удовлетворении судом заявления об установлении факта, имеющего юридическое значение, в резолютивной части решения указывается на наличие факта, имеющего юридическое значение, и излагается установленный факт.

3. Решение арбитражного суда об установлении факта, имеющего юридическое значение, является основанием для регистрации такого факта или оформления прав, которые возникают в связи с установленным фактом, соответствующими органами и не заменяет собой документы, выдаваемые этими органами.

Глава 28. РАССМОТРЕНИЕ ДЕЛ

О НЕСОСТОЯТЕЛЬНОСТИ (БАНКРОТСТВЕ)

Статья 223. Порядок рассмотрения дел о несостоятельности (банкротстве)

1. Дела о несостоятельности (банкротстве) рассматриваются арбитражным судом по правилам, предусмотренным настоящим Кодексом, с особенностями, установленными федеральными законами, регулирующими вопросы несостоятельности (банкротства).

2. Дела о несостоятельности (банкротстве) рассматриваются коллегиальным составом судей, если иное не предусмотрено федеральным законом, регулирующим вопросы несостоятельности (банкротства). К рассмотрению таких дел не могут привлекаться арбитражные заседатели.

Часть 3 не применяется к судебным актам, перечисленным в пункте 1 статьи 52 Федерального закона от 26.10.2002 N 127-ФЗ (Постановление Пленума ВАС РФ от 08.04.2003 N 4).

3. Определения, которые выносятся арбитражным судом при рассмотрении дел о несостоятельности (банкротстве) и обжалование которых предусмотрено настоящим Кодексом и иными федеральными законами, регулирующими вопросы несостоятельности (банкротства), отдельно от судебного акта, которым заканчивается рассмотрение дела по существу, могут быть обжалованы в арбитражный суд апелляционной инстанции в течение десяти дней со дня их вынесения.

Статья 224. Право на обращение в арбитражный суд по делам о несостоятельности (банкротстве)

С заявлением о признании должника банкротом в арбитражный суд по месту нахождения должника вправе обратиться должник, кредиторы и иные заинтересованные лица в соответствии с федеральным законом, регулирующим вопросы несостоятельности (банкротства).

Статья 225. Примирение по делам о несостоятельности (банкротстве)

По делам о несостоятельности (банкротстве) может быть заключено мировое соглашение в соответствии с федеральным законом, а также допускаются иные примирительные процедуры, предусмотренные главой 15 настоящего Кодекса и другими федеральными законами, регулирующими вопросы несостоятельности (банкротства).

О некоторых вопросах применения главы 29 см. Информационные письма Президиума ВАС РФ от 13.08.2004 N 82 и от 20.01.2005 N 89.

Глава 29. РАССМОТРЕНИЕ ДЕЛ В ПОРЯДКЕ

УПРОЩЕННОГО ПРОИЗВОДСТВА

Статья 226. Условия рассмотрения дел в порядке упрощенного производства

1. В случае, если требования истца носят бесспорный характер, признаются ответчиком или иск заявлен на незначительную сумму, дело может быть рассмотрено в порядке упрощенного производства.

2. Дело рассматривается в порядке упрощенного производства по ходатайству истца при отсутствии возражений ответчика или по предложению арбитражного суда при согласии сторон.

Статья 227. Дела, рассматриваемые в порядке упрощенного производства

В порядке упрощенного производства могут быть рассмотрены дела:

1) об имущественных требованиях, основанных на документах, подтверждающих задолженность по оплате за потребленные электрическую энергию, газ, воду, за отопление, услуги связи, по арендной плате и другим расходам, связанным с эксплуатацией помещений, используемых в целях осуществления предпринимательской и иной экономической деятельности;

2) по искам, основанным на представленных истцом документах, устанавливающих имущественные обязательства ответчика, которые ответчиком признаются, но не выполняются;

3) по искам юридических лиц на сумму до двухсот установленных федеральным законом минимальных размеров оплаты труда, по искам индивидуальных предпринимателей на сумму до двадцати установленных федеральным законом минимальных размеров оплаты труда;

4) по другим требованиям при наличии условий, предусмотренных статьей 226 настоящего Кодекса.

Статья 228. Судебное разбирательство по делам упрощенного производства

1. Дела упрощенного производства рассматриваются арбитражным судом по общим правилам искового производства, предусмотренным настоящим Кодексом, с особенностями, установленными в настоящей главе.

2. Дела упрощенного производства рассматриваются судьей единолично в срок, не превышающий месяца со дня поступления искового заявления в арбитражный суд, включая срок на подготовку дела к судебному разбирательству и принятие решения по делу.

3. В определении о принятии искового заявления к производству арбитражный суд указывает на возможность рассмотрения дела в порядке упрощенного производства и устанавливает пятнадцатидневный срок для представления сторонами возражений в отношении рассмотрения дела в порядке упрощенного производства, а также для представления отзыва на заявленные требования или других доказательств.

4. При рассмотрении дел в порядке упрощенного производства судебное заседание проводится без вызова сторон. Судом исследуются только письменные доказательства, а также отзыв, объяснения по существу заявленных требований, представленные в письменной форме, другие документы.

5. В случае, если должник возражает в отношении заявленных требований, а также если сторона возражает в отношении рассмотрения дела в порядке упрощенного производства, арбитражный суд выносит определение о рассмотрении этого дела по общим правилам искового производства, установленным настоящим Кодексом.

Статья 229. Решение по делу, рассматриваемому в порядке упрощенного производства

1. Решение по результатам рассмотрения дела в порядке упрощенного производства может быть принято только в том случае, если должник не представил возражений по существу заявленных требований в установленный судом срок.

2. Решение по делу, рассмотренному в порядке упрощенного производства, принимается по правилам, установленным главой 20 настоящего Кодекса.

3. Копия решения направляется лицам, участвующим в деле, не позднее следующего дня после дня его принятия.

4. Решение может быть обжаловано в срок, не превышающий месяца со дня его принятия, в арбитражный суд апелляционной инстанции.

Глава 30. ПРОИЗВОДСТВО ПО ДЕЛАМ

ОБ ОСПАРИВАНИИ РЕШЕНИЙ ТРЕТЕЙСКИХ СУДОВ

И О ВЫДАЧЕ ИСПОЛНИТЕЛЬНЫХ ЛИСТОВ НА ПРИНУДИТЕЛЬНОЕ

ИСПОЛНЕНИЕ РЕШЕНИЙ ТРЕТЕЙСКИХ СУДОВ

_ 1. Производство по делам об оспаривании

решений третейских судов

Статья 230. Оспаривание решений третейских судов

1. Правила, установленные в настоящем параграфе, применяются при рассмотрении арбитражным судом заявлений об оспаривании решений третейских судов и международных коммерческих арбитражей, принятых на территории Российской Федерации (третейские суды).

2. Оспаривание в арбитражном суде решений третейских судов по спорам, возникающим из гражданских правоотношений при осуществлении предпринимательской и иной экономической деятельности, может быть осуществлено лицами, участвующими в третейском разбирательстве, путем подачи заявления в арбитражный суд об отмене решения третейского суда в соответствии со статьей 233 настоящего Кодекса.

3. Заявление об отмене решения третейского суда подается в арбитражный суд субъекта Российской Федерации, на территории которого принято решение третейского суда, в срок, не превышающий трех месяцев со дня получения оспариваемого решения стороной, обратившейся с заявлением, если иное не установлено международным договором Российской Федерации или федеральным законом.

4. Заявление об отмене решения третейского суда оплачивается государственной пошлиной в размере, предусмотренном федеральным законом для оплаты заявления о выдаче исполнительного листа на принудительное исполнение решения третейского суда.

5. В предусмотренных международным договором Российской Федерации случаях в соответствии с настоящим параграфом может быть оспорено иностранное арбитражное решение, при принятии которого применены нормы законодательства Российской Федерации, путем подачи заявления об отмене такого решения в арбитражный суд субъекта Российской Федерации по месту нахождения или месту жительства должника либо, если место нахождения или место жительства должника неизвестно, по месту нахождения имущества должника - стороны третейского разбирательства.

Статья 231. Требования к заявлению об отмене решения третейского суда

1. Заявление об отмене решения третейского суда подается в письменной форме и подписывается лицом, оспаривающим решение, или его представителем.

2. В заявлении об отмене решения третейского суда должны быть указаны:

1) наименование арбитражного суда, в который подается заявление;

2) наименование и состав третейского суда, принявшего решение, место его нахождения;

3) наименование сторон третейского разбирательства, их место нахождения или место жительства;

4) дата и место принятия решения третейского суда, его номер;

5) дата получения оспариваемого решения третейского суда стороной, обратившейся с заявлением об отмене указанного решения;

6) требование заявителя об отмене решения третейского суда, основания, по которым оно оспаривается.

В заявлении могут быть указаны номера телефонов, факсов, адреса электронной почты и иные сведения.

3. К заявлению об отмене решения третейского суда прилагаются:

1) надлежащим образом заверенное подлинное решение третейского суда или его надлежащим образом заверенная копия. Копия решения постоянно действующего третейского суда может быть заверена председателем третейского суда; копия решения третейского суда для разрешения конкретного спора должна быть нотариально удостоверена;

2) подлинное соглашение о третейском разбирательстве или его надлежащим образом заверенная копия;

3) документы, представляемые в обоснование требования об отмене решения третейского суда;

4) документ, подтверждающий уплату государственной пошлины в порядке и в размере, которые установлены федеральным законом;

5) уведомление о вручении или иной подтверждающий направление копии заявления об отмене решения третейского суда другой стороне третейского разбирательства документ;

6) доверенность или иной документ, подтверждающие полномочия лица на подписание заявления.

4. Заявление об отмене решения третейского суда, поданное с нарушением требований, предусмотренных в статье 230 настоящего Кодекса и в настоящей статье, оставляется без движения или возвращается лицу, его подавшему, по правилам, установленным в статьях 128 и 129 настоящего Кодекса.

Статья 232. Порядок рассмотрения заявления об отмене решения третейского суда

1. Заявление об отмене решения третейского суда рассматривается судьей единолично в срок, не превышающий месяца со дня его поступления в арбитражный суд, включая срок на подготовку дела к судебному разбирательству и вынесение определения, по правилам, предусмотренным настоящим Кодексом.

2. При подготовке дела к судебному разбирательству по ходатайству обеих сторон третейского разбирательства судья может истребовать из третейского суда материалы дела, решение по которому оспаривается в арбитражном суде, по правилам, которые предусмотрены настоящим Кодексом для истребования доказательств.

3. Стороны третейского разбирательства извещаются арбитражным судом о времени и месте судебного заседания. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для рассмотрения дела.

4. При рассмотрении дела арбитражный суд в судебном заседании устанавливает наличие или отсутствие оснований для отмены решения третейского суда, предусмотренных статьей 233 настоящего Кодекса, путем исследования представленных в суд доказательств в обоснование заявленных требований и возражений.

Статья 233. Основания для отмены решения третейского суда

1. Решение третейского суда может быть отменено арбитражным судом только в случаях, предусмотренных в настоящей статье.

2. Решение третейского суда может быть отменено в случаях, если сторона, обратившаяся в арбитражный суд с заявлением об отмене решения третейского суда, представит арбитражному суду доказательства того, что:

1) третейское соглашение недействительно по основаниям, предусмотренным федеральным законом;

2) сторона не была должным образом уведомлена об избрании (назначении) третейских судей или о третейском разбирательстве, в том числе о времени и месте заседания третейского суда, либо по другим уважительным причинам не могла представить третейскому суду свои объяснения;

3) решение третейского суда вынесено по спору, не предусмотренному третейским соглашением или не подпадающему под его условия, либо содержит постановления по вопросам, выходящим за пределы третейского соглашения. Если постановления по вопросам, охватываемым третейским соглашением, могут быть отделены от тех, которые не охватываются таким соглашением, арбитражный суд может отменить только ту часть решения третейского суда, которая содержит постановления по вопросам, не охватываемым соглашением о передаче спора на рассмотрение третейского суда;

4) состав третейского суда или процедура третейского разбирательства не соответствовали соглашению сторон или федеральному закону.

3. Арбитражный суд отменяет решение третейского суда, если установит, что:

1) спор, рассмотренный третейским судом, не может быть предметом третейского разбирательства в соответствии с федеральным законом;

2) решение третейского суда нарушает основополагающие принципы российского права.

4. Решение международного коммерческого арбитража может быть отменено арбитражным судом по основаниям, предусмотренным международным договором Российской Федерации и федеральным законом о международном коммерческом арбитраже.

Статья 234. Определение арбитражного суда по делу об оспаривании решения третейского суда

1. По результатам рассмотрения заявления об отмене решения третейского суда арбитражный суд выносит определение по правилам, установленным в главе 20 настоящего Кодекса для принятия решения.

2. В определении арбитражного суда по делу об оспаривании решения третейского суда должны содержаться:

1) сведения об оспариваемом решении третейского суда и о месте его принятия;

2) сведения о наименовании и составе третейского суда, принявшего оспариваемое решение;

3) наименование сторон третейского разбирательства;

4) указание на отмену решения третейского суда полностью или в части либо отказ в удовлетворении требования заявителя полностью или в части.

3. Отмена решения третейского суда не препятствует сторонам третейского разбирательства повторно обратиться в третейский суд, если возможность обращения в третейский суд не утрачена, или в арбитражный суд по общим правилам, предусмотренным настоящим Кодексом.

4. В случае, если решение третейского суда отменено арбитражным судом полностью либо в части вследствие недействительности соглашения о третейском разбирательстве, или оно было принято по спору, не предусмотренному третейским соглашением, или не подпадает под его условия, или содержит постановления по вопросам, не охватываемым соглашением о третейском разбирательстве, стороны третейского разбирательства могут обратиться за разрешением такого спора в арбитражный суд по общим правилам, предусмотренным настоящим Кодексом.

5. Определение арбитражного суда по делу об оспаривании решения третейского суда может быть обжаловано в арбитражный суд кассационной инстанции в течение месяца со дня вынесения определения.

Статья 235. Рассмотрение заявления по вопросу компетенции третейского суда

1. В случаях, предусмотренных международным договором Российской Федерации и федеральным законом, любая сторона третейского разбирательства может обратиться в арбитражный суд с заявлением об отмене постановления третейского суда предварительного характера о наличии у него компетенции.

2. Заявление по вопросу компетенции третейского суда может быть подано в течение месяца после получения стороной уведомления о постановлении третейского суда, указанном в части 1 настоящей статьи.

3. Арбитражный суд рассматривает заявление по вопросу компетенции третейского суда по правилам, предусмотренным настоящим параграфом.

4. По результатам рассмотрения заявления арбитражный суд выносит определение об отмене постановления третейского суда о наличии у него компетенции или об отказе в удовлетворении требования заявителя.

_ 2. Производство по делам о выдаче исполнительного

листа на принудительное исполнение решения

третейского суда

Статья 236. Выдача исполнительного листа на принудительное исполнение решения третейского суда

1. Правила, установленные в настоящем параграфе, применяются при рассмотрении арбитражным судом заявлений о выдаче исполнительных листов на принудительное исполнение принятых на территории Российской Федерации решений третейских судов и международных коммерческих арбитражей (третейские суды).

2. Вопрос о выдаче исполнительного листа на принудительное исполнение решения третейского суда по спору, возникшему из гражданских правоотношений при осуществлении предпринимательской и иной экономической деятельности, рассматривается арбитражным судом по заявлению стороны третейского разбирательства, в пользу которой принято решение третейского суда.

3. Заявление о выдаче исполнительного листа на принудительное исполнение решения третейского суда подается в арбитражный суд субъекта Российской Федерации по месту нахождения или месту жительства должника либо, если место нахождения или место жительства неизвестно, по месту нахождения имущества должника - стороны третейского разбирательства.

Статья 237. Требования к заявлению о выдаче исполнительного листа на принудительное исполнение решения третейского суда

1. Заявление о выдаче исполнительного листа на принудительное исполнение решения третейского суда подается в письменной форме и должно быть подписано лицом, в пользу которого принято решение, или его представителем.

2. В заявлении о выдаче исполнительного листа на принудительное исполнение решения третейского суда должны быть указаны:

1) наименование арбитражного суда, в который подается заявление;

2) наименование и состав третейского суда, принявшего решение, место его нахождения;

3) наименование сторон третейского разбирательства, их место нахождения или место жительства;

4) дата и место принятия решения третейского суда;

5) требование заявителя о выдаче исполнительного листа на принудительное исполнение решения третейского суда.

В заявлении могут быть указаны номера телефонов, факсов, адреса электронной почты и иные сведения.

3. К заявлению о выдаче исполнительного листа на принудительное исполнение решения третейского суда прилагаются:

1) надлежащим образом заверенное подлинное решение третейского суда или его надлежащим образом заверенная копия. Копия решения постоянно действующего третейского суда может быть заверена председателем третейского суда; копия решения третейского суда для разрешения конкретного спора должна быть нотариально удостоверена;

2) подлинное соглашение о третейском разбирательстве или его надлежащим образом заверенная копия;

3) документ, подтверждающий уплату государственной пошлины в порядке и в размере, которые установлены федеральным законом;

4) уведомление о вручении или иной документ, подтверждающий направление копии заявления о выдаче исполнительного листа на принудительное исполнение решения третейского суда другой стороне третейского разбирательства;

5) доверенность или иной документ, подтверждающие полномочия лица на подписание заявления.

4. Заявление о выдаче исполнительного листа на принудительное исполнение решения третейского суда, поданное с нарушением требований, предусмотренных в статье 236 настоящего Кодекса и в настоящей статье, оставляется без движения или возвращается лицу, его подавшему, по правилам, установленным в статьях 128 и 129 настоящего Кодекса.

Статья 238. Порядок рассмотрения заявлений о выдаче исполнительного листа на принудительное исполнение решения третейского суда

1. Заявление о выдаче исполнительного листа на принудительное исполнение решения третейского суда рассматривается судьей единолично в срок, не превышающий месяца со дня его поступления в арбитражный суд, включая срок на подготовку дела к судебному разбирательству и вынесение определения, по правилам, предусмотренным настоящим Кодексом.

2. При подготовке дела к судебному разбирательству по ходатайству лиц, участвующих в деле, судья может истребовать из третейского суда материалы дела, по которому испрашивается исполнительный лист, по правилам, предусмотренным настоящим Кодексом для истребования доказательств.

3. Стороны третейского разбирательства извещаются арбитражным судом о времени и месте судебного заседания. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для рассмотрения дела.

4. При рассмотрении дела арбитражный суд в судебном заседании устанавливает наличие или отсутствие оснований для выдачи исполнительного листа на принудительное исполнение решения третейского суда, предусмотренных статьей 239 настоящего Кодекса, путем исследования представленных в суд доказательств обоснования заявленных требований и возражений.

5. Если в суде, указанном в пункте 5 части 2 статьи 239 настоящего Кодекса, находится на рассмотрении заявление об отмене или о приостановлении исполнения решения третейского суда, арбитражный суд, в котором рассматривается заявление о выдаче исполнительного листа на принудительное исполнение этого решения, может, если признает целесообразным, отложить рассмотрение заявления о выдаче исполнительного листа и по ходатайству стороны, обратившейся с заявлением о выдаче исполнительного листа, может также обязать другую сторону предоставить надлежащее обеспечение по правилам, предусмотренным настоящим Кодексом.

Статья 239. Основания отказа в выдаче исполнительного листа на принудительное исполнение решения третейского суда

1. Арбитражный суд может отказать в выдаче исполнительного листа на принудительное исполнение решения третейского суда только в случаях, предусмотренных настоящей статьей.

2. Арбитражный суд может отказать в выдаче исполнительного листа в случаях, если сторона третейского разбирательства, против которой принято решение третейского суда, представит доказательства того, что:

1) третейское соглашение недействительно по основаниям, предусмотренным федеральным законом;

2) сторона не была должным образом уведомлена об избрании (назначении) третейских судей или о третейском разбирательстве, в том числе о времени и месте заседания третейского суда, либо по другим уважительным причинам не могла представить третейскому суду свои объяснения;

3) решение третейского суда принято по спору, не предусмотренному третейским соглашением или не подпадающему под его условия, либо содержит постановления по вопросам, выходящим за пределы третейского соглашения. Если в решении третейского суда постановления по вопросам, охватываемым третейским соглашением, могут быть отделены от тех, которые не охватываются таким соглашением, арбитражный суд может выдать исполнительный лист только на ту часть решения третейского суда, которая содержит постановления по вопросам, охватываемым третейским соглашением;

4) состав третейского суда или процедура третейского разбирательства не соответствовали соглашению сторон или федеральному закону;

5) решение еще не стало обязательным для сторон третейского разбирательства или было отменено либо его исполнение было приостановлено арбитражным судом или иным судом в Российской Федерации, либо судом другого государства, на территории которого это решение было принято, или государства, закон которого применяется.

3. Арбитражный суд отказывает в выдаче исполнительного листа на принудительное исполнение решения третейского суда, если установит, что:

1) спор, рассмотренный третейским судом, не может быть предметом третейского разбирательства в соответствии с федеральным законом;

2) решение третейского суда нарушает основополагающие принципы российского права.

4. Арбитражный суд может отказать в выдаче исполнительного листа на принудительное исполнение решения международного коммерческого арбитража по основаниям, предусмотренным международным договором Российской Федерации и федеральным законом о международном коммерческом арбитраже.

Статья 240. Определение арбитражного суда по делу о выдаче исполнительного листа на принудительное исполнение решения третейского суда

1. По результатам рассмотрения заявления о выдаче исполнительного листа на принудительное исполнение решения третейского суда арбитражный суд выносит определение по правилам, установленным в главе 20 настоящего Кодекса для принятия решения.

2. В определении по делу о выдаче исполнительного листа на принудительное исполнение решения третейского суда должны содержаться:

1) сведения о наименовании и составе третейского суда;

2) наименование сторон третейского разбирательства;

3) сведения о решении третейского суда, о выдаче исполнительного листа на принудительное исполнение которого ходатайствует заявитель;

4) указание на выдачу исполнительного листа на принудительное исполнение решения третейского суда или отказ в выдаче исполнительного листа.

3. Отказ в выдаче исполнительного листа на принудительное исполнение решения третейского суда не является препятствием для повторного обращения в третейский суд, если возможность обращения в третейский суд не утрачена, или в арбитражный суд по общим правилам, предусмотренным настоящим Кодексом.

4. В случае, если в выдаче исполнительного листа на принудительное исполнение решения третейского суда отказано арбитражным судом полностью или в части вследствие недействительности соглашения о третейском разбирательстве, либо решение было принято по спору, не предусмотренному третейским соглашением, либо решение не подпадает под условия третейского соглашения, либо содержит постановления по вопросам, не охватываемым третейским соглашением, стороны третейского разбирательства могут обратиться за разрешением спора в арбитражный суд по общим правилам, предусмотренным настоящим Кодексом.

5. Определение арбитражного суда по делу о выдаче исполнительного листа на принудительное исполнение решения третейского суда может быть обжаловано в арбитражный суд кассационной инстанции в течение месяца со дня вынесения определения.

Глава 31. ПРОИЗВОДСТВО ПО ДЕЛАМ О ПРИЗНАНИИ

И ПРИВЕДЕНИИ В ИСПОЛНЕНИЕ РЕШЕНИЙ ИНОСТРАННЫХ СУДОВ

И ИНОСТРАННЫХ АРБИТРАЖНЫХ РЕШЕНИЙ

Статья 241. Признание и приведение в исполнение решений иностранных судов и иностранных арбитражных решений

1. Решения судов иностранных государств, принятые ими по спорам и иным делам, возникающим при осуществлении предпринимательской и иной экономической деятельности (иностранные суды), решения третейских судов и международных коммерческих арбитражей, принятые ими на территориях иностранных государств по спорам и иным делам, возникающим при осуществлении предпринимательской и иной экономической деятельности (иностранные арбитражные решения), признаются и приводятся в исполнение в Российской Федерации арбитражными судами, если признание и приведение в исполнение таких решений предусмотрено международным договором Российской Федерации и федеральным законом.

2. Вопросы признания и приведения в исполнение решения иностранного суда и иностранного арбитражного решения разрешаются арбитражным судом по заявлению стороны в споре, рассмотренном иностранным судом, или стороны третейского разбирательства.

Статья 242. Заявление о признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения

1. Заявление о признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения подается стороной в споре, в пользу которой состоялось решение (далее - взыскатель), в арбитражный суд субъекта Российской Федерации по месту нахождения или месту жительства должника либо, если место нахождения или место жительства должника неизвестно, по месту нахождения имущества должника.

2. Заявление о признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения подается в письменной форме и должно быть подписано взыскателем или его представителем.

В заявлении должны быть указаны:

1) наименование арбитражного суда, в который подается заявление;

2) наименование и место нахождения иностранного суда либо наименование и состав третейского суда или международного коммерческого арбитража, место его нахождения;

3) наименование взыскателя, его место нахождения или место жительства;

4) наименование должника, его место нахождения или место жительства;

5) сведения о решении иностранного суда или об иностранном арбитражном решении, о признании и приведении в исполнение которых ходатайствует взыскатель;

6) ходатайство взыскателя о признании и приведении в исполнение решения иностранного суда или иностранного арбитражного решения;

7) перечень прилагаемых документов.

В заявлении о признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения могут быть также указаны номера телефонов, факсов, адреса электронной почты взыскателя, должника, их представителей и иные сведения.

3. К заявлению о признании и приведении в исполнение решения иностранного суда прилагаются:

1) удостоверенная надлежащим образом копия решения иностранного суда или иностранного арбитражного решения, о признании и приведении в исполнение которых ходатайствует взыскатель;

2) документ, удостоверенный надлежащим образом и подтверждающий вступление решения иностранного суда в законную силу, если это не указано в тексте самого решения;

3) документ, удостоверенный надлежащим образом и подтверждающий, что должник был своевременно и в надлежащей форме извещен о разбирательстве дела в иностранном суде, о признании и приведении в исполнение решения которого ходатайствует взыскатель;

4) доверенность или иной документ, удостоверенные надлежащим образом и подтверждающие полномочия лица, подписавшего заявление в арбитражный суд;

5) документ, подтверждающий направление должнику копии заявления о признании и приведении в исполнение решения иностранного суда;

6) заверенный надлежащим образом перевод указанных в пунктах 1 - 5 настоящей части документов на русский язык.

4. К заявлению о признании и приведении в исполнение иностранного арбитражного решения, если международным договором Российской Федерации не предусмотрено иное, прилагаются:

1) надлежащим образом заверенное подлинное иностранное арбитражное решение или его надлежащим образом заверенная копия;

2) подлинное соглашение о третейском разбирательстве или его надлежащим образом заверенная копия;

3) надлежащим образом заверенный перевод на русский язык документов, указанных в пунктах 1 и 2 настоящей части.

5. К заявлению о признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения прилагается также документ, подтверждающий уплату государственной пошлины в порядке и в размере, которые установлены федеральным законом для уплаты государственной пошлины при подаче в арбитражный суд заявления о выдаче исполнительного листа на принудительное исполнение решения третейского суда.

6. Документы, указанные в настоящей статье, признаются удостоверенными надлежащим образом, если они соответствуют требованиям статьи 255 настоящего Кодекса.

Статья 243. Порядок рассмотрения заявления о признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения

1. Заявление о признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения рассматривается в судебном заседании судьей единолично в срок, не превышающий месяца со дня его поступления в арбитражный суд, по правилам настоящего Кодекса с особенностями, установленными настоящей главой, если иное не предусмотрено международным договором Российской Федерации.

2. Арбитражный суд извещает лиц, участвующих в деле, о времени и месте судебного заседания. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для рассмотрения дела.

3. При рассмотрении дела арбитражный суд в судебном заседании устанавливает наличие или отсутствие оснований для признания и приведения в исполнение решения иностранного суда и иностранного арбитражного решения, предусмотренных статьей 244 настоящего Кодекса, путем исследования представленных в арбитражный суд доказательств, обоснования заявленных требований и возражений.

4. При рассмотрении дела арбитражный суд не вправе пересматривать решение иностранного суда по существу.

Статья 244. Основания отказа в признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения

1. Арбитражный суд отказывает в признании и приведении в исполнение решения иностранного суда полностью или в части в случае, если:

1) решение по закону государства, на территории которого оно принято, не вступило в законную силу;

2) сторона, против которой принято решение, не была своевременно и надлежащим образом извещена о времени и месте рассмотрения дела или по другим причинам не могла представить в суд свои объяснения;

3) рассмотрение дела в соответствии с международным договором Российской Федерации или федеральным законом относится к исключительной компетенции суда в Российской Федерации;

4) имеется вступившее в законную силу решение суда в Российской Федерации, принятое по спору между теми же лицами, о том же предмете и по тем же основаниям;

5) на рассмотрении суда в Российской Федерации находится дело по спору между теми же лицами, о том же предмете и по тем же основаниям, производство по которому возбуждено до возбуждения производства по делу в иностранном суде, или суд в Российской Федерации первым принял к своему производству заявление по спору между теми же лицами, о том же предмете и по тем же основаниям;

6) истек срок давности приведения решения иностранного суда к принудительному исполнению и этот срок не восстановлен арбитражным судом;

7) исполнение решения иностранного суда противоречило бы публичному порядку Российской Федерации.

2. Арбитражный суд отказывает в признании и приведении в исполнение полностью или в части иностранного арбитражного решения по основаниям, предусмотренным пунктом 7 части 1 настоящей статьи и частью 4 статьи 239 настоящего Кодекса для отказа в выдаче исполнительного листа на принудительное исполнение решения международного коммерческого арбитража, если иное не предусмотрено международным договором Российской Федерации.

Статья 245. Определение арбитражного суда по делу о признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения

1. По результатам рассмотрения заявления о признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения арбитражный суд выносит определение по правилам, установленным в главе 20 настоящего Кодекса для принятия решения.

2. В определении по делу о признании и приведении в исполнение решения иностранного суда и иностранного арбитражного решения должны содержаться:

1) наименование и место нахождения иностранного суда либо наименование и состав третейского суда или международного коммерческого арбитража, принявших решение;

2) наименования взыскателя и должника;

3) сведения о решении иностранного суда или об иностранном арбитражном решении, о признании и приведении в исполнение которого ходатайствовал взыскатель;

4) указание на признание и приведение в исполнение решения иностранного суда или иностранного арбитражного решения либо на отказ в признании и приведении в исполнение решения иностранного суда или иностранного арбитражного решения.

3. Определение арбитражного суда по делу о признании и приведении в исполнение решения иностранного суда или иностранного арбитражного решения может быть обжаловано в арбитражный суд кассационной инстанции в течение месяца со дня вынесения определения.

Статья 246. Принудительное исполнение решения иностранного суда или иностранного арбитражного решения

1. Принудительное исполнение решения иностранного суда или иностранного арбитражного решения производится на основании исполнительного листа, выдаваемого арбитражным судом, вынесшим определение о признании и приведении в исполнение решения иностранного суда или иностранного арбитражного решения, в порядке, предусмотренном настоящим Кодексом и федеральным законом об исполнительном производстве.

2. Решение иностранного суда или иностранное арбитражное решение может быть предъявлено к принудительному исполнению в срок, не превышающий трех лет со дня вступления его в законную силу. В случае пропуска указанного срока он может быть восстановлен арбитражным судом по ходатайству взыскателя по правилам, предусмотренным главой 10 настоящего Кодекса.

Раздел V. ПРОИЗВОДСТВО ПО ДЕЛАМ С УЧАСТИЕМ

ИНОСТРАННЫХ ЛИЦ

Глава 32. КОМПЕТЕНЦИЯ АРБИТРАЖНЫХ СУДОВ

В РОССИЙСКОЙ ФЕДЕРАЦИИ ПО РАССМОТРЕНИЮ ДЕЛ

С УЧАСТИЕМ ИНОСТРАННЫХ ЛИЦ

Статья 247. Компетенция арбитражных судов в Российской Федерации по делам с участием иностранных лиц

1. Арбитражные суды в Российской Федерации рассматривают дела по экономическим спорам и другие дела, связанные с осуществлением предпринимательской и иной экономической деятельности, с участием иностранных организаций, международных организаций, иностранных граждан, лиц без гражданства, осуществляющих предпринимательскую и иную экономическую деятельность (далее - иностранные лица), в случае, если:

1) ответчик находится или проживает на территории Российской Федерации либо на территории Российской Федерации находится имущество ответчика;

2) орган управления, филиал или представительство иностранного лица находится на территории Российской Федерации;

3) спор возник из договора, по которому исполнение должно иметь место или имело место на территории Российской Федерации;

4) требование возникло из причинения вреда имуществу действием или иным обстоятельством, имевшими место на территории Российской Федерации, или при наступлении вреда на территории Российской Федерации;

5) спор возник из неосновательного обогащения, имевшего место на территории Российской Федерации;

6) истец по делу о защите деловой репутации находится в Российской Федерации;

7) спор возник из отношений, связанных с обращением ценных бумаг, выпуск которых имел место на территории Российской Федерации;

8) заявитель по делу об установлении факта, имеющего юридическое значение, указывает на наличие этого факта на территории Российской Федерации;

9) спор возник из отношений, связанных с государственной регистрацией имен и других объектов и оказанием услуг в международной ассоциации сетей "Интернет" на территории Российской Федерации;

10) в других случаях при наличии тесной связи спорного правоотношения с территорией Российской Федерации.

2. Арбитражные суды в Российской Федерации рассматривают также экономические споры и другие дела, связанные с предпринимательской и иной экономической деятельностью с участием иностранных лиц и отнесенные в соответствии со статьей 248 настоящего Кодекса к их исключительной компетенции.

3. Арбитражные суды в Российской Федерации рассматривают также дела в соответствии с соглашением сторон, заключенным по правилам, установленным статьей 249 настоящего Кодекса.

4. Дело, принятое арбитражным судом к своему рассмотрению с соблюдением правил, предусмотренных настоящей статьей, должно быть рассмотрено им по существу, хотя бы в ходе производства по делу в связи с изменением места нахождения или места жительства лиц, участвующих в деле, или иными обстоятельствами оно станет относиться к компетенции иностранного суда.

Статья 248. Исключительная компетенция арбитражных судов в Российской Федерации по делам с участием иностранных лиц

1. К исключительной компетенции арбитражных судов в Российской Федерации по делам с участием иностранных лиц относятся дела:

1) по спорам в отношении находящегося в государственной собственности Российской Федерации имущества, в том числе по спорам, связанным с приватизацией государственного имущества и принудительным отчуждением имущества для государственных нужд;

2) по спорам, предметом которых являются недвижимое имущество, если такое имущество находится на территории Российской Федерации, или права на него;

3) по спорам, связанным с регистрацией или выдачей патентов, регистрацией и выдачей свидетельств на товарные знаки, промышленные образцы, полезные модели или регистрацией других прав на результаты интеллектуальной деятельности, которые требуют регистрации или выдачи патента либо свидетельства в Российской Федерации;

4) по спорам о признании недействительными записей в государственные реестры (регистры, кадастры), произведенных компетентным органом Российской Федерации, ведущим такой реестр (регистр, кадастр);

5) по спорам, связанным с учреждением, ликвидацией или регистрацией на территории Российской Федерации юридических лиц и индивидуальных предпринимателей, а также с оспариванием решений органов этих юридических лиц.

2. В исключительной компетенции арбитражных судов в Российской Федерации находятся также предусмотренные в разделе III настоящего Кодекса дела с участием иностранных лиц, возникающие из административных и иных публичных правоотношений.

Статья 249. Соглашение об определении компетенции арбитражных судов в Российской Федерации

1. В случае, если стороны, хотя бы одна из которых является иностранным лицом, заключили соглашение, в котором определили, что арбитражный суд в Российской Федерации обладает компетенцией по рассмотрению возникшего или могущего возникнуть спора, связанного с осуществлением ими предпринимательской и иной экономической деятельности, арбитражный суд в Российской Федерации будет обладать исключительной компетенцией по рассмотрению данного спора при условии, что такое соглашение не изменяет исключительную компетенцию иностранного суда.

2. Соглашение об определении компетенции должно быть заключено в письменной форме.

Статья 250. Компетенция арбитражных судов в Российской Федерации по применению обеспечительных мер по делам с участием иностранных лиц

По делам с участием иностранных лиц, отнесенным к компетенции арбитражных судов в Российской Федерации в соответствии с главой 32 настоящего Кодекса, арбитражный суд в Российской Федерации может принять обеспечительные меры по правилам главы 8 настоящего Кодекса.

Статья 251. Судебный иммунитет

1. Иностранное государство, выступающее в качестве носителя власти, обладает судебным иммунитетом по отношению к предъявленному к нему иску в арбитражном суде в Российской Федерации, привлечению его к участию в деле в качестве третьего лица, наложению ареста на имущество, принадлежащее иностранному государству и находящееся на территории Российской Федерации, и принятию по отношению к нему судом мер по обеспечению иска и имущественных интересов. Обращение взыскания на это имущество в порядке принудительного исполнения судебного акта арбитражного суда допускается только с согласия компетентных органов соответствующего государства, если иное не предусмотрено международным договором Российской Федерации или федеральным законом.

2. Судебный иммунитет международных организаций определяется международным договором Российской Федерации и федеральным законом.

3. Отказ от судебного иммунитета должен быть произведен в порядке, предусмотренном законом иностранного государства или правилами международной организации. В этом случае арбитражный суд рассматривает дело в порядке, установленном настоящим Кодексом.

Статья 252. Процессуальные последствия рассмотрения иностранным судом дела по спору между теми же лицами, о том же предмете и по тем же основаниям

1. Арбитражный суд в Российской Федерации оставляет иск без рассмотрения по правилам главы 17 настоящего Кодекса, если в производстве иностранного суда находится на рассмотрении дело по спору между теми же лицами, о том же предмете и по тем же основаниям, при условии, что рассмотрение данного дела не относится к исключительной компетенции арбитражного суда в Российской Федерации в соответствии со статьей 248 настоящего Кодекса.

2. Арбитражный суд в Российской Федерации прекращает производство по делу по правилам главы 18 настоящего Кодекса, если имеется вступившее в законную силу решение иностранного суда, принятое по спору между теми же лицами, о том же предмете и по тем же основаниям, при условии, что рассмотрение данного дела не относится к исключительной компетенции арбитражного суда в Российской Федерации или указанное решение не подлежит признанию и приведению в исполнение в соответствии со статьей 244 настоящего Кодекса.

Глава 33. ОСОБЕННОСТИ РАССМОТРЕНИЯ ДЕЛ С УЧАСТИЕМ

ИНОСТРАННЫХ ЛИЦ

Статья 253. Порядок рассмотрения дел с участием иностранных лиц

1. Дела с участием иностранных лиц рассматриваются арбитражным судом по правилам настоящего Кодекса с особенностями, предусмотренными настоящей главой, если международным договором Российской Федерации не предусмотрено иное.

2. Дела с участием иностранных лиц, если эти лица или их органы управления, филиалы, представительства либо их представители, уполномоченные на ведение дела, находятся или проживают на территории Российской Федерации, рассматриваются в сроки, установленные настоящим Кодексом.

3. В случаях, если иностранные лица, участвующие в деле, рассматриваемом арбитражным судом в Российской Федерации, находятся или проживают вне пределов Российской Федерации, такие лица извещаются о судебном разбирательстве определением арбитражного суда путем направления поручения в учреждение юстиции или другой компетентный орган иностранного государства. В этих случаях срок рассмотрения дела продлевается арбитражным судом на срок, установленный договором о правовой помощи для направления поручений в учреждение юстиции или другой компетентный орган иностранного государства, а при отсутствии в договоре такого срока или при отсутствии указанного договора не более чем на шесть месяцев.

Статья 254. Процессуальные права и обязанности иностранных лиц

1. Иностранные лица пользуются процессуальными правами и несут процессуальные обязанности наравне с российскими организациями и гражданами. Процессуальные льготы предоставляются иностранным лицам, если они предусмотрены международным договором Российской Федерации.

2. Иностранные лица имеют право обращаться в арбитражные суды в Российской Федерации по правилам подведомственности и подсудности, установленным настоящим Кодексом, для защиты своих нарушенных или оспариваемых прав и законных интересов в сфере предпринимательской и иной экономической деятельности.

3. Иностранные лица, участвующие в деле, должны представить в арбитражный суд доказательства, подтверждающие их юридический статус и право на осуществление предпринимательской и иной экономической деятельности.

В случае непредставления таких доказательств арбитражный суд вправе истребовать их по своей инициативе.

4. Правительством Российской Федерации могут быть установлены ответные ограничения (реторсии) в отношении иностранных лиц тех иностранных государств, в которых введены ограничения в отношении российских организаций и граждан.

Статья 255. Требования, предъявляемые к документам иностранного происхождения

1. Документы, выданные, составленные или удостоверенные по установленной форме компетентными органами иностранных государств вне пределов Российской Федерации по нормам иностранного права в отношении российских организаций и граждан или иностранных лиц, принимаются арбитражными судами в Российской Федерации при наличии легализации указанных документов или проставлении апостиля, если иное не установлено международным договором Российской Федерации.

2. Документы, составленные на иностранном языке, при представлении в арбитражный суд в Российской Федерации должны сопровождаться их надлежащим образом заверенным переводом на русский язык.

Статья 256. Поручения о выполнении отдельных процессуальных действий

1. Арбитражный суд исполняет переданные ему в порядке, установленном международным договором Российской Федерации или федеральным законом, поручения иностранных судов и компетентных органов иностранных государств о выполнении отдельных процессуальных действий (вручение повесток и других документов, получение письменных доказательств, производство экспертизы, осмотр на месте и другие).

2. Поручение иностранного суда или компетентного органа иностранного государства не подлежит исполнению, если:

1) исполнение поручения нарушает основополагающие принципы российского права или иным образом противоречит публичному порядку Российской Федерации;

2) исполнение поручения не относится к компетенции арбитражного суда в Российской Федерации;

3) не установлена подлинность документа, содержащего поручение о выполнении отдельных процессуальных действий.

3. Исполнение арбитражным судом поручений о выполнении отдельных процессуальных действий производится в порядке, установленном настоящим Кодексом, если иное не предусмотрено международным договором Российской Федерации.

4. Арбитражные суды могут в порядке, установленном международным договором Российской Федерации или федеральным законом, обращаться к иностранным судам или компетентным органам иностранных государств с поручениями о выполнении отдельных процессуальных действий.

Раздел VI. ПРОИЗВОДСТВО ПО ПЕРЕСМОТРУ

СУДЕБНЫХ АКТОВ АРБИТРАЖНЫХ СУДОВ

О некоторых вопросах применения главы 34 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Глава 34. ПРОИЗВОДСТВО В АРБИТРАЖНОМ СУДЕ

АПЕЛЛЯЦИОННОЙ ИНСТАНЦИИ

Статья 257. Право апелляционного обжалования

1. Лица, участвующие в деле, а также иные лица в случаях, предусмотренных настоящим Кодексом, вправе обжаловать в порядке апелляционного производства решение арбитражного суда первой инстанции, не вступившее в законную силу.

2. Апелляционная жалоба подается через принявший решение в первой инстанции арбитражный суд, который обязан направить ее вместе с делом в соответствующий арбитражный суд апелляционной инстанции в трехдневный срок со дня поступления жалобы в суд.

3. В апелляционной жалобе не могут быть заявлены новые требования, которые не были предметом рассмотрения в арбитражном суде первой инстанции.

Статья 258. Арбитражный суд апелляционной инстанции

Апелляционные жалобы рассматривает в порядке апелляционного производства арбитражный суд апелляционной инстанции, образованный в соответствии с Федеральным конституционным законом "Об арбитражных судах в Российской Федерации".

Статья 259. Срок подачи апелляционной жалобы

1. Апелляционная жалоба может быть подана в течение месяца после принятия арбитражным судом первой инстанции обжалуемого решения, если иной срок не установлен настоящим Кодексом.

2. По ходатайству лица, обратившегося с жалобой, пропущенный срок подачи апелляционной жалобы может быть восстановлен арбитражным судом апелляционной инстанции при условии, если ходатайство подано не позднее шести месяцев со дня принятия решения и арбитражный суд признает причины пропуска срока уважительными.

3. Ходатайство о восстановлении срока подачи апелляционной жалобы рассматривается арбитражным судом апелляционной инстанции в порядке, предусмотренном статьей 117 настоящего Кодекса.

4. На восстановление срока подачи апелляционной жалобы указывается в определении арбитражного суда о принятии апелляционной жалобы к производству.

5. До истечения срока, установленного настоящим Кодексом для подачи апелляционной жалобы, дело не может быть истребовано из арбитражного суда.

Статья 260. Форма и содержание апелляционной жалобы

1. Апелляционная жалоба подается в арбитражный суд в письменной форме. Апелляционная жалоба подписывается лицом, подающим жалобу, или его представителем, уполномоченным на подписание жалобы.

2. В апелляционной жалобе должны быть указаны:

1) наименование арбитражного суда, в который подается апелляционная жалоба;

2) наименование лица, подающего жалобу, и других лиц, участвующих в деле;

3) наименование арбитражного суда, принявшего обжалуемое решение, номер дела и дата принятия решения, предмет спора;

4) требования лица, подающего жалобу, и основания, по которым лицо, подающее жалобу, обжалует решение, со ссылкой на законы, иные нормативные правовые акты, обстоятельства дела и имеющиеся в деле доказательства;

5) перечень прилагаемых к жалобе документов.

В апелляционной жалобе могут быть указаны номера телефонов, факсов, адреса электронной почты и иные необходимые для рассмотрения дела сведения, а также заявлены имеющиеся ходатайства.

3. Лицо, подающее апелляционную жалобу, обязано направить другим лицам, участвующим в деле, копии апелляционной жалобы и прилагаемых к ней документов, которые у них отсутствуют, заказным письмом с уведомлением о вручении либо вручить их другим лицам, участвующим в деле, или их представителям лично под расписку.

4. К апелляционной жалобе прилагаются:

1) копия оспариваемого решения;

2) документы, подтверждающие уплату государственной пошлины в установленных порядке и размере или право на получение льготы по уплате государственной пошлины, либо ходатайство о предоставлении отсрочки, рассрочки ее уплаты или об уменьшении размера государственной пошлины;

3) документ, подтверждающий направление или вручение другим лицам, участвующим в деле, копий апелляционной жалобы и документов, которые у них отсутствуют;

4) доверенность или иной документ, подтверждающие полномочия на подписание апелляционной жалобы.

К апелляционной жалобе на определение арбитражного суда о возвращении искового заявления должны быть также приложены возвращенное исковое заявление и документы, прилагавшиеся к нему при подаче в арбитражный суд.

Статья 261. Принятие апелляционной жалобы к производству арбитражного суда

1. Апелляционная жалоба, поданная с соблюдением требований, предъявляемых настоящим Кодексом к ее форме и содержанию, принимается к производству арбитражного суда апелляционной инстанции. В случае нарушения указанных требований арбитражный суд или оставляет жалобу без движения, или возвращает ее в порядке, предусмотренном в статьях 263 и 264 настоящего Кодекса.

2. Вопрос о принятии апелляционной жалобы к производству решается судьей арбитражного суда апелляционной инстанции единолично в пятидневный срок со дня ее поступления в арбитражный суд апелляционной инстанции.

О принятии апелляционной жалобы арбитражный суд апелляционной инстанции выносит определение, которым возбуждается производство по апелляционной жалобе.

В определении указываются время и место проведения судебного заседания по рассмотрению апелляционной жалобы.

3. Копии определения направляются лицам, участвующим в деле, в пятидневный срок со дня поступления жалобы в арбитражный суд апелляционной инстанции.

Статья 262. Отзыв на апелляционную жалобу

1. Лицо, участвующее в деле, направляет отзыв на апелляционную жалобу с приложением документов, подтверждающих возражения относительно жалобы, другим лицам, участвующим в деле, и в арбитражный суд.

К отзыву, направляемому в арбитражный суд, прилагается также документ, подтверждающий направление отзыва другим лицам, участвующим в деле.

2. Отзыв направляется заказным письмом с уведомлением о вручении в срок, обеспечивающий возможность ознакомления с ним до начала судебного заседания.

3. Отзыв подписывается лицом, участвующим в деле, или его представителем. К отзыву, подписанному представителем, прилагается доверенность или иной документ, подтверждающие полномочия на подписание отзыва.

Статья 263. Оставление апелляционной жалобы без движения

1. Арбитражный суд апелляционной инстанции, установив при рассмотрении вопроса о принятии апелляционной жалобы к производству, что она подана с нарушением требований, установленных статьей 260 настоящего Кодекса, выносит определение об оставлении апелляционной жалобы без движения.

Определение может быть обжаловано.

2. В определении арбитражный суд указывает основания для оставления апелляционной жалобы без движения и срок, в течение которого лицо, подавшее апелляционную жалобу, должно устранить обстоятельства, послужившие основанием для оставления апелляционной жалобы без движения.

3. Копия определения об оставлении апелляционной жалобы без движения направляется лицу, подавшему апелляционную жалобу, не позднее следующего дня после дня его вынесения.

4. В случае, если обстоятельства, послужившие основанием для оставления апелляционной жалобы без движения, будут устранены в срок, указанный в определении суда, апелляционная жалоба считается поданной в день ее первоначального поступления в суд и принимается к производству арбитражного суда апелляционной инстанции.

5. В случае, если указанные обстоятельства не будут устранены в срок, указанный в определении, арбитражный суд возвращает апелляционную жалобу и прилагаемые к ней документы лицу, подавшему жалобу, в порядке, установленном статьей 264 настоящего Кодекса.

Статья 264. Возвращение апелляционной жалобы

1. Арбитражный суд апелляционной инстанции возвращает апелляционную жалобу, если при рассмотрении вопроса о принятии апелляционной жалобы к производству установит, что:

1) апелляционная жалоба подана лицом, не имеющим права на обжалование судебного акта в порядке апелляционного производства;

2) апелляционная жалоба подана на судебный акт, который в соответствии с настоящим Кодексом не обжалуется в порядке апелляционного производства;

3) апелляционная жалоба подана по истечении срока подачи апелляционной жалобы, установленного в настоящем Кодексе, и не содержит ходатайства о его восстановлении или в восстановлении пропущенного срока на подачу апелляционной жалобы отказано;

4) до вынесения определения о принятии апелляционной жалобы к производству суда от лица, подавшего жалобу, поступило ходатайство о ее возвращении;

5) не устранены обстоятельства, послужившие основанием для оставления жалобы без движения, в срок, установленный в определении суда.

Арбитражный суд апелляционной инстанции также возвращает жалобу, если отклонено ходатайство о предоставлении отсрочки, рассрочки уплаты государственной пошлины или об уменьшении ее размера.

2. О возвращении апелляционной жалобы арбитражный суд выносит определение.

3. В определении указываются основания для возвращения апелляционной жалобы, решается вопрос о возврате государственной пошлины из федерального бюджета.

Копия определения о возвращении апелляционной жалобы направляется лицу, подавшему жалобу, вместе с жалобой и прилагаемыми документами не позднее следующего дня после дня его вынесения или после истечения срока, установленного судом для устранения обстоятельств, послуживших основанием для оставления апелляционной жалобы без движения.

4. Определение арбитражного суда о возвращении апелляционной жалобы может быть обжаловано.

В случае отмены определения апелляционная жалоба считается поданной в день первоначального обращения в арбитражный суд.

5. Возвращение апелляционной жалобы не препятствует повторному обращению с апелляционной жалобой в арбитражный суд в общем порядке после устранения обстоятельств, послуживших основанием для ее возвращения.

Статья 265. Прекращение производства по апелляционной жалобе

1. Арбитражный суд апелляционной инстанции прекращает производство по апелляционной жалобе, если от лица, ее подавшего, после принятия апелляционной жалобы к производству арбитражного суда поступило ходатайство об отказе от апелляционной жалобы и отказ был принят арбитражным судом в соответствии со статьей 49 настоящего Кодекса.

2. В случае, если в апелляционной жалобе заявлены новые требования, которые не были предметом рассмотрения в арбитражном суде первой инстанции, принявшем обжалуемое решение, арбитражный суд апелляционной инстанции прекращает производство по апелляционной жалобе в части этих требований.

3. О прекращении производства по апелляционной жалобе арбитражный суд выносит определение.

Копии определения о прекращении производства по апелляционной жалобе направляются лицам, участвующим в деле, не позднее следующего дня после дня его вынесения.

4. Определение арбитражного суда о прекращении производства по апелляционной жалобе может быть обжаловано.

5. В случае прекращения производства по апелляционной жалобе повторное обращение того же лица по тем же основаниям в арбитражный суд с апелляционной жалобой не допускается.

Статья 266. Порядок рассмотрения дела арбитражным судом апелляционной инстанции

1. Арбитражный суд апелляционной инстанции рассматривает дело в судебном заседании коллегиальным составом судей по правилам рассмотрения дела арбитражным судом первой инстанции с особенностями, предусмотренными настоящей главой. К рассмотрению дела в порядке апелляционного производства не привлекаются арбитражные заседатели.

2. В ходе каждого судебного заседания арбитражного суда апелляционной инстанции, а также при совершении отдельных процессуальных действий вне судебного заседания ведется протокол по правилам, предусмотренным в статье 155 настоящего Кодекса.

3. В арбитражном суде апелляционной инстанции не применяются правила о соединении и разъединении нескольких требований, об изменении предмета или основания иска, об изменении размера исковых требований, о предъявлении встречного иска, о замене ненадлежащего ответчика, о привлечении к участию в деле третьих лиц, а также иные правила, установленные настоящим Кодексом только для рассмотрения дела в арбитражном суде первой инстанции.

При определении срока, установленного статьей 267, не учитывается время, в течение которого заявление или жалоба оставались без движения (Постановление Пленума ВАС РФ от 09.12.2002 N 11).

Статья 267. Срок рассмотрения апелляционной жалобы

Арбитражный суд апелляционной инстанции рассматривает апелляционную жалобу на решение арбитражного суда первой инстанции в срок, не превышающий месяца со дня поступления жалобы в арбитражный суд апелляционной инстанции, включая срок на подготовку дела к судебному разбирательству и принятие судебного акта.

Статья 268. Пределы рассмотрения дела арбитражным судом апелляционной инстанции

1. При рассмотрении дела в порядке апелляционного производства арбитражный суд по имеющимся в деле и дополнительно представленным доказательствам повторно рассматривает дело.

2. Дополнительные доказательства принимаются арбитражным судом апелляционной инстанции, если лицо, участвующее в деле, обосновало невозможность их представления в суд первой инстанции по причинам, не зависящим от него, и суд признает эти причины уважительными.

Документы, представленные для обоснования возражений относительно апелляционной жалобы в соответствии со статьей 262 настоящего Кодекса, принимаются и рассматриваются арбитражным судом апелляционной инстанции по существу.

3. При рассмотрении дела в арбитражном суде апелляционной инстанции лица, участвующие в деле, вправе заявлять ходатайства о вызове новых свидетелей, проведении экспертизы, приобщении к делу или об истребовании письменных и вещественных доказательств, в исследовании или истребовании которых им было отказано судом первой инстанции. Суд апелляционной инстанции не вправе отказать в удовлетворении указанных ходатайств на том основании, что они не были удовлетворены судом первой инстанции.

4. Обстоятельства дела, которые признаны, удостоверены лицами, участвующими в деле, в порядке, установленном статьей 70 настоящего Кодекса, и приняты арбитражным судом первой инстанции, не проверяются арбитражным судом апелляционной инстанции.

5. В случае, если в порядке апелляционного производства обжалуется только часть решения, арбитражный суд апелляционной инстанции проверяет законность и обоснованность решения только в обжалуемой части, если при этом лица, участвующие в деле, не заявят возражений.

6. Вне зависимости от доводов, содержащихся в апелляционной жалобе, арбитражный суд апелляционной инстанции проверяет, не нарушены ли судом первой инстанции нормы процессуального права, являющиеся в соответствии с частью 4 статьи 270 настоящего Кодекса основанием для отмены решения арбитражного суда первой инстанции.

7. Новые требования, которые не были предметом рассмотрения в арбитражном суде первой инстанции, не принимаются и не рассматриваются арбитражным судом апелляционной инстанции.

Статья 269. Полномочия арбитражного суда апелляционной инстанции

По результатам рассмотрения апелляционной жалобы арбитражный суд апелляционной инстанции вправе:

1) оставить решение арбитражного суда первой инстанции без изменения, а апелляционную жалобу - без удовлетворения;

2) отменить или изменить решение суда первой инстанции полностью или в части и принять по делу новый судебный акт;

3) отменить решение полностью или в части и прекратить производство по делу либо оставить исковое заявление без рассмотрения полностью или в части.

Статья 270. Основания для изменения или отмены решения арбитражного суда первой инстанции

1. Основаниями для изменения или отмены решения арбитражного суда первой инстанции являются:

1) неполное выяснение обстоятельств, имеющих значение для дела;

2) недоказанность имеющих значение для дела обстоятельств, которые суд считал установленными;

3) несоответствие выводов, изложенных в решении, обстоятельствам дела;

4) нарушение или неправильное применение норм материального права или норм процессуального права.

2. Неправильным применением норм материального права является:

1) неприменение закона, подлежащего применению;

2) применение закона, не подлежащего применению;

3) неправильное истолкование закона.

3. Нарушение или неправильное применение норм процессуального права является основанием для изменения или отмены решения арбитражного суда первой инстанции, если это нарушение привело или могло привести к принятию неправильного решения.

4. Основаниями для отмены решения арбитражного суда первой инстанции в любом случае являются:

1) рассмотрение дела арбитражным судом в незаконном составе;

2) рассмотрение дела в отсутствие кого-либо из участвующих в деле лиц, не извещенных надлежащим образом о времени и месте судебного заседания;

3) нарушение правил о языке при рассмотрении дела;

4) принятие судом решения о правах и об обязанностях лиц, не привлеченных к участию в деле;

5) неподписание решения судьей или одним из судей, если дело рассмотрено в коллегиальном составе судей, либо подписание решения не теми судьями, которые указаны в решении;

6) отсутствие в деле протокола судебного заседания или подписание его не теми лицами, которые указаны в статье 155 настоящего Кодекса;

7) нарушение правила о тайне совещания судей при принятии решения.

5. При отмене решения по основаниям, предусмотренным в части 4 настоящей статьи, арбитражный суд апелляционной инстанции рассматривает дело по правилам, установленным настоящим Кодексом для рассмотрения дела в арбитражном суде первой инстанции.

Статья 271. Постановление арбитражного суда апелляционной инстанции

1. По результатам рассмотрения апелляционной жалобы арбитражный суд апелляционной инстанции принимает судебный акт, именуемый постановлением, которое подписывается судьями, рассматривавшими дело.

2. В постановлении арбитражного суда апелляционной инстанции должны быть указаны:

1) наименование арбитражного суда апелляционной инстанции, состав суда, принявшего постановление; фамилия лица, которое вело протокол судебного заседания;

2) номер дела, дата и место принятия постановления;

3) наименование лица, подавшего апелляционную жалобу, и его процессуальное положение;

4) наименования лиц, участвующих в деле;

5) предмет спора;

6) фамилии лиц, присутствовавших в судебном заседании, с указанием их полномочий;

7) дата принятия обжалуемого решения арбитражным судом первой инстанции и фамилии принявших его судей;

8) краткое изложение содержания принятого решения;

9) основания, по которым в апелляционной жалобе заявлено требование о проверке законности и обоснованности решения;

10) доводы, изложенные в отзыве на апелляционную жалобу;

11) объяснения лиц, участвующих в деле и присутствующих в судебном заседании;

12) обстоятельства дела, установленные арбитражным судом апелляционной инстанции; доказательства, на которых основаны выводы суда об этих обстоятельствах; законы и иные нормативные правовые акты, которыми руководствовался суд при принятии постановления; мотивы, по которым суд отклонил те или иные доказательства и не применил законы и иные нормативные правовые акты, на которые ссылались лица, участвующие в деле;

13) мотивы, по которым суд апелляционной инстанции не согласился с выводами суда первой инстанции, если его решение было отменено полностью или в части;

14) выводы о результатах рассмотрения апелляционной жалобы.

3. В постановлении арбитражного суда апелляционной инстанции указывается на распределение между сторонами судебных расходов, в том числе судебных расходов, понесенных в связи с подачей апелляционной жалобы.

4. Копии постановления арбитражного суда апелляционной инстанции направляются лицам, участвующим в деле, в пятидневный срок со дня принятия постановления.

5. Постановление арбитражного суда апелляционной инстанции вступает в законную силу со дня его принятия.

6. Постановление арбитражного суда апелляционной инстанции может быть обжаловано в арбитражный суд кассационной инстанции.

Статья 272. Апелляционные жалобы на определения арбитражного суда первой инстанции

1. Определения арбитражного суда первой инстанции обжалуются в арбитражный суд апелляционной инстанции в соответствии со статьей 188 настоящего Кодекса.

2. Апелляционные жалобы на определения арбитражного суда первой инстанции подаются в арбитражный суд апелляционной инстанции и рассматриваются им по правилам, предусмотренным для подачи и рассмотрения апелляционных жалоб на решения арбитражного суда первой инстанции, с особенностями, предусмотренными в части 3 настоящей статьи.

3. Апелляционные жалобы на определения арбитражного суда первой инстанции о возвращении искового заявления и на другие определения, которые препятствуют дальнейшему движению дела, рассматриваются арбитражным судом апелляционной инстанции в срок, не превышающий десяти дней со дня поступления такой жалобы в суд.

4. Арбитражный суд по результатам рассмотрения жалобы на определение арбитражного суда первой инстанции вправе:

1) оставить определение без изменения, жалобу без удовлетворения;

2) отменить определение арбитражного суда первой инстанции и направить вопрос на новое рассмотрение в арбитражный суд первой инстанции;

3) отменить определение полностью или в части и разрешить вопрос по существу.

О некоторых вопросах применения главы 35 см. Информационное письмо Президиума ВАС РФ от 13.08.2004 N 82.

Глава 35. ПРОИЗВОДСТВО В АРБИТРАЖНОМ СУДЕ

КАССАЦИОННОЙ ИНСТАНЦИИ

Статья 273. Право кассационного обжалования

Лица, участвующие в деле, а также иные лица в случаях, предусмотренных настоящим Кодексом, вправе обжаловать в порядке кассационного производства решение арбитражного суда первой инстанции, вступившее в законную силу, за исключением решений Высшего Арбитражного Суда Российской Федерации, и (или) постановление арбитражного суда апелляционной инстанции полностью или в части.

Статья 274. Арбитражный суд кассационной инстанции

Кассационные жалобы рассматривает в порядке кассационного производства арбитражный суд кассационной инстанции, образованный в соответствии с Федеральным конституционным законом "Об арбитражных судах в Российской Федерации".

Статья 275. Порядок подачи кассационной жалобы

1. Кассационная жалоба подается в арбитражный суд кассационной инстанции, полномочный ее рассматривать, через арбитражный суд, принявший решение.

2. Арбитражный суд, принявший решение, обязан направить кассационную жалобу вместе с делом в соответствующий арбитражный суд кассационной инстанции в трехдневный срок со дня поступления жалобы в суд.

Статья 276. Срок подачи кассационной жалобы

1. Кассационная жалоба может быть подана в срок, не превышающий двух месяцев со дня вступления в законную силу обжалуемых решения, постановления арбитражного суда, если иное не предусмотрено настоящим Кодексом.

2. По ходатайству лица, обратившегося с кассационной жалобой, пропущенный срок подачи кассационной жалобы может быть восстановлен арбитражным судом кассационной инстанции при условии, что ходатайство подано не позднее шести месяцев со дня вступления в законную силу обжалуемого судебного акта и арбитражный суд кассационной инстанции признает причины пропуска срока уважительными.

3. Ходатайство о восстановлении пропущенного срока подачи кассационной жалобы рассматривается арбитражным судом кассационной инстанции в порядке, предусмотренном статьей 117 настоящего Кодекса.

4. На восстановление пропущенного срока подачи кассационной жалобы арбитражный суд указывает в определении о принятии кассационной жалобы к производству.

5. До истечения срока, установленного настоящим Кодексом для подачи кассационной жалобы, дело не может быть истребовано из арбитражного суда.

Статья 277. Форма и содержание кассационной жалобы

1. Кассационная жалоба подается в арбитражный суд в письменной форме. Кассационная жалоба подписывается лицом, подающим жалобу, или его уполномоченным на подписание жалобы представителем.

2. В кассационной жалобе должны быть указаны:

1) наименование арбитражного суда, в который подается кассационная жалоба;

2) наименования лица, подающего жалобу, с указанием его процессуального положения, а также других лиц, участвующих в деле, их место нахождения или место жительства;

3) наименование арбитражного суда, принявшего обжалуемое решение, постановление, номер дела и дата принятия решения, постановления, предмет спора;

4) требования лица, подающего жалобу, о проверке законности обжалуемого судебного акта и основания, по которым лицо, подающее жалобу, обжалует решение, постановление, со ссылкой на законы или иные нормативные правовые акты, обстоятельства дела и имеющиеся в деле доказательства;

5) перечень прилагаемых к жалобе документов.

В кассационной жалобе могут быть также указаны номера телефонов, факсов, адреса электронной почты и иные необходимые для рассмотрения дела сведения, заявлены имеющиеся ходатайства.

3. Лицо, подающее кассационную жалобу, обязано направить другим лицам, участвующим в деле, копии кассационной жалобы и прилагаемых к ней документов, которые у них отсутствуют, заказным письмом с уведомлением о вручении либо вручить их другим участвующим в деле лицам или их представителям лично под расписку.

4. К кассационной жалобе прилагаются:

1) копия обжалуемого судебного акта;

2) документы, подтверждающие уплату государственной пошлины в установленных порядке и размере или право на получение льготы по уплате государственной пошлины, либо ходатайство о предоставлении отсрочки, рассрочки уплаты государственной пошлины, об уменьшении ее размера;

3) документы, подтверждающие направление или вручение другим лицам, участвующим в деле, копий кассационной жалобы и документов, которые у них отсутствуют;

4) доверенность или иной документ, подтверждающие полномочия на подписание кассационной жалобы.

Статья 278. Принятие кассационной жалобы к производству арбитражного суда

1. Кассационная жалоба, поданная с соблюдением требований, предъявляемых настоящим Кодексом к ее форме и содержанию, принимается к производству арбитражного суда кассационной инстанции. В случае нарушения указанных требований арбитражный суд кассационной инстанции или оставляет кассационную жалобу без движения, или возвращает кассационную жалобу в порядке, предусмотренном статьями 280, 281 настоящего Кодекса.

2. Вопрос о принятии кассационной жалобы к производству арбитражного суда кассационной инстанции решается судьей единолично в пятидневный срок со дня ее поступления в арбитражный суд кассационной инстанции.

3. О принятии кассационной жалобы к производству арбитражный суд выносит определение, которым возбуждается производство по кассационной жалобе.

В определении указываются время и место проведения судебного заседания по рассмотрению кассационной жалобы.

Копии определения о принятии кассационной жалобы направляются лицам, участвующим в деле, не позднее следующего дня после дня его вынесения.

Статья 279. Отзыв на кассационную жалобу

1. Лицо, участвующее в деле, направляет отзыв на кассационную жалобу с приложением документов, подтверждающих возражения относительно жалобы, другим лицам, участвующим в деле, и в арбитражный суд.

К отзыву, направляемому в арбитражный суд, прилагается также документ, подтверждающий направление отзыва другим лицам, участвующим в деле.

2. Отзыв направляется заказным письмом с уведомлением о вручении в срок, обеспечивающий возможность ознакомления с отзывом до начала судебного заседания.

3. Отзыв подписывается лицом, участвующим в деле, или его представителем. К отзыву, подписанному представителем, прилагается доверенность или иной документ, подтверждающие его полномочия на подписание отзыва.

Статья 280. Оставление кассационной жалобы без движения

1. Арбитражный суд кассационной инстанции, установив при рассмотрении вопроса о принятии кассационной жалобы к производству, что она подана с нарушением требований, установленных статьей 277 настоящего Кодекса, выносит определение об оставлении кассационной жалобы без движения.

2. В определении арбитражный суд указывает основания оставления кассационной жалобы без движения и срок, в течение которого лицо, подавшее кассационную жалобу, должно устранить обстоятельства, послужившие основанием для оставления кассационной жалобы без движения.

3. Копия определения об оставлении кассационной жалобы без движения направляется лицу, подавшему кассационную жалобу, не позднее следующего дня после дня его вынесения.

4. В случае, если обстоятельства, послужившие основанием для оставления кассационной жалобы без движения, будут устранены в срок, указанный в определении суда, кассационная жалоба считается поданной в день ее первоначального поступления в суд и принимается к производству арбитражного суда кассационной инстанции.

5. В случае, если указанные обстоятельства не будут устранены в срок, установленный в определении, арбитражный суд возвращает кассационную жалобу и прилагаемые к ней документы лицу, подавшему жалобу, в порядке, установленном статьей 281 настоящего Кодекса.

Статья 281. Возвращение кассационной жалобы

1. Арбитражный суд кассационной инстанции возвращает кассационную жалобу, если при рассмотрении вопроса о принятии кассационной жалобы к производству установит, что:

1) кассационная жалоба подана лицом, не имеющим права на обжалование судебного акта в порядке кассационного производства, или подана на судебный акт, который в соответствии с настоящим Кодексом не обжалуется в порядке кассационного производства;

2) кассационная жалоба подана по истечении срока подачи кассационной жалобы, установленного настоящим Кодексом, и не содержит ходатайство о его восстановлении или в восстановлении пропущенного срока отказано;

3) до вынесения определения о принятии кассационной жалобы к производству арбитражного суда кассационной инстанции от лица, подавшего кассационную жалобу, поступило ходатайство о ее возвращении;

4) не устранены обстоятельства, послужившие основанием для оставления кассационной жалобы без движения, в срок, установленный в определении суда.

Арбитражный суд кассационной инстанции также возвращает кассационную жалобу, если отклонено ходатайство о предоставлении отсрочки, рассрочки уплаты государственной пошлины, об уменьшении ее размера.

2. О возвращении кассационной жалобы арбитражный суд выносит определение.

Копия определения о возвращении кассационной жалобы направляется лицу, подавшему ее, вместе с кассационной жалобой и прилагаемыми к ней документами не позднее следующего дня после дня его вынесения или после истечения срока, установленного судом для устранения обстоятельств, послуживших основанием для оставления кассационной жалобы без движения.

3. Определение о возвращении кассационной жалобы может быть обжаловано в арбитражный суд кассационной инстанции в порядке, установленном статьей 291 настоящего Кодекса.

В случае отмены определения кассационная жалоба считается поданной в день первоначального обращения в арбитражный суд.

4. Возвращение кассационной жалобы не препятствует повторному обращению с кассационной жалобой в арбитражный суд в общем порядке после устранения обстоятельств, послуживших основанием для ее возвращения.

Статья 282. Прекращение производства по кассационной жалобе

1. Арбитражный суд кассационной инстанции прекращает производство по кассационной жалобе, если после принятия кассационной жалобы к производству суда от лица, ее подавшего, поступило ходатайство об отказе от кассационной жалобы и отказ принят судом в соответствии со статьей 49 настоящего Кодекса.

2. О прекращении производства по кассационной жалобе арбитражный суд выносит определение.

В определении могут быть разрешены вопросы о распределении между сторонами судебных расходов, о возврате государственной пошлины из федерального бюджета.

Копии определения о прекращении производства по кассационной жалобе направляются лицам, участвующим в деле.

3. В случае прекращения производства по кассационной жалобе повторное обращение того же лица по тем же основаниям в арбитражный суд с кассационной жалобой не допускается.

4. Определение арбитражного суда о прекращении производства по кассационной жалобе может быть обжаловано в арбитражный суд кассационной инстанции в порядке, установленном в статье 291 настоящего Кодекса.

Статья 283. Приостановление исполнения судебных актов арбитражным судом кассационной инстанции

1. Арбитражный суд кассационной инстанции вправе по ходатайству лиц, участвующих в деле, приостановить исполнение судебных актов, принятых арбитражным судом первой и апелляционной инстанций, при условии, если заявитель обосновал невозможность или затруднительность поворота исполнения либо предоставил обеспечение, предусмотренное в части 2 настоящей статьи.

2. Исполнение решения, постановления арбитражного суда приостанавливается арбитражным судом кассационной инстанции при предоставлении лицом, ходатайствующим о таком приостановлении, обеспечения возмещения другой стороне по делу возможных убытков (встречного обеспечения) путем внесения на депозитный счет арбитражного суда кассационной инстанции денежных средств в размере оспариваемой суммы либо предоставления банковской гарантии, поручительства или иного финансового обеспечения на ту же сумму.

3. О приостановлении исполнения судебного акта или об отказе в приостановлении исполнения арбитражный суд кассационной инстанции выносит определение в трехдневный срок со дня поступления ходатайства в суд. Определение может быть обжаловано в арбитражный суд кассационной инстанции. Содержание этого определения может быть изложено в определении о принятии кассационной жалобы к производству суда.

Копия определения направляется лицам, участвующим в деле.

4. Исполнение судебного акта приостанавливается на срок до принятия арбитражным судом кассационной инстанции постановления по результатам рассмотрения кассационной жалобы, если судом не установлен иной срок приостановления.

Статья 284. Порядок рассмотрения дела арбитражным судом кассационной инстанции

1. Арбитражный суд кассационной инстанции рассматривает дело в судебном заседании коллегиальным составом судей по правилам рассмотрения дела арбитражным судом первой инстанции, предусмотренным настоящим Кодексом, с особенностями, установленными в настоящей главе.

2. Правила, установленные настоящим Кодексом только для рассмотрения дела в арбитражном суде первой инстанции, не применяются при рассмотрении дела в арбитражном суде кассационной инстанции, если в настоящей главе не предусмотрено иное.

3. Неявка в судебное заседание арбитражного суда кассационной инстанции лица, подавшего кассационную жалобу, и других лиц, участвующих в деле, не может служить препятствием для рассмотрения дела в их отсутствие, если они были надлежащим образом извещены о времени и месте судебного разбирательства.

При определении срока, установленного статьей 285, не учитывается время, в течение которого заявление или жалоба оставались без движения (Постановление Пленума ВАС РФ от 09.12.2002 N 11).

Статья 285. Срок рассмотрения кассационной жалобы

Арбитражный суд кассационной инстанции рассматривает кассационную жалобу на решение арбитражного суда первой инстанции и (или) постановление арбитражного суда апелляционной инстанции в срок, не превышающий месяца со дня поступления кассационной жалобы вместе с делом в арбитражный суд кассационной инстанции, включая срок на подготовку дела к судебному разбирательству и принятие судебного акта.

Статья 286. Пределы рассмотрения дела в арбитражном суде кассационной инстанции

1. Арбитражный суд кассационной инстанции проверяет законность решений, постановлений, принятых арбитражным судом первой и апелляционной инстанций, устанавливая правильность применения норм материального права и норм процессуального права при рассмотрении дела и принятии обжалуемого судебного акта и исходя из доводов, содержащихся в кассационной жалобе и возражениях относительно жалобы, если иное не предусмотрено настоящим Кодексом.

2. Независимо от доводов, содержащихся в кассационной жалобе, арбитражный суд кассационной инстанции проверяет, не нарушены ли арбитражным судом первой и апелляционной инстанций нормы процессуального права, являющиеся в соответствии с частью 4 статьи 288 настоящего Кодекса основанием для отмены решения арбитражного суда первой инстанции, постановления арбитражного суда апелляционной инстанции.

3. При рассмотрении дела арбитражный суд кассационной инстанции проверяет, соответствуют ли выводы арбитражного суда первой и апелляционной инстанций о применении нормы права установленным ими по делу обстоятельствам и имеющимся в деле доказательствам.

Статья 287. Полномочия арбитражного суда кассационной инстанции

1. По результатам рассмотрения кассационной жалобы арбитражный суд кассационной инстанции вправе:

1) оставить решение арбитражного суда первой инстанции и (или) постановление суда апелляционной инстанции без изменения, а кассационную жалобу без удовлетворения;

2) отменить или изменить решение суда первой инстанции и (или) постановление суда апелляционной инстанции полностью или в части и, не передавая дело на новое рассмотрение, принять новый судебный акт, если фактические обстоятельства, имеющие значение для дела, установлены арбитражным судом первой и апелляционной инстанций на основании полного и всестороннего исследования имеющихся в деле доказательств, но этим судом неправильно применена норма права либо законность решения, постановления арбитражного суда первой и апелляционной инстанций повторно проверяется арбитражным судом кассационной инстанции при отсутствии оснований, предусмотренных пунктом 3 части 1 настоящей статьи;

3) отменить или изменить решение суда первой инстанции и (или) постановление суда апелляционной инстанции полностью или в части и направить дело на новое рассмотрение в соответствующий арбитражный суд, решение, постановление которого отменено или изменено, если этим судом нарушены нормы процессуального права, являющиеся в соответствии с частью 4 статьи 288 настоящего Кодекса основанием для отмены решения, постановления, или если выводы, содержащиеся в обжалуемых решении, постановлении, не соответствуют установленным по делу фактическим обстоятельствам или имеющимся в деле доказательствам. При направлении дела на новое рассмотрение суд может указать на необходимость рассмотрения дела коллегиальным составом судей и (или) в ином судебном составе;

4) отменить или изменить решение суда первой инстанции и (или) постановление суда апелляционной инстанции полностью или в части и передать дело на рассмотрение другого арбитражного суда первой или апелляционной инстанции в пределах одного и того же судебного округа, если указанные судебные акты повторно проверяются арбитражным судом кассационной инстанции и содержащиеся в них выводы не соответствуют установленным по делу фактическим обстоятельствам или имеющимся в деле доказательствам;

5) оставить в силе одно из ранее принятых по делу решений или постановлений;

6) отменить решение суда первой инстанции и (или) постановление суда апелляционной инстанции полностью или в части и прекратить производство по делу либо оставить исковое заявление без рассмотрения полностью или в части.

2. Арбитражный суд, рассматривающий дело в кассационной инстанции, не вправе устанавливать или считать доказанными обстоятельства, которые не были установлены в решении или постановлении либо были отвергнуты судом первой или апелляционной инстанции, предрешать вопросы о достоверности или недостоверности того или иного доказательства, преимуществе одних доказательств перед другими, о том, какая норма материального права должна быть применена и какое решение, постановление должно быть принято при новом рассмотрении дела.

Статья 288. Основания для изменения или отмены решения, постановления арбитражного суда первой и апелляционной инстанций

1. Основаниями для изменения или отмены решения, постановления арбитражного суда первой и апелляционной инстанций являются несоответствие выводов суда, содержащихся в решении, постановлении, фактическим обстоятельствам дела, установленным арбитражным судом первой и апелляционной инстанций, и имеющимся в деле доказательствам, нарушение либо неправильное применение норм материального права или норм процессуального права.

2. Неправильным применением норм материального права являются:

1) неприменение закона, подлежащего применению;

2) применение закона, не подлежащего применению;

3) неправильное истолкование закона.

3. Нарушение или неправильное применение норм процессуального права является основанием для изменения или отмены решения, постановления арбитражного суда, если это нарушение привело или могло привести к принятию неправильного решения, постановления.

4. Основаниями для отмены решения, постановления арбитражного суда в любом случае являются:

1) рассмотрение дела арбитражным судом в незаконном составе;

2) рассмотрение дела в отсутствие кого-либо из лиц, участвующих в деле и не извещенных надлежащим образом о времени и месте судебного заседания;

3) нарушение правил о языке при рассмотрении дела;

4) принятие судом решения, постановления о правах и об обязанностях лиц, не привлеченных к участию в деле;

5) неподписание решения, постановления судьей или одним из судей либо подписание решения, постановления не теми судьями, которые указаны в решении, постановлении;

6) отсутствие в деле протокола судебного заседания или подписание его не теми лицами, которые указаны в статье 155 настоящего Кодекса;

7) нарушение правила о тайне совещания судей при принятии решения, постановления.

Статья 289. Постановление арбитражного суда кассационной инстанции

1. По результатам рассмотрения кассационной жалобы арбитражный суд кассационной инстанции принимает судебный акт, именуемый постановлением, которое подписывается судьями, рассматривавшими дело.

2. В постановлении арбитражного суда кассационной инстанции должны быть указаны:

1) наименование арбитражного суда кассационной инстанции, состав суда, принявшего постановление;

2) номер дела, дата и место принятия постановления;

3) наименование лица, подавшего кассационную жалобу, его процессуальное положение;

4) наименования лиц, участвующих в деле;

5) предмет спора;

6) фамилии лиц, присутствовавших в судебном заседании, с указанием их полномочий;

7) наименования арбитражных судов, рассмотревших дело в первой и апелляционной инстанциях; дата принятия обжалуемых решения, постановления; фамилии судей, их принявших;

8) краткое изложение содержания принятых по делу решения, постановления;

9) основания, по которым в кассационной жалобе заявлены требования о проверке законности решения, постановления;

10) доводы, изложенные в отзыве на кассационную жалобу;

11) объяснения лиц, участвующих в деле и присутствовавших в судебном заседании;

12) законы и иные нормативные правовые акты, которыми руководствовался суд кассационной инстанции при принятии постановления; мотивы принятого постановления; мотивы, по которым суд не применил законы и иные нормативные правовые акты, на которые ссылались лица, участвующие в деле;

13) мотивы, по которым суд кассационной инстанции не согласился с выводами суда первой, апелляционной инстанций, если их решение, постановление были отменены полностью или в части;

14) выводы по результатам рассмотрения кассационной жалобы;

15) действия, которые должны быть выполнены лицами, участвующими в деле, и арбитражным судом первой или апелляционной инстанции, если дело передается на новое рассмотрение.

Указания арбитражного суда кассационной инстанции, в том числе на толкование закона, изложенные в его постановлении об отмене решения, постановления суда первой, апелляционной инстанций, обязательны для арбитражного суда, вновь рассматривающего данное дело.

3. В постановлении арбитражного суда кассационной инстанции указывается на распределение между сторонами судебных расходов, понесенных в связи с подачей кассационной жалобы.

При отмене судебного акта с передачей дела на новое рассмотрение вопрос о распределении судебных расходов разрешается арбитражным судом, вновь рассматривающим дело.

4. Копии постановления арбитражного суда кассационной инстанции направляются лицам, участвующим в деле, в пятидневный срок со дня принятия постановления.

5. Постановление арбитражного суда кассационной инстанции вступает в законную силу со дня его принятия.

Статья 290. Кассационные жалобы на определения арбитражного суда первой и апелляционной инстанций

Кассационные жалобы на определения арбитражного суда первой и апелляционной инстанций, поданные по правилам, установленным настоящим Кодексом, рассматриваются арбитражным судом кассационной инстанции в порядке, предусмотренном настоящей главой для рассмотрения кассационных жалоб на решения и постановления соответствующего арбитражного суда.

Статья 291. Жалобы на определение арбитражного суда кассационной инстанции

1. Жалобы на определение арбитражного суда кассационной инстанции о возвращении кассационной жалобы, поданные в арбитражный суд кассационной инстанции, вынесший такое определение, рассматриваются коллегиальным составом судей этого же суда в десятидневный срок со дня поступления жалобы в суд без извещения сторон.

2. Жалобы на другие определения арбитражного суда кассационной инстанции, обжалование которых предусмотрено настоящим Кодексом, рассматриваются тем же арбитражным судом кассационной инстанции в ином судебном составе в порядке, предусмотренном настоящей главой.

3. По результатам рассмотрения жалобы на определение арбитражного суда кассационной инстанции выносится определение.

Глава 36 вступила в силу с 1 января 2003 года (статья 8 Федерального закона от 24.07.2002 N 96-ФЗ).

Глава 36. ПРОИЗВОДСТВО ПО ПЕРЕСМОТРУ СУДЕБНЫХ

АКТОВ В ПОРЯДКЕ НАДЗОРА

Статья 292. Пересмотр судебных актов в порядке надзора

1. Вступившие в законную силу судебные акты арбитражных судов в Российской Федерации могут быть пересмотрены в порядке надзора по правилам настоящей главы Высшим Арбитражным Судом Российской Федерации по заявлениям лиц, участвующих в деле, и иных указанных в статье 42 настоящего Кодекса лиц, а по делам, указанным в статье 52 настоящего Кодекса, по представлению прокурора.

2. Лица, участвующие в деле, и иные лица в случаях, предусмотренных настоящим Кодексом, вправе оспорить в порядке надзора судебный акт, если полагают, что этим актом существенно нарушены их права и законные интересы в сфере предпринимательской и иной экономической деятельности в результате нарушения или неправильного применения арбитражным судом, принявшим оспариваемый судебный акт, норм материального права или норм процессуального права.

3. Заявление или представление о пересмотре в порядке надзора судебного акта может быть подано в Высший Арбитражный Суд Российской Федерации в срок, не превышающий трех месяцев со дня вступления в законную силу последнего оспариваемого судебного акта, принятого по данному делу, если исчерпаны другие имеющиеся возможности для проверки в судебном порядке законности указанного акта.

(в ред. Федерального закона от 31.03.2005 N 25-ФЗ)

Восстановление сроков, предусмотренное частью 4 статьи 292, допускается при оспаривании судебных актов, принятых до вступления в силу Федерального закона от 31.03.2005 N 25-ФЗ, если на день его вступления в силу установленные частью 4 статьи 292 предельные допустимые сроки не истекли (Федеральный закон от 31.03.2005 N 25-ФЗ).

4. Срок подачи заявления или представления о пересмотре в порядке надзора судебного акта, пропущенный по причинам, не зависящим от лица, обратившегося с такими заявлением или представлением, в том числе в связи с отсутствием у него сведений об оспариваемом судебном акте, по ходатайству заявителя может быть восстановлен судьей Высшего Арбитражного Суда Российской Федерации при условии, что ходатайство подано не позднее чем через шесть месяцев со дня вступления в законную силу последнего оспариваемого судебного акта или, если ходатайство подано лицом, указанным в статье 42 настоящего Кодекса, со дня, когда это лицо узнало или должно было узнать о нарушении его прав или законных интересов оспариваемым судебным актом.

О восстановлении пропущенного срока указывается в определении о принятии заявления или представления к производству, об отказе в восстановлении пропущенного срока - в определении о возвращении заявления или представления.

(часть четвертая введена Федеральным законом от 31.03.2005 N 25-ФЗ)

Статья 293. Порядок надзорного производства

1. Надзорное производство возбуждается на основании заявления лица, участвующего в деле, или представления прокурора и в случаях, предусмотренных настоящим Кодексом, иных лиц, ходатайствующих о пересмотре вступившего в законную силу судебного акта арбитражного суда в порядке надзора.

2. Вопрос о принятии заявления или представления к производству рассматривается судьей Высшего Арбитражного Суда Российской Федерации в соответствии со статьей 295 настоящего Кодекса.

3. Заявление или представление после его принятия к производству рассматривается в соответствии со статьей 299 настоящего Кодекса в судебном заседании коллегиальным составом судей Высшего Арбитражного Суда Российской Федерации, который решает вопрос о направлении дела в Президиум Высшего Арбитражного Суда Российской Федерации для пересмотра судебного акта в порядке надзора.

4. Президиум Высшего Арбитражного Суда Российской Федерации, образованный в соответствии с Федеральным конституционным законом "Об арбитражных судах в Российской Федерации", пересматривает судебные акты в порядке надзора в соответствии со статьей 303 настоящего Кодекса.

Статья 294. Требования к обращению в Высший Арбитражный Суд Российской Федерации

1. Заявление или представление о пересмотре судебного акта в порядке надзора направляется непосредственно в Высший Арбитражный Суд Российской Федерации в письменной форме. Заявление или представление должно быть подписано лицом, ходатайствующим о пересмотре судебного акта, или его представителем.

2. В заявлении или представлении должны быть указаны:

1) наименование лица, подающего заявление или представление, с указанием его процессуального положения, наименования других лиц, участвующих в деле, их место нахождения или место жительства;

2) данные об оспариваемом судебном акте и наименование принявшего его арбитражного суда; данные о других судебных актах, принятых по данному делу; предмет спора;

3) доводы лица, подающего заявление или представление, с указанием оснований для пересмотра судебного акта со ссылкой на законы и иные нормативные правовые акты, подтверждающие, по мнению заявителя, нарушение или неправильное применение норм материального права и (или) норм процессуального права, повлекшие за собой существенные нарушения его прав и законных интересов в сфере предпринимательской и иной экономической деятельности;

4) перечень прилагаемых к заявлению или представлению документов.

В заявлении или представлении могут быть указаны номера телефонов, факсов, адреса электронной почты лиц, участвующих в деле, и их представителей и иные сведения, необходимые для рассмотрения дела.

3. К заявлению или представлению должны быть приложены копии оспариваемого судебного акта и других судебных актов, принятых по делу.

К заявлению или представлению, подписанным представителем, должны быть приложены доверенность или иной документ, подтверждающие полномочия на его подписание.

4. Заявление или представление и прилагаемые к нему в соответствии с настоящей статьей документы направляются в Высший Арбитражный Суд Российской Федерации с копиями в количестве экземпляров, равном количеству лиц, участвующих в деле.

Статья 295. Принятие заявления или представления к производству

1. Вопрос о принятии заявления или представления к производству рассматривается единолично судьей Высшего Арбитражного Суда Российской Федерации в пятидневный срок со дня его поступления в Высший Арбитражный Суд Российской Федерации.

2. Заявление или представление о пересмотре судебного акта в порядке надзора, поданные с соблюдением требований, предусмотренных в настоящей главе, принимается к производству Высшего Арбитражного Суда Российской Федерации.

3. О принятии заявления или представления к производству выносится определение, которым возбуждается надзорное производство. Копия определения направляется лицу, подавшему заявление или представление.

4. В определении о принятии заявления или представления к производству может быть указано на истребование дела из арбитражного суда. В этом случае копия определения направляется в арбитражный суд, который должен в пятидневный срок со дня получения копии определения направить истребованное дело в Высший Арбитражный Суд Российской Федерации.

Статья 296. Возвращение заявления или представления

1. Высший Арбитражный Суд Российской Федерации возвращает заявление или представление о пересмотре судебного акта в порядке надзора, если при решении вопроса о его принятии к производству установит, что:

1) не соблюдены требования, предусмотренные статьями 292 и 294 настоящего Кодекса;

2) до принятия заявления или представления к рассмотрению от заявителя поступило ходатайство о его возвращении;

3) заявление или представление подано по истечении срока, установленного частью 3 статьи 292 настоящего Кодекса, и не содержит ходатайство о его восстановлении или в восстановлении пропущенного срока отказано.

(п. 3 введен Федеральным законом от 31.03.2005 N 25-ФЗ)

2. О возвращении заявления или представления выносится определение, копия которого направляется лицу, подавшему заявление или представление, вместе с заявлением или представлением и прилагаемыми к ним документами.

3. Возвращение заявления или представления не препятствует повторному обращению с таким же заявлением или представлением в Высший Арбитражный Суд Российской Федерации в общем порядке после устранения обстоятельств, послуживших основанием для возвращения.

Статья 297. Отзыв на заявление или представление о пересмотре судебного акта

1. Лицо, участвующее в деле, направляет отзыв на заявление или представление о пересмотре судебного акта в порядке надзора с приложением документов, подтверждающих возражения относительно пересмотра, другим лицам, участвующим в деле, и в Высший Арбитражный Суд Российской Федерации.

К отзыву, направляемому в Высший Арбитражный Суд Российской Федерации, прилагается также документ, подтверждающий направление копий отзыва другим лицам, участвующим в деле.

2. Отзыв направляется заказным письмом с уведомлением о вручении в установленный судом срок, обеспечивающий возможность ознакомления с отзывом до начала рассмотрения заявления или представления Президиумом Высшего Арбитражного Суда Российской Федерации.

3. Отзыв подписывается лицом, участвующим в деле, или его представителем. К отзыву, подписанному представителем, прилагается доверенность или иной документ, подтверждающие его полномочия на подписание отзыва.

Статья 298. Приостановление исполнения судебного акта Высшим Арбитражным Судом Российской Федерации

1. Исполнение судебного акта арбитражного суда может быть приостановлено Высшим Арбитражным Судом Российской Федерации по ходатайству лица, обратившегося с заявлением или представлением о пересмотре судебного акта в порядке надзора, при условии, если заявитель обосновал невозможность поворота его исполнения или предоставил встречное обеспечение другой стороне по делу возможных убытков путем внесения на депозитный счет арбитражного суда, рассматривавшего дело по первой инстанции, денежных средств в размере оспариваемой суммы и если суд признает необходимым приостановление исполнения судебного акта в целях обеспечения баланса взаимных прав и обязанностей сторон.

2. Вопрос о приостановлении исполнения судебного акта решается в судебном заседании коллегиальным составом судей Высшего Арбитражного Суда Российской Федерации. По результатам рассмотрения выносится определение.

Копии определения направляются лицам, участвующим в деле.

3. Исполнение судебного акта может быть приостановлено до окончания надзорного производства, если судом не установлен иной срок.

4. Приостановление исполнения судебного акта отменяется составом судей, которым вынесено определение об отказе в передаче дела в Президиум Высшего Арбитражного Суда Российской Федерации, либо Президиумом Высшего Арбитражного Суда Российской Федерации, которым принято постановление об отказе в удовлетворении заявления или представления.

5. Об отмене приостановления исполнения судебного акта выносится определение, либо на это указывается в определении об отказе в передаче дела в Президиум Высшего Арбитражного Суда Российской Федерации или в постановлении об отказе в удовлетворении заявления или представления.

Копии определения, постановления направляются лицам, участвующим в деле.

Об отказе в принятии к рассмотрению жалобы о проверке конституционности статьи 299 см. Определение Конституционного Суда РФ от 20.11.2003 N 449-О.

На основании статьи 10 Федерального закона от 24.07.2002 N 96-ФЗ заявления лиц, участвующих в деле, о принесении протестов, поданные в соответствии со статьей 185 Арбитражного процессуального кодекса РФ 1995 года и не рассмотренные до 1 января 2003 года, подлежат рассмотрению с 1 января 2003 года в соответствии со статьей 299. При этом заявления о принесении протеста, поданные Генеральному прокурору РФ (заместителю Генерального прокурора РФ) и не рассмотренные им до 1 января 2003 года, с 1 января 2003 года передаются указанными лицами в Высший Арбитражный Суд РФ и подлежат рассмотрению в соответствии со статьей 299.

Статья 299. Рассмотрение заявления или представления о пересмотре судебного акта в порядке надзора

1. Заявление или представление о пересмотре судебного акта в порядке надзора рассматривается коллегиальным составом судей Высшего Арбитражного Суда Российской Федерации в судебном заседании без извещения лиц, участвующих в деле, в срок, не превышающий месяца со дня поступления заявления или представления в Высший Арбитражный Суд Российской Федерации или со дня поступления в Высший Арбитражный Суд Российской Федерации дела, если оно было истребовано из арбитражного суда.

2. Состав судей для рассмотрения заявления или представления о пересмотре судебного акта в порядке надзора формируется по правилам, предусмотренным статьей 18 настоящего Кодекса, с учетом очередности распределения между судьями поступающих в Высший Арбитражный Суд Российской Федерации обращений.

3. При рассмотрении заявления или представления о пересмотре судебного акта в порядке надзора арбитражный суд определяет, имеются ли основания для пересмотра оспариваемого судебного акта, исходя из доводов, содержащихся в заявлении или представлении, а также из содержания оспариваемого судебного акта.

Для решения вопроса о наличии оснований для пересмотра судебного акта в порядке надзора суд может истребовать дело из арбитражного суда, о чем выносится определение.

4. При наличии оснований, предусмотренных статьей 304 настоящего Кодекса, суд выносит определение о передаче дела для пересмотра оспариваемого судебного акта в порядке надзора и в пятидневный срок со дня вынесения определения направляет его в Президиум Высшего Арбитражного Суда Российской Федерации вместе с заявлением или представлением и истребованным из арбитражного суда делом.

5. Копии определения в этот же срок направляются лицам, участвующим в деле, с приложением копии заявления или представления и прилагаемых к ним документов.

В определении суд устанавливает срок, в течение которого лица, участвующие в деле, могут представить отзыв на заявление или представление о пересмотре судебного акта в порядке надзора.

6. В случае, если при рассмотрении заявления или представления будет установлено, что при отсутствии предусмотренных статьей 304 настоящего Кодекса оснований имеются иные основания для проверки правильности применения норм материального права или норм процессуального права, суд может направить дело на рассмотрение в арбитражный суд кассационной инстанции при условии, что данный судебный акт не пересматривался в порядке кассационного производства.

7. О направлении дела в арбитражный суд кассационной инстанции выносится определение. Содержание этого определения может быть изложено в определении об отказе в передаче дела в Президиум Высшего Арбитражного Суда Российской Федерации.

Копии определения направляются лицам, участвующим в деле.

8. При отсутствии оснований, предусмотренных статьей 304 настоящего Кодекса, суд выносит определение об отказе в передаче дела для пересмотра судебного акта в порядке надзора в Президиум Высшего Арбитражного Суда Российской Федерации.

Копия определения не позднее следующего дня после дня вынесения направляется лицу, ходатайствующему о пересмотре судебного акта в порядке надзора.

Об отказе в принятии к рассмотрению жалобы о проверке конституционности части девятой см. определение Конституционного Суда РФ от 21.12.2004 N 408-О.

9. Повторное обращение того же лица по тем же основаниям с заявлением или представлением о пересмотре судебного акта в порядке надзора не допускается.

Статья 300. Содержание определения о передаче дела в Президиум Высшего Арбитражного Суда Российской Федерации

Определение суда о передаче дела в Президиум Высшего Арбитражного Суда Российской Федерации для пересмотра судебного акта в порядке надзора должно содержать:

1) дату вынесения определения;

2) состав судей Высшего Арбитражного Суда Российской Федерации, вынесших определение;

3) наименование лица, ходатайствующего о пересмотре судебного акта в порядке надзора, его процессуальное положение, место нахождения или место жительства; наименования других лиц, участвующих в деле, их место нахождения или место жительства;

4) сведения об оспариваемом судебном акте, дату его принятия и вступления в законную силу; сведения о других судебных актах, принятых по делу;

5) наименование арбитражного суда, принявшего оспариваемый судебный акт, предмет спора;

6) основания передачи дела для рассмотрения в Президиум Высшего Арбитражного Суда Российской Федерации, предусмотренные статьей 304 настоящего Кодекса, мотивы передачи с указанием конкретных норм материального права или норм процессуального права, нарушенных, по мнению суда, при принятии оспариваемого судебного акта;

7) предложения суда, вынесшего определение.

Об отказе в принятии к рассмотрению жалобы о проверке конституционности статьи 301 см. Определение Конституционного Суда РФ от 20.11.2003 N 449-О.

Статья 301. Содержание определения об отказе в передаче дела в Президиум Высшего Арбитражного Суда Российской Федерации

Определение суда об отказе в передаче дела в Президиум Высшего Арбитражного Суда Российской Федерации для пересмотра судебного акта в порядке надзора должно содержать:

1) дату вынесения определения;

2) состав судей Высшего Арбитражного Суда Российской Федерации, вынесших определение;

3) наименование лица, ходатайствующего о пересмотре судебного акта в порядке надзора, его процессуальное положение, место нахождения или место жительства; наименования других лиц, участвующих в деле, их место нахождения или место жительства;

4) сведения об оспариваемом судебном акте, дату его принятия и вступления в законную силу; сведения о других судебных актах, принятых по делу;

5) наименование арбитражного суда, принявшего оспариваемый судебный акт, предмет спора;

6) мотивы отказа в передаче дела в Президиум Высшего Арбитражного Суда Российской Федерации для пересмотра судебного акта в порядке надзора;

7) мотивы направления дела в арбитражный суд кассационной инстанции в соответствии с частью 6 статьи 299 настоящего Кодекса.

Статья 302. Извещение о рассмотрении дела в Президиуме Высшего Арбитражного Суда Российской Федерации

Лица, участвующие в деле, извещаются о времени и месте рассмотрения дела по пересмотру судебного акта в порядке надзора Президиумом Высшего Арбитражного Суда Российской Федерации по правилам, предусмотренным в главе 12 настоящего Кодекса. Неявка лиц, участвующих в деле и извещенных надлежащим образом о времени и месте рассмотрения дела Президиумом Высшего Арбитражного Суда Российской Федерации, не препятствует рассмотрению дела в порядке надзора.

Статья 303. Порядок рассмотрения дела в Президиуме Высшего Арбитражного Суда Российской Федерации

1. Президиум Высшего Арбитражного Суда Российской Федерации принимает дело к своему рассмотрению на основании определения суда, вынесенного в соответствии со статьей 299 настоящего Кодекса, о передаче дела в Президиум.

2. Президиум Высшего Арбитражного Суда Российской Федерации рассматривает дела в порядке очередности их поступления в Президиум, но не позднее чем в срок, не превышающий трех месяцев со дня вынесения определения о передаче дела в Президиум.

3. Президиум Высшего Арбитражного Суда Российской Федерации правомочен рассматривать дела в порядке надзора при наличии большинства членов Президиума.

4. Лицо, обратившееся с заявлением или представлением о пересмотре судебного акта в порядке надзора, другие лица, участвующие в деле, могут участвовать в заседании Президиума Высшего Арбитражного Суда Российской Федерации.

5. Дело докладывается судьей Высшего Арбитражного Суда Российской Федерации - докладчиком по данному делу.

Докладчик излагает обстоятельства дела, содержание оспариваемого судебного акта и других принятых по данному делу судебных актов, доводы, содержащиеся в заявлении или представлении о пересмотре судебного акта в порядке надзора, основания для пересмотра судебного акта, мотивы, содержащиеся в определении суда о передаче дела для рассмотрения в Президиум Высшего Арбитражного Суда Российской Федерации.

6. Лица, участвующие в деле, если они явились в заседание Президиума Высшего Арбитражного Суда Российской Федерации, вправе давать свои устные объяснения после выступления судьи - докладчика.

Первым дает свои объяснения лицо, обратившееся с заявлением или представлением о пересмотре судебного акта в порядке надзора.

7. После выступления лица, ходатайствующего о пересмотре судебного акта в порядке надзора, других лиц, участвующих в деле и присутствующих в заседании, Президиум Высшего Арбитражного Суда Российской Федерации принимает постановление в закрытом совещании.

8. Постановление Президиума Высшего Арбитражного Суда Российской Федерации принимается большинством голосов судей. Председательствующий в заседании голосует последним. При равенстве голосов судей заявление или представление оставляется без удовлетворения, а судебный акт - без изменения.

Об отказе в принятии к рассмотрению жалобы о проверке конституционности статьи 304 см. определения Конституционного Суда РФ от 20.11.2003 N 449-О, от 21.12.2004 N 409-О.

Статья 304. Основания для изменения или отмены в порядке надзора судебных актов, вступивших в законную силу

Судебные акты арбитражных судов, вступившие в законную силу, подлежат изменению или отмене, если при рассмотрении дела в порядке надзора Президиум Высшего Арбитражного Суда Российской Федерации установит, что оспариваемый судебный акт:

1) нарушает единообразие в толковании и применении арбитражными судами норм права;

2) нарушает права и свободы человека и гражданина согласно общепризнанным принципам и нормам международного права, международным договорам Российской Федерации;

(п. 2 в ред. Федерального закона от 31.03.2005 N 25-ФЗ)

3) нарушает права и законные интересы неопределенного круга лиц или иные публичные интересы.

Статья 305. Постановление Президиума Высшего Арбитражного Суда Российской Федерации

1. По результатам рассмотрения дела о пересмотре судебного акта в порядке надзора Президиум Высшего Арбитражного Суда Российской Федерации вправе:

1) оставить оспариваемый судебный акт без изменения, а заявление или представление без удовлетворения;

2) отменить судебный акт полностью или в части и передать дело на новое рассмотрение в арбитражный суд, судебный акт которого отменен или изменен. При направлении дела на новое рассмотрение Президиум Высшего Арбитражного Суда Российской Федерации может указать на необходимость рассмотрения дела в ином составе суда;

3) отменить судебный акт полностью или в части и принять новый судебный акт, не передавая дело на новое рассмотрение;

4) отменить судебный акт полностью или в части и прекратить производство по делу или оставить иск без рассмотрения полностью или в части;

5) оставить без изменения один из ранее принятых по делу судебных актов.

2. В случаях, предусмотренных пунктами 2 - 5 части 1 настоящей статьи, Президиум Высшего Арбитражного Суда Российской Федерации должен указать конкретные основания для изменения или отмены судебного акта в соответствии со статьей 304 настоящего Кодекса.

3. Указания Президиума Высшего Арбитражного Суда Российской Федерации, в том числе на толкование закона, изложенные в постановлении об отмене решения, постановления суда, обязательны для арбитражного суда, вновь рассматривающего данное дело.

4. Президиум Высшего Арбитражного Суда Российской Федерации не вправе устанавливать или считать доказанными обстоятельства, которые не были установлены или доказаны в решении, постановлении или были отвергнуты указанными судебными актами, либо предрешать вопросы о достоверности или недостоверности того или иного доказательства, преимуществе одних доказательств перед другими, о том, какая норма материального права должна быть применена и какое решение, постановление должно быть принято при новом рассмотрении дела.

5. Постановление Президиума Высшего Арбитражного Суда Российской Федерации должно соответствовать требованиям, предусмотренным в статье 306 настоящего Кодекса.

6. Постановление Президиума Высшего Арбитражного Суда Российской Федерации подписывается председательствующим в заседании Президиума.

Статья 306. Содержание постановления Президиума Высшего Арбитражного Суда Российской Федерации

В постановлении Президиума Высшего Арбитражного Суда Российской Федерации указываются:

1) номер дела, дата и место принятия постановления; состав суда, принявшего постановление;

2) наименование лица, обратившегося с заявлением или представлением о пересмотре судебного акта в порядке надзора, его процессуальное положение;

3) наименования лиц, участвующих в деле; предмет спора; фамилии лиц, присутствовавших в судебном заседании, с указанием их полномочий;

4) наименования арбитражных судов, рассматривавших дело в первой, апелляционной, кассационной инстанциях; сведения о принятых по делу судебных актах; краткое содержание оспариваемого судебного акта;

5) доводы, содержащиеся в заявлении или представлении о пересмотре судебного акта в порядке надзора, и требования заявителя;

6) возражения, содержащиеся в отзыве на заявление или представление о пересмотре дела в порядке надзора;

7) объяснения лиц, участвующих в деле и присутствовавших в судебном заседании;

8) основания для изменения или отмены судебного акта, установленные судом, со ссылкой на законы и иные нормативные правовые акты;

9) мотивы принятого постановления;

10) выводы и решения по результатам рассмотрения заявления или представления;

11) действия, которые должны быть выполнены лицами, участвующими в деле, и арбитражным судом при направлении дела на новое рассмотрение.

Статья 307. Вступление в законную силу постановления Президиума Высшего Арбитражного Суда Российской Федерации и его опубликование

1. Постановление Президиума Высшего Арбитражного Суда Российской Федерации вступает в законную силу со дня его принятия.

2. Копии постановления направляются лицам, участвующим в деле, а также другим заинтересованным лицам в пятидневный срок со дня принятия постановления.

3. Постановление Президиума Высшего Арбитражного Суда Российской Федерации подлежит опубликованию в "Вестнике Высшего Арбитражного Суда Российской Федерации".

Статья 308. Пересмотр в порядке надзора определений арбитражных судов

1. Правила пересмотра в порядке надзора судебных актов, установленные в настоящей главе, применяются и при пересмотре определений арбитражных судов, если в соответствии с настоящим Кодексом предусмотрено их обжалование отдельно от решений, постановлений или если они препятствуют дальнейшему движению дела.

2. Иные определения арбитражных судов могут быть пересмотрены в порядке надзора вместе с пересмотром в порядке надзора решений, постановлений арбитражных судов.

Глава 37. ПРОИЗВОДСТВО ПО ПЕРЕСМОТРУ

ВСТУПИВШИХ В ЗАКОННУЮ СИЛУ СУДЕБНЫХ АКТОВ ПО ВНОВЬ

ОТКРЫВШИМСЯ ОБСТОЯТЕЛЬСТВАМ

Статья 309. Право арбитражного суда пересмотреть судебный акт по вновь открывшимся обстоятельствам

Арбитражный суд может пересмотреть принятый им и вступивший в законную силу судебный акт по вновь открывшимся обстоятельствам по основаниям и в порядке, которые предусмотрены в настоящей главе.

Статья 310. Арбитражные суды, пересматривающие судебные акты по вновь открывшимся обстоятельствам

1. Вступившие в законную силу решение, определение, принятые арбитражным судом первой инстанции, пересматриваются по вновь открывшимся обстоятельствам судом, принявшим эти решение, определение.

2. Пересмотр по вновь открывшимся обстоятельствам постановлений и определений арбитражного суда апелляционной и кассационной инстанций, принятых в порядке надзора постановлений и определений Высшего Арбитражного Суда Российской Федерации, которыми изменен судебный акт арбитражного суда первой, апелляционной и кассационной инстанций либо принят новый судебный акт, производится тем судом, который изменил судебный акт или принял новый судебный акт.

Статья 311. Основания пересмотра судебных актов по вновь открывшимся обстоятельствам

Основаниями пересмотра судебных актов по вновь открывшимся обстоятельствам являются:

1) существенные для дела обстоятельства, которые не были и не могли быть известны заявителю;

2) установленные вступившим в законную силу приговором суда фальсификация доказательства, заведомо ложное заключение эксперта, заведомо ложные показания свидетеля, заведомо неправильный перевод, повлекшие за собой принятие незаконного или необоснованного судебного акта по данному делу;

3) установленные вступившим в законную силу приговором суда преступные деяния лица, участвующего в деле, или его представителя либо преступные деяния судьи, совершенные при рассмотрении данного дела;

4) отмена судебного акта арбитражного суда или суда общей юрисдикции либо постановления другого органа, послуживших основанием для принятия судебного акта по данному делу;

5) признанная вступившим в законную силу судебным актом арбитражного суда или суда общей юрисдикции недействительной сделка, повлекшая за собой принятие незаконного или необоснованного судебного акта по данному делу;

О конституционно-правовом смысле пункта 6 статьи 311 и о признании жалобы об оспаривании конституционности указанного пункта не подлежащей рассмотрению см. Определение Конституционного Суда РФ от 27.05.2004 N 211-О.

6) признание Конституционным Судом Российской Федерации не соответствующим Конституции Российской Федерации закона, примененного арбитражным судом в конкретном деле, в связи с принятием решения по которому заявитель обращался в Конституционный Суд Российской Федерации;

7) установленное Европейским Судом по правам человека нарушение положений Конвенции о защите прав человека и основных свобод при рассмотрении арбитражным судом конкретного дела, в связи с принятием решения по которому заявитель обращался в Европейский Суд по правам человека.

Статья 312. Порядок и срок подачи заявления о пересмотре судебного акта по вновь открывшимся обстоятельствам

1. Заявление о пересмотре вступившего в законную силу судебного акта по вновь открывшимся обстоятельствам подается в арбитражный суд, принявший данный судебный акт, лицами, участвующими в деле, не позднее трех месяцев со дня открытия обстоятельств, являющихся основанием для пересмотра судебного акта.

2. По ходатайству лица, обратившегося с заявлением, пропущенный срок подачи заявления может быть восстановлен арбитражным судом при условии, если ходатайство подано не позднее шести месяцев со дня открытия обстоятельств, являющихся основанием пересмотра, и арбитражный суд признает причины пропуска срока уважительными.

Ходатайство о восстановлении срока подачи заявления о пересмотре судебного акта по вновь открывшимся обстоятельствам рассматривается арбитражным судом в порядке, предусмотренном статьей 117 настоящего Кодекса.

Статья 313. Форма и содержание заявления

1. Заявление о пересмотре судебного акта по вновь открывшимся обстоятельствам подается в арбитражный суд в письменной форме. Заявление подписывается лицом, подающим заявление, или его представителем, уполномоченным на подписание заявления.

2. В заявлении о пересмотре судебного акта по вновь открывшимся обстоятельствам должны быть указаны:

1) наименование арбитражного суда, в который подается заявление;

2) наименования лица, подающего заявление, и других лиц, участвующих в деле, их место нахождения или место жительства;

3) наименование арбитражного суда, принявшего судебный акт, о пересмотре которого по вновь открывшимся обстоятельствам ходатайствует заявитель; номер дела, дата принятия судебного акта; предмет спора;

4) требование лица, подающего заявление; вновь открывшееся обстоятельство, предусмотренное статьей 311 настоящего Кодекса и являющееся, по мнению заявителя, основанием для постановки вопроса о пересмотре судебного акта по вновь открывшимся обстоятельствам, со ссылкой на документы, подтверждающие открытие или установление этого обстоятельства;

5) перечень прилагаемых документов.

В заявлении могут быть также указаны номера телефонов, факсов, адреса электронной почты лиц, участвующих в деле, и иные сведения.

3. Лицо, подающее заявление, обязано направить другим лицам, участвующим в деле, копии заявления и приложенных документов, которые у них отсутствуют, заказным письмом с уведомлением о вручении.

4. К заявлению должны быть приложены:

1) копии документов, подтверждающих вновь открывшиеся обстоятельства;

2) копия судебного акта, о пересмотре которого ходатайствует заявитель;

3) документ, подтверждающий направление другим лицам, участвующим в деле, копий заявления и документов, которые у них отсутствуют;

4) доверенность или иной документ, подтверждающие полномочия лица на подписание заявления.

Статья 314. Принятие заявления к производству арбитражного суда

1. Заявление о пересмотре судебного акта по вновь открывшимся обстоятельствам, поданное с соблюдением требований, предъявляемых настоящим Кодексом к его форме и содержанию, принимается к производству соответствующего арбитражного суда.

В случае нарушения указанных требований арбитражный суд возвращает заявление в порядке, предусмотренном статьей 315 настоящего Кодекса.

2. Вопрос о принятии заявления к производству арбитражного суда решается судьей единолично в пятидневный срок со дня его поступления в арбитражный суд.

О принятии заявления к производству арбитражный суд выносит определение.

В определении указываются время и место проведения судебного заседания по рассмотрению заявления.

Копии определения направляются лицам, участвующим в деле.

Статья 315. Возвращение заявления о пересмотре судебного акта по вновь открывшимся обстоятельствам

1. Арбитражный суд возвращает заявителю поданное им заявление о пересмотре судебного акта по вновь открывшимся обстоятельствам, если при решении вопроса о принятии его к производству установит, что:

1) заявление подано с нарушением правил, установленных статьей 310 настоящего Кодекса;

2) заявление подано после истечения установленного срока и отсутствует ходатайство о его восстановлении или в восстановлении пропущенного срока подачи заявления отказано;

3) не соблюдены требования, предъявляемые настоящим Кодексом к форме и содержанию заявления.

2. О возвращении заявления выносится определение.

Копия определения направляется заявителю вместе с заявлением и прилагаемыми к нему документами не позднее следующего дня после дня его вынесения.

3. Определение арбитражного суда о возвращении заявления может быть обжаловано.

Статья 316. Рассмотрение заявления о пересмотре судебного акта по вновь открывшимся обстоятельствам

1. Заявление о пересмотре вступившего в законную силу судебного акта по вновь открывшимся обстоятельствам арбитражный суд рассматривает в судебном заседании в срок, не превышающий месяца со дня его поступления в арбитражный суд.

2. Заявитель и другие лица, участвующие в деле, извещаются о времени и месте судебного заседания. Неявка надлежащим образом извещенных лиц не является препятствием для рассмотрения заявления.

Статья 317. Судебные акты, принимаемые арбитражным судом по результатам рассмотрения заявления о пересмотре судебного акта по вновь открывшимся обстоятельствам

1. По результатам рассмотрения заявления о пересмотре вступивших в законную силу решения, постановления, определения по вновь открывшимся обстоятельствам арбитражный суд или принимает решение, постановление об удовлетворении заявления и отмене ранее принятого им судебного акта по вновь открывшимся обстоятельствам, или выносит определение об отказе в удовлетворении заявления.

2. В случае отмены судебного акта по вновь открывшимся обстоятельствам дело повторно рассматривается тем же арбитражным судом, которым отменен ранее принятый им судебный акт, в общем порядке, установленном настоящим Кодексом.

3. Арбитражный суд вправе повторно рассмотреть дело непосредственно после отмены судебного акта в том же судебном заседании, если лица, участвующие в деле, или их представители присутствуют в судебном заседании и не заявили возражений относительно рассмотрения дела по существу в том же судебном заседании.

4. Копии определения об отказе в удовлетворении заявления о пересмотре судебного акта по вновь открывшимся обстоятельствам направляются лицам, участвующим в деле.

5. Решение, постановление арбитражного суда об отмене судебного акта по вновь открывшимся обстоятельствам и определение об отказе в удовлетворении заявления о пересмотре судебного акта по вновь открывшимся обстоятельствам могут быть обжалованы.

Раздел VII. ПРОИЗВОДСТВО ПО ДЕЛАМ, СВЯЗАННЫМ

С ИСПОЛНЕНИЕМ СУДЕБНЫХ АКТОВ АРБИТРАЖНЫХ СУДОВ

Статья 318. Порядок исполнения судебных актов арбитражных судов

1. Судебные акты арбитражных судов приводятся в исполнение после вступления их в законную силу, за исключением случаев немедленного исполнения, в порядке, установленном настоящим Кодексом и иными федеральными законами, регулирующими вопросы исполнительного производства.

2. Принудительное исполнение судебного акта производится на основании выдаваемого арбитражным судом исполнительного листа, если иное не предусмотрено настоящим Кодексом.

Статья 319. Выдача исполнительного листа

1. Исполнительный лист на основании судебного акта, принятого арбитражным судом первой или апелляционной инстанции, выдается тем судом, который принял соответствующий судебный акт.

2. Исполнительный лист на основании судебного акта, принятого арбитражным судом кассационной инстанции или Высшим Арбитражным Судом Российской Федерации, выдается соответствующим арбитражным судом, рассматривавшим дело в первой инстанции.

3. Исполнительный лист выдается после вступления судебного акта в законную силу, за исключением случаев немедленного исполнения. В этих случаях исполнительный лист выдается сразу после принятия такого судебного акта или обращения его к немедленному исполнению. Исполнительный лист выдается взыскателю или по его ходатайству направляется для исполнения непосредственно арбитражным судом. Исполнительный лист на взыскание денежных средств в доход бюджета направляется арбитражным судом в налоговый орган, иной уполномоченный государственный орган по месту нахождения должника.

4. По каждому судебному акту выдается один исполнительный лист, если настоящей статьей не установлено иное.

5. В случаях, если судебный акт принят в пользу нескольких истцов или против нескольких ответчиков либо если исполнение должно быть произведено в различных местах, арбитражный суд по ходатайству взыскателя выдает несколько исполнительных листов с точным указанием в каждом из них места исполнения или той части судебного акта, которая подлежит исполнению по данному исполнительному листу.

6. На основании судебного акта о взыскании денежных сумм с солидарных ответчиков по ходатайству взыскателя арбитражный суд может выдать несколько исполнительных листов по числу солидарных ответчиков с указанием в каждом из них общей суммы взыскания, наименований всех ответчиков и их солидарной ответственности.

Статья 320. Содержание исполнительного листа

1. В исполнительном листе должны быть указаны:

1) наименование арбитражного суда, выдавшего исполнительный лист; наименование и место нахождения иностранного суда, третейского суда или международного коммерческого арбитража, если исполнительный лист выдан арбитражным судом на основании решения такого суда;

2) дело, по которому выдан исполнительный лист, и номер дела;

3) дата принятия судебного акта, подлежащего исполнению;

4) наименование взыскателя-организации и должника-организации, их место нахождения; фамилия, имя, отчество взыскателя-гражданина и должника-гражданина, их место жительства, дата, место рождения; место работы должника-гражданина или дата и место его государственной регистрации в качестве индивидуального предпринимателя;

5) резолютивная часть судебного акта;

6) дата вступления судебного акта в законную силу;

О применении пункта 7 части 1 статьи 320 см. Постановление Пленума ВАС РФ от 27.01.2003 N 2.

7) дата выдачи исполнительного листа и срок предъявления его к исполнению.

Если до выдачи исполнительного листа арбитражным судом предоставлена отсрочка или рассрочка исполнения судебного акта, в исполнительном листе указывается, с какого времени начинается течение срока действия исполнительного листа.

2. Исполнительный лист подписывается судьей и заверяется гербовой печатью арбитражного суда.

Если шестимесячный срок предъявления исполнительного листа к исполнению, установленный статьей 201 Арбитражного процессуального кодекса Российской Федерации 1995 года, не истек к 1 сентября 2002 года, то он продолжает течь до истечения сроков, предусмотренных статьей 321 (Постановление Пленума ВАС РФ от 09.12.2002 N 11).

Статья 321. Сроки предъявления исполнительного листа к исполнению

1. Исполнительный лист может быть предъявлен к исполнению в следующие сроки:

1) в течение трех лет со дня вступления судебного акта в законную силу, или со следующего дня после дня принятия судебного акта, подлежащего немедленному исполнению, или со дня окончания срока, установленного при отсрочке или рассрочке исполнения судебного акта;

2) в течение трех месяцев со дня вынесения определения о восстановлении пропущенного срока для предъявления исполнительного листа к исполнению в соответствии со статьей 322 настоящего Кодекса.

2. В случае, если исполнение судебного акта было приостановлено, время, на которое исполнение приостанавливалось, не засчитывается в срок, установленный для предъявления исполнительного листа к исполнению.

3. Срок предъявления исполнительного листа к исполнению прерывается предъявлением его к исполнению, если федеральным законом не установлено иное, частичным исполнением судебного акта.

4. В случае возвращения исполнительного листа взыскателю в связи с невозможностью его исполнения новый срок для предъявления исполнительного листа к исполнению исчисляется со дня его возвращения.

Статья 322. Восстановление пропущенного срока для предъявления исполнительного листа к исполнению

1. Взыскатель, пропустивший срок для предъявления исполнительного листа к исполнению, вправе обратиться в арбитражный суд первой инстанции, рассматривавший дело, с заявлением о восстановлении пропущенного срока, если восстановление указанного срока предусмотрено федеральным законом.

2. Заявление взыскателя о восстановлении пропущенного срока рассматривается в порядке, предусмотренном статьей 117 настоящего Кодекса. По результатам рассмотрения заявления выносится определение.

Копии определения направляются взыскателю и должнику.

3. Определение арбитражного суда по вопросу о восстановлении пропущенного срока для предъявления исполнительного листа к исполнению может быть обжаловано.

Статья 323. Выдача дубликата исполнительного листа

1. В случае утраты исполнительного листа арбитражный суд, принявший судебный акт, может по заявлению взыскателя выдать дубликат исполнительного листа.

2. Заявление о выдаче дубликата исполнительного листа может быть подано до истечения срока, установленного для предъявления исполнительного листа к исполнению, за исключением случаев, если исполнительный лист был утрачен судебным приставом - исполнителем или другим осуществляющим исполнение лицом и взыскателю стало об этом известно после истечения срока, установленного для предъявления исполнительного листа к исполнению. В этих случаях заявление о выдаче дубликата исполнительного листа может быть подано в течение месяца со дня, когда взыскателю стало известно об утрате исполнительного листа.

3. Заявление взыскателя о выдаче дубликата исполнительного листа рассматривается арбитражным судом в судебном заседании в срок, не превышающий десяти дней со дня поступления заявления в суд. Лица, участвующие в деле, извещаются о времени и месте судебного заседания. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для рассмотрения заявления.

4. Определение арбитражного суда о выдаче дубликата исполнительного листа или об отказе в выдаче дубликата может быть обжаловано.

Статья 324. Отсрочка или рассрочка исполнения судебного акта, изменение способа и порядка его исполнения

1. При наличии обстоятельств, затрудняющих исполнение судебного акта, арбитражный суд, выдавший исполнительный лист, по заявлению взыскателя, должника или судебного пристава - исполнителя вправе отсрочить или рассрочить исполнение судебного акта, изменить способ и порядок его исполнения.

2. Заявление об отсрочке или о рассрочке исполнения судебного акта, об изменении способа и порядка его исполнения рассматривается арбитражным судом в месячный срок со дня поступления заявления в арбитражный суд в судебном заседании с извещением взыскателя, должника и судебного пристава - исполнителя. Неявка указанных лиц, извещенных надлежащим образом о времени и месте судебного заседания, не является препятствием для рассмотрения заявления.

По результатам рассмотрения заявления выносится определение.

Копии определения направляются взыскателю, должнику и судебному приставу - исполнителю.

3. В случае предоставления должнику отсрочки или рассрочки исполнения судебного акта арбитражный суд вправе по заявлению взыскателя принять меры по обеспечению исполнения судебного акта по правилам, установленным главой 8 настоящего Кодекса.

4. Определение арбитражного суда об отсрочке или о рассрочке исполнения судебного акта, об изменении способа и порядка его исполнения либо об отказе в удовлетворении заявления об отсрочке или о рассрочке исполнения судебного акта, об изменении способа и порядка его исполнения может быть обжаловано.

Статья 325. Поворот исполнения судебного акта

1. Если приведенный в исполнение судебный акт отменен полностью или в части и принят новый судебный акт о полном или частичном отказе в иске, либо иск оставлен без рассмотрения, либо производство по делу прекращено, ответчику возвращается все то, что было взыскано с него в пользу истца по отмененному или измененному в соответствующей части судебному акту.

2. Если не приведенный в исполнение судебный акт отменен полностью или в части и принят новый судебный акт о полном или частичном отказе в иске, либо иск оставлен без рассмотрения полностью или в части, либо производство по делу прекращено, арбитражный суд принимает судебный акт о полном или частичном прекращении взыскания по отмененному в соответствующей части судебному акту.

Статья 326. Разрешение вопроса о повороте исполнения судебного акта

1. Вопрос о повороте исполнения судебного акта разрешается арбитражным судом, принявшим новый судебный акт, которым отменен или изменен ранее принятый судебный акт.

2. Если в постановлении об отмене или изменении судебного акта нет указаний на поворот его исполнения, ответчик вправе подать соответствующее заявление в арбитражный суд первой инстанции.

3. Заявление о повороте исполнения судебного акта рассматривается в порядке, предусмотренном статьей 324 настоящего Кодекса.

4. Определение арбитражного суда о повороте исполнения судебного акта или об отказе в повороте исполнения может быть обжаловано.

5. Арбитражный суд первой инстанции выдает исполнительный лист на возврат взысканных денежных средств, имущества или его стоимости по заявлению организации, гражданина. К заявлению прилагается документ, подтверждающий исполнение ранее принятого судебного акта.

Статья 327. Приостановление, возобновление и прекращение исполнительного производства

1. Арбитражный суд по заявлению взыскателя, должника, судебного пристава - исполнителя может приостановить или прекратить исполнительное производство, возбужденное судебным приставом - исполнителем на основании исполнительного листа, выданного арбитражным судом, в случаях, предусмотренных федеральным законом об исполнительном производстве.

2. Приостановление или прекращение исполнительного производства производится арбитражным судом, выдавшим исполнительный лист, либо арбитражным судом по месту нахождения судебного пристава - исполнителя.

3. Заявление о приостановлении или прекращении исполнительного производства рассматривается в десятидневный срок в порядке, предусмотренном статьей 324 настоящего Кодекса.

4. Определение арбитражного суда о приостановлении или прекращении исполнительного производства либо об отказе в приостановлении или прекращении исполнительного производства может быть обжаловано.

5. Исполнительное производство возобновляется по заявлению взыскателя, должника, судебного пристава - исполнителя арбитражным судом, приостановившим исполнительное производство, после устранения причин или обстоятельств, послуживших основаниями для его приостановления.

О возобновлении исполнительного производства выносится определение.

Статья 328. Отложение исполнительных действий

1. При наличии обстоятельств, препятствующих совершению отдельных исполнительных действий, арбитражный суд по заявлению взыскателя, должника или судебного пристава - исполнителя может отложить исполнительные действия по исполнительному производству, возбужденному на основании исполнительного листа, выданного арбитражным судом.

2. Отложение исполнительных действий производится арбитражным судом, выдавшим исполнительный лист, или арбитражным судом по месту нахождения судебного пристава - исполнителя.

3. Заявление об отложении исполнительных действий рассматривается арбитражным судом в десятидневный срок в порядке, предусмотренном статьей 324 настоящего Кодекса.

По результатам рассмотрения заявления суд выносит определение.

4. В определении об отложении исполнительных действий указывается дата, до которой откладываются исполнительные действия, или событие, наступление которого является основанием для возобновления судебным приставом - исполнителем исполнительных действий.

Копии определения об отложении исполнительных действий направляются взыскателю, должнику и судебному приставу - исполнителю.

Статья 329. Оспаривание решений и действий (бездействия) судебного пристава - исполнителя

1. Решения и действия (бездействие) судебного пристава - исполнителя могут быть оспорены в арбитражном суде в случаях, предусмотренных настоящим Кодексом и другим федеральным законом, по правилам, установленным главой 24 настоящего Кодекса.

2. Заявление об оспаривании решений и действий (бездействия) судебного пристава - исполнителя государственной пошлиной не облагается.

Статья 330. Ответственность за неисполнение или ненадлежащее исполнение судебным приставом - исполнителем своих обязанностей

1. Вред, причиненный судебным приставом - исполнителем в результате неисполнения или ненадлежащего исполнения своих обязанностей по исполнению исполнительного листа, выданного арбитражным судом, подлежит возмещению в порядке, предусмотренном гражданским законодательством.

2. Требование о возмещении вреда рассматривается арбитражным судом по общим правилам искового производства, предусмотренным настоящим Кодексом.

Статья 331. Ответственность за утрату исполнительного листа

На лицо, виновное в утрате переданного ему на исполнение исполнительного листа, выданного арбитражным судом, арбитражный суд вправе наложить судебный штраф в порядке и в размере, установленных в главе 11 настоящего Кодекса.

Статья 332. Ответственность за неисполнение судебного акта банком или иной кредитной организацией и другими лицами

1. За неисполнение судебного акта арбитражного суда о взыскании денежных средств с должника при наличии денежных средств на его счетах на банк или иную кредитную организацию, которые осуществляют обслуживание счетов этого должника и которым взыскателем или судебным приставом - исполнителем предъявлен к исполнению исполнительный лист, арбитражным судом может быть наложен судебный штраф по правилам главы 11 настоящего Кодекса в размере, установленном федеральным законом.

2. За неисполнение указанных в исполнительном листе действий лицом, на которое возложено совершение этих действий, на это лицо арбитражным судом, выдавшим исполнительный лист, может быть наложен судебный штраф в порядке и в размере, установленных в главе 11 настоящего Кодекса.

3. Уплата судебного штрафа не освобождает от обязанности исполнить судебный акт.

4. Вопрос о наложении судебного штрафа рассматривается арбитражным судом по заявлению взыскателя или судебного пристава - исполнителя в порядке, установленном настоящим Кодексом.

Президент

Российской Федерации

В.ПУТИН

Москва, Кремль

24 июля 2002 года

N 95-ФЗ