Библиотечка кодексов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

30 декабря 2001 года N 195-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ

КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Принят

Государственной Думой

20 декабря 2001 года

Одобрен

Советом Федерации

26 декабря 2001 года

(в ред. Федеральных законов от 25.04.2002 N 41-ФЗ,

от 25.07.2002 N 112-ФЗ, от 30.10.2002 N 130-ФЗ,

от 31.10.2002 N 133-ФЗ, от 31.12.2002 N 187-ФЗ,

от 30.06.2003 N 86-ФЗ, от 04.07.2003 N 94-ФЗ,

от 04.07.2003 N 103-ФЗ, от 11.11.2003 N 138-ФЗ,

от 11.11.2003 N 144-ФЗ, от 08.12.2003 N 161-ФЗ,

от 08.12.2003 N 169-ФЗ, от 23.12.2003 N 185-ФЗ,

от 09.05.2004 N 37-ФЗ, от 26.07.2004 N 77-ФЗ,

от 28.07.2004 N 93-ФЗ, от 20.08.2004 N 114-ФЗ,

от 20.08.2004 N 118-ФЗ, от 25.10.2004 N 126-ФЗ,

от 28.12.2004 N 183-ФЗ, от 28.12.2004 N 187-ФЗ,

от 30.12.2004 N 211-ФЗ, от 30.12.2004 N 214-ФЗ,

от 07.03.2005 N 14-ФЗ, от 07.03.2005 N 15-ФЗ,

от 21.03.2005 N 19-ФЗ, от 21.03.2005 N 21-ФЗ,

с изм., внесенными Федеральным законом

от 30.12.2004 N 219-ФЗ (ред. 21.03.2005))

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ

Глава 1. ЗАДАЧИ И ПРИНЦИПЫ ЗАКОНОДАТЕЛЬСТВА

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Статья 1.1. Законодательство об административных правонарушениях

1. Законодательство об административных правонарушениях состоит из настоящего Кодекса и принимаемых в соответствии с ним законов субъектов Российской Федерации об административных правонарушениях.

2. Настоящий Кодекс основывается на Конституции Российской Федерации, общепризнанных принципах и нормах международного права и международных договорах Российской Федерации. Если международным договором Российской Федерации установлены иные правила, чем предусмотренные законодательством об административных правонарушениях, то применяются правила международного договора.

Статья 1.2. Задачи законодательства об административных правонарушениях

Задачами законодательства об административных правонарушениях являются защита личности, охрана прав и свобод человека и гражданина, охрана здоровья граждан, санитарно-эпидемиологического благополучия населения, защита общественной нравственности, охрана окружающей среды, установленного порядка осуществления государственной власти, общественного порядка и общественной безопасности, собственности, защита законных экономических интересов физических и юридических лиц, общества и государства от административных правонарушений, а также предупреждение административных правонарушений.

Статья 1.3. Предметы ведения Российской Федерации в области законодательства об административных правонарушениях

1. К ведению Российской Федерации в области законодательства об административных правонарушениях относится установление:

1) общих положений и принципов законодательства об административных правонарушениях;

2) перечня видов административных наказаний и правил их применения;

3) административной ответственности по вопросам, имеющим федеральное значение, в том числе административной ответственности за нарушение правил и норм, предусмотренных федеральными законами и иными нормативными правовыми актами Российской Федерации;

4) порядка производства по делам об административных правонарушениях, в том числе установление мер обеспечения производства по делам об административных правонарушениях;

5) порядка исполнения постановлений о назначении административных наказаний.

2. В соответствии с законодательством о судебной системе настоящий Кодекс определяет подсудность дел об административных правонарушениях судам.

3. В соответствии с законодательством о защите прав несовершеннолетних настоящий Кодекс определяет подведомственность дел об административных правонарушениях комиссиям по делам несовершеннолетних и защите их прав.

4. В соответствии с установленной структурой федеральных органов исполнительной власти настоящий Кодекс определяет подведомственность дел об административных правонарушениях, предусмотренных настоящим Кодексом, федеральным органам исполнительной власти.

Статья 1.4. Принцип равенства перед законом

1. Лица, совершившие административные правонарушения, равны перед законом. Физические лица подлежат административной ответственности независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств. Юридические лица подлежат административной ответственности независимо от места нахождения, организационно-правовых форм,

подчиненности, а также других обстоятельств.

2. Особые условия применения мер обеспечения производства по делу об административном правонарушении и привлечения к административной ответственности должностных лиц, выполняющих определенные государственные функции (депутатов, судей, прокуроров и иных лиц), устанавливаются Конституцией Российской Федерации и федеральными законами.

Статья 1.5. Презумпция невиновности

1. Лицо подлежит административной ответственности только за те административные правонарушения, в отношении которых установлена его вина.

2. Лицо, в отношении которого ведется производство по делу об административном правонарушении, считается невиновным, пока его вина не будет доказана в порядке, предусмотренном настоящим Кодексом, и установлена вступившим в законную силу постановлением судьи, органа, должностного лица, рассмотревших дело.

3. Лицо, привлекаемое к административной ответственности, не обязано доказывать свою невиновность.

4. Неустранимые сомнения в виновности лица, привлекаемого к административной ответственности, толкуются в пользу этого лица.

Статья 1.6. Обеспечение законности при применении мер административного принуждения в связи с административным правонарушением

1. Лицо, привлекаемое к административной ответственности, не может быть подвергнуто административному наказанию и мерам обеспечения производства по делу об административном правонарушении иначе как на основаниях и в порядке, установленных законом.

2. Применение уполномоченными на то органом или должностным лицом административного наказания и мер обеспечения производства по делу об административном правонарушении в связи с административным правонарушением осуществляется в пределах компетенции указанных органа или должностного лица в соответствии с законом.

3. При применении мер административного принуждения не допускаются решения и действия (бездействие), унижающие человеческое достоинство.

О применении таможенными органами положений статьи 1.7, см. письмо ГТК РФ от 21.06.2002 N 01-06/24460.

Статья 1.7. Действие законодательства об административных правонарушениях во времени и в пространстве

1. Лицо, совершившее административное правонарушение, подлежит ответственности на основании закона, действовавшего во время и по месту совершения административного правонарушения.

О разъяснении части второй статьи 1.7 см. Постановление Пленума ВАС РФ от 27.01.2003 N 2.

2. Закон, смягчающий или отменяющий административную ответственность за административное правонарушение либо иным образом улучшающий положение лица, совершившего административное правонарушение, имеет обратную силу, то есть распространяется и на лицо, которое совершило административное правонарушение до вступления такого закона в силу и в отношении которого постановление о назначении административного наказания не исполнено. Закон, устанавливающий или отягчающий административную ответственность за административное правонарушение либо иным образом ухудшающий положение лица, обратной силы не имеет.

О разъяснении части третьей статьи 1.7 см. Постановление Пленума ВАС РФ от 27.01.2003 N 2.

3. Производство по делу об административном правонарушении осуществляется на основании закона, действующего во время производства по указанному делу.

Глава 2. АДМИНИСТРАТИВНОЕ ПРАВОНАРУШЕНИЕ

И АДМИНИСТРАТИВНАЯ ОТВЕТСТВЕННОСТЬ

Статья 2.1. Административное правонарушение

1. Административным правонарушением признается противоправное, виновное действие (бездействие) физического или юридического лица, за которое настоящим Кодексом или законами субъектов Российской Федерации об административных правонарушениях установлена административная ответственность.

2. Юридическое лицо признается виновным в совершении административного правонарушения, если будет установлено, что у него имелась возможность для соблюдения правил и норм, за нарушение которых настоящим Кодексом или законами субъекта Российской Федерации предусмотрена административная ответственность, но данным лицом не были приняты все зависящие от него меры по их соблюдению.

3. Назначение административного наказания юридическому лицу не освобождает от административной ответственности за данное правонарушение виновное физическое лицо, равно как и привлечение к административной или уголовной ответственности физического лица не освобождает от административной ответственности за данное правонарушение юридическое лицо.

Статья 2.2. Формы вины

1. Административное правонарушение признается совершенным умышленно, если лицо, его совершившее, сознавало противоправный характер своего действия (бездействия), предвидело его вредные последствия и желало наступления таких последствий или сознательно их допускало либо относилось к ним безразлично.

2. Административное правонарушение признается совершенным по неосторожности, если лицо, его совершившее, предвидело возможность наступления вредных последствий своего действия (бездействия), но без достаточных к тому оснований самонадеянно рассчитывало на предотвращение таких последствий либо не предвидело возможности наступления таких последствий, хотя должно было и могло их предвидеть.

Статья 2.3. Возраст, по достижении которого наступает административная ответственность

1. Административной ответственности подлежит лицо, достигшее к моменту совершения административного правонарушения возраста шестнадцати лет.

2. С учетом конкретных обстоятельств дела и данных о лице, совершившем административное правонарушение в возрасте от шестнадцати до восемнадцати лет, комиссией по делам несовершеннолетних и защите их прав указанное лицо может быть освобождено от административной ответственности с применением к нему меры воздействия, предусмотренной федеральным законодательством о защите прав несовершеннолетних.

Статья 2.4. Административная ответственность должностных лиц

Административной ответственности подлежит должностное лицо в случае совершения им административного правонарушения в связи с неисполнением либо ненадлежащим исполнением своих служебных обязанностей.

Примечание. Под должностным лицом в настоящем Кодексе следует понимать лицо, постоянно, временно или в соответствии со специальными полномочиями осуществляющее функции представителя власти, то есть наделенное в установленном законом порядке распорядительными полномочиями в отношении лиц, не находящихся в служебной зависимости от него, а равно лицо, выполняющее организационно-распорядительные или административно-хозяйственные функции в государственных органах, органах местного самоуправления, государственных и муниципальных организациях, а также в Вооруженных Силах Российской Федерации, других войсках и воинских формированиях Российской Федерации. Совершившие административные правонарушения в связи с выполнением организационно-распорядительных или административно-хозяйственных функций руководители и другие работники иных организаций, а также лица, осуществляющие предпринимательскую деятельность без образования юридического лица, несут административную ответственность как должностные лица, если законом не установлено иное.

Статья 2.5. Административная ответственность военнослужащих и иных лиц, на которых распространяется действие дисциплинарных уставов

Военнослужащие и призванные на военные сборы граждане несут ответственность за административные правонарушения в соответствии с дисциплинарными уставами. Сотрудники органов внутренних дел, органов уголовно-исполнительной системы, Государственной противопожарной службы, органов по контролю за оборотом наркотических средств и психотропных веществ и таможенных органов несут ответственность за административные правонарушения в соответствии с нормативными правовыми актами, регламентирующими порядок прохождения службы в указанных органах. За нарушение законодательства о выборах и референдумах, в области обеспечения санитарно-эпидемиологического благополучия населения, правил дорожного движения, требований пожарной безопасности вне места службы, законодательства об охране окружающей природной среды, таможенных правил и правил режима Государственной границы Российской Федерации, пограничного режима, режима в пунктах пропуска через Государственную границу Российской Федерации, а также за административные правонарушения в области налогов, сборов и финансов, невыполнение законных требований прокурора, следователя, лица, производящего дознание, или должностного лица, осуществляющего производство по делу об административном правонарушении, лица, на которых распространяется действие дисциплинарных уставов или специальных положений о дисциплине, несут ответственность на общих основаниях. К указанным лицам не могут быть применены административные наказания в виде административного ареста, а к военнослужащим, проходящим военную службу по призыву, также в виде административного штрафа.

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

Статья 2.6. Административная ответственность иностранных граждан, лиц без гражданства и иностранных юридических лиц

1. Иностранные граждане, лица без гражданства и иностранные юридические лица, совершившие на территории Российской Федерации административные правонарушения, подлежат административной ответственности на общих основаниях.

2. Иностранные граждане, лица без гражданства и иностранные юридические лица, совершившие административные правонарушения на континентальном шельфе, в исключительной экономической зоне Российской Федерации, предусмотренные частью 2 статьи 8.16, статьями 8.17 - 8.20, частью 2 статьи 19.4 настоящего Кодекса, подлежат административной ответственности на общих основаниях.

3. Вопрос об административной ответственности иностранного гражданина, пользующегося иммунитетом от административной юрисдикции Российской Федерации в соответствии с федеральными законами и международными договорами Российской Федерации и совершившего на территории Российской Федерации административное правонарушение, разрешается в соответствии с нормами международного права.

Статья 2.7. Крайняя необходимость

Не является административным правонарушением причинение лицом вреда охраняемым законом интересам в состоянии крайней необходимости, то есть для устранения опасности, непосредственно угрожающей личности и правам данного лица или других лиц, а также охраняемым законом интересам общества или государства, если эта опасность не могла быть устранена иными средствами и если причиненный вред является менее значительным, чем предотвращенный вред.

Статья 2.8. Невменяемость

Не подлежит административной ответственности физическое лицо, которое во время совершения противоправных действий (бездействия) находилось в состоянии невменяемости, то есть не могло осознавать фактический характер и противоправность своих действий (бездействия) либо руководить ими вследствие хронического психического расстройства, временного психического расстройства, слабоумия или иного болезненного состояния психики.

Статья 2.9. Возможность освобождения от административной ответственности при малозначительности административного правонарушения

При малозначительности совершенного административного правонарушения судья, орган, должностное лицо, уполномоченные решить дело об административном правонарушении, могут освободить лицо, совершившее административное правонарушение, от административной ответственности и ограничиться устным замечанием.

Статья 2.10. Административная ответственность юридических лиц

1. Юридические лица подлежат административной ответственности за совершение административных правонарушений в случаях, предусмотренных статьями раздела II настоящего Кодекса или законами субъектов Российской Федерации об административных правонарушениях.

2. В случае, если в статьях разделов I, III, IV, V настоящего Кодекса не указано, что установленные данными статьями нормы применяются только к физическому лицу или только к юридическому лицу, данные нормы в равной мере действуют в отношении и физического, и юридического лица, за исключением случаев, если по смыслу данные нормы относятся и могут быть применены только к физическому лицу.

3. При слиянии нескольких юридических лиц к административной ответственности за совершение административного правонарушения привлекается вновь возникшее юридическое лицо.

4. При присоединении юридического лица к другому юридическому лицу к административной ответственности за совершение административного правонарушения привлекается присоединившее юридическое лицо.

5. При разделении юридического лица или при выделении из состава юридического лица одного или нескольких юридических лиц к административной ответственности за совершение административного правонарушения привлекается то юридическое лицо, к которому согласно разделительному балансу перешли права и обязанности по заключенным сделкам или имуществу, в связи с которыми было совершено административное правонарушение.

6. При преобразовании юридического лица одного вида в юридическое лицо другого вида к административной ответственности за совершение административного правонарушения привлекается вновь возникшее юридическое лицо.

7. В случаях, указанных в частях 3 - 6 настоящей статьи, административная ответственность за совершение административного правонарушения наступает независимо от того, было ли известно привлекаемому к административной ответственности юридическому лицу о факте административного правонарушения до завершения реорганизации.

8. Административные наказания, назначенные в соответствии с пунктами 2 - 4 части 1 статьи 3.2 настоящего Кодекса юридическому лицу за совершение административного правонарушения до завершения реорганизации юридического лица, применяются с учетом положений частей 3 - 6 настоящей статьи.

Глава 3. АДМИНИСТРАТИВНОЕ НАКАЗАНИЕ

Статья 3.1. Цели административного наказания

1. Административное наказание является установленной государством мерой ответственности за совершение административного правонарушения и применяется в целях предупреждения совершения новых правонарушений как самим правонарушителем, так и другими лицами.

2. Административное наказание не может иметь своей целью унижение человеческого достоинства физического лица, совершившего административное правонарушение, или причинение ему физических страданий, а также нанесение вреда деловой репутации юридического лица.

Статья 3.2. Виды административных наказаний

1. За совершение административных правонарушений могут устанавливаться и применяться следующие административные наказания:

1) предупреждение;

2) административный штраф;

3) возмездное изъятие орудия совершения или предмета административного правонарушения;

4) конфискация орудия совершения или предмета административного правонарушения;

5) лишение специального права, предоставленного физическому лицу;

6) административный арест;

7) административное выдворение за пределы Российской Федерации иностранного гражданина или лица без гражданства;

8) дисквалификация.

2. В отношении юридического лица могут применяться административные наказания, перечисленные в пунктах 1 - 4 части 1 настоящей статьи.

3. Административные наказания, перечисленные в пунктах 3 - 8 части 1 настоящей статьи, устанавливаются только настоящим Кодексом.

Статья 3.3. Основные и дополнительные административные наказания

1. Предупреждение, административный штраф, лишение специального права, предоставленного физическому лицу, административный арест и дисквалификация могут устанавливаться и применяться только в качестве основных административных наказаний.

2. Возмездное изъятие орудия совершения или предмета административного правонарушения, конфискация орудия совершения или предмета административного правонарушения, а также административное выдворение за пределы Российской Федерации иностранного гражданина или лица без гражданства может устанавливаться и применяться в качестве как основного, так и дополнительного административного наказания.

3. За одно административное правонарушение может быть назначено основное либо основное и дополнительное административное наказание из наказаний, указанных в санкции применяемой статьи Особенной части настоящего Кодекса или закона субъекта Российской Федерации об административной ответственности.

Статья 3.4. Предупреждение

Предупреждение - мера административного наказания, выраженная в официальном порицании физического или юридического лица. Предупреждение выносится в письменной форме.

Статья 3.5. Административный штраф

1. Административный штраф является денежным взысканием и может выражаться в величине, кратной:

1) минимальному размеру оплаты труда (без учета районных коэффициентов), установленному федеральным законом на момент окончания или пресечения административного правонарушения (далее - минимальный размер оплаты труда);

2) стоимости предмета административного правонарушения на момент окончания или пресечения административного правонарушения;

3) сумме неуплаченных и подлежащих уплате на момент окончания или пресечения административного правонарушения налогов, сборов или таможенных пошлин, либо сумме незаконной валютной операции, либо сумме денежных средств или стоимости внутренних и внешних ценных бумаг, списанных и (или) зачисленных с невыполнением установленного требования о резервировании, либо сумме валютной выручки, не проданной в установленном порядке, либо сумме денежных средств, не зачисленных в установленный срок на счета в уполномоченных банках, либо сумме денежных средств, не возвращенных в установленный срок в Российскую Федерацию, либо сумме неуплаченного административного штрафа.

(п. 3 в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

2. Размер административного штрафа не может быть менее одной десятой минимального размера оплаты труда.

3. Размер административного штрафа, налагаемого на граждан и исчисляемого исходя из минимального размера оплаты труда, не может превышать двадцать пять минимальных размеров оплаты труда, на должностных лиц - пятьдесят минимальных размеров оплаты труда, на юридических лиц - одну тысячу минимальных размеров оплаты труда.

Административный штраф за нарушение законодательства Российской Федерации о внутренних морских водах, территориальном море, континентальном шельфе, об исключительной экономической зоне Российской Федерации, антимонопольного, таможенного, валютного законодательства Российской Федерации и актов органов валютного регулирования, законодательства Российской Федерации о естественных монополиях, о рекламе, о лотереях, об охране окружающей природной среды, об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости, о государственном регулировании производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции, о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, а также за нарушение иммиграционных правил, правил пребывания (проживания) в Российской Федерации иностранных граждан или лиц без гражданства, правил привлечения и использования в Российской Федерации иностранных работников, налагаемый на должностных лиц и юридических лиц, может быть установлен с превышением размеров, указанных в абзаце первом настоящей части, но не может превышать для должностных лиц двести минимальных размеров оплаты труда, для юридических лиц - пять тысяч минимальных размеров оплаты труда.

(в ред. Федеральных законов от 30.10.2002 N 130-ФЗ, от 11.11.2003 N 138-ФЗ, от 20.08.2004 N 118-ФЗ, от 25.10.2004 N 126-ФЗ, от 28.12.2004 N 187-ФЗ, от 30.12.2004 N 214-ФЗ)

4. Размер административного штрафа, исчисляемого исходя из стоимости предмета административного правонарушения, а также исходя из суммы неуплаченных налогов, сборов или таможенных пошлин, либо суммы незаконной валютной операции, либо суммы денежных средств или стоимости внутренних и внешних ценных бумаг, списанных и (или) зачисленных с невыполнением установленного требования о резервировании, либо суммы валютной выручки, не проданной в установленном порядке, либо суммы денежных средств, не зачисленных в установленный срок на счета в уполномоченных банках, либо суммы денежных средств, не возвращенных в установленный срок в Российскую Федерацию, не может превышать трехкратный размер стоимости предмета административного правонарушения либо соответствующей суммы или стоимости.

(часть четвертая в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

5. Сумма административного штрафа подлежит зачислению в бюджет в полном объеме в соответствии с законодательством Российской Федерации.

Статья 3.6. Возмездное изъятие орудия совершения или предмета административного правонарушения

1. Возмездным изъятием орудия совершения или предмета административного правонарушения является их принудительное изъятие и последующая реализация с передачей бывшему собственнику вырученной суммы за вычетом расходов на реализацию изъятого предмета. Возмездное изъятие назначается судьей.

2. Возмездное изъятие охотничьего оружия, боевых припасов и других дозволенных орудий охоты или рыболовства не может применяться к лицам, для которых охота или рыболовство является основным законным источником средств к существованию.

Статья 3.7. Конфискация орудия совершения или предмета административного правонарушения

1. Конфискацией орудия совершения или предмета административного правонарушения является принудительное безвозмездное обращение в федеральную собственность или в собственность субъекта Российской Федерации не изъятых из оборота вещей. Конфискация назначается судьей.

2. Конфискация охотничьего оружия, боевых припасов и других дозволенных орудий охоты или рыболовства не может применяться к лицам, для которых охота или рыболовство является основным законным источником средств к существованию.

3. Не является конфискацией изъятие из незаконного владения лица, совершившего административное правонарушение, орудия совершения или предмета административного правонарушения:

подлежащих в соответствии с федеральным законом возвращению их законному собственнику;

изъятых из оборота либо находившихся в противоправном владении лица, совершившего административное правонарушение, по иным причинам и на этом основании подлежащих обращению в собственность государства или уничтожению.

Статья 3.8. Лишение специального права

1. Лишение физического лица, совершившего административное правонарушение, ранее предоставленного ему специального права устанавливается за грубое или систематическое нарушение порядка пользования этим правом в случаях, предусмотренных статьями Особенной части настоящего Кодекса. Лишение специального права назначается судьей.

2. Срок лишения специального права не может быть менее одного месяца и более двух лет.

3. Лишение специального права в виде права управления транспортным средством не может применяться к лицу, которое пользуется транспортным средством в связи с инвалидностью, за исключением случаев управления транспортным средством в состоянии опьянения, уклонения от прохождения в установленном порядке медицинского освидетельствования на состояние опьянения, а также оставления указанным лицом в нарушение установленных правил места дорожно-транспортного происшествия, участником которого он являлся.

4. Лишение специального права в виде права охоты не может применяться к лицам, для которых охота является основным законным источником средств к существованию.

Статья 3.9. Административный арест

1. Административный арест заключается в содержании нарушителя в условиях изоляции от общества и устанавливается на срок до пятнадцати суток, а за нарушение требований режима чрезвычайного положения или режима в зоне проведения контртеррористической операции до тридцати суток. Административный арест назначается судьей.

2. Административный арест устанавливается и назначается лишь в исключительных случаях за отдельные виды административных правонарушений и не может применяться к беременным женщинам, женщинам, имеющим детей в возрасте до четырнадцати лет, лицам, не достигшим возраста восемнадцати лет, инвалидам I и II групп.

3. Срок административного задержания включается в срок административного ареста.

Статья 3.10. Административное выдворение за пределы Российской Федерации иностранного гражданина или лица без гражданства

1. Административное выдворение за пределы Российской Федерации иностранных граждан или лиц без гражданства заключается в принудительном и контролируемом перемещении указанных граждан и лиц через Государственную границу Российской Федерации за пределы Российской Федерации, а в случаях, предусмотренных законодательством Российской Федерации, - в контролируемом самостоятельном выезде иностранных граждан и лиц без гражданства из Российской Федерации.

2. Административное выдворение за пределы Российской Федерации как мера административного наказания устанавливается в отношении иностранных граждан или лиц без гражданства и назначается судьей, а в случае совершения иностранным гражданином или лицом без гражданства административного правонарушения при въезде в Российскую Федерацию - соответствующими должностными лицами.

Статья 3.11. Дисквалификация

1. Дисквалификация заключается в лишении физического лица права занимать руководящие должности в исполнительном органе управления юридического лица, входить в совет директоров (наблюдательный совет), осуществлять предпринимательскую деятельность по управлению юридическим лицом, а также осуществлять управление юридическим лицом в иных случаях, предусмотренных законодательством Российской Федерации. Административное наказание в виде дисквалификации назначается судьей.

2. Дисквалификация устанавливается на срок от шести месяцев до трех лет.

3. Дисквалификация может быть применена к лицам, осуществляющим организационно-распорядительные или административно-хозяйственные функции в органе юридического лица, к членам совета директоров, а также к лицам, осуществляющим предпринимательскую деятельность без образования юридического лица, в том числе к арбитражным управляющим.

Глава 4. НАЗНАЧЕНИЕ АДМИНИСТРАТИВНОГО НАКАЗАНИЯ

Статья 4.1. Общие правила назначения административного наказания

Об отказе в принятии к рассмотрению запроса о проверке конституционности части 1 статьи 4.1 см. определение Конституционного Суда РФ от 05.11.2003 N 349-О.

1. Административное наказание за совершение административного правонарушения назначается в пределах, установленных законом, предусматривающим ответственность за данное административное правонарушение, в соответствии с настоящим Кодексом.

2. При назначении административного наказания физическому лицу учитываются характер совершенного им административного правонарушения, личность виновного, его имущественное положение, обстоятельства, смягчающие административную ответственность, и обстоятельства, отягчающие административную ответственность.

3. При назначении административного наказания юридическому лицу учитываются характер совершенного им административного правонарушения, имущественное и финансовое положение юридического лица, обстоятельства, смягчающие административную ответственность, и обстоятельства, отягчающие административную ответственность.

4. Назначение административного наказания не освобождает лицо от исполнения обязанности, за неисполнение которой административное наказание было назначено.

5. Никто не может нести административную ответственность дважды за одно и то же административное правонарушение.

Статья 4.2. Обстоятельства, смягчающие административную ответственность

1. Обстоятельствами, смягчающими административную ответственность, признаются:

1) раскаяние лица, совершившего административное правонарушение;

1.1) добровольное сообщение лицом о совершенном им административном правонарушении;

(п. 1.1 введен Федеральным законом от 20.08.2004 N 118-ФЗ)

2) предотвращение лицом, совершившим административное правонарушение, вредных последствий административного правонарушения, добровольное возмещение причиненного ущерба или устранение причиненного вреда;

3) совершение административного правонарушения в состоянии сильного душевного волнения (аффекта) либо при стечении тяжелых личных или семейных обстоятельств;

4) совершение административного правонарушения несовершеннолетним;

5) совершение административного правонарушения беременной женщиной или женщиной, имеющей малолетнего ребенка.

2. Судья, орган, должностное лицо, рассматривающие дело об административном правонарушении, могут признать смягчающими обстоятельства, не указанные в настоящем Кодексе или в законах субъектов Российской Федерации об административных правонарушениях.

Статья 4.3. Обстоятельства, отягчающие административную ответственность

1. Обстоятельствами, отягчающими административную ответственность, признаются:

1) продолжение противоправного поведения, несмотря на требование уполномоченных на то лиц прекратить его;

2) повторное совершение однородного административного правонарушения, если за совершение первого административного правонарушения лицо уже подвергалось административному наказанию, по которому не истек срок, предусмотренный статьей 4.6 настоящего Кодекса;

3) вовлечение несовершеннолетнего в совершение административного правонарушения;

4) совершение административного правонарушения группой лиц;

5) совершение административного правонарушения в условиях стихийного бедствия или при других чрезвычайных обстоятельствах;

6) совершение административного правонарушения в состоянии опьянения.

Судья, орган, должностное лицо, назначающие административное наказание, в зависимости от характера совершенного административного правонарушения могут не признать данное обстоятельство отягчающим.

2. Обстоятельства, предусмотренные частью 1 настоящей статьи, не могут учитываться как отягчающие в случае, если указанные обстоятельства предусмотрены в качестве квалифицирующего признака административного правонарушения соответствующими нормами об административной ответственности за совершение административного правонарушения.

Статья 4.4. Назначение административных наказаний за совершение нескольких административных правонарушений

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

1. При совершении лицом двух и более административных правонарушений административное наказание назначается за каждое совершенное административное правонарушение.

2. При совершении лицом одного действия (бездействия), содержащего составы административных правонарушений, ответственность за которые предусмотрена двумя и более статьями (частями статей) настоящего Кодекса и рассмотрение дел о которых подведомственно одному и тому же судье, органу, должностному лицу, административное наказание назначается в пределах санкции, предусматривающей назначение лицу, совершившему указанное действие (бездействие), более строгого административного наказания.

3. В случае, предусмотренном частью 2 настоящей статьи, административное наказание назначается:

1) в пределах санкции, не предусматривающей назначение административного наказания в виде предупреждения, если одной из указанных санкций предусматривается назначение административного наказания в виде предупреждения;

2) в пределах санкции, при применении которой может быть назначен наибольший административный штраф в денежном выражении, если указанными санкциями предусматривается назначение административного наказания в виде административного штрафа.

4. При назначении административного наказания в соответствии с частями 2 и 3 настоящей статьи могут быть назначены дополнительные административные наказания, предусмотренные каждой из соответствующих санкций.

Статья 4.5. Давность привлечения к административной ответственности

1. Постановление по делу об административном правонарушении не может быть вынесено по истечении двух месяцев со дня совершения административного правонарушения, а за нарушение законодательства Российской Федерации о внутренних морских водах, территориальном море, континентальном шельфе, об исключительной экономической зоне Российской Федерации, таможенного, антимонопольного, валютного законодательства Российской Федерации и актов органов валютного регулирования, законодательства Российской Федерации об охране окружающей природной среды, об использовании атомной энергии, о налогах и сборах, о защите прав потребителей, о рекламе, о лотереях, о выборах и референдумах, об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости, о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма по истечении одного года со дня совершения административного правонарушения.

(в ред. Федеральных законов от 30.10.2002 N 130-ФЗ, от 04.07.2003 N 94-ФЗ, от 11.11.2003 N 138-ФЗ, от 20.08.2004 N 118-ФЗ, от 30.12.2004 N 214-ФЗ)

2. При длящемся административном правонарушении сроки, предусмотренные частью 1 настоящей статьи, начинают исчисляться со дня обнаружения административного правонарушения.

3. За административные правонарушения, влекущие применение административного наказания в виде дисквалификации, лицо может быть привлечено к административной ответственности не позднее одного года со дня совершения административного правонарушения, а при длящемся административном правонарушении - одного года со дня его обнаружения.

4. В случае отказа в возбуждении уголовного дела или прекращения уголовного дела, но при наличии в действиях лица признаков административного правонарушения сроки, предусмотренные частью 1 настоящей статьи, начинают исчисляться со дня принятия решения об отказе в возбуждении уголовного дела или о его прекращении.

5. В случае удовлетворения ходатайства лица, в отношении которого ведется производство по делу об административном правонарушении, о рассмотрении дела по месту жительства данного лица срок давности привлечения к административной ответственности приостанавливается с момента удовлетворения данного ходатайства до момента поступления материалов дела судье, в орган, должностному лицу, уполномоченным рассматривать дело, по месту жительства лица, в отношении которого ведется производство по делу об административном правонарушении.

Статья 4.6. Срок, в течение которого лицо считается подвергнутым административному наказанию

Лицо, которому назначено административное наказание за совершение административного правонарушения, считается подвергнутым данному наказанию в течение одного года со дня окончания исполнения постановления о назначении административного наказания.

Статья 4.7. Возмещение имущественного ущерба и морального вреда, причиненных административным правонарушением

1. Судья, рассматривая дело об административном правонарушении, вправе при отсутствии спора о возмещении имущественного ущерба одновременно с назначением административного наказания решить вопрос о возмещении имущественного ущерба.

Споры о возмещении имущественного ущерба разрешаются судом в порядке гражданского судопроизводства.

2. По делу об административном правонарушении, рассматриваемому иными уполномоченными органом или должностным лицом, спор о возмещении имущественного ущерба разрешается судом в порядке гражданского судопроизводства.

3. Споры о возмещении морального вреда, причиненного административным правонарушением, рассматриваются судом в порядке гражданского судопроизводства.

Раздел II. ОСОБЕННАЯ ЧАСТЬ

Федеральным законом от 30.12.2004 N 219-ФЗ, вступающим в силу с 1 июня 2005 года, глава 5 дополнена статьями 5.53 - 5.55.

Глава 5. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ,

ПОСЯГАЮЩИЕ НА ПРАВА ГРАЖДАН

Статья 5.1. Нарушение права гражданина на ознакомление со списком избирателей, участников референдума

Нарушение права гражданина на ознакомление со списком избирателей, участников референдума, либо нерассмотрение в установленный законом срок заявления о неправильности в списке избирателей, участников референдума, либо отказ выдать гражданину письменный ответ о причине отклонения заявления о внесении исправления в список избирателей, участников референдума -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 5.2. Утратила силу. - Федеральный закон от 04.07.2003 N 94-ФЗ.

Статья 5.3. Неисполнение решения избирательной комиссии, комиссии референдума

Неисполнение решения избирательной комиссии, комиссии референдума, принятого в пределах ее компетенции, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 5.4. Нарушение порядка представления сведений об избирателях, участниках референдума

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Нарушение установленного законом порядка представления сведений об избирателях, участниках референдума либо представление недостоверных сведений об избирателях, участниках референдума соответствующим избирательным комиссиям должностным лицом, на которое законом возложена эта обязанность, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до пятидесяти минимальных размеров оплаты труда.

Статья 5.5. Нарушение порядка участия средств массовой информации в информационном обеспечении выборов, референдумов

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Нарушение главным редактором, редакцией средства массовой информации, организацией, осуществляющей теле- и (или) радиовещание, либо иной организацией, осуществляющей выпуск или распространение средства массовой информации, порядка опубликования (обнародования) материалов, связанных с подготовкой и проведением выборов, референдумов, в том числе агитационных материалов, а равно нарушение в период избирательной кампании, кампании референдума порядка опубликования (обнародования) указанных материалов в информационно-телекоммуникационных сетях общего пользования (включая сеть "Интернет") -

влечет наложение административного штрафа на граждан в размере от пяти до двадцати пяти минимальных размеров оплаты труда, на должностных лиц - от десяти до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трехсот до одной тысячи минимальных размеров оплаты труда.

Статья 5.6. Нарушение прав члена избирательной комиссии, комиссии референдума, наблюдателя, иностранного (международного) наблюдателя, доверенного лица или уполномоченного представителя кандидата, избирательного объединения, избирательного блока, члена или уполномоченного представителя инициативной группы по проведению референдума, иной группы участников референдума либо представителя средства массовой информации

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Нарушение прав члена избирательной комиссии, комиссии референдума, наблюдателя, иностранного (международного) наблюдателя, доверенного лица или уполномоченного представителя кандидата, избирательного объединения, избирательного блока, члена или уполномоченного представителя инициативной группы по проведению референдума, иной группы участников референдума либо представителя средства массовой информации на осуществление наблюдения и на своевременное получение информации и копий избирательных документов, документов референдума, получение которых предусмотрено законом, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

Статья 5.7. Отказ в предоставлении отпуска для участия в выборах, референдуме

Отказ работодателя предоставить предусмотренный законом отпуск зарегистрированному кандидату, доверенному лицу зарегистрированного кандидата, избирательного объединения, избирательного блока для проведения агитационной и иной предусмотренной законом деятельности, способствующей избранию зарегистрированного кандидата, списка кандидатов, а равно отказ работодателя освободить от работы в установленном законом порядке члена избирательной комиссии, комиссии референдума для участия в подготовке и проведении выборов, референдума -

влечет наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда.

Статья 5.8. Нарушение предусмотренных законодательством о выборах и референдумах порядка и условий проведения предвыборной агитации, агитации по вопросам референдума на каналах организаций, осуществляющих теле- и (или) радиовещание, и в периодических печатных изданиях

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Нарушение кандидатом, избирательным объединением, избирательным блоком, членом или уполномоченным представителем инициативной группы по проведению референдума, иной группы участников референдума, иным лицом, уполномоченным выступать от имени кандидата, избирательного объединения, избирательного блока или привлеченным указанными лицами к проведению предвыборной агитации, либо лицом, замещающим государственную должность категории "А" или выборную муниципальную должность, предусмотренных законодательством о выборах и референдумах порядка и условий проведения предвыборной агитации, агитации по вопросам референдума на каналах организаций, осуществляющих теле- и (или) радиовещание, и в периодических печатных изданиях -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от двадцати до пятидесяти минимальных размеров оплаты труда; на избирательные объединения, в том числе входящие (входившие) в избирательный блок, на иных юридических лиц - от двухсот до одной тысячи минимальных размеров оплаты труда.

Примечание. Административный штраф, налагаемый на избирательные объединения, входящие (входившие) в избирательный блок, взыскивается с них в равных долях в пределах суммы штрафа, указанной в настоящей статье.

Статья 5.9. Нарушение в ходе избирательной кампании условий рекламы предпринимательской и иной деятельности

Нарушение предусмотренных законодательством о выборах и референдумах условий рекламы предпринимательской и иной деятельности кандидатов, зарегистрированных кандидатов, избирательных объединений, избирательных блоков, иных лиц и организаций, на рекламирование предпринимательской и иной деятельности которых распространяются требования и ограничения, предусмотренные законодательством о выборах и референдумах, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 5.10. Проведение предвыборной агитации, агитации по вопросам референдума вне агитационного периода и в местах, где ее проведение запрещено законодательством о выборах и референдумах

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Предвыборная агитация, агитация по вопросам референдума вне агитационного периода, установленного законодательством о выборах и референдумах, либо в местах, где ее проведение запрещено законодательством о выборах и референдумах, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от двухсот до одной тысячи минимальных размеров оплаты труда.

Статья 5.11. Проведение предвыборной агитации, агитации по вопросам референдума лицами, которым участие в ее проведении запрещено федеральным законом

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Проведение предвыборной агитации, агитации по вопросам референдума лицами, которым участие в ее проведении запрещено федеральным законом, а равно привлечение к проведению предвыборной агитации, агитации по вопросам референдума лиц, которые не достигнут на день голосования возраста 18 лет, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 5.12. Изготовление или распространение агитационных материалов с нарушением требований закона

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Изготовление или распространение в период подготовки и проведения выборов, референдума печатных или аудиовизуальных агитационных материалов, не содержащих установленной федеральным законом информации об их тираже и о дате выпуска, о наименовании и юридическом адресе организации либо о фамилии, об имени, отчестве, о месте жительства лица, изготовивших эти печатные или аудиовизуальные агитационные материалы, а также о наименовании организации либо о фамилии, об имени, отчестве лица, заказавших изготовление этих печатных или аудиовизуальных агитационных материалов, изготовление печатных или аудиовизуальных агитационных материалов, в которых перечисленные данные указаны неверно, изготовление или распространение печатных, аудиовизуальных и иных агитационных материалов, содержащих коммерческую рекламу, либо без предварительной оплаты за счет средств соответствующего избирательного фонда, фонда референдума, распространение печатных, аудиовизуальных и иных агитационных материалов без предоставления их экземпляра (копии) либо фотографии в соответствующую избирательную комиссию, комиссию референдума вместе со сведениями о месте нахождения (об адресе места жительства) организации (лица), изготовившей и заказавшей (изготовившего и заказавшего) эти материалы, а равно распространение печатных, аудиовизуальных и иных агитационных материалов с нарушением требований закона к использованию в них изображения физического лица, положительных высказываний физического лица о кандидате, об избирательном объединении, избирательном блоке -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

Статья 5.13. Непредоставление возможности обнародовать опровержение или иное разъяснение в защиту чести, достоинства или деловой репутации

Непредоставление возможности обнародовать (опубликовать) опровержение или иное разъяснение в защиту чести, достоинства или деловой репутации зарегистрированного кандидата до окончания срока предвыборной агитации в случае обнародования (опубликования) в теле-, радиопрограммах на каналах организаций, осуществляющих теле- и (или) радиовещание, и в периодических печатных изданиях информации, способной нанести ущерб чести, достоинству или деловой репутации зарегистрированного кандидата, если в соответствии с федеральным законодательством о выборах и референдумах предоставление такой возможности является обязательным, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 5.14. Умышленное уничтожение или повреждение печатных материалов, относящихся к выборам, референдуму

Умышленное уничтожение или повреждение информационных либо агитационных печатных материалов, вывешенных в соответствии с законом на зданиях, сооружениях или иных объектах с согласия их собственника или владельца в ходе избирательной кампании, подготовки или проведения референдума, либо нанесение надписей или изображений на информационные либо агитационные печатные материалы -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 5.15. Нарушение установленного законодательством о выборах и референдумах права на пользование помещениями в ходе избирательной кампании, подготовки и проведения референдума

Нарушение установленного законодательством о выборах и референдумах права зарегистрированных кандидатов, избирательных объединений, избирательных блоков, инициативных групп по проведению референдума на пользование на равных условиях пользования помещениями, находящимися в государственной или муниципальной собственности, для встреч с избирателями, участниками референдума -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 5.16. Подкуп избирателей, участников референдума либо осуществление в период избирательной кампании, кампании референдума благотворительной деятельности с нарушением законодательства о выборах и референдумах

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Подкуп избирателей, участников референдума, если эти действия не содержат уголовно наказуемого деяния, либо осуществление благотворительной деятельности с нарушением законодательства о выборах и референдумах -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда.

Статья 5.17. Непредоставление или неопубликование отчета, сведений о поступлении и расходовании средств, выделенных на подготовку и проведение выборов, референдума

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

1. Непредоставление кандидатом, лицом, являвшимся кандидатом, лицом, избранным депутатом или на иную выборную должность, либо избирательным объединением, избирательным блоком, инициативной группой по проведению референдума, иной группой участников референдума, кредитной организацией в установленный законом срок отчета, сведений об источниках и о размерах средств, перечисленных в избирательный фонд, фонд референдума, и обо всех произведенных затратах на проведение избирательной кампании, кампании референдума, неполное предоставление в соответствии с законом таких сведений либо предоставление недостоверных отчета, сведений -

влекут наложение административного штрафа на кандидата, на лицо, являвшееся кандидатом, на лицо, избранное депутатом или на иную выборную должность, на уполномоченного представителя по финансовым вопросам избирательного объединения, избирательного блока, инициативной группы по проведению референдума, иной группы участников референдума, на должностное лицо кредитной организации в размере от двадцати до двадцати пяти минимальных размеров оплаты труда.

2. Непредоставление, не предусмотренное законом неполное предоставление либо несвоевременное предоставление председателем избирательной комиссии, комиссии референдума в средства массовой информации для опубликования сведений о поступлении и расходовании средств избирательных фондов, фондов референдума либо финансовых отчетов кандидатов, зарегистрированных кандидатов, избирательных объединений, избирательных блоков -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 5.18. Незаконное использование денежных средств кандидатом, избирательным объединением, избирательным блоком, инициативной группой по проведению референдума, иной группой участников референдума

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Использование кандидатом, избирательным объединением, избирательным блоком, инициативной группой по проведению референдума, иной группой участников референдума при финансировании своей избирательной кампании или кампании референдума денежных средств помимо средств собственного избирательного фонда, фонда референдума, если эти действия не содержат уголовно наказуемого деяния, либо превышение установленных законом предельных размеров расходования средств избирательного фонда, фонда референдума, либо расходование денежных средств избирательного фонда, фонда референдума на не предусмотренные законом цели, а равно использование денежных средств, поступивших в избирательный фонд, фонд референдума с нарушением законодательства о выборах и референдумах, -

влечет наложение административного штрафа на кандидата, на лицо, являвшееся кандидатом, на лицо, избранное депутатом, на уполномоченного представителя по финансовым вопросам инициативной группы по проведению референдума, иной группы участников референдума в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на избирательное объединение либо избирательные объединения, входящие (входившие) в избирательный блок, - от трехсот до одной тысячи минимальных размеров оплаты труда.

Примечание. Административный штраф, налагаемый на избирательные объединения, входящие (входившие) в избирательный блок, взыскивается с них в равных долях в пределах суммы штрафа, указанной в настоящей статье.

Статья 5.19. Использование незаконной материальной поддержки кандидатом, зарегистрированным кандидатом, избирательным объединением, избирательным блоком, инициативной группой по проведению референдума

Использование в ходе проведения избирательной кампании, подготовки и проведения референдума кандидатом, зарегистрированным кандидатом, избирательным объединением, избирательным блоком, инициативной группой по проведению референдума помимо средств избирательного фонда, фонда для участия в референдуме материальной поддержки, оказанной гражданами, юридическими лицами, их филиалами, представительствами и иными подразделениями юридических лиц, а также анонимной материальной поддержки -

влечет наложение административного штрафа на кандидата, зарегистрированного кандидата, на лицо, избранное депутатом, на уполномоченного представителя по финансовым вопросам инициативной группы по проведению референдума в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией предмета административного правонарушения; на избирательное объединение либо избирательные объединения, входящие (входившие) в избирательный блок, - от ста до двухсот минимальных размеров оплаты труда с конфискацией предмета административного правонарушения.

Статья 5.20. Финансирование избирательной кампании, кампании референдума помимо избирательных фондов, фондов референдума и оказание иной запрещенной законом материальной поддержки

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Оказание финансовой (материальной) поддержки избирательной кампании кандидата, зарегистрированного кандидата, избирательного объединения, избирательного блока, деятельности инициативной группы по проведению референдума помимо их избирательных фондов, фондов референдума, либо связанные с проведением выборов, референдума бесплатное или по необоснованно заниженным расценкам выполнение юридическими лицами работ, оказание услуг, реализация товаров, либо внесение пожертвований в избирательный фонд, фонд референдума через подставных лиц, если эти действия не содержат уголовно наказуемого деяния, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией предмета административного правонарушения.

Статья 5.21. Несвоевременное перечисление средств избирательным комиссиям, комиссиям референдума, кандидатам, избирательным объединениям, избирательным блокам, инициативным группам по проведению референдума, иным группам участников референдума

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Неперечисление, а равно перечисление с нарушением установленных законом сроков органом исполнительной власти, органом местного самоуправления, наделенными соответствующими полномочиями по перечислению средств, кредитной организацией, отделением связи средств избирательным комиссиям, комиссиям референдума, кандидатам, избирательным объединениям, избирательным блокам, инициативным группам по проведению референдума, иным группам участников референдума -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.22. Незаконная выдача гражданину избирательного бюллетеня, бюллетеня для голосования на референдуме

Выдача членом избирательной комиссии, комиссии референдума гражданину избирательного бюллетеня, бюллетеня для голосования на референдуме в целях предоставления возможности гражданину проголосовать за других лиц или проголосовать более одного раза в ходе одного и того же голосования либо выдача гражданину заполненных избирательного бюллетеня, бюллетеня для голосования на референдуме -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 5.23. Сокрытие остатков тиражей избирательных бюллетеней, бюллетеней для голосования на референдуме

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Сокрытие остатков тиражей избирательных бюллетеней, бюллетеней для голосования на референдуме -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда.

Статья 5.24. Нарушение установленного законом порядка подсчета голосов

Нарушение председателем или членом избирательной комиссии, комиссии референдума установленного законом порядка подсчета голосов -

влечет наложение административного штрафа в размере от пяти до пятнадцати минимальных размеров оплаты труда.

Статья 5.25. Непредоставление сведений об итогах голосования или о результатах выборов

1. Непредоставление либо несвоевременное предоставление председателем участковой избирательной комиссии, комиссии референдума для ознакомления избирателям, участникам референдума, зарегистрированным кандидатам, избирательным объединениям, избирательным блокам, наблюдателям, иностранным (международным) наблюдателям, представителям средств массовой информации сведений об итогах голосования -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

2. То же нарушение, совершенное председателем территориальной избирательной комиссии, комиссии референдума, а равно нарушение им сроков направления сведений либо неполное предоставление сведений об итогах голосования на выборах, референдуме в средства массовой информации для опубликования -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

3. Нарушение, предусмотренное частью 1 настоящей статьи, совершенное председателем окружной избирательной комиссии, комиссии референдума, а равно нарушение им сроков направления сведений либо неполное предоставление сведений об итогах голосования, о результатах выборов в средства массовой информации для опубликования -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

4. Нарушение, предусмотренное частью 3 настоящей статьи, совершенное председателем избирательной комиссии, комиссии референдума субъекта Российской Федерации, -

влечет наложение административного штрафа в размере от тридцати до сорока минимальных размеров оплаты труда.

5. Нарушение, предусмотренное частью 3 настоящей статьи, совершенное Председателем Центральной избирательной комиссии Российской Федерации, -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 5.26. Нарушение законодательства о свободе совести, свободе вероисповедания и о религиозных объединениях

1. Воспрепятствование осуществлению права на свободу совести и свободу вероисповедания, в том числе принятию религиозных или иных убеждений или отказу от них, вступлению в религиозное объединение или выходу из него, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до восьми минимальных размеров оплаты труда.

2. Оскорбление религиозных чувств граждан либо осквернение почитаемых ими предметов, знаков и эмблем мировоззренческой символики -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 5.27. Нарушение законодательства о труде и об охране труда

1. Нарушение законодательства о труде и об охране труда -

влечет наложение административного штрафа на должностных лиц в размере от пяти до пятидесяти минимальных размеров оплаты труда.

2. Нарушение законодательства о труде и об охране труда лицом, ранее подвергнутым административному наказанию за аналогичное административное правонарушение, -

влечет дисквалификацию на срок от одного года до трех лет.

Статья 5.28. Уклонение от участия в переговорах о заключении коллективного договора, соглашения либо нарушение установленного срока их заключения

Уклонение работодателя или лица, его представляющего, от участия в переговорах о заключении, об изменении или о дополнении коллективного договора, соглашения либо нарушение установленного законом срока проведения переговоров, а равно необеспечение работы комиссии по заключению коллективного договора, соглашения в определенные сторонами сроки -

влечет наложение административного штрафа в размере от десяти до тридцати минимальных размеров оплаты труда.

Статья 5.29. Непредоставление информации, необходимой для проведения коллективных переговоров и осуществления контроля за соблюдением коллективного договора, соглашения

Непредоставление работодателем или лицом, его представляющим, в срок, установленный законом, информации, необходимой для проведения коллективных переговоров и осуществления контроля за соблюдением коллективного договора, соглашения, -

влечет наложение административного штрафа в размере от десяти до тридцати минимальных размеров оплаты труда.

Статья 5.30. Необоснованный отказ от заключения коллективного договора, соглашения

Необоснованный отказ работодателя или лица, его представляющего, от заключения коллективного договора, соглашения -

влечет наложение административного штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.31. Нарушение или невыполнение обязательств по коллективному договору, соглашению

Нарушение или невыполнение работодателем или лицом, его представляющим, обязательств по коллективному договору, соглашению -

влечет наложение административного штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.32. Уклонение от получения требований работников и от участия в примирительных процедурах

Уклонение работодателя или его представителя от получения требований работников и от участия в примирительных процедурах, в том числе непредоставление помещения для проведения собрания (конференции) работников в целях выдвижения требований или создание препятствий проведению такого собрания (такой конференции), -

влечет наложение административного штрафа в размере от десяти до тридцати минимальных размеров оплаты труда.

Статья 5.33. Невыполнение соглашения

Невыполнение работодателем или его представителем обязательств по соглашению, достигнутому в результате примирительной процедуры, -

влечет наложение административного штрафа в размере от двадцати до сорока минимальных размеров оплаты труда.

Статья 5.34. Увольнение работников в связи с коллективным трудовым спором и объявлением забастовки

Увольнение работников в связи с коллективным трудовым спором и объявлением забастовки -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 5.35. Неисполнение родителями или иными законными представителями несовершеннолетних обязанностей по содержанию и воспитанию несовершеннолетних

Неисполнение или ненадлежащее исполнение родителями или иными законными представителями несовершеннолетних обязанностей по содержанию, воспитанию, обучению, защите прав и интересов несовершеннолетних -

влечет предупреждение или наложение административного штрафа в размере от одного до пяти минимальных размеров оплаты труда.

Статья 5.36. Нарушение порядка или сроков предоставления сведений о несовершеннолетних, нуждающихся в передаче на воспитание в семью либо в учреждения для детей-сирот или для детей, оставшихся без попечения родителей

1. Нарушение руководителем учреждения, в котором находятся дети, оставшиеся без попечения родителей, либо должностным лицом органа исполнительной власти субъекта Российской Федерации или органа местного самоуправления порядка или сроков предоставления сведений о несовершеннолетнем, нуждающемся в передаче на воспитание в семью (на усыновление (удочерение), под опеку (попечительство) или в приемную семью) либо в учреждение для детей-сирот или для детей, оставшихся без попечения родителей, а равно предоставление заведомо недостоверных сведений о таком несовершеннолетнем -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

2. Совершение руководителем учреждения, в котором находятся дети, оставшиеся без попечения родителей, либо должностным лицом органа исполнительной власти субъекта Российской Федерации или органа местного самоуправления действий, направленных на укрытие несовершеннолетнего от передачи на воспитание в семью (на усыновление (удочерение), под опеку (попечительство) или в приемную семью) либо в учреждение для детей-сирот или для детей, оставшихся без попечения родителей, -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 5.37. Незаконные действия по усыновлению (удочерению) ребенка, передаче его под опеку (попечительство) или в приемную семью

Незаконные действия по усыновлению (удочерению) ребенка, передаче его под опеку (попечительство) или в приемную семью -

влекут наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 5.38. Нарушение законодательства о собраниях, митингах, демонстрациях, шествиях и пикетировании

Воспрепятствование организации или проведению собрания, митинга, демонстрации, шествия или пикетирования, проводимых в соответствии с законодательством Российской Федерации, либо участию в них, а равно принуждение к участию в них -

влечет предупреждение или наложение административного штрафа на граждан в размере до одного минимального размера оплаты труда; на должностных лиц - от одного до трех минимальных размеров оплаты труда.

Статья 5.39. Отказ в предоставлении гражданину информации

Неправомерный отказ в предоставлении гражданину собранных в установленном порядке документов, материалов, непосредственно затрагивающих права и свободы гражданина, либо несвоевременное предоставление таких документов и материалов, непредоставление иной информации в случаях, предусмотренных законом, либо предоставление гражданину неполной или заведомо недостоверной информации -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 5.40. Принуждение к участию или к отказу от участия в забастовке

Принуждение к участию или к отказу от участия в забастовке путем насилия или угроз применения насилия либо с использованием зависимого положения принуждаемого -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

Статья 5.41. Непредоставление на безвозмездной основе услуг по погребению, невыплата социального пособия на погребение

Непредоставление на безвозмездной основе услуг, предусмотренных гарантированным перечнем услуг по погребению, а равно невыплата социального пособия на погребение супругу, близким родственникам, иным родственникам, законному представителю умершего или иному лицу, взявшему на себя обязанность осуществить погребение умершего, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.42. Нарушение прав инвалидов в области трудоустройства и занятости

1. Отказ работодателя в приеме на работу инвалида в пределах установленной квоты -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

2. Необоснованный отказ в регистрации инвалида в качестве безработного -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 5.43. Нарушение требований законодательства, предусматривающих выделение на автомобильных стоянках (остановках) мест для специальных автотранспортных средств инвалидов

Нарушение требований законодательства, предусматривающих выделение на автомобильных стоянках (остановках) мест для специальных автотранспортных средств инвалидов, -

влечет наложение административного штрафа на должностных лиц в размере от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.44. Сокрытие страхового случая

Сокрытие страхователем наступления страхового случая при обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 5.45. Использование преимуществ должностного или служебного положения в период избирательной кампании, кампании референдума

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Использование лицом, замещающим государственную или муниципальную должность, государственным или муниципальным служащим преимуществ своего должностного или служебного положения в целях выдвижения и (или) избрания кандидата, списка кандидатов, выдвижения и (или) поддержки инициативы проведения референдума, получения того или иного ответа на вопрос (вопросы) референдума -

влечет наложение административного штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 5.46. Подделка подписей избирателей, участников референдума

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Подделка подписей избирателей, участников референдума, собираемых в поддержку выдвижения кандидата, избирательного объединения, избирательного блока, инициативы проведения референдума, а равно заверение заведомо подделанных подписей (подписных листов) лицом, осуществляющим сбор подписей избирателей, либо уполномоченным лицом, если эти действия не содержат уголовно наказуемого деяния, -

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда.

Статья 5.47. Сбор подписей избирателей, участников референдума в запрещенных местах, а также сбор подписей лицами, которым участие в этом запрещено федеральным законом

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Участие органов государственной власти, органов местного самоуправления, органов управления организаций всех форм собственности, учреждений, членов избирательных комиссий с правом решающего голоса в сборе подписей избирателей в поддержку выдвижения кандидата, списка кандидатов, в сборе подписей участников референдума в поддержку инициативы проведения референдума, а равно сбор подписей на рабочих местах, в процессе и в местах выдачи заработной платы, пенсий, пособий, иных социальных выплат -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 5.48. Нарушение прав зарегистрированных кандидатов, избирательных объединений, избирательных блоков, инициативных групп по проведению референдума, иных групп участников референдума при выделении площадей для размещения агитационных материалов

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Нарушение прав зарегистрированных кандидатов, избирательных объединений, избирательных блоков, инициативных групп по проведению референдума, иных групп участников референдума на размещение агитационных материалов на объекте, находящемся в государственной и (или) муниципальной собственности либо в собственности организации, имеющей государственную и (или) муниципальную долю в своем уставном (складочном) капитале, превышающую 30 процентов на день официального опубликования (публикации) решения о назначении (проведении) выборов, о регистрации инициативной группы по проведению референдума, а равно нарушение организациями, оказывающими рекламные услуги, условий размещения агитационных материалов -

влечет наложение административного штрафа на должностных лиц в размере от двадцати пяти до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 5.49. Нарушение запрета на проведение в период избирательной кампании, кампании референдума лотерей, тотализаторов (взаимных пари) и других основанных на риске игр, объектом которых являются выборы, референдум и их результаты

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Нарушение запрета на проведение в период избирательной кампании, кампании референдума лотерей, тотализаторов (взаимных пари) и других основанных на риске игр, объектом которых являются выборы, референдум и их результаты, -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда.

Статья 5.50. Нарушение правил перечисления средств, внесенных в избирательный фонд, фонд референдума

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Невозврат жертвователю в установленный законодательством о выборах и референдумах срок пожертвований (их части), перечисленных в избирательный фонд, фонд референдума с нарушением требований законодательства о выборах и референдумах, неперечисление в указанный срок в доход соответствующего бюджета пожертвований, внесенных анонимными жертвователями, а равно невозврат неиспользованных средств, предназначенных для внесения избирательного залога, -

влечет наложение административного штрафа на кандидата, на лицо, являвшееся кандидатом, на лицо, избранное депутатом, на уполномоченного представителя по финансовым вопросам инициативной группы по проведению референдума, иной группы участников референдума в размере от десяти до двадцати минимальных размеров оплаты труда; на избирательное объединение либо избирательные объединения, входящие (входившие) в избирательный блок, - от ста до трехсот минимальных размеров оплаты труда.

Примечание. Административный штраф, налагаемый на избирательные объединения, входящие (входившие) в избирательный блок, взыскивается с них в равных долях в пределах суммы штрафа, указанной в настоящей статье.

Статья 5.51. Нарушение полиграфической организацией правил изготовления агитационных материалов

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Выполнение полиграфической организацией работ по изготовлению агитационных материалов без предварительного опубликования предусмотренных законом сведений о размере и других условиях оплаты работ по изготовлению агитационных материалов -

влечет наложение административного штрафа в размере от ста до двухсот минимальных размеров оплаты труда.

Статья 5.52. Невыполнение должностным лицом требований законодательства о выборах об обеспечении равных условий предвыборной деятельности зарегистрированных кандидатов, избирательных объединений, избирательных блоков

(введена Федеральным законом от 04.07.2003 N 94-ФЗ)

Неизвещение уполномоченным на то должностным лицом всех зарегистрированных по соответствующему избирательному округу кандидатов о мероприятии, которое финансируется, организуется или проводится для населения органами государственной власти, органами местного самоуправления, государственными и муниципальными предприятиями и учреждениями и на которое допускается для выступления один из зарегистрированных кандидатов, либо непредоставление возможности выступления всем зарегистрированным по соответствующему избирательному округу кандидатам на таком мероприятии, либо несоздание условий для проведения массовых мероприятий зарегистрированными кандидатами, избирательными объединениями, избирательными блоками, либо иное нарушение предусмотренных законодательством о выборах прав кандидата, избирательного объединения, избирательного блока -

влечет наложение административного штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Глава 6. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ,

ПОСЯГАЮЩИЕ НА ЗДОРОВЬЕ, САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКОЕ

БЛАГОПОЛУЧИЕ НАСЕЛЕНИЯ И ОБЩЕСТВЕННУЮ НРАВСТВЕННОСТЬ

Статья 6.1. Сокрытие источника заражения ВИЧ-инфекцией, венерической болезнью и контактов, создающих опасность заражения

Сокрытие лицом, больным ВИЧ-инфекцией, венерическим заболеванием, источника заражения, а также лиц, имевших с указанным лицом контакты, создающие опасность заражения этими заболеваниями, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 6.2. Незаконное занятие частной медицинской практикой, частной фармацевтической деятельностью либо народной медициной (целительством)

1. Занятие частной медицинской практикой или частной фармацевтической деятельностью лицом, не имеющим лицензию на данный вид деятельности, -

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда.

2. Занятие народной медициной (целительством) с нарушением установленного законом порядка -

влечет наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда.

Статья 6.3. Нарушение законодательства в области обеспечения санитарно-эпидемиологического благополучия населения

Нарушение законодательства в области обеспечения санитарно-эпидемиологического благополучия населения, выразившееся в нарушении действующих санитарных правил и гигиенических нормативов, невыполнении санитарно-гигиенических и противоэпидемических мероприятий, -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 6.4. Нарушение санитарно-эпидемиологических требований к эксплуатации жилых помещений и общественных помещений, зданий, сооружений и транспорта

Нарушение санитарно-эпидемиологических требований к эксплуатации жилых помещений и общественных помещений, зданий, сооружений и транспорта -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 6.5. Нарушение санитарно-эпидемиологических требований к питьевой воде

Нарушение санитарно-эпидемиологических требований к питьевой воде и питьевому водоснабжению населения -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 6.6. Нарушение санитарно-эпидемиологических требований к организации питания населения

Нарушение санитарно-эпидемиологических требований к организации питания населения в специально оборудованных местах (столовых, ресторанах, кафе, барах и других местах), в том числе при приготовлении пищи и напитков, их хранении и реализации населению, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 6.7. Нарушение санитарно-эпидемиологических требований к условиям воспитания и обучения

Нарушение санитарно-эпидемиологических требований к условиям воспитания и обучения, к техническим, в том числе аудиовизуальным, и иным средствам воспитания и обучения, учебной мебели, а также к учебникам и иной издательской продукции -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 6.8. Незаконный оборот наркотических средств, психотропных веществ или их аналогов

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Незаконные приобретение, хранение, перевозка, изготовление, переработка без цели сбыта наркотических средств, психотропных веществ или их аналогов -

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Примечание. Лицо, добровольно сдавшее приобретенные без цели сбыта наркотические средства или психотропные вещества, а также их аналоги, освобождается от административной ответственности за данное административное правонарушение.

Статья 6.9. Потребление наркотических средств или психотропных веществ без назначения врача

Потребление наркотических средств или психотропных веществ без назначения врача, за исключением случаев, предусмотренных частью 2 статьи 20.20, статьей 20.22 настоящего Кодекса, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Примечание. Лицо, добровольно обратившееся в лечебно-профилактическое учреждение для лечения в связи с потреблением наркотических средств или психотропных веществ без назначения врача, освобождается от административной ответственности за данное правонарушение. Лицо, в установленном порядке признанное больным наркоманией, может быть с его согласия направлено на медицинское и социальное восстановление в лечебно-профилактическое учреждение и в связи с этим освобождается от административной ответственности за совершение правонарушений, связанных с потреблением наркотических средств или психотропных веществ.

Статья 6.10. Вовлечение несовершеннолетнего в употребление спиртных напитков или одурманивающих веществ

1. Вовлечение несовершеннолетнего в употребление спиртных напитков или одурманивающих веществ -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

2. Те же действия, совершенные родителями или иными законными представителями несовершеннолетних, а также лицами, на которых возложены обязанности по обучению и воспитанию несовершеннолетних, -

влекут наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда.

Статья 6.11. Занятие проституцией

Занятие проституцией -

влечет наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда.

Статья 6.12. Получение дохода от занятия проституцией, если этот доход связан с занятием другого лица проституцией

Получение дохода от занятия проституцией, если этот доход связан с занятием другого лица проституцией, -

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда или административный арест на срок от десяти до пятнадцати суток.

Статья 6.13. Пропаганда наркотических средств, психотропных веществ или их прекурсоров

Пропаганда либо незаконная реклама наркотических средств, психотропных веществ или их прекурсоров -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией рекламной продукции и оборудования, использованного для ее изготовления, или без таковой; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией рекламной продукции и оборудования, использованного для ее изготовления, или без таковой; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией рекламной продукции и оборудования, использованного для ее изготовления, или без таковой.

Примечание. Не является административным правонарушением распространение в специализированных изданиях, рассчитанных на медицинских и фармацевтических работников, сведений о разрешенных к применению в медицинских целях наркотических средствах, психотропных веществах и их прекурсорах.

Статья 6.14. Производство либо оборот этилового спирта, алкогольной или спиртосодержащей продукции, не соответствующих требованиям государственных стандартов, санитарным правилам и гигиеническим нормативам

Производство либо оборот этилового спирта, алкогольной или спиртосодержащей продукции, не соответствующих требованиям государственных стандартов, санитарным правилам и гигиеническим нормативам, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией этилового спирта, алкогольной и спиртосодержащей продукции, использованных для производства этилового спирта, алкогольной или спиртосодержащей продукции оборудования, сырья, полуфабрикатов и иных предметов; на юридических лиц - от одной тысячи до двух тысяч минимальных размеров оплаты труда с конфискацией этилового спирта, алкогольной и спиртосодержащей продукции, использованных для производства этилового спирта, алкогольной или спиртосодержащей продукции оборудования, сырья, полуфабрикатов и иных предметов.

Глава 7. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В ОБЛАСТИ ОХРАНЫ СОБСТВЕННОСТИ

Статья 7.1. Самовольное занятие земельного участка

Самовольное занятие земельного участка или использование земельного участка без оформленных в установленном порядке правоустанавливающих документов на землю, а в случае необходимости без документов, разрешающих осуществление хозяйственной деятельности, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.2. Уничтожение специальных знаков

1. Уничтожение межевых знаков границ земельных участков -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Уничтожение или повреждение наблюдательных режимных скважин на подземные воды, наблюдательных режимных створов на водных объектах, маркшейдерских, водохозяйственных или водоохранных информационных знаков, а равно знаков, определяющих границы прибрежных защитных полос и водоохранных зон водных объектов, в том числе прибрежных полос внутренних морских вод и территориального моря Российской Федерации, знаков санитарных (горно-санитарных) зон и округов, лечебно-оздоровительных местностей и курортов, особо охраняемых природных территорий, лесоустроительных или лесохозяйственных знаков в лесном фонде и в лесах, не входящих в лесной фонд, а равно знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

3. Уничтожение, повреждение или снос пунктов государственных геодезических сетей либо стационарных пунктов наблюдений за состоянием окружающей природной среды и ее загрязнением, входящих в государственную наблюдательную сеть, а равно нарушение режима охранной зоны стационарных пунктов наблюдений за состоянием окружающей природной среды и ее загрязнением -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

4. Неуведомление собственником, владельцем или пользователем земельного участка, здания либо сооружения, на которых размещены пункты, перечисленные в части 3 настоящей статьи, федерального органа исполнительной власти по геодезии и картографии, гидрометеорологии и смежным с ней областям или его территориального (регионального) органа об уничтожении, о повреждении или о сносе этих пунктов, а равно отказ в предоставлении возможности подъезда (подхода) к этим пунктам для проведения на них наблюдений и иных работ -

влечет предупреждение или наложение административного штрафа в размере от одного до пяти минимальных размеров оплаты труда.

Статья 7.3. Пользование недрами без разрешения (лицензии) либо с нарушением условий, предусмотренных разрешением (лицензией)

Пользование недрами без разрешения (лицензии) либо с нарушением условий, предусмотренных разрешением (лицензией), -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 7.4. Самовольная застройка площадей залегания полезных ископаемых

Застройка площадей залегания полезных ископаемых без специального разрешения, а также необеспечение требований к сохранности зданий и сооружений при пользовании недрами -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.5. Самовольная добыча янтаря

Самовольная добыча янтаря из месторождений, на которых сбор янтаря запрещен, или из мест его промышленной разработки, а равно сбыт незаконно добытого янтаря в натуральном и (или) переработанном виде без наличия разрешения (лицензии) -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 7.6. Самовольное занятие водного объекта или пользование им без разрешения (лицензии)

Самовольное занятие водного объекта или его части, пользование ими без разрешения (лицензии), если получение таковых предусмотрено законом, а равно без заключенного в соответствии с законом договора либо с нарушением условий, предусмотренных разрешением (лицензией) или договором, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 7.7. Повреждение гидротехнического, водохозяйственного или водоохранного сооружения, устройства или установки

Повреждение гидротехнического, водохозяйственного или водоохранного сооружения, устройства или установки, а также централизованной или нецентрализованной системы питьевого водоснабжения или системы водоотведения городов и сельских поселений -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 7.8. Самовольное занятие земельного участка прибрежной защитной полосы водного объекта, водоохранной зоны водного объекта либо зоны (округа) санитарной охраны источников питьевого и хозяйственно-бытового водоснабжения

1. Самовольное занятие земельного участка прибрежной защитной полосы водного объекта либо земельного участка водоохранной зоны водного объекта -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Самовольное занятие земельного участка зоны (округа) санитарной охраны источников питьевого и хозяйственно-бытового водоснабжения -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 7.9. Самовольное занятие участка лесного фонда или участка леса, не входящего в лесной фонд

Самовольное занятие участка лесного фонда или участка леса, не входящего в лесной фонд, или использование указанных участков для раскорчевки, переработки лесных ресурсов, устройства складов, возведения построек (строительства), распашки и других целей без специальных разрешений на использование указанных участков -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.10. Самовольная переуступка права пользования землей, недрами, участком лесного фонда, участком леса, не входящего в лесной фонд, или водным объектом

Самовольная переуступка права пользования землей, недрами, участком лесного фонда, участком леса, не входящего в лесной фонд, или водным объектом, а равно самовольный обмен земельного участка, участка недр, участка лесного фонда, участка леса, не входящего в лесной фонд, или водного объекта -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.11. Пользование объектами животного мира без разрешения (лицензии)

Пользование объектами животного мира без разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна), либо с нарушением условий, предусмотренных разрешением (лицензией), а равно самовольная переуступка права пользования объектами животного мира, за исключением случаев, предусмотренных частью 2 статьи 8.17 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.12. Нарушение авторских и смежных прав, изобретательских и патентных прав

1. Ввоз, продажа, сдача в прокат или иное незаконное использование экземпляров произведений или фонограмм в целях извлечения дохода в случаях, если экземпляры произведений или фонограмм являются контрафактными в соответствии с законодательством Российской Федерации об авторском праве и смежных правах либо на экземплярах произведений или фонограмм указана ложная информация об их изготовителях, о местах их производства, а также об обладателях авторских и смежных прав, а равно иное нарушение авторских и смежных прав в целях извлечения дохода -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией контрафактных экземпляров произведений и фонограмм, а также материалов и оборудования, используемых для их воспроизведения, и иных орудий совершения административного правонарушения; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией контрафактных экземпляров произведений и фонограмм, а также материалов и оборудования, используемых для их воспроизведения, и иных орудий совершения административного правонарушения; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией контрафактных экземпляров произведений и фонограмм, а также материалов и оборудования, используемых для их воспроизведения, и иных орудий совершения административного правонарушения.

2. Незаконное использование изобретения, полезной модели либо промышленного образца, разглашение без согласия автора или заявителя сущности изобретения, полезной модели либо промышленного образца до официального опубликования сведений о них, присвоение авторства или принуждение к соавторству -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 7.13. Нарушение требований сохранения, использования и охраны объектов культурного наследия (памятников истории и культуры) федерального значения, их территорий и зон их охраны

1. Нарушение требований сохранения, использования и охраны объектов культурного наследия (памятников истории и культуры) федерального значения, включенных в Государственный реестр объектов культурного наследия (Перечень объектов исторического и культурного наследия федерального (общероссийского) значения), их территорий, а равно несоблюдение ограничений, установленных в зонах их охраны, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Действия (бездействие), предусмотренные частью 1 настоящей статьи, совершенные в отношении особо ценных объектов культурного наследия народов Российской Федерации, объектов культурного наследия (памятников истории и культуры), внесенных в Список всемирного культурного и природного наследия, на их территориях, на территориях историко-культурных заповедников (музеев-заповедников) федерального значения, а равно в зонах их охраны, -

влекут наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

3. Действия (бездействие), предусмотренные частью 1 настоящей статьи, совершенные в отношении выявленных объектов культурного наследия или на их территориях, -

влекут наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.14. Проведение земляных, строительных и иных работ без разрешения государственного органа охраны объектов культурного наследия

Проведение земляных, строительных, мелиоративных, хозяйственных и иных работ без разрешения государственного органа охраны объектов культурного наследия в случаях, если такое разрешение обязательно, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 7.15. Ведение археологических разведок или раскопок без разрешения

Ведение археологических разведок или раскопок без полученного в установленном порядке разрешения (открытого листа) в случаях, если наличие разрешения (открытого листа) обязательно, либо с нарушением условий, предусмотренных разрешением (открытым листом), -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда с конфискацией предметов, добытых в результате раскопок; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией предметов, добытых в результате раскопок; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией предметов, добытых в результате раскопок.

Статья 7.16. Незаконный отвод земельных участков на особо охраняемых землях историко-культурного назначения

Незаконный отвод земельных участков на особо охраняемых землях историко-культурного назначения -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 7.17. Уничтожение или повреждение чужого имущества

Умышленное уничтожение или повреждение чужого имущества, если эти действия не повлекли причинение значительного ущерба, -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Статья 7.18. Нарушение правил хранения, закупки или рационального использования зерна и продуктов его переработки, правил производства продуктов переработки зерна

Нарушение правил хранения, закупки или рационального использования зерна и продуктов его переработки, а также правил производства продуктов переработки зерна -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 7.19. Самовольное подключение и использование электрической, тепловой энергии, нефти или газа

Самовольное подключение к энергетическим сетям, нефтепроводам, нефтепродуктопроводам и газопроводам, а равно самовольное (безучетное) использование электрической, тепловой энергии, нефти, газа или нефтепродуктов -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 7.20. Самовольное подключение к централизованным системам питьевого водоснабжения и (или) системам водоотведения городских и сельских поселений

Самовольное подключение к централизованным системам питьевого водоснабжения и (или) системам водоотведения городских и сельских поселений -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 7.21. Нарушение правил пользования жилыми помещениями

1. Порча жилых домов, жилых помещений, а равно порча их оборудования, самовольное переоборудование жилых домов и (или) жилых помещений либо использование их не по назначению -

влечет предупреждение или наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда.

2. Самовольная перепланировка жилых помещений в многоквартирных домах -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда.

Статья 7.22. Нарушение правил содержания и ремонта жилых домов и (или) жилых помещений

Нарушение лицами, ответственными за содержание жилых домов и (или) жилых помещений, правил содержания и ремонта жилых домов и (или) жилых помещений либо порядка и правил признания их непригодными для постоянного проживания и перевода их в нежилые, а равно переоборудование жилых домов и (или) жилых помещений без согласия нанимателя (собственника), если переоборудование существенно изменяет условия пользования жилым домом и (или) жилым помещением, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 7.23. Нарушение нормативов обеспечения населения коммунальными услугами

Нарушение нормативного уровня или режима обеспечения населения коммунальными услугами -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 7.24. Нарушение порядка распоряжения объектом нежилого фонда, находящимся в федеральной собственности, и использования указанного объекта

1. Распоряжение объектом нежилого фонда, находящимся в федеральной собственности, без разрешения специально уполномоченного федерального органа исполнительной власти -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда.

2. Использование находящегося в федеральной собственности объекта нежилого фонда без надлежаще оформленных документов либо с нарушением установленных норм и правил эксплуатации и содержания объектов нежилого фонда -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 7.25. Уклонение от безвозмездной передачи копий геодезических или картографических материалов и данных в государственный картографо-геодезический фонд Российской Федерации

Уклонение от безвозмездной передачи одного экземпляра копий геодезических или картографических материалов и данных в государственный картографо-геодезический фонд Российской Федерации -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 7.26. Утрата материалов и данных государственного картографо-геодезического фонда Российской Федерации

Небрежное хранение пользователем материалов и данных государственного картографо-геодезического фонда Российской Федерации, повлекшее утрату таких материалов и данных, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Статья 7.27. Мелкое хищение

Мелкое хищение чужого имущества путем кражи, мошенничества, присвоения или растраты при отсутствии признаков преступлений, предусмотренных частями второй, третьей и четвертой статьи 158, частями второй и третьей статьи 159 и частями второй и третьей статьи 160 Уголовного кодекса Российской Федерации, -

(в ред. Федерального закона от 31.10.2002 N 133-ФЗ)

влечет наложение административного штрафа в размере до трехкратной стоимости похищенного имущества, но не менее одного минимального размера оплаты труда или административный арест на срок до пятнадцати суток.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Примечание. Хищение чужого имущества признается мелким, если стоимость похищенного имущества не превышает один минимальный размер оплаты труда, установленный законодательством Российской Федерации.

(в ред. Федерального закона от 31.10.2002 N 133-ФЗ)

Статья 7.28. Нарушение установленного порядка патентования объектов промышленной собственности в иностранных государствах

Нарушение установленного порядка патентования объектов промышленной собственности в иностранных государствах -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от пятисот до восьмисот минимальных размеров оплаты труда.

Глава 8. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ ОХРАНЫ

ОКРУЖАЮЩЕЙ ПРИРОДНОЙ СРЕДЫ И ПРИРОДОПОЛЬЗОВАНИЯ

Статья 8.1. Несоблюдение экологических требований при планировании, технико-экономическом обосновании проектов, проектировании, размещении, строительстве, реконструкции, вводе в эксплуатацию, эксплуатации предприятий, сооружений или иных объектов

Несоблюдение экологических требований при планировании, технико-экономическом обосновании проектов, проектировании, размещении, строительстве, реконструкции, вводе в эксплуатацию, эксплуатации предприятий, сооружений или иных объектов -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 8.2. Несоблюдение экологических и санитарно-эпидемиологических требований при обращении с отходами производства и потребления или иными опасными веществами

Несоблюдение экологических и санитарно-эпидемиологических требований при сборе, складировании, использовании, сжигании, переработке, обезвреживании, транспортировке, захоронении и ином обращении с отходами производства и потребления или иными опасными веществами -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 8.3. Нарушение правил обращения с пестицидами и агрохимикатами

Нарушение правил испытаний, производства, транспортировки, хранения, применения и иного обращения с пестицидами и агрохимикатами, которое может повлечь причинение вреда окружающей природной среде, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.4. Нарушение законодательства об экологической экспертизе

1. Невыполнение требований законодательства об обязательности проведения государственной экологической экспертизы, финансирование или реализация проектов, программ и иной документации, подлежащих государственной экологической экспертизе и не получивших положительного заключения государственной экологической экспертизы, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

2. Осуществление деятельности, не соответствующей документации, которая получила положительное заключение государственной экологической экспертизы, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

3. Незаконный отказ в государственной регистрации заявлений о проведении общественной экологической экспертизы -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 8.5. Сокрытие или искажение экологической информации

Сокрытие, умышленное искажение или несвоевременное сообщение полной и достоверной информации о состоянии окружающей природной среды и природных ресурсов, об источниках загрязнения окружающей природной среды и природных ресурсов или иного вредного воздействия на окружающую природную среду и природные ресурсы, о радиационной обстановке, а равно искажение сведений о состоянии земель, водных объектов и других объектов окружающей природной среды лицами, обязанными сообщать такую информацию, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.6. Порча земель

1. Самовольное снятие или перемещение плодородного слоя почвы -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Уничтожение плодородного слоя почвы, а равно порча земель в результате нарушения правил обращения с пестицидами и агрохимикатами или иными опасными для здоровья людей и окружающей среды веществами и отходами производства и потребления -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 8.7. Невыполнение обязанностей по приведению земель в состояние, пригодное для использования по целевому назначению

Невыполнение или несвоевременное выполнение обязанностей по приведению земель в состояние, пригодное для использования по целевому назначению, или по их рекультивации после завершения разработки месторождений полезных ископаемых, включая общераспространенные полезные ископаемые, строительных, мелиоративных, лесозаготовительных, изыскательских и иных работ, в том числе осуществляемых для внутрихозяйственных или собственных надобностей, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 8.8. Использование земель не по целевому назначению, неиспользование земельного участка, предназначенного для сельскохозяйственного производства либо жилищного или иного строительства, невыполнение обязательных мероприятий по улучшению земель и охране почв

(в ред. Федерального закона от 07.03.2005 N 14-ФЗ)

Использование земель не по целевому назначению, неиспользование земельного участка, предназначенного для сельскохозяйственного производства либо жилищного или иного строительства, в указанных целях в течение срока, установленного федеральным законом, а равно невыполнение установленных требований и обязательных мероприятий по улучшению земель и охране почв от ветровой, водной эрозии и предотвращению других процессов, ухудшающих качественное состояние земель, -

(в ред. Федерального закона от 07.03.2005 N 14-ФЗ)

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.9. Нарушение требований по охране недр и гидроминеральных ресурсов

Нарушение требований по охране недр и гидроминеральных ресурсов, которое может вызвать загрязнение недр и гидроминеральных ресурсов либо привести месторождение полезных ископаемых и гидроминеральных ресурсов в состояние, непригодное для разработки, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.10. Нарушение требований по рациональному использованию недр

1. Выборочная (внепроектная) отработка месторождений полезных ископаемых, приводящая к необоснованным потерям запасов полезных ископаемых, разубоживание полезных ископаемых, а равно иное нерациональное использование недр, ведущее к сверхнормативным потерям при добыче полезных ископаемых или при переработке минерального сырья, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от шестисот до восьмисот минимальных размеров оплаты труда.

2. Невыполнение требований по проведению маркшейдерских работ, приведению ликвидируемых или консервируемых горных выработок и буровых скважин в состояние, обеспечивающее безопасность населения и окружающей природной среды, либо требований по сохранности месторождений полезных ископаемых, горных выработок и буровых скважин на время их консервации -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от восьмисот до одной тысячи минимальных размеров оплаты труда.

Статья 8.11. Нарушение правил и требований проведения работ по геологическому изучению недр

Нарушение правил и требований проведения работ по геологическому изучению недр, могущее привести или приведшее к недостоверной оценке разведанных запасов полезных ископаемых либо условий для строительства и эксплуатации предприятий по добыче полезных ископаемых, а также подземных сооружений, не связанных с добычей полезных ископаемых, а равно утрата геологической документации, дубликатов проб полезных ископаемых и керна, которые необходимы при дальнейшем геологическом изучении недр и разработке месторождений, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.12. Нарушение порядка предоставления в пользование и режима использования земельных участков и лесов в водоохранных зонах и прибрежных полосах водных объектов

1. Нарушение порядка отвода земельных участков, а равно порядка предоставления в пользование лесов в водоохранных зонах и прибрежных полосах водных объектов -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда.

2. Нарушение режима использования земельных участков и лесов в водоохранных зонах и прибрежных полосах водных объектов -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 8.13. Нарушение правил охраны водных объектов

1. Нарушение водоохранного режима на водосборах водных объектов, которое может повлечь загрязнение указанных объектов или другие вредные явления, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Невыполнение или несвоевременное выполнение обязанностей по приведению водных объектов, их водоохранных зон и прибрежных полос в состояние, пригодное для пользования, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

3. Незаконная добыча песка, гравия, глины и иных общераспространенных полезных ископаемых, торфа, сапропеля на водных объектах, осуществление молевого сплава леса либо нарушение установленного порядка очистки водных объектов от затонувшей древесины и наносов -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

4. Нарушение требований к охране водных объектов, которое может повлечь их загрязнение, засорение и (или) истощение, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

5. Загрязнение ледников, снежников или ледяного покрова водных объектов либо загрязнение водных объектов, содержащих природные лечебные ресурсы или отнесенных к особо охраняемым водным объектам, местам туризма, спорта и массового отдыха, отходами производства и потребления и (или) вредными веществами, а равно захоронение вредных веществ (материалов) в водных объектах -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 8.14. Нарушение правил водопользования

1. Нарушение правил водопользования при заборе воды, без изъятия воды и при сбросе сточных вод в водные объекты -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от пятнадцати до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Нарушение условий разрешения (лицензии) на водопользование при добыче полезных ископаемых, торфа, сапропеля на водных объектах, а равно при возведении и эксплуатации подводных и надводных сооружений, при осуществлении промыслового рыболовства, судоходства, прокладке и эксплуатации нефтепроводов и других продуктопроводов, проведении дноуглубительных, взрывных и иных работ либо при строительстве или эксплуатации дамб, портовых и иных сооружений -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 8.15. Нарушение правил эксплуатации водохозяйственных или водоохранных сооружений и устройств

Нарушение правил эксплуатации водохозяйственных или водоохранных сооружений и устройств -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.16. Невыполнение правил ведения судовых документов

1. Невыполнение капитаном судна морского, внутреннего водного плавания или другого плавучего средства правил регистрации в судовых документах операций с веществами, вредными для здоровья людей или для живых ресурсов моря, других водных объектов, либо со смесями, содержащими такие вещества свыше установленных норм, а равно внесение в судовые документы неверных записей об этих операциях -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

2. Невыполнение капитаном судна, осуществляющего добычу (промысел) водных биологических (живых) ресурсов внутренних морских вод, территориального моря, континентального шельфа и (или) исключительной экономической зоны Российской Федерации, предусмотренных законодательством Российской Федерации обязанностей по ведению промыслового журнала, а равно внесение в него искаженных сведений -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 8.17. Нарушение регламентирующих деятельность во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации правил (стандартов, норм) или условий лицензии

1. Нарушение правил (стандартов, норм) безопасного проведения поиска, разведки или разработки минеральных (неживых) ресурсов, буровых работ либо условий лицензии на водопользование, на региональное геологическое изучение, поиск, разведку или разработку, а также правил (стандартов, норм) использования или охраны минеральных (неживых) ресурсов внутренних морских вод, территориального моря, континентального шельфа и (или) исключительной экономической зоны Российской Федерации -

влечет наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда с конфискацией судна и иных орудий совершения административного правонарушения или без таковой; на юридических лиц - от одной тысячи до двух тысяч минимальных размеров оплаты труда с конфискацией судна и иных орудий совершения административного правонарушения или без таковой.

2. Нарушение правил добычи (промысла) водных биологических (живых) ресурсов и их охраны либо условий лицензии на водопользование, разрешения (лицензии) на промысел водных биологических (живых) ресурсов внутренних морских вод, территориального моря, континентального шельфа и (или) исключительной экономической зоны Российской Федерации -

влечет наложение административного штрафа на граждан в размере от одной второй до одного размера стоимости водных биологических (живых) ресурсов, явившихся предметом административного правонарушения, с конфискацией судна и иных орудий совершения административного правонарушения или без таковой; на должностных лиц - от одного до полуторакратного размера стоимости водных биологических (живых) ресурсов, явившихся предметом административного правонарушения, с конфискацией судна и иных орудий совершения административного правонарушения или без таковой; на юридических лиц - от двукратного до трехкратного размера стоимости водных биологических (живых) ресурсов, явившихся предметом административного правонарушения, с конфискацией судна и иных орудий совершения административного правонарушения или без таковой.

3. Самовольная прокладка или вывод на территорию Российской Федерации подводных кабелей, трубопроводов или туннелей, а равно нарушение правил их прокладки, вывода на территорию Российской Федерации или эксплуатации во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации -

влечет наложение административного штрафа на должностных лиц в размере от ста пятидесяти до двухсот минимальных размеров оплаты труда с конфискацией судна и иных орудий совершения административного правонарушения или без таковой; на юридических лиц - от двух тысяч до трех тысяч минимальных размеров оплаты труда с конфискацией судна и иных орудий совершения административного правонарушения или без таковой.

Статья 8.18. Нарушение правил проведения ресурсных или морских научных исследований во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации

1. Нарушение правил проведения ресурсных или морских научных исследований, предусмотренных разрешением, во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации -

влечет наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до двух тысяч минимальных размеров оплаты труда с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой.

2. Самовольное изменение программы морских научных исследований во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации -

влечет наложение административного штрафа на должностных лиц в размере от ста пятидесяти до двухсот минимальных размеров оплаты труда; на юридических лиц - от двух тысяч до трех тысяч минимальных размеров оплаты труда с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой.

Статья 8.19. Нарушение правил захоронения отходов и других материалов во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации

Самовольное либо с нарушением правил захоронение с судов и иных плавучих средств, летательных аппаратов, искусственных островов, установок и сооружений отходов и других материалов во внутренних морских водах, в территориальном море, на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации -

влечет наложение административного штрафа на должностных лиц в размере от ста пятидесяти до двухсот минимальных размеров оплаты труда с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой; на юридических лиц - от двух тысяч до трех тысяч минимальных размеров оплаты труда с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой.

Статья 8.20. Незаконная передача минеральных и (или) живых ресурсов на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации

Погрузка, выгрузка или перегрузка на континентальном шельфе и (или) в исключительной экономической зоне Российской Федерации добытых минеральных и (или) живых ресурсов без разрешения, если такое разрешение обязательно, -

влечет наложение административного штрафа на граждан в размере от одной второй до одного размера стоимости минеральных и (или) живых ресурсов, явившихся предметом административного правонарушения, с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой; на должностных лиц - от одного до полуторакратного размера стоимости минеральных и (или) живых ресурсов, явившихся предметом административного правонарушения, с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой; на юридических лиц - от двукратного до трехкратного размера стоимости минеральных и (или) живых ресурсов, явившихся предметом административного правонарушения, с конфискацией судна, летательного аппарата и иных орудий совершения административного правонарушения или без таковой.

Статья 8.21. Нарушение правил охраны атмосферного воздуха

1. Выброс вредных веществ в атмосферный воздух или вредное физическое воздействие на него без специального разрешения -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

2. Нарушение условий специального разрешения на выброс вредных веществ в атмосферный воздух или вредное физическое воздействие на него -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

3. Нарушение правил эксплуатации, неиспользование сооружений, оборудования или аппаратуры для очистки газов и контроля выбросов вредных веществ в атмосферный воздух, которые могут привести к его загрязнению, либо использование неисправных указанных сооружений, оборудования или аппаратуры -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.22. Выпуск в эксплуатацию механических транспортных средств с превышением нормативов содержания загрязняющих веществ в выбросах либо нормативов уровня шума

Допуск к полету воздушного судна, выпуск в плавание морского судна, судна внутреннего водного плавания или маломерного судна либо выпуск в рейс автомобиля или другого механического транспортного средства, у которых содержание загрязняющих веществ в выбросах либо уровень шума, производимого ими при работе, превышает нормативы, установленные государственными стандартами Российской Федерации, -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 8.23. Эксплуатация механических транспортных средств с превышением нормативов содержания загрязняющих веществ в выбросах либо нормативов уровня шума

Эксплуатация гражданами воздушных или морских судов, судов внутреннего водного плавания или маломерных судов либо автомобилей, мотоциклов или других механических транспортных средств, у которых содержание загрязняющих веществ в выбросах либо уровень шума, производимого ими при работе, превышает нормативы, установленные государственными стандартами Российской Федерации, -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 8.24. Нарушение порядка отвода лесосек, освидетельствования мест рубок в лесах, не входящих в лесной фонд

1. Нарушение порядка отвода лесосек, освидетельствования мест рубок, подсочки древостоев и заготовки второстепенных лесных ресурсов в лесах, не входящих в лесной фонд, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

2. Выдача лесорубочного билета (ордера) или лесного билета с нарушением правил лесопользования в лесах, не входящих в лесной фонд, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 8.25. Нарушение правил лесопользования

1. Нарушение правил заготовки живицы или второстепенных лесных ресурсов -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

2. Осуществление лесопользования не в соответствии с предусмотренными в лесорубочном билете (ордере) или лесном билете, в договоре аренды, безвозмездного пользования либо концессии лесного фонда целями или требованиями -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

3. Нарушение правил рубок главного и промежуточного пользования, а равно нарушение лесоводственных требований к технологическим процессам рубок -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

4. Нарушение правил отпуска древесины на корню -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 8.26. Нарушение правил осуществления побочного лесопользования

1. Сенокошение, выпас скота без лесного билета или на участках, где это запрещено, а равно выпас скота на землях лесного фонда и в лесах, не входящих в лесной фонд, без пастуха на неогороженных пастбищах или без привязи либо нарушение сроков или норм выпаса скота -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

2. Самовольный сбор, порча либо уничтожение лесной подстилки, мха, лишайников или покрова болот -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

3. Размещение ульев и пасек, заготовка древесных соков, сбор или промысловая заготовка дикорастущих плодов, орехов, грибов, ягод, лекарственных и пищевых растений или их частей, технического сырья на участках, где это запрещено или допускается только по лесному билету, либо неразрешенными способами или приспособлениями, либо с превышением установленных объемов или с нарушением установленных сроков, а равно сбор, заготовка или продажа растений, в отношении которых это запрещено, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 8.27. Нарушение правил в области воспроизводства, улучшения состояния и породного состава лесов, повышения их продуктивности, семеноводства лесных растений

Нарушение правил в области воспроизводства, улучшения состояния и породного состава лесов, повышения их продуктивности, а равно в области семеноводства лесных растений -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 8.28. Незаконная порубка, повреждение либо выкапывание деревьев, кустарников или лиан

Незаконная порубка, повреждение деревьев, кустарников или лиан, уничтожение либо повреждение лесных культур, молодняка естественного происхождения, подроста или самосева в лесах либо сеянцев и саженцев в лесных питомниках, на плантациях либо самовольное выкапывание деревьев, кустарников или лиан, лесных культур, молодняка естественного происхождения, подроста или самосева в лесах либо сеянцев и саженцев в лесных питомниках, на плантациях -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 8.29. Уничтожение мест обитания животных

Уничтожение (разорение) муравейников, гнезд, нор или других мест обитания животных -

влечет предупреждение или наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Статья 8.30. Уничтожение либо повреждение сенокосов и пастбищных угодий, мелиоративных систем, а также дорог на землях лесного фонда или в лесах, не входящих в лесной фонд

Уничтожение либо повреждение сенокосов и пастбищных угодий, мелиоративных систем, а также дорог на землях лесного фонда или в лесах, не входящих в лесной фонд, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 8.31. Нарушение требований к охране лесов

1. Нарушение требований санитарных правил в лесах -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Загрязнение лесов сточными водами, химическими, радиоактивными или другими вредными веществами либо промышленными или бытовыми отходами или выбросами -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

3. Действия (бездействие), предусмотренные частью 2 настоящей статьи, совершенные в лесах первой группы, -

влекут наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 8.32. Нарушение правил пожарной безопасности в лесах

Нарушение правил пожарной безопасности в лесах -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 8.33. Нарушение правил охраны среды обитания или путей миграции животных

Нарушение правил охраны среды обитания или путей миграции животных -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 8.34. Нарушение установленного порядка создания, использования или транспортировки биологических коллекций

Нарушение установленного порядка создания, пополнения, хранения, использования, учета, продажи, приобретения, транспортировки или пересылки биологических коллекций -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией коллекционных объектов или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией коллекционных объектов или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией коллекционных объектов или без таковой.

Статья 8.35. Уничтожение редких и находящихся под угрозой исчезновения видов животных или растений

Уничтожение редких и находящихся под угрозой исчезновения видов животных или растений, занесенных в Красную книгу Российской Федерации либо охраняемых международными договорами, а равно действия (бездействие), которые могут привести к гибели, сокращению численности либо нарушению среды обитания этих животных или к гибели таких растений, либо добывание, сбор, содержание, приобретение, продажа либо пересылка указанных животных или растений, их продуктов, частей либо дериватов без надлежащего на то разрешения или с нарушением условий, предусмотренных разрешением, либо с нарушением иного установленного порядка -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией орудий добывания животных или растений, а также самих животных или растений, их продуктов, частей либо дериватов или без таковой; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией орудий добывания животных или растений, а также самих животных или растений, их продуктов, частей либо дериватов или без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией орудий добывания животных или растений, а также самих животных или растений, их продуктов, частей либо дериватов или без таковой.

Статья 8.36. Нарушение правил переселения, акклиматизации или гибридизации объектов животного мира

Нарушение правил переселения, акклиматизации или гибридизации объектов животного мира -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 8.37. Нарушение правил пользования объектами животного мира

1. Нарушение правил охоты -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией орудий охоты или без таковой или лишение права охоты на срок до двух лет; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией орудий охоты или без таковой.

2. Нарушение правил рыболовства, а равно нарушение правил добычи иных, кроме рыбы, водных биологических ресурсов, за исключением случаев, предусмотренных частью 2 статьи 8.17 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией судна и других орудий лова или без таковой; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией судна и других орудий лова или без таковой; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда с конфискацией судна и других орудий лова или без таковой.

3. Нарушение правил пользования объектами животного мира, за исключением случаев, предусмотренных частями 1 и 2 настоящей статьи, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией орудий добывания животных или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией орудий добывания животных или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией орудий добывания животных или без таковой.

Статья 8.38. Нарушение правил охраны рыбных запасов

Производство лесосплава, строительство мостов, дамб, транспортировка древесины или другой лесной продукции с лесосек, осуществление взрывных или иных работ, а равно эксплуатация водозаборных сооружений и перекачивающих механизмов с нарушением правил охраны рыбных запасов, если хотя бы одно из этих действий может повлечь массовую гибель рыбы или других водных животных, уничтожение в значительных размерах кормовых запасов либо иные тяжкие последствия, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 8.39. Нарушение правил охраны и использования природных ресурсов на особо охраняемых природных территориях

Нарушение установленного режима или иных правил охраны и использования окружающей природной среды и природных ресурсов на территориях государственных природных заповедников, национальных парков, природных парков, государственных природных заказников, а также на территориях, на которых находятся памятники природы, на иных особо охраняемых природных территориях либо в их охранных зонах (округах) -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией орудий совершения административного правонарушения и продукции незаконного природопользования или без таковой; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда с конфискацией орудий совершения административного правонарушения и продукции незаконного природопользования или без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией орудий совершения административного правонарушения и продукции незаконного природопользования или без таковой.

Статья 8.40. Нарушение требований при осуществлении работ в области гидрометеорологии, мониторинга загрязнения окружающей природной среды и активных воздействий на гидрометеорологические и другие геофизические процессы

1. Осуществление работ в области гидрометеорологии, мониторинга загрязнения окружающей природной среды с нарушением условий, предусмотренных разрешением (лицензией), -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Осуществление работ в области активных воздействий на гидрометеорологические и другие геофизические процессы с нарушением условий, предусмотренных разрешением (лицензией), -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Глава 9. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В ПРОМЫШЛЕННОСТИ, СТРОИТЕЛЬСТВЕ И ЭНЕРГЕТИКЕ

Статья 9.1. Нарушение требований промышленной безопасности или условий лицензий на осуществление видов деятельности в области промышленной безопасности опасных производственных объектов

1. Нарушение требований промышленной безопасности или условий лицензий на осуществление видов деятельности в области промышленной безопасности опасных производственных объектов -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Нарушение требований промышленной безопасности к получению, использованию, переработке, хранению, транспортировке, уничтожению и учету взрывчатых веществ на опасных производственных объектах -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 9.2. Нарушение норм и правил безопасности гидротехнических сооружений

Нарушение норм и правил безопасности при проектировании, строительстве, приемке, вводе в эксплуатацию, эксплуатации, ремонте, реконструкции, консервации либо выводе из эксплуатации гидротехнического сооружения -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 9.3. Нарушение правил или норм эксплуатации тракторов, самоходных, дорожно-строительных и иных машин и оборудования

Нарушение обеспечивающих безопасность жизни и здоровья людей, сохранность имущества, охрану окружающей природной среды правил или норм эксплуатации тракторов, самоходных, дорожно-строительных и иных машин, прицепов к ним, оборудования, надзор за техническим состоянием которых осуществляют органы, осуществляющие государственный надзор за техническим состоянием самоходных машин и других видов техники, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от трех до шести месяцев; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Статья 9.4. Нарушение требований нормативных документов в области строительства

1. Нарушение обязательных требований государственных стандартов, технических условий, строительных норм и правил, утвержденных проектов, других нормативных документов в области строительства при выполнении инженерных изысканий, проектных, строительно-монтажных работ, а также при производстве строительных материалов, конструкций и изделий -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Те же действия, повлекшие потерю несущей способности зданий, сооружений или их составных частей либо снижение прочностных параметров производимых строительных материалов, конструкций и изделий, -

влекут наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 9.5. Нарушение установленного порядка строительства объектов, приемки, ввода их в эксплуатацию

1. Строительство без разрешения зданий и сооружений производственного и непроизводственного назначения, в том числе жилых зданий, а также объектов индивидуального строительства -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Нарушение правил приемки и ввода объектов в эксплуатацию, в том числе заселение жилых домов и использование гражданских и производственных объектов без оформления в установленном порядке документов о вводе в эксплуатацию, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

3. Нарушение порядка выдачи архитектурно-планировочных заданий и разрешений на строительство -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 9.6. Нарушение правил использования атомной энергии и учета ядерных материалов и радиоактивных веществ

1. Нарушение норм и правил в области использования атомной энергии -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

2. Нарушение установленного порядка учета ядерных материалов или радиоактивных веществ, а равно необеспечение контроля за соблюдением правил их хранения и использования -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 9.7. Повреждение электрических сетей

1. Повреждение электрических сетей напряжением до 1000 вольт (воздушных, подземных и подводных кабельных линий электропередачи, вводных и распределительных устройств) -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Повреждение электрических сетей напряжением свыше 1000 вольт -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 9.8. Нарушение правил охраны электрических сетей напряжением свыше 1000 вольт

Нарушение правил охраны электрических сетей напряжением свыше 1000 вольт, могущее вызвать или вызвавшее перерыв в обеспечении потребителей электрической энергией, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 9.9. Ввод в эксплуатацию топливо- и энергопотребляющих объектов без разрешения соответствующих органов

Ввод в эксплуатацию топливо- и энергопотребляющих объектов без разрешения органов, осуществляющих государственный надзор на указанных объектах, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 9.10. Повреждение тепловых сетей, топливопроводов, совершенное по неосторожности

Повреждение тепловых сетей, топливопроводов (пневмопроводов, кислородопроводов, нефтепроводов, нефтепродуктопроводов, газопроводов) либо их оборудования, совершенное по неосторожности, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 9.11. Нарушение правил пользования топливом и энергией, правил устройства, эксплуатации топливо- и энергопотребляющих установок, тепловых сетей, объектов хранения, содержания, реализации и транспортировки энергоносителей, топлива и продуктов его переработки

Нарушение правил пользования топливом, электрической и тепловой энергией, правил устройства электроустановок, эксплуатации электроустановок, топливо- и энергопотребляющих установок, тепловых сетей, объектов хранения, содержания, реализации и транспортировки энергоносителей, топлива и продуктов его переработки -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 9.12. Непроизводительное расходование энергетических ресурсов

Непроизводительное расходование энергетических ресурсов вследствие несоблюдения требований, установленных государственными стандартами или иными правовыми или нормативно-техническими документами, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 9.13. Уклонение от исполнения требований доступности для инвалидов объектов инженерной, транспортной и социальной инфраструктур

Уклонение от исполнения требований к обеспечению условий для доступа инвалидов к объектам инженерной, транспортной и социальной инфраструктур -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 9.14. Отказ от производства транспортных средств общего пользования, приспособленных для использования инвалидами

Отказ от постановки на производство транспортных средств общего пользования, приспособленных для использования инвалидами, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Глава 10. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В СЕЛЬСКОМ ХОЗЯЙСТВЕ, ВЕТЕРИНАРИИ И МЕЛИОРАЦИИ ЗЕМЕЛЬ

Статья 10.1. Нарушение правил борьбы с карантинными, особо опасными и опасными вредителями растений, возбудителями болезней растений, растениями-сорняками

Нарушение правил борьбы с карантинными, особо опасными и опасными вредителями растений, возбудителями болезней растений, растениями-сорняками -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 10.2. Нарушение порядка ввоза и вывоза подкарантинной продукции (подкарантинного материала, подкарантинного груза)

Нарушение порядка ввоза на территорию Российской Федерации и в свободные от карантинных объектов зоны, вывоза с территории Российской Федерации и из карантинных фитосанитарных зон подкарантинной продукции (подкарантинного материала, подкарантинного груза) -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 10.3. Нарушение правил производства, заготовки, перевозки, хранения, переработки, использования и реализации подкарантинной продукции (подкарантинного материала, подкарантинного груза)

Нарушение правил производства, заготовки, перевозки, хранения, переработки, использования и реализации подкарантинной продукции (подкарантинного материала, подкарантинного груза) -

влечет наложение административного штрафа на граждан в размере от двух до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 10.4. Непринятие мер по обеспечению режима охраны посевов, мест хранения и переработки растений, включенных в Перечень наркотических средств, психотропных веществ и их прекурсоров, подлежащих контролю в Российской Федерации, и конопли

Непринятие должностным лицом мер по обеспечению установленного режима охраны посевов, мест хранения и переработки растений, включенных в Перечень наркотических средств, психотропных веществ и их прекурсоров, подлежащих контролю в Российской Федерации, и конопли, а равно мер по уничтожению пожнивных остатков и отходов производства, содержащих наркотические средства, психотропные вещества или их прекурсоры, -

влечет наложение административного штрафа в размере от тридцати до сорока минимальных размеров оплаты труда.

Статья 10.5. Непринятие мер по уничтожению дикорастущих растений, включенных в Перечень наркотических средств, психотропных веществ и их прекурсоров, подлежащих контролю в Российской Федерации, и дикорастущей конопли

Непринятие землевладельцем или землепользователем мер по уничтожению дикорастущих растений, включенных в Перечень наркотических средств, психотропных веществ и их прекурсоров, подлежащих контролю в Российской Федерации, и дикорастущей конопли после получения официального предписания уполномоченного органа -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 10.6. Нарушение правил карантина животных или других ветеринарно-санитарных правил

Нарушение правил карантина животных или других ветеринарно-санитарных правил -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 10.7. Сокрытие сведений о внезапном падеже или об одновременных массовых заболеваниях животных

Сокрытие от органов государственного ветеринарного надзора сведений о внезапном падеже или об одновременных массовых заболеваниях животных либо несвоевременное извещение указанных органов о внезапном падеже или об одновременных массовых заболеваниях животных, а также несвоевременное принятие либо непринятие мер по локализации этих падежа и заболеваний -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 10.8. Нарушение ветеринарно-санитарных правил перевозки или убоя животных, правил переработки, хранения или реализации продуктов животноводства

Нарушение ветеринарно-санитарных правил перевозки или убоя животных либо правил переработки, хранения или реализации продуктов животноводства -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 10.9. Проведение мелиоративных работ с нарушением проекта

Проведение мелиоративных работ с нарушением проекта проведения мелиоративных работ -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 10.10. Нарушение правил эксплуатации мелиоративных систем или отдельно расположенных гидротехнических сооружений. Повреждение мелиоративных систем

1. Нарушение правил эксплуатации мелиоративной системы или отдельно расположенного гидротехнического сооружения -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Повреждение мелиоративной системы, а равно защитного лесного насаждения -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

3. Сооружение и (или) эксплуатация линий связи, линий электропередачи, трубопроводов, дорог или других объектов на мелиорируемых (мелиорированных) землях без согласования со специально уполномоченным государственным органом в области мелиорации земель -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от пятнадцати до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 10.11. Нарушение норм и правил ведения племенного животноводства

1. Реализация или использование в целях воспроизводства племенной продукции (материала) с нарушением требований, установленных законодательством о племенном животноводстве, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Нарушение правил государственной регистрации племенных животных и племенных стад -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 10.12. Нарушение правил производства, заготовки, обработки, хранения, реализации, транспортировки и использования семян сельскохозяйственных растений

Нарушение правил производства, заготовки, обработки, хранения, реализации, транспортировки и использования семян сельскохозяйственных растений -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 10.13. Нарушение правил ведения документации на семена сельскохозяйственных растений

Нарушение правил ведения документации на семена сельскохозяйственных растений либо внесение в нее недостоверных сведений о сортовых и посевных качествах семян -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 10.14. Нарушение порядка ввоза на территорию Российской Федерации семян сельскохозяйственных растений

Ввоз на территорию Российской Федерации не соответствующих требованиям государственных стандартов партий семян без документов, удостоверяющих их сортовые и посевные качества, партий семян в незатаренном состоянии (насыпью), обработанных химическими и биологическими препаратами, либо допущенных к использованию партий семян, сорта которых не включены в Государственный реестр селекционных достижений, за исключением партий семян, предназначенных для научных исследований, государственных испытаний, производства семян для вывоза из Российской Федерации, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Глава 11. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ НА ТРАНСПОРТЕ

Статья 11.1. Действия, угрожающие безопасности движения на железнодорожном транспорте

1. Повреждение железнодорожного пути, сооружений и устройств сигнализации или связи либо другого транспортного оборудования, сбрасывание на железнодорожные пути или оставление на них предметов, которые могут вызвать нарушение движения поездов, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда.

2. Несоблюдение установленных габаритов при погрузке и выгрузке грузов -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

3. Повреждение защитных лесонасаждений, снегозащитных ограждений или других путевых объектов -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

4. Нарушение правил проезда гужевым транспортом и прогона скота через железнодорожные пути, а равно нарушение правил выпаса скота вблизи железнодорожных путей -

влечет предупреждение или наложение административного штрафа на граждан в размере до одного минимального размера оплаты труда; на должностных лиц - от одного до трех минимальных размеров оплаты труда.

5. Проход по железнодорожным путям в неустановленных местах -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

Статья 11.2. Нарушение правил безопасности движения и эксплуатации промышленного железнодорожного транспорта

Нарушение правил безопасности движения и эксплуатации промышленного железнодорожного транспорта на подъездных железнодорожных путях, не входящих в систему федерального железнодорожного транспорта, и переездах через них -

влечет наложение административного штрафа на работников промышленного железнодорожного транспорта в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 11.3. Действия, угрожающие безопасности полетов

1. Размещение в районе аэродрома знаков и устройств, сходных с маркировочными знаками и устройствами, принятыми для опознавания аэродромов, либо применение пиротехнических изделий без разрешения администрации аэропорта, аэродрома, либо устройство в районе аэропорта, аэродрома объектов, способствующих массовому скоплению птиц, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

2. Невыполнение правил размещения ночных и дневных маркировочных знаков или устройств на зданиях и сооружениях -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

3. Повреждение аэродромного оборудования, аэродромных знаков, воздушных судов и их оборудования -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

4. Проход или проезд без надлежащего разрешения по территориям аэропортов (за исключением аэровокзалов), аэродромов, объектов радио- и светообеспечения полетов -

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 11.4. Нарушение правил использования воздушного пространства

1. Нарушение пользователем воздушного пространства федеральных правил использования воздушного пространства -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда, на должностных лиц - от двадцати до сорока минимальных размеров оплаты труда, на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Нарушение правил использования воздушного пространства лицами, не наделенными в установленном порядке правом на осуществление деятельности по использованию воздушного пространства, -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 11.5. Нарушение правил безопасности эксплуатации воздушных судов

Нарушение правил безопасности эксплуатации воздушных судов -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда или лишение права управления воздушным судном на срок до одного года; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда или лишение права управления воздушным судном на срок до одного года.

Статья 11.6. Действия, угрожающие безопасности движения на водном транспорте

1. Нарушение порядка установки и устройства запаней и лесных гаваней, устройство заколов и иных приспособлений для ловли рыбы в не установленных для этой цели местах без согласования в установленном порядке с администрацией районов водных путей и гидросооружений, а равно проведение без надлежащего разрешения водолазных работ в портовых водах или несоблюдение правил подачи сигналов во время проведения этих работ -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

2. Уничтожение или повреждение сооружений и устройств связи и сигнализации на судах морского транспорта, внутреннего водного транспорта, плавучих и береговых средств навигационного оборудования или технических средств и знаков судоходной и навигационной обстановки, средств связи и сигнализации, а равно повреждение портовых и гидротехнических сооружений, срыв или установка без надлежащего разрешения (согласования) знаков, сооружений, источников звуковых и световых сигналов, создающих помехи в опознании навигационных знаков и сигналов, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

3. Нарушение правил содержания и установленного режима эксплуатации навигационного оборудования на мостах, плотинах и других гидротехнических сооружениях -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 11.7. Нарушение правил плавания

1. Нарушение судоводителем или иным лицом, управляющим судном (за исключением маломерного) на морском, внутреннем водном транспорте, правил плавания и стоянки судов, входа судов в порт и выхода их из порта, буксировки составов и плотов, подачи звуковых и световых сигналов, несения судовых огней и знаков -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или лишение права управления судном на срок до одного года.

2. Превышение судоводителем или иным лицом, управляющим маломерным судном, установленной скорости, несоблюдение требований навигационных знаков, преднамеренная остановка или стоянка судна в запрещенных местах либо нарушение правил маневрирования, подачи звуковых сигналов, несения бортовых огней и знаков -

влечет предупреждение, или наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда, или лишение права управления маломерным судном на срок до шести месяцев.

Примечание. Под маломерным судном в статьях 11.7 - 11.13 настоящего Кодекса следует понимать самоходное судно валовой вместимостью менее 80 регистровых тонн с главным двигателем мощностью менее 55 киловатт (75 лошадиных сил) или с подвесными моторами независимо от мощности, парусное несамоходное судно валовой вместимостью менее 80 регистровых тонн, а также иное несамоходное судно (гребную лодку грузоподъемностью 100 и более килограммов, байдарку грузоподъемностью 150 и более килограммов и надувное судно грузоподъемностью 225 и более килограммов).

Статья 11.8. Нарушение правил эксплуатации судов, а также управление судном лицом, не имеющим права управления

1. Управление судном (в том числе маломерным), не зарегистрированным в установленном порядке, либо не прошедшим технического осмотра (освидетельствования), либо не несущим бортовых номеров или обозначений, либо переоборудованным без соответствующего разрешения, а равно имеющим неисправности, с которыми запрещена его эксплуатация, или с нарушением норм пассажировместимости, ограничений по району и условиям плавания -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

2. Управление судном лицом, не имеющим права управления этим судном, или передача управления судном лицу, не имеющему права управления, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 11.9. Управление судном судоводителем или иным лицом, находящимися в состоянии опьянения

1. Управление судном (в том числе маломерным) судоводителем или иным лицом, находящимися в состоянии опьянения, а равно передача управления судном лицу, находящемуся в состоянии опьянения, -

влечет наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда или лишение права управления судном на срок от одного года до двух лет.

2. Уклонение судоводителя или иного лица, управляющего судном, от прохождения в соответствии с установленным порядком медицинского освидетельствования на состояние опьянения -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда или лишение права управления судном на срок от одного года до двух лет.

Статья 11.10. Нарушение правил обеспечения безопасности пассажиров на судах водного транспорта, а также на маломерных судах

Нарушение правил обеспечения безопасности пассажиров при посадке на суда, в пути следования и при их высадке с судов водного транспорта либо с маломерных судов -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Статья 11.11. Нарушение правил погрузки и разгрузки судов

Нарушение судоводителем правил погрузки и разгрузки судов, в том числе маломерных, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или лишение права управления судном на срок до одного года.

Статья 11.12. Нарушение правил пользования базами (сооружениями) для стоянок маломерных судов

Эксплуатация баз (сооружений) для стоянок маломерных судов без разрешения органов государственной инспекции по маломерным судам либо нарушение норм базирования маломерных судов, условий и технических требований безопасной эксплуатации баз (сооружений), а равно содержание на указанных базах (сооружениях) не зарегистрированных в установленном порядке маломерных судов -

влечет наложение административного штрафа на должностных лиц, ответственных за эксплуатацию баз (сооружений) для стоянок маломерных судов, в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 11.13. Нарушение правил выпуска судна в плавание или допуск к управлению судном лиц, не имеющих соответствующего диплома (свидетельства, удостоверения) либо находящихся в состоянии опьянения

1. Выпуск (направление) в плавание судна (за исключением маломерного) лицом, ответственным за его эксплуатацию, без документов, удостоверяющих принадлежность судна, годность его к плаванию, либо с неукомплектованным экипажем, либо при несоответствии технического состояния судна имеющимся документам, либо с нарушением установленных правил загрузки, норм пассажировместимости, ограничений по району и условиям плавания, а равно допуск к управлению судном или к его механизмам и оборудованию лиц, не имеющих соответствующего диплома (свидетельства, удостоверения) либо находящихся в состоянии опьянения, -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

2. Выпуск в плавание маломерного судна, не зарегистрированного в установленном порядке, или не прошедшего технического осмотра (освидетельствования), или имеющего неисправности, с которыми запрещена его эксплуатация, или не укомплектованного снаряжением, или переоборудованного без соответствующего разрешения, а равно допуск к управлению маломерным судном лиц, не имеющих права управления этим судном либо находящихся в состоянии опьянения, -

влечет наложение административного штрафа на должностных лиц, ответственных за эксплуатацию маломерных судов, в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 11.14. Нарушение правил перевозки опасных веществ, крупногабаритных или тяжеловесных грузов

1. Нарушение правил перевозки опасных веществ, крупногабаритных или тяжеловесных грузов на воздушном транспорте -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

2. Нарушение правил перевозки опасных веществ, крупногабаритных или тяжеловесных грузов на морском и внутреннем водном транспорте -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

3. Нарушение правил перевозки опасных веществ, крупногабаритных или тяжеловесных грузов на железнодорожном транспорте -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда.

Статья 11.15. Повреждение имущества на транспортных средствах общего пользования, грузовых вагонов или иного предназначенного для перевозки и хранения грузов на транспорте оборудования

1. Повреждение имущества на транспортных средствах общего пользования, если причиненный имущественный ущерб не превышает один минимальный размер оплаты труда, а равно повреждение грузовых вагонов, плавучих и других транспортных средств, контейнеров или иного оборудования, предназначенных для перевозки и хранения грузов на транспорте, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

2. Повреждение пломб или запорных устройств грузовых вагонов, автомобилей и автомобильных прицепов, контейнеров, трюмов, грузовых отсеков и других грузовых помещений плавучих средств и воздушных судов, повреждение отдельных грузовых мест или их упаковки, пакетов, а равно ограждений на пассажирских платформах, нанесение ущерба помещениям железнодорожных станций и вокзалов либо повреждение ограждений грузовых дворов (терминалов) железнодорожных станций, грузовых автомобильных станций, контейнерных пунктов (площадок), портов (пристаней, посадочных площадок), шлюзов и складов, используемых для выполнения операций по перевозке грузов, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 11.16. Нарушение правил пожарной безопасности на железнодорожном, морском, внутреннем водном или воздушном транспорте

Нарушение установленных на железнодорожном, морском, внутреннем водном или воздушном транспорте правил пожарной безопасности -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

Статья 11.17. Нарушение правил поведения граждан на железнодорожном, воздушном или водном транспорте

1. Посадка или высадка граждан на ходу поезда либо проезд на подножках, крышах вагонов или в других не приспособленных для проезда пассажиров местах, а равно самовольная без надобности остановка поезда либо самовольный проезд в грузовом поезде -

влечет наложение административного штрафа в размере до одного минимального размера оплаты труда.

2. Выбрасывание мусора или иных предметов на железнодорожные пути и платформы либо за борт судна морского или внутреннего водного транспорта -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

3. Курение в вагонах (в том числе в тамбурах) пригородного поезда, в не установленных для курения местах в поезде местного или дальнего сообщения либо на судне морского или внутреннего водного транспорта -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

4. Нарушение правил фотографирования, видео- и киносъемки либо пользования средствами радиосвязи с борта воздушного судна -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда с конфискацией пленки.

5. Невыполнение лицами, находящимися на воздушном судне, судне морского или внутреннего водного транспорта, законных распоряжений командира (капитана) судна -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

Статья 11.18. Безбилетный проезд

1. Безбилетный проезд:

1) в пригородном поезде -

влечет наложение административного штрафа в размере одного минимального размера оплаты труда;

2) в поезде местного и дальнего сообщения -

влечет наложение административного штрафа в размере двух минимальных размеров оплаты труда;

3) на судне морского транспорта пригородных линий или на судне внутреннего водного транспорта пригородного сообщения -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда;

4) на судне морского транспорта дальних (транзитных) линий или на судне внутреннего водного транспорта дальних (транзитных) линий -

влечет наложение административного штрафа в размере одного минимального размера оплаты труда.

2. Безбилетный полет на судне воздушного транспорта -

влечет наложение административного штрафа в размере двух минимальных размеров оплаты труда.

3. Безбилетный проезд в автобусе междугородного сообщения -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда.

4. Провоз без билета детей, проезд которых подлежит частичной оплате, -

влечет наложение административного штрафа в размере половины штрафа, налагаемого на взрослых пассажиров за безбилетный проезд на транспорте соответствующего вида.

Статья 11.19. Нарушение правил провоза ручной клади, багажа и грузобагажа

1. Провоз ручной клади сверх установленных норм без оплаты на воздушном, морском, внутреннем водном или железнодорожном транспорте -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Провоз багажа без оплаты в автобусе междугородного сообщения -

влечет наложение административного штрафа в размере трех десятых минимального размера оплаты труда за каждое место багажа, но не более одного минимального размера оплаты труда.

3. Провоз в ручной клади, багаже или грузобагаже веществ и предметов, запрещенных к перевозке, а равно сдача опасных веществ на хранение в железнодорожные камеры хранения -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

4. Провоз без оплаты домашних животных и птиц -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Статья 11.20. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов

Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов, а равно пуск их в эксплуатацию с техническими неисправностями -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 11.21. Нарушение правил охраны полосы отвода автомобильной дороги

Распашка земли, покос травы, выпас скота, порубка или повреждение насаждений, снятие дерна или выемка грунта, вываливание мусора, снега либо спуск канализационных, промышленных, мелиоративных или сточных вод в водоотводные сооружения или резервы на полосе отвода автомобильной дороги, прокладка инженерных коммуникаций, установка наружной рекламы, дорожных знаков и указателей либо размещение объектов дорожного сервиса без согласования с дорожными органами, а равно разведение огня на полосе отвода и ближе 100 метров от деревянных мостов либо курение на мостах с деревянными настилами -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

Статья 11.22. Нарушение землепользователями правил охраны автомобильных дорог или дорожных сооружений

Неисполнение землепользователями участков, прилегающих к полосам отвода автомобильных дорог, в пределах населенных пунктов на дорогах федерального значения обязанностей по устройству, ремонту или регулярной очистке пешеходных дорожек или переходных мостиков в границах закрепленных за ними участков либо обязанностей по содержанию в технически исправном состоянии и чистоте выездов с закрепленных участков или с подъездных путей на автомобильную дорогу общего пользования, включая переездные мостики, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 11.23. Нарушение водителем транспортного средства, осуществляющим международную автомобильную перевозку, режима труда и отдыха

1. Управление грузовым автотранспортным средством или автобусом при осуществлении международной автомобильной перевозки без контрольного устройства (тахографа) или с выключенным тахографом, а равно с незаполненными тахограммами либо без ведения регистрационных листков, отражающих режим труда и отдыха водителей, -

влечет наложение административного штрафа в размере до двадцати пяти минимальных размеров оплаты труда.

2. Нарушение установленного режима труда и отдыха водителем грузового автотранспортного средства или автобуса, осуществляющим международную автомобильную перевозку, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 11.24. Организация транспортного обслуживания населения без создания условий доступности для инвалидов

Нарушение руководителем организации или иным должностным лицом, ответственным за организацию системы транспортного обслуживания населения и эксплуатацию транспортных средств, требований законодательства, предусматривающих включение в систему транспортного обслуживания населения транспортных средств, доступных для инвалидов, -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 11.25. Нарушение правил перевозки автомобильным транспортом тяжеловесных грузов

1. Осуществление без специального разрешения международной автомобильной перевозки с превышением максимального веса или нагрузки на ось, установленных для автомобильных дорог нормативными правовыми актами Российской Федерации, до 15 процентов, а равно отклонение от указанного в разрешении маршрута такой перевозки -

влечет наложение административного штрафа на водителя в размере от пяти до десяти минимальных размеров оплаты труда.

2. Те же действия с превышением максимального веса или нагрузки на ось свыше 15 процентов -

влекут наложение административного штрафа на водителя в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 11.26. Незаконное использование зарегистрированных в других государствах автотранспортных средств для перевозок грузов и (или) пассажиров

1. Использование транспортных средств, принадлежащих иностранным перевозчикам, для перевозок грузов и (или) пассажиров между пунктами, расположенными на территории Российской Федерации, -

влечет наложение административного штрафа на водителя в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц грузоотправителей, грузополучателей, посредников - от двадцати до тридцати минимальных размеров оплаты труда.

2. Осуществление без соответствующего разрешения международной автомобильной перевозки грузов и (или) пассажиров на зарегистрированных в другом государстве грузовом автотранспортном средстве или автобусе с территории Российской Федерации на территорию иностранного государства либо на территорию Российской Федерации с территории иностранного государства, в котором указанное автотранспортное средство не зарегистрировано, -

влечет наложение административного штрафа на водителя в размере от пятнадцати до двадцати минимальных размеров оплаты труда.

Статья 11.27. Управление транспортным средством без отличительного на нем и (или) прицепах к нему знака государства регистрации транспортного средства (прицепа) и нарушение других правил эксплуатации транспортного средства при осуществлении международной автомобильной перевозки

Управление транспортным средством без отличительного на нем и (или) прицепах к нему знака государства регистрации транспортного средства (прицепа) при осуществлении международной автомобильной перевозки, а равно без соответствующего транспортного документа на перевозимый груз или в установленных случаях без списков пассажиров автобуса, осуществляющего нерегулярную перевозку, -

влечет наложение административного штрафа на водителя в размере от двух до пяти минимальных размеров оплаты труда.

Статья 11.28. Нарушение порядка международных автомобильных перевозок крупногабаритных или опасных грузов

Осуществление водителями транспортных средств международных автомобильных перевозок крупногабаритных или опасных грузов без специальных разрешений, а равно отклонение от маршрутов или превышение габаритов, указанных в специальных разрешениях, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 11.29. Осуществление международных автомобильных перевозок без разрешений

Осуществление водителями транспортных средств, принадлежащих иностранным перевозчикам, международных автомобильных перевозок без разрешений, если такие разрешения обязательны, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Глава 12. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В ОБЛАСТИ ДОРОЖНОГО ДВИЖЕНИЯ

Статья 12.1. Управление транспортным средством, не зарегистрированным в установленном порядке

Управление транспортным средством, не зарегистрированным в установленном порядке или не прошедшим государственного технического осмотра, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Примечание. Под транспортным средством в настоящей статье следует понимать автомототранспортное средство с рабочим объемом двигателя более 50 кубических сантиметров и максимальной конструктивной скоростью более 50 километров в час, а также прицепы к нему, подлежащие государственной регистрации, а в других статьях настоящей главы также трактора, другие самоходные дорожно-строительные и иные машины, трамваи, троллейбусы.

Порядок и сроки прохождения государственного технического осмотра устанавливаются Правительством Российской Федерации. При этом запрещается проводить инструментальную проверку в организации независимо от формы собственности, повторно проводить технический осмотр транспортного средства, прошедшего его в установленном порядке, а также требовать у водителя, собственника или иного законного владельца транспортного средства предъявления или приобретения экологических талонов, диагностических карт, технических карт либо иных документов, не предусмотренных федеральным законом.

Статья 12.2. Управление транспортным средством с нарушением правил установки на нем государственных регистрационных знаков

1. Управление зарегистрированным транспортным средством с нечитаемыми, нестандартными или установленными с нарушением требований государственного стандарта государственными регистрационными знаками -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Управление транспортным средством без государственных регистрационных знаков -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда.

3. Установка на транспортном средстве заведомо подложных государственных регистрационных знаков, а равно управление транспортным средством с заведомо подложными государственными регистрационными знаками -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Примечание. Государственный регистрационный знак признается нестандартным или нечитаемым при несоответствии его требованиям государственного стандарта.

Статья 12.3. Управление транспортным средством водителем, не имеющим при себе документов, предусмотренных Правилами дорожного движения

1. Управление транспортным средством водителем, не имеющим при себе документов на право управления им, регистрационных документов на транспортное средство, страхового полиса обязательного страхования гражданской ответственности владельцев транспортного средства, за исключением случая, предусмотренного частью 2 статьи 12.37 настоящего Кодекса, а равно документов, подтверждающих право владения, пользования или распоряжения управляемым им транспортным средством в отсутствие его владельца, -

(в ред. Федерального закона от 25.04.2002 N 41-ФЗ)

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Управление транспортным средством водителем, не имеющим при себе в случаях, предусмотренных законодательством, лицензионной карточки, путевого листа или товарно-транспортных документов, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

3. Передача управления транспортным средством лицу, не имеющему при себе документов на право управления им, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Статья 12.4. Нарушение правил установки на транспортном средстве устройств для подачи специальных световых или звуковых сигналов

1. Установка на передней части транспортного средства световых приборов с огнями красного цвета или световозвращающих приспособлений красного цвета -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до двух минимальных размеров оплаты труда; на должностных лиц, ответственных за эксплуатацию транспортных средств, - от двух до трех минимальных размеров оплаты труда.

2. Установка на транспортном средстве без соответствующего разрешения устройств для подачи специальных световых или звуковых сигналов (за исключением охранной сигнализации), использование при движении таких устройств, а равно незаконное использование специальных цветографических схем автомобилей оперативных служб -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда с конфискацией указанных устройств или без таковой; на должностных лиц, ответственных за эксплуатацию транспортных средств, - от трех до пяти минимальных размеров оплаты труда с конфискацией указанных устройств или без таковой.

Статья 12.5. Управление транспортным средством при наличии неисправностей или условий, при которых эксплуатация транспортных средств запрещена

1. Управление транспортным средством при наличии неисправностей или условий, при которых в соответствии с Основными положениями по допуску транспортных средств к эксплуатации и обязанностями должностных лиц по обеспечению безопасности дорожного движения эксплуатация транспортного средства запрещена, за исключением неисправностей, указанных в части 2 настоящей статьи, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Управление транспортным средством с заведомо неисправными тормозной системой (за исключением стояночного тормоза), рулевым управлением или сцепным устройством (в составе поезда) -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Статья 12.6. Нарушение правил применения ремней безопасности или мотошлемов

Управление транспортным средством водителем, не пристегнутым ремнем безопасности, перевозка пассажиров, не пристегнутых ремнями безопасности, если конструкцией транспортного средства предусмотрены ремни безопасности, а равно управление мотоциклом либо перевозка на мотоцикле пассажиров без мотошлемов или в незастегнутых мотошлемах -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Статья 12.7. Управление транспортным средством водителем, не имеющим права управления транспортным средством

1. Управление транспортным средством водителем, не имеющим права управления транспортным средством (за исключением учебной езды), -

влечет наложение административного штрафа в размере от семи до десяти минимальных размеров оплаты труда.

(в ред. Федерального закона от 21.03.2005 N 21-ФЗ)

2. Управление транспортным средством водителем, лишенным права управления транспортным средством, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

(в ред. Федерального закона от 21.03.2005 N 21-ФЗ)

3. Передача управления транспортным средством лицу, заведомо не имеющему права управления транспортным средством (за исключением учебной езды) или лишенному такого права, -

влечет наложение административного штрафа в размере от трех до восьми минимальных размеров оплаты труда.

Статья 12.8. Управление транспортным средством водителем, находящимся в состоянии опьянения, передача управления транспортным средством лицу, находящемуся в состоянии опьянения

1. Управление транспортным средством водителем, находящимся в состоянии опьянения, -

влечет лишение права управления транспортными средствами на срок от полутора до двух лет.

(в ред. Федерального закона от 28.07.2004 N 93-ФЗ)

2. Передача управления транспортным средством лицу, находящемуся в состоянии опьянения, -

влечет лишение права управления транспортными средствами на срок от полутора до двух лет.

(в ред. Федерального закона от 28.07.2004 N 93-ФЗ)

Статья 12.9. Превышение установленной скорости движения

1. Превышение установленной скорости движения транспортного средства на величину от 10 до 20 километров в час -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Превышение установленной скорости движения транспортного средства на величину от 20 до 40 километров в час -

влечет наложение административного штрафа в размере одного минимального размера оплаты труда.

3. Превышение установленной скорости движения транспортного средства на величину от 40 до 60 километров в час -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

4. Превышение установленной скорости движения транспортного средства на величину более 60 километров в час -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от двух до четырех месяцев.

Статья 12.10. Нарушение правил движения через железнодорожные пути

1. Пересечение железнодорожного пути вне железнодорожного переезда, выезд на железнодорожный переезд при закрытом или закрывающемся шлагбауме либо при запрещающем сигнале светофора или дежурного по переезду, а равно остановка или стоянка на железнодорожном переезде -

влечет наложение административного штрафа на водителя в размере пяти минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от трех до шести месяцев.

2. Нарушение правил проезда через железнодорожные переезды, за исключением случаев, предусмотренных частью 1 настоящей статьи, -

влечет наложение административного штрафа на водителя в размере одного минимального размера оплаты труда.

Статья 12.11. Нарушение правил движения по автомагистрали

1. Движение по автомагистрали на транспортном средстве, скорость которого по технической характеристике или по его состоянию менее 40 километров в час, а равно остановка транспортного средства на автомагистрали вне специальных площадок для стоянки -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

2. Движение на грузовом автомобиле с разрешенной максимальной массой более 3,5 тонны по автомагистрали далее второй полосы, а равно учебная езда по автомагистрали -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

3. Разворот или въезд транспортного средства в технологические разрывы разделительной полосы на автомагистрали либо движение задним ходом по автомагистрали -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Статья 12.12. Проезд на запрещающий сигнал светофора или на запрещающий жест регулировщика

Проезд на запрещающий сигнал светофора или на запрещающий жест регулировщика, за исключением случаев, предусмотренных частью 1 статьи 12.10 настоящего Кодекса, -

влечет наложение административного штрафа в размере одного минимального размера оплаты труда.

Статья 12.13. Нарушение правил проезда перекрестков

1. Выезд на перекресток или пересечение проезжей части дороги в случае образовавшегося затора, который вынудил водителя остановиться, создав препятствие для движения транспортных средств в поперечном направлении, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Невыполнение требования Правил дорожного движения уступить дорогу транспортному средству, пользующемуся преимущественным правом проезда перекрестков, -

влечет наложение административного штрафа в размере от одного до двух минимальных размеров оплаты труда.

Статья 12.14. Нарушение правил маневрирования

1. Невыполнение требования Правил дорожного движения подать сигнал перед началом движения, перестроением, поворотом, разворотом или остановкой -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Разворот или движение задним ходом в местах, где такие маневры запрещены, за исключением случаев, предусмотренных частью 3 статьи 12.11 настоящего Кодекса, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

3. Невыполнение требования Правил дорожного движения уступить дорогу транспортному средству, пользующемуся преимущественным правом движения, за исключением случаев, предусмотренных частью 2 статьи 12.13 и статьей 12.17 настоящего Кодекса, -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

Статья 12.15. Нарушение правил расположения транспортного средства на проезжей части дороги, встречного разъезда или обгона

1. Движение по велосипедным или пешеходным дорожкам, обочинам или тротуарам в нарушение Правил дорожного движения -

влечет наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Нарушение правил расположения транспортного средства на проезжей части дороги, встречного разъезда или обгона без выезда на сторону проезжей части дороги, предназначенную для встречного движения, а равно пересечение организованной транспортной или пешей колонны либо занятие места в ней -

влечет наложение административного штрафа в размере двух минимальных размеров оплаты труда.

3. Выезд на сторону проезжей части дороги, предназначенную для встречного движения, в случаях, если это запрещено Правилами дорожного движения, -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от двух до четырех месяцев.

Статья 12.16. Несоблюдение требований, предписанных дорожными знаками или разметкой проезжей части дороги

Несоблюдение требований, предписанных дорожными знаками или разметкой проезжей части дороги, за исключением случаев, предусмотренных другими статьями настоящей главы, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Статья 12.17. Непредоставление преимущества в движении маршрутному транспортному средству или транспортному средству с включенными специальными световыми и звуковыми сигналами

1. Непредоставление преимущества в движении маршрутному транспортному средству, а равно транспортному средству с одновременно включенными проблесковым маячком синего цвета и специальным звуковым сигналом -

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

2. Непредоставление преимущества в движении транспортному средству, имеющему нанесенные на наружные поверхности специальные цветографические схемы, надписи и обозначения, с одновременно включенными проблесковым маячком синего цвета и специальным звуковым сигналом -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от одного до трех месяцев.

Статья 12.18. Непредоставление преимущества в движении пешеходам или иным участникам дорожного движения

Невыполнение требования Правил дорожного движения уступить дорогу пешеходам, велосипедистам или иным участникам дорожного движения (за исключением водителей транспортных средств), пользующимся преимуществом в движении, -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

Статья 12.19. Нарушение правил остановки или стоянки транспортных средств

1. Нарушение правил остановки или стоянки транспортных средств, за исключением случаев, предусмотренных частью 1 статьи 12.10 настоящего Кодекса и частями 2 - 4 настоящей статьи, -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Нарушение правил остановки или стоянки транспортных средств в местах, отведенных для остановки или стоянки транспортных средств инвалидов, -

влечет предупреждение или наложение административного штрафа на водителя в размере одного минимального размера оплаты труда.

3. Нарушение правил остановки или стоянки транспортных средств на тротуаре, повлекшее создание препятствий для движения пешеходов, -

влечет предупреждение или наложение административного штрафа в размере от одного до двух минимальных размеров оплаты труда.

4. Нарушение правил остановки или стоянки транспортных средств на проезжей части, повлекшее создание препятствий для движения других транспортных средств, а равно остановка или стоянка транспортного средства в тоннеле -

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Примечание. В случае нарушения правил стоянки или остановки транспортных средств, порядка пользования муниципальными, коммерческими или иными парковками запрещаются применение блокирующих устройств, эвакуация транспортных средств, удержание их на стоянках, снятие номерных знаков, применение иных принудительных мер, не предусмотренных федеральным законом.

Статья 12.20. Нарушение правил пользования внешними световыми приборами, звуковыми сигналами, аварийной сигнализацией или знаком аварийной остановки

Нарушение правил пользования внешними световыми приборами, звуковыми сигналами, аварийной сигнализацией или знаком аварийной остановки -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

Статья 12.21. Нарушение правил перевозки грузов, правил буксировки

1. Нарушение правил перевозки грузов, а равно правил буксировки -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

2. Нарушение правил перевозки опасных, крупногабаритных или тяжеловесных грузов -

влечет наложение административного штрафа на водителей в размере от одного до трех минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от одного до трех месяцев; на должностных лиц, ответственных за перевозку, - от десяти до двадцати минимальных размеров оплаты труда.

Статья 12.22. Нарушение правил учебной езды

Нарушение правил учебной езды водителем, обучающим вождению транспортного средства, -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

Статья 12.23. Нарушение правил перевозки людей

1. Нарушение правил перевозки людей, за исключением случаев, предусмотренных частью 2 настоящей статьи, -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

2. Перевозка людей вне кабины автомобиля (за исключением случаев, разрешенных Правилами дорожного движения), трактора, других самоходных машин, на грузовом прицепе, в прицепе-даче, в кузове грузового мотоцикла или вне предусмотренных конструкцией мотоцикла мест для сидения -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 12.24. Нарушение Правил дорожного движения или правил эксплуатации транспортного средства, повлекшее причинение легкого вреда здоровью потерпевшего

Нарушение Правил дорожного движения или правил эксплуатации транспортного средства, повлекшее причинение легкого вреда здоровью потерпевшего, -

влечет наложение административного штрафа в размере от пяти до восьми минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от трех до шести месяцев.

Статья 12.25. Невыполнение требования о предоставлении транспортного средства или об остановке транспортного средства

1. Невыполнение требования о предоставлении транспортного средства сотрудникам милиции или иным лицам, которым в случаях, предусмотренных законодательством, предоставлено право использовать транспортные средства, -

влечет наложение административного штрафа в размере от одного до двух минимальных размеров оплаты труда.

2. Невыполнение законного требования сотрудника милиции об остановке транспортного средства -

влечет наложение административного штрафа в размере от двух до пяти минимальных размеров оплаты труда.

Статья 12.26. Невыполнение водителем требования о прохождении медицинского освидетельствования на состояние опьянения

(в ред. Федерального закона от 21.03.2005 N 19-ФЗ)

Невыполнение водителем законного требования сотрудника милиции о прохождении медицинского освидетельствования на состояние опьянения -

(в ред. Федерального закона от 21.03.2005 N 19-ФЗ)

влечет лишение права управления транспортными средствами на срок от полутора до двух лет.

(в ред. Федерального закона от 21.03.2005 N 19-ФЗ)

Статья 12.27. Невыполнение обязанностей в связи с дорожно-транспортным происшествием

1. Невыполнение водителем обязанностей, предусмотренных Правилами дорожного движения, в связи с дорожно-транспортным происшествием, участником которого он является, за исключением случаев, предусмотренных частью 2 настоящей статьи, -

влечет наложение административного штрафа в размере от одного до двух минимальных размеров оплаты труда.

2. Оставление водителем в нарушение Правил дорожного движения места дорожно-транспортного происшествия, участником которого он являлся, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда, или лишение права управления транспортными средствами на срок от шести месяцев до одного года, или административный арест на срок до пятнадцати суток.

Статья 12.28. Нарушение правил, установленных для движения транспортных средств в жилых зонах

Нарушение правил, установленных для движения транспортных средств в жилых зонах, -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

Статья 12.29. Нарушение Правил дорожного движения пешеходом или иным лицом, участвующим в процессе дорожного движения

1. Нарушение пешеходом или пассажиром транспортного средства Правил дорожного движения -

влечет предупреждение или наложение административного штрафа в размере одной второй минимального размера оплаты труда.

2. Нарушение Правил дорожного движения лицом, управляющим мопедом, велосипедом, либо возчиком или другим лицом, непосредственно участвующим в процессе дорожного движения (за исключением водителя механического транспортного средства), -

влечет предупреждение или наложение административного штрафа в размере одного минимального размера оплаты труда.

3. Нарушение Правил дорожного движения лицами, указанными в части 2 настоящей статьи, совершенное в состоянии опьянения, -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 12.30. Нарушение Правил дорожного движения пешеходом или иным участником дорожного движения, повлекшее создание помех в движении транспортных средств либо причинение легкого вреда здоровью потерпевшего

1. Нарушение Правил дорожного движения пешеходом, пассажиром транспортного средства или иным участником дорожного движения (за исключением водителя транспортного средства), повлекшее создание помех в движении транспортных средств, -

влечет наложение административного штрафа в размере одного минимального размера оплаты труда.

2. Нарушение Правил дорожного движения пешеходом, пассажиром транспортного средства или иным участником дорожного движения (за исключением водителя транспортного средства), повлекшее по неосторожности причинение легкого вреда здоровью потерпевшего, -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 12.31. Выпуск на линию транспортного средства, не зарегистрированного в установленном порядке, не прошедшего государственного технического осмотра, с заведомо подложными государственными регистрационными знаками или имеющего неисправности, с которыми запрещена эксплуатация

1. Выпуск на линию транспортного средства, не зарегистрированного в установленном порядке или не прошедшего государственного технического осмотра, -

влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере от одного до трех минимальных размеров оплаты труда.

2. Выпуск на линию транспортного средства с заведомо подложными государственными регистрационными знаками, или имеющего неисправности, с которыми запрещена эксплуатация, или переоборудованного без соответствующего разрешения, -

влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 12.32. Допуск к управлению транспортным средством водителя, находящегося в состоянии опьянения либо не имеющего права управления транспортным средством

Допуск к управлению транспортным средством водителя, находящегося в состоянии опьянения либо не имеющего права управления транспортным средством, -

влечет наложение административного штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 12.33. Повреждение дорог, железнодорожных переездов или других дорожных сооружений

Повреждение дорог, железнодорожных переездов или других дорожных сооружений либо технических средств регулирования дорожного движения, а равно умышленное создание помех в дорожном движении, в том числе путем загрязнения дорожного покрытия, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 12.34. Нарушение правил проведения ремонта и содержания дорог, железнодорожных переездов или других дорожных сооружений

Нарушение правил проведения ремонта и содержания дорог, железнодорожных переездов или других дорожных сооружений в безопасном для дорожного движения состоянии либо непринятие мер по своевременному устранению помех в дорожном движении, запрещению или ограничению дорожного движения на отдельных участках дорог в случае, если пользование такими участками угрожает безопасности дорожного движения, -

влечет наложение административного штрафа на должностных лиц, ответственных за состояние дорог, железнодорожных переездов или других дорожных сооружений, в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 12.35. Незаконное ограничение прав на управление транспортным средством и его эксплуатацию

Применение к владельцам и водителям транспортных средств, другим участникам дорожного движения не предусмотренных федеральным законом мер, направленных на ограничение прав на управление, пользование транспортным средством либо его эксплуатацию, -

влечет наложение административного штрафа на граждан в размере от двух до пяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

Статья 12.36. Воспрепятствование законной деятельности по управлению и эксплуатации транспортных средств

Блокировка колес, эвакуация транспортных средств, прицепов и тентов к ним, снятие номерных знаков, принудительное направление на сдачу экзаменов по теории и практике вождения лиц, получивших в установленном порядке водительские удостоверения, а также применение к собственникам транспортных средств, водителям и другим участникам дорожного движения любых иных мер административного принуждения, за исключением прямо предусмотренных настоящим Кодексом, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией орудий совершения и предметов административного правонарушения.

Статья 12.37. Несоблюдение требований об обязательном страховании гражданской ответственности владельцев транспортных средств

(введена Федеральным законом от 25.04.2002 N 41-ФЗ)

1. Управление транспортным средством в период его использования, не предусмотренный страховым полисом обязательного страхования гражданской ответственности владельцев транспортного средства, а равно управление транспортным средством с нарушением предусмотренного данным страховым полисом условия управления этим транспортным средством только указанными в данном страховом полисе водителями -

влечет наложение административного штрафа в размере трех минимальных размеров оплаты труда.

2. Неисполнение владельцем транспортного средства установленной федеральным законом обязанности по страхованию своей гражданской ответственности, а равно управление транспортным средством, если такое обязательное страхование заведомо отсутствует, -

влечет наложение административного штрафа в размере от пяти до восьми минимальных размеров оплаты труда.

Глава 13. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В ОБЛАСТИ СВЯЗИ И ИНФОРМАЦИИ

Статья 13.1. Самовольные установка или эксплуатация узла проводного вещания

Установка или эксплуатация без специального разрешения узла проводного вещания независимо от его мощности -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией узла проводного вещания или без таковой; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда с конфискацией узла проводного вещания или без таковой; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда с конфискацией узла проводного вещания или без таковой.

Статья 13.2. Самовольное подключение к сети электрической связи оконечного оборудования

Подключение без специального разрешения к сети электрической связи оконечного оборудования -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией оконечного оборудования или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией оконечного оборудования или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией оконечного оборудования или без таковой.

Статья 13.3. Самовольные проектирование, строительство, изготовление, приобретение, установка или эксплуатация радиоэлектронных средств и (или) высокочастотных устройств

Проектирование, строительство, изготовление, приобретение, установка или эксплуатация радиоэлектронных средств и (или) высокочастотных устройств без специального разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна), -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой.

Примечания. 1. Под радиоэлектронными средствами в настоящей статье и статье 13.4 настоящего Кодекса понимаются технические средства, состоящие из одного или нескольких радиопередающих или радиоприемных устройств либо из их комбинации и вспомогательного оборудования и предназначенные для передачи или приема радиоволн.

2. Под высокочастотными устройствами понимаются оборудование или приборы, предназначенные для генерирования и местного использования радиочастотной энергии для промышленных, научных, медицинских, бытовых и других целей, за исключением применения в области электрической связи.

3. Не влечет административной ответственности использование радиоэлектронных средств и (или) высокочастотных устройств, предназначенных для индивидуального приема программ телевизионного вещания и радиовещания, а также для использования изделий бытовой электроники, не содержащих радиоизлучающих устройств.

Статья 13.4. Нарушение правил проектирования, строительства, установки, регистрации или эксплуатации радиоэлектронных средств и (или) высокочастотных устройств

1. Нарушение правил проектирования, строительства, установки или регистрации радиоэлектронных средств и (или) высокочастотных устройств -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой.

2. Нарушение правил эксплуатации радиоэлектронных средств и (или) высокочастотных устройств, правил радиообмена или использования радиочастот либо несоблюдение государственных стандартов, норм или разрешенных в установленном порядке параметров радиоизлучения -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией радиоэлектронных средств и (или) высокочастотных устройств или без таковой.

Статья 13.5. Нарушение правил охраны линий или сооружений связи

1. Нарушение правил охраны линий или сооружений связи, если это нарушение не вызвало прекращение связи, -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

2. Нарушение правил охраны линий или сооружений связи, если это нарушение вызвало прекращение связи, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

3. Нарушение правил охраны линий или сооружений связи, если это нарушение вызвало повреждение линий и сооружений правительственной связи, а также линий или сооружений связи, предоставленных для нужд обороны, безопасности и охраны правопорядка, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

4. Несоблюдение должностными лицами требований нормативных документов об обеспечении бесперебойной работы линий передач, трактов и каналов, предоставленных для нужд управления, обороны, безопасности и охраны правопорядка, -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 13.6. Использование несертифицированных средств связи либо предоставление несертифицированных услуг связи

Использование на сетях связи несертифицированных средств связи либо предоставление несертифицированных услуг связи, если законом предусмотрена их обязательная сертификация, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией несертифицированных средств связи либо без таковой; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией несертифицированных средств связи либо без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией несертифицированных средств связи либо без таковой.

Статья 13.7. Несоблюдение установленных правил и норм, регулирующих порядок проектирования, строительства и эксплуатации сетей и сооружений связи

Несоблюдение установленных правил и норм, регулирующих порядок проектирования, строительства и эксплуатации сетей и сооружений связи, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 13.8. Изготовление, реализация или эксплуатация технических средств, не соответствующих стандартам или нормам, регулирующим допустимые уровни индустриальных радиопомех

Изготовление, реализация или эксплуатация технических средств, не соответствующих стандартам или нормам, регулирующим допустимые уровни индустриальных радиопомех, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда с конфискацией технических средств или без таковой; на должностных лиц - от трех до пяти минимальных размеров оплаты труда с конфискацией технических средств или без таковой; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией технических средств или без таковой.

Примечание. Под техническими средствами в настоящей статье понимаются изделия, оборудование, аппаратура и (или) их составные части, функционирующие на основании законов электротехники, радиотехники и (или) электроники и содержащие электронные компоненты и (или) схемы.

Статья 13.9. Самовольные строительство или эксплуатация сооружений связи

Строительство или эксплуатация сооружений связи без специального разрешения -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 13.10. Изготовление в целях сбыта либо сбыт заведомо поддельных государственных знаков почтовой оплаты, международных ответных купонов, использование заведомо поддельных клише франкировальных машин, почтовых штемпелей или иных именных вещей

1. Изготовление в целях сбыта либо сбыт заведомо поддельных государственных знаков почтовой оплаты или международных ответных купонов -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией средств изготовления поддельных государственных знаков почтовой оплаты или международных ответных купонов; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией средств изготовления поддельных государственных знаков почтовой оплаты или международных ответных купонов; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией средств изготовления поддельных государственных знаков почтовой оплаты или международных ответных купонов.

2. Использование заведомо поддельных клише франкировальных машин, почтовых штемпелей или иных именных вещей -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда с конфискацией средств изготовления поддельных клише франкировальных машин, почтовых штемпелей или иных именных вещей; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией средств изготовления поддельных клише франкировальных машин, почтовых штемпелей или иных именных вещей; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией средств изготовления поддельных клише франкировальных машин, почтовых штемпелей или иных именных вещей.

Статья 13.11. Нарушение установленного законом порядка сбора, хранения, использования или распространения информации о гражданах (персональных данных)

Нарушение установленного законом порядка сбора, хранения, использования или распространения информации о гражданах (персональных данных) -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 13.12. Нарушение правил защиты информации

1. Нарушение условий, предусмотренных лицензией на осуществление деятельности в области защиты информации (за исключением информации, составляющей государственную тайну), -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Использование несертифицированных информационных систем, баз и банков данных, а также несертифицированных средств защиты информации, если они подлежат обязательной сертификации (за исключением средств защиты информации, составляющей государственную тайну), -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией несертифицированных средств защиты информации или без таковой; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда с конфискацией несертифицированных средств защиты информации или без таковой.

3. Нарушение условий, предусмотренных лицензией на проведение работ, связанных с использованием и защитой информации, составляющей государственную тайну, созданием средств, предназначенных для защиты информации, составляющей государственную тайну, осуществлением мероприятий и (или) оказанием услуг по защите информации, составляющей государственную тайну, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от ста пятидесяти до двухсот минимальных размеров оплаты труда.

4. Использование несертифицированных средств, предназначенных для защиты информации, составляющей государственную тайну, -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией несертифицированных средств, предназначенных для защиты информации, составляющей государственную тайну, или без таковой.

Статья 13.13. Незаконная деятельность в области защиты информации

1. Занятие видами деятельности в области защиты информации (за исключением информации, составляющей государственную тайну) без получения в установленном порядке специального разрешения (лицензии), если такое разрешение (такая лицензия) в соответствии с федеральным законом обязательно (обязательна), -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией средств защиты информации или без таковой; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией средств защиты информации или без таковой; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда с конфискацией средств защиты информации или без таковой.

2. Занятие видами деятельности, связанной с использованием и защитой информации, составляющей государственную тайну, созданием средств, предназначенных для защиты информации, составляющей государственную тайну, осуществлением мероприятий и (или) оказанием услуг по защите информации, составляющей государственную тайну, без лицензии -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией созданных без лицензии средств защиты информации, составляющей государственную тайну, или без таковой.

Статья 13.14. Разглашение информации с ограниченным доступом

Разглашение информации, доступ к которой ограничен федеральным законом (за исключением случаев, если разглашение такой информации влечет уголовную ответственность), лицом, получившим доступ к такой информации в связи с исполнением служебных или профессиональных обязанностей, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 13.15. Злоупотребление свободой массовой информации

Изготовление и (или) распространение теле-, видео-, кинопрограмм, документальных и художественных фильмов, а также относящихся к специальным средствам массовой информации информационных компьютерных файлов и программ обработки информационных текстов, содержащих скрытые вставки, воздействующие на подсознание людей и (или) оказывающие вредное влияние на их здоровье, -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией предмета административного правонарушения; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией предмета административного правонарушения; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией предмета административного правонарушения.

Статья 13.16. Воспрепятствование распространению продукции средства массовой информации

Воспрепятствование осуществляемому на законном основании распространению продукции средства массовой информации либо установление незаконных ограничений на розничную продажу тиража периодического печатного издания -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 13.17. Нарушение правил распространения обязательных сообщений

Нарушение правил распространения обязательных сообщений -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 13.18. Воспрепятствование уверенному приему радио- и телепрограмм

Воспрепятствование уверенному приему радио- и телепрограмм путем создания искусственных помех -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 13.19. Нарушение порядка представления статистической информации

Нарушение должностным лицом, ответственным за представление статистической информации, необходимой для проведения государственных статистических наблюдений, порядка ее представления, а равно представление недостоверной статистической информации -

влечет наложение административного штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 13.20. Нарушение правил хранения, комплектования, учета или использования архивных документов

Нарушение правил хранения, комплектования, учета или использования архивных документов -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда.

Статья 13.21. Нарушение порядка изготовления или распространения продукции средства массовой информации

Изготовление или распространение продукции незарегистрированного средства массовой информации, а равно продукции средства массовой информации, не прошедшего перерегистрацию, либо изготовление или распространение такой продукции после решения о прекращении или приостановлении выпуска средства массовой информации в установленном порядке -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда с конфискацией предмета административного правонарушения; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда с конфискацией предмета административного правонарушения; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией предмета административного правонарушения.

Статья 13.22. Нарушение порядка объявления выходных данных

Выпуск (изготовление) или распространение продукции средства массовой информации без указания в установленном порядке выходных данных, а равно с неполными или заведомо ложными выходными данными -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией продукции средства массовой информации или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией продукции средства массовой информации или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией продукции средства массовой информации или без таковой.

Статья 13.23. Нарушение порядка представления обязательного экземпляра документов, письменных уведомлений, уставов и договоров

Нарушение установленного законом порядка представления обязательного экземпляра документов, письменных уведомлений, уставов редакций или заменяющих их договоров, а равно порядка хранения материалов теле- и радиопередач -

влечет наложение административного штрафа на граждан в размере от двух до пяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 13.24. Повреждение телефонов-автоматов

Повреждение телефонов-автоматов -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Федеральным законом от 30.12.2004 N 219-ФЗ (ред. 21.03.2005), вступающим в силу с 1 июня 2005 года, глава 14 дополнена статьями 14.29 "Незаконное получение или предоставление кредитного отчета" и 14.30 "Нарушение установленного порядка сбора, хранения, защиты и обработки сведений, составляющих кредитную историю".

Глава 14. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ

ПРЕДПРИНИМАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТИ

Статья 14.1. Осуществление предпринимательской деятельности без государственной регистрации или без специального разрешения (лицензии)

1. Осуществление предпринимательской деятельности без государственной регистрации в качестве индивидуального предпринимателя или без государственной регистрации в качестве юридического лица -

влечет наложение административного штрафа в размере от пяти до двадцати минимальных размеров оплаты труда.

2. Осуществление предпринимательской деятельности без специального разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна), -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией изготовленной продукции, орудий производства и сырья или без таковой; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией изготовленной продукции, орудий производства и сырья или без таковой; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией изготовленной продукции, орудий производства и сырья или без таковой.

3. Осуществление предпринимательской деятельности с нарушением условий, предусмотренных специальным разрешением (лицензией), -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 14.2. Незаконная продажа товаров (иных вещей), свободная реализация которых запрещена или ограничена

Незаконная продажа товаров (иных вещей), свободная реализация которых запрещена или ограничена законодательством, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой.

Статья 14.3. Нарушение законодательства о рекламе

Нарушение рекламодателем, рекламопроизводителем или рекламораспространителем законодательства о рекламе (ненадлежащая реклама или отказ от контррекламы) -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 14.4. Продажа товаров, выполнение работ либо оказание населению услуг ненадлежащего качества или с нарушением санитарных правил

1. Продажа товаров, выполнение работ либо оказание населению услуг, не соответствующих требованиям стандартов, техническим условиям или образцам по качеству, комплектности или упаковке, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Продажа товаров, выполнение работ либо оказание населению услуг с нарушением санитарных правил или без сертификата соответствия (декларации о соответствии), удостоверяющего (удостоверяющей) безопасность таких товаров, работ либо услуг для жизни и здоровья людей, -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров или без таковой; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией товаров или без таковой; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией товаров или без таковой.

Об отказе в принятии к рассмотрению жалобы на нарушение конституционных прав и свобод статьей 14.5 см. определение Конституционного Суда РФ от 05.11.2003 N 348-О.

О некоторых вопросах практики применения административной ответственности, предусмотренной статьей 14.5, за неприменение контрольно-кассовых машин см. Постановление Пленума ВАС РФ от 31.07.2003 N 16.

Об отказе в принятии к рассмотрению запроса о проверке конституционности статьи 14.5 см. определения Конституционного Суда РФ от 09.04.2003 N 116-О, от 05.11.2003 N 349-О.

По вопросу, касающемуся применения Кодекса Российской Федерации об административных правонарушениях при осуществлении контроля за исполнением Закона РФ от 18.06.1993 N 5215-1 "О применении контрольно-кассовых машин при осуществлении денежных расчетов с населением", см. письмо МНС РФ от 14.08.2002 N АС-6-06/1243@.

Статья 14.5. Продажа товаров, выполнение работ либо оказание услуг при отсутствии установленной информации либо без применения контрольно-кассовых машин

Продажа товаров, выполнение работ либо оказание услуг в организациях торговли либо в иных организациях, осуществляющих реализацию товаров, выполняющих работы либо оказывающих услуги, а равно гражданами, зарегистрированными в качестве индивидуальных предпринимателей, при отсутствии установленной информации об изготовителе или о продавце либо без применения в установленных законом случаях контрольно-кассовых машин -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 14.6. Нарушение порядка ценообразования

Завышение или занижение регулируемых государством цен (тарифов, расценок, ставок и тому подобного) на продукцию, товары либо услуги, предельных цен (тарифов, расценок, ставок и тому подобного), завышение или занижение установленных надбавок (наценок) к ценам (тарифам, расценкам, ставкам и тому подобному), нарушение установленного порядка регулирования цен (тарифов), а равно иное нарушение установленного порядка ценообразования -

(в ред. Федерального закона от 30.12.2004 N 211-ФЗ)

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 14.7. Обман потребителей

Обмеривание, обвешивание, обсчет, введение в заблуждение относительно потребительских свойств, качества товара (работы, услуги) или иной обман потребителей в организациях, осуществляющих реализацию товаров, выполняющих работы либо оказывающих услуги населению, а равно гражданами, зарегистрированными в качестве индивидуальных предпринимателей в сфере торговли (услуг), а также гражданами, работающими у индивидуальных предпринимателей, -

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 14.8. Нарушение иных прав потребителей

1. Нарушение права потребителя на получение необходимой и достоверной информации о реализуемом товаре (работе, услуге), об изготовителе, о продавце, об исполнителе и о режиме их работы -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Включение в договор условий, ущемляющих установленные законом права потребителя, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

3. Непредоставление потребителю льгот и преимуществ, установленных законом, -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 14.9. Ограничение свободы торговли

Действия должностных лиц органов исполнительной власти субъектов Российской Федерации или должностных лиц органов местного самоуправления, направленные на незаконное ограничение свободы торговли, то есть недопущение на местные рынки товаров из других регионов Российской Федерации либо запрещение вывоза местных товаров в другие регионы Российской Федерации, -

влекут наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 14.10. Незаконное использование товарного знака

Незаконное использование чужого товарного знака, знака обслуживания, наименования места происхождения товара или сходных с ними обозначений для однородных товаров -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией предметов, содержащих незаконное воспроизведение товарного знака, знака обслуживания, наименования места происхождения товара; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией предметов, содержащих незаконное воспроизведение товарного знака, знака обслуживания, наименования места происхождения товара; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией предметов, содержащих незаконное воспроизведение товарного знака, знака обслуживания, наименования места происхождения товара.

Статья 14.11. Незаконное получение кредита

Получение кредита либо льготных условий кредитования путем представления банку или иному кредитору заведомо ложных сведений о своем хозяйственном положении либо финансовом состоянии -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 14.12. Фиктивное или преднамеренное банкротство

1. Фиктивное банкротство, то есть заведомо ложное объявление руководителем юридического лица о несостоятельности данного юридического лица или индивидуальным предпринимателем о своей несостоятельности, в том числе обращение этих лиц в арбитражный суд с заявлением о признании должника банкротом при наличии у него возможности удовлетворить требования кредиторов в полном объеме, -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

2. Преднамеренное банкротство, то есть умышленное создание или увеличение неплатежеспособности юридического лица или индивидуального предпринимателя, -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок от одного года до трех лет.

Статья 14.13. Неправомерные действия при банкротстве

1. Сокрытие имущества или имущественных обязательств, сведений об имуществе, о его размере, местонахождении либо иной информации об имуществе, передача имущества в иное владение, отчуждение или уничтожение имущества, а равно сокрытие, уничтожение, фальсификация бухгалтерских и иных учетных документов, если эти действия совершены при банкротстве или в предвидении банкротства, -

влекут наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

2. Неисполнение обязанности по подаче заявления о признании юридического лица банкротом в арбитражный суд в случаях, предусмотренных законодательством о несостоятельности (банкротстве), -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

3. Невыполнение правил, применяемых в период наблюдения, внешнего управления, конкурсного производства, заключения и исполнения мирового соглашения и иных процедур банкротства, предусмотренных законодательством о несостоятельности (банкротстве), -

влечет наложение административного штрафа в размере от сорока до пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

Статья 14.14. Воспрепятствование должностными лицами кредитной организации осуществлению функций временной администрации

Воспрепятствование должностными лицами кредитной организации осуществлению функций временной администрации -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 14.15. Нарушение правил продажи отдельных видов товаров

Нарушение установленных правил продажи отдельных видов товаров -

влечет наложение административного штрафа на граждан в размере от трех до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от десяти до тридцати минимальных размеров оплаты труда; на юридических лиц - от ста до трехсот минимальных размеров оплаты труда.

Статья 14.16. Нарушение правил продажи этилового спирта, алкогольной и спиртосодержащей продукции

1. Розничная продажа этилового спирта, в том числе этилового питьевого спирта (за исключением продажи в районах Крайнего Севера и приравненных к ним местностях), спиртосодержащей продукции по фармакопейным статьям (за исключением продукции, реализуемой через аптечную сеть) или спиртосодержащих вкусоароматических биологически активных вкусовых добавок или виноматериалов -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией этилового спирта и спиртосодержащей продукции; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией этилового спирта и спиртосодержащей продукции.

2. Поставка или розничная продажа алкогольной и спиртосодержащей продукции без надлежаще оформленных товаротранспортных документов, без сертификата соответствия по каждому наименованию продукции, без справки к грузовой таможенной декларации или без ее копии с оригиналами оттисков печатей предыдущего собственника (на импортную алкогольную продукцию) либо без справки к товаротранспортной накладной (на отечественную алкогольную продукцию), а равно поставка или розничная продажа алкогольной и спиртосодержащей продукции в таре и упаковке, не соответствующих установленным законом требованиям, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией алкогольной и спиртосодержащей продукции; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией алкогольной и спиртосодержащей продукции.

3. Нарушение иных правил розничной продажи алкогольной и спиртосодержащей продукции -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда с конфискацией алкогольной и спиртосодержащей продукции или без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией алкогольной и спиртосодержащей продукции или без таковой.

Статья 14.17. Незаконные производство, поставка или закупка этилового спирта

1. Промышленное производство этилового спирта в объемах, превышающих квоты, -

влечет наложение административного штрафа на юридических лиц в размере от трехсот до одной тысячи минимальных размеров оплаты труда с конфискацией этилового спирта, произведенного в объемах, превышающих квоты.

2. Поставка этилового спирта из сырья всех видов организацией, не имеющей квот на закупку этилового спирта, или в объемах, превышающих квоты, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трехсот до одной тысячи минимальных размеров оплаты труда.

3. Закупка этилового спирта из сырья всех видов организацией, не имеющей квот на закупку этилового спирта, или в объемах, превышающих квоты, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией этилового спирта, закупленного организацией, не имеющей квот на закупку этилового спирта, или в объемах, превышающих квоты; на юридических лиц - от трехсот до восьмисот минимальных размеров оплаты труда с конфискацией этилового спирта, закупленного организацией, не имеющей квот на закупку этилового спирта, или в объемах, превышающих квоты.

4. Промышленное производство или оборот этилового спирта, алкогольной и спиртосодержащей продукции без соответствующей лицензии, а равно с нарушением условий, предусмотренных лицензией, -

влечет наложение административного штрафа на юридических лиц в размере от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией изготовленной продукции, орудий производства (оборудования), сырья, полуфабрикатов и иных предметов, использованных для производства этилового спирта, алкогольной и спиртосодержащей продукции.

Статья 14.18. Использование этилового спирта, произведенного из непищевого сырья, и спиртосодержащей непищевой продукции для приготовления алкогольной и спиртосодержащей пищевой продукции

Использование этилового спирта, произведенного из непищевого сырья, и спиртосодержащей непищевой продукции для приготовления алкогольной и спиртосодержащей пищевой продукции -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией произведенной продукции; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией произведенной продукции.

Статья 14.19. Нарушение установленного порядка учета этилового спирта, алкогольной и спиртосодержащей продукции

Нарушение установленного порядка учета этилового спирта, алкогольной и спиртосодержащей продукции при их производстве или обороте -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 14.20. Нарушение законодательства об экспортном контроле

1. Осуществление внешнеэкономических операций с товарами, информацией, работами, услугами либо результатами интеллектуальной деятельности, которые могут быть использованы при создании оружия массового поражения, средств его доставки, иных видов вооружения и военной техники и в отношении которых установлен экспортный контроль, без специального разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна), либо с нарушением требований (условий, ограничений), установленных разрешением (лицензией), а равно с использованием разрешения (лицензии), полученного (полученной) незаконно, либо с представлением документов, содержащих недостоверные сведения, за исключением случаев, предусмотренных статьями 16.1, 16.3, 16.19 настоящего Кодекса, -

влечет наложение административного штрафа на граждан, должностных лиц и юридических лиц в размере стоимости товаров, информации, работ, услуг либо результатов интеллектуальной деятельности, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения.

2. Несоблюдение установленного порядка ведения учета внешнеэкономических сделок с товарами, информацией, работами, услугами либо результатами интеллектуальной деятельности для целей экспортного контроля, а равно нарушение установленных сроков хранения соответствующих учетных документов -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 14.21. Ненадлежащее управление юридическим лицом

Ненадлежащее управление юридическим лицом, то есть использование полномочий по управлению организацией вопреки ее законным интересам и (или) законным интересам ее кредитора, повлекшее уменьшение собственного капитала организации и (или) возникновение убытков, -

влечет наложение административного штрафа в размере до десяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

Статья 14.22. Совершение сделок и иных действий, выходящих за пределы установленных полномочий

Заключение лицом, выполняющим управленческие функции в организации, сделок или совершение им иных действий, выходящих за пределы его полномочий, -

влечет наложение административного штрафа в размере до десяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

Статья 14.23. Осуществление дисквалифицированным лицом деятельности по управлению юридическим лицом

1. Осуществление дисквалифицированным лицом в течение срока дисквалификации деятельности по управлению юридическим лицом -

влечет наложение административного штрафа в размере пятидесяти минимальных размеров оплаты труда.

2. Заключение с дисквалифицированным лицом договора (контракта) на управление юридическим лицом, а равно неприменение последствий прекращения его действия -

влечет наложение административного штрафа на юридическое лицо в размере до одной тысячи минимальных размеров оплаты труда.

Статья 14.24. Нарушение законодательства о товарных биржах и биржевой торговле

1. Участие служащего биржи в биржевых сделках либо создание им собственных брокерских фирм, а также незаконное использование служащим биржи служебной информации -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

2. Незаконное использование юридическим лицом в своем наименовании и (или) в рекламе слов "биржа" или "товарная биржа", а также образованных на их основе слов и словосочетаний -

влечет наложение административного штрафа на юридических лиц в размере от четырехсот до пятисот минимальных размеров оплаты труда.

3. Нарушение биржей порядка информирования членов биржи и участников биржевой торговли о предшествовавших и предстоящих торгах, порядка осуществления контроля за механизмом ценообразования, а равно нарушение биржей положений учредительных документов о максимальном количестве членов биржи -

влечет наложение административного штрафа на юридических лиц в размере от двухсот до четырехсот минимальных размеров оплаты труда.

Статья 14.25. Нарушение законодательства о государственной регистрации юридических лиц и индивидуальных предпринимателей

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

1. Несвоевременное или неточное внесение записей о юридическом лице в единый государственный реестр юридических лиц или об индивидуальном предпринимателе в единый государственный реестр индивидуальных предпринимателей -

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

влечет наложение административного штрафа на должностных лиц органов, осуществляющих государственную регистрацию юридических лиц и индивидуальных предпринимателей, в размере от десяти до двадцати минимальных размеров оплаты труда.

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

2. Незаконный отказ в предоставлении или несвоевременное предоставление содержащихся в едином государственном реестре юридических лиц или едином государственном реестре индивидуальных предпринимателей сведений и (или) документов либо иных предусмотренных законодательством о государственной регистрации юридических лиц и индивидуальных предпринимателей документов лицам, заинтересованным в получении таких сведений и (или) документов, -

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

влечет наложение административного штрафа на должностных лиц органов, осуществляющих государственную регистрацию юридических лиц и индивидуальных предпринимателей, в размере от десяти до двадцати минимальных размеров оплаты труда.

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

3. Непредоставление, или несвоевременное предоставление, или предоставление недостоверных сведений о юридическом лице или об индивидуальном предпринимателе в орган, осуществляющий государственную регистрацию юридических лиц и индивидуальных предпринимателей, в случаях, если такое предоставление предусмотрено законом, -

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

влечет предупреждение или наложение административного штрафа на должностных лиц в размере пятидесяти минимальных размеров оплаты труда.

4. Предоставление в орган, осуществляющий государственную регистрацию юридических лиц и индивидуальных предпринимателей, документов, содержащих заведомо ложные сведения, если такое действие не содержит уголовно наказуемого деяния, -

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

влечет наложение административного штрафа на должностных лиц в размере пятидесяти минимальных размеров оплаты труда или дисквалификацию на срок до трех лет.

Статья 14.26. Нарушение правил обращения с ломом и отходами цветных и черных металлов и их отчуждения

(введена Федеральным законом от 04.07.2003 N 103-ФЗ)

Нарушение правил обращения с ломом и отходами цветных и черных металлов (приема, учета, хранения, транспортировки), за исключением случаев, предусмотренных статьей 8.2, частью 2 статьи 8.6 и частью 2 статьи 8.31 настоящего Кодекса, а также их отчуждения -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией предметов административного правонарушения или без таковой.

Статья 14.27. Нарушение законодательства о лотереях

(введена Федеральным законом от 11.11.2003 N 138-ФЗ)

1. Проведение лотереи без полученного в установленном порядке разрешения или без направления в установленном порядке уведомления -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до двухсот минимальных размеров оплаты труда; на юридических лиц - от пятисот до пяти тысяч минимальных размеров оплаты труда.

2. Несвоевременное перечисление целевых отчислений от лотереи, а также их направление на иные цели, чем те, которые предусмотрены законодательством о лотереях, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до пяти тысяч минимальных размеров оплаты труда.

3. Отказ в выплате, передаче или предоставлении выигрыша, а также нарушение порядка и (или) сроков выплаты, передачи или предоставления выигрыша, предусмотренных условиями лотереи, -

влечет предупреждение или наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

Статья 14.28. Нарушение требований законодательства об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости

(введена Федеральным законом от 30.12.2004 N 214-ФЗ)

1. Привлечение денежных средств граждан для целей строительства многоквартирных домов лицом, не имеющим на это права в соответствии с законодательством об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости, -

влечет наложение административного штрафа на должностных лиц в размере от ста пятидесяти до двухсот минимальных размеров оплаты труда; на юридических лиц - от четырех тысяч до пяти тысяч минимальных размеров оплаты труда.

2. Опубликование в средствах массовой информации и (или) размещение в информационно-телекоммуникационных сетях общего пользования застройщиком проектной декларации (в том числе вносимых в нее изменений), содержащей неполную и (или) недостоверную информацию, предоставление застройщиком неполной и (или) недостоверной информации, опубликование, размещение или предоставление которой предусмотрено законодательством об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости, а равно нарушение сроков опубликования и (или) размещения проектной декларации либо вносимых в нее изменений -

влекут наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда; на юридических лиц - от трех тысяч до четырех тысяч минимальных размеров оплаты труда.

3. Непредставление в установленный срок в орган, осуществляющий контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, отчетности в случаях, предусмотренных законодательством об участии в долевом строительстве многоквартирных домов и (или) иных объектов недвижимости, а равно представление отчетности, содержащей недостоверные сведения, -

влечет наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда; на юридических лиц - от одной до двух тысяч минимальных размеров оплаты труда.

Глава 15. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ

ФИНАНСОВ, НАЛОГОВ И СБОРОВ, РЫНКА ЦЕННЫХ БУМАГ

Статья 15.1. Нарушение порядка работы с денежной наличностью и порядка ведения кассовых операций

Нарушение порядка работы с денежной наличностью и порядка ведения кассовых операций, выразившееся в осуществлении расчетов наличными деньгами с другими организациями сверх установленных размеров, неоприходовании (неполном оприходовании) в кассу денежной наличности, несоблюдении порядка хранения свободных денежных средств, а равно в накоплении в кассе наличных денег сверх установленных лимитов, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.2. Невыполнение обязанностей по контролю за соблюдением правил ведения кассовых операций

Невыполнение должностным лицом учреждения банка обязанностей по контролю за выполнением организациями или их объединениями правил ведения кассовых операций -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 15.3. Нарушение срока постановки на учет в налоговом органе

1. Нарушение установленного срока подачи заявления о постановке на учет в налоговом органе или органе государственного внебюджетного фонда -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

2. Нарушение установленного срока подачи заявления о постановке на учет в налоговом органе или органе государственного внебюджетного фонда, сопряженное с ведением деятельности без постановки на учет в налоговом органе или органе государственного внебюджетного фонда, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Примечание. Административная ответственность, установленная в отношении должностных лиц в настоящей статье, статьях 15.4 - 15.9, 15.11 настоящего Кодекса, применяется к лицам, указанным в статье 2.4 настоящего Кодекса, за исключением граждан, осуществляющих предпринимательскую деятельность без образования юридического лица.

Статья 15.4. Нарушение срока представления сведений об открытии и о закрытии счета в банке или иной кредитной организации

Нарушение установленного срока представления в налоговый орган или орган государственного внебюджетного фонда информации об открытии или о закрытии счета в банке или иной кредитной организации -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 15.5. Нарушение сроков представления налоговой декларации

Нарушение установленных законодательством о налогах и сборах сроков представления налоговой декларации в налоговый орган по месту учета -

влечет наложение административного штрафа на должностных лиц в размере от трех до пяти минимальных размеров оплаты труда.

Статья 15.6. Непредставление сведений, необходимых для осуществления налогового контроля

1. Непредставление в установленный законодательством о налогах и сборах срок либо отказ от представления в налоговые органы, таможенные органы и органы государственного внебюджетного фонда оформленных в установленном порядке документов и (или) иных сведений, необходимых для осуществления налогового контроля, а равно представление таких сведений в неполном объеме или в искаженном виде, за исключением случаев, предусмотренных частью 2 настоящей статьи, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда.

2. Непредставление должностным лицом органа, осуществляющего государственную регистрацию юридических лиц и индивидуальных предпринимателей, выдачу физическим лицам лицензий на право занятия частной практикой, регистрацию лиц по месту жительства, регистрацию актов гражданского состояния, учет и регистрацию имущества и сделок с ним, либо нотариусом или должностным лицом, уполномоченным совершать нотариальные действия, в установленный срок в налоговые органы сведений, необходимых для осуществления налогового контроля, а равно представление таких сведений в неполном объеме или в искаженном виде -

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 15.7. Нарушение порядка открытия счета налогоплательщику

1. Открытие банком или иной кредитной организацией счета организации или индивидуальному предпринимателю без предъявления ими свидетельства о постановке на учет в налоговом органе -

(в ред. Федерального закона от 23.12.2003 N 185-ФЗ)

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

2. Открытие банком или иной кредитной организацией счета организации или индивидуальному предпринимателю при наличии у банка или иной кредитной организации решения налогового органа либо таможенного органа о приостановлении операций по счетам этого лица -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 15.8. Нарушение срока исполнения поручения о перечислении налога или сбора (взноса)

Нарушение банком или иной кредитной организацией установленного срока исполнения поручения налогоплательщика (плательщика сбора) или налогового агента о перечислении налога или сбора (взноса), а равно инкассового поручения (распоряжения) налогового органа, таможенного органа или органа государственного внебюджетного фонда о перечислении налога или сбора (взноса), соответствующих пеней и (или) штрафов в бюджет (государственный внебюджетный фонд) -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда.

Статья 15.9. Неисполнение банком решения о приостановлении операций по счетам налогоплательщика, плательщика сбора или налогового агента

Осуществление банком или иной кредитной организацией расходных операций, не связанных с исполнением обязанностей по уплате налога или сбора либо иного платежного поручения, имеющего в соответствии с законодательством Российской Федерации преимущество в очередности исполнения перед платежами в бюджет (внебюджетный фонд), по счетам налогоплательщика, плательщика сбора, налогового агента, сборщика налогов и (или) сборов или иных лиц при наличии у банка или иной кредитной организации решения налогового органа, таможенного органа или органа государственного внебюджетного фонда о приостановлении операций по таким счетам -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 15.10. Неисполнение банком поручения государственного внебюджетного фонда

Неисполнение банком или иной кредитной организацией поручения органа государственного внебюджетного фонда о зачислении во вклады граждан сумм государственных пенсий и (или) других выплат -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.11. Грубое нарушение правил ведения бухгалтерского учета и представления бухгалтерской отчетности

Грубое нарушение правил ведения бухгалтерского учета и представления бухгалтерской отчетности, а равно порядка и сроков хранения учетных документов -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Примечание. Под грубым нарушением правил ведения бухгалтерского учета и представления бухгалтерской отчетности понимается:

искажение сумм начисленных налогов и сборов не менее чем на 10 процентов;

искажение любой статьи (строки) формы бухгалтерской отчетности не менее чем на 10 процентов.

Статья 15.12. Выпуск или продажа подлежащих маркировке товаров и продукции без маркировки

1. Выпуск организацией-производителем товаров и продукции без маркировки в случае, если такая маркировка обязательна, -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на юридических лиц - от трехсот до пятисот минимальных размеров оплаты труда с конфискацией предметов административного правонарушения.

2. Продажа немаркированных товаров и продукции в случае, если такая маркировка обязательна, а равно хранение, перевозка либо приобретение таких товаров и продукции в целях сбыта -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией предметов административного правонарушения.

Статья 15.13. Уклонение от подачи декларации об объеме производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции или декларации об использовании этилового спирта

Уклонение от подачи декларации об объеме производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции или декларации об использовании этилового спирта, либо несвоевременная подача одной из таких деклараций, либо включение в одну из таких деклараций заведомо искаженных данных -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 15.14. Нецелевое использование бюджетных средств

Использование бюджетных средств получателем бюджетных средств на цели, не соответствующие условиям их получения, определенным в утвержденном бюджете, бюджетной росписи, уведомлении о бюджетных ассигнованиях, смете доходов и расходов либо в ином документе, являющемся основанием для получения бюджетных средств, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.15. Нарушение срока возврата бюджетных средств, полученных на возвратной основе

Нарушение получателем бюджетных средств срока возврата бюджетных средств, полученных на возвратной основе, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до одной тысячи минимальных размеров оплаты труда.

Статья 15.16. Нарушение сроков перечисления платы за пользование бюджетными средствами

Неперечисление получателем бюджетных средств в установленный срок платы за пользование бюджетными средствами, предоставленными на возмездной основе, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.17. Недобросовестная эмиссия ценных бумаг

Нарушение эмитентом порядка (процедуры) эмиссии ценных бумаг -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.18. Незаконные сделки с ценными бумагами

Совершение профессиональными участниками рынка ценных бумаг сделок с ценными бумагами, отчет об итогах выпуска которых не зарегистрирован, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 15.19. Нарушение требований законодательства, касающихся представления и раскрытия информации на рынке ценных бумаг

1. Непредставление эмитентом или профессиональным участником рынка ценных бумаг инвестору по его требованию предусмотренной законодательством информации либо представление недостоверной информации -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Нарушение эмитентом, профессиональным участником рынка ценных бумаг или лицом, оказывающим услуги по публичному представлению раскрываемой информации, порядка раскрытия информации на рынке ценных бумаг, обязанность по раскрытию которой предусмотрена законодательством, -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 15.20. Воспрепятствование осуществлению инвестором прав по управлению хозяйственным обществом

Воспрепятствование эмитентом или регистратором осуществлению инвестором прав по управлению хозяйственным обществом -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.21. Использование служебной информации на рынке ценных бумаг

Использование служебной информации для заключения сделок на рынке ценных бумаг лицами, располагающими такой информацией в силу служебного положения, трудовых обязанностей или договора, заключенного с эмитентом, а равно передача служебной информации для совершения сделок третьим лицам -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 15.22. Нарушение правил ведения реестра владельцев ценных бумаг

Незаконный отказ или уклонение от внесения записей в систему ведения реестра владельцев ценных бумаг, либо внесение в реестр владельцев ценных бумаг недостоверных сведений по вине держателя реестра, либо нарушение сроков выдачи выписки из системы ведения реестра владельцев ценных бумаг, а равно невыполнение или ненадлежащее выполнение держателем реестра иных законных требований владельца ценных бумаг или лица, действующего от его имени, а также номинального держателя ценных бумаг -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 15.23. Уклонение от передачи регистратору ведения реестра владельцев ценных бумаг

Уклонение от передачи или нарушение срока передачи регистратору информации и документов, составляющих систему ведения реестра владельцев ценных бумаг, в случаях, установленных законодательством, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 15.24. Публичное размещение, реклама под видом ценных бумаг документов, удостоверяющих денежные и иные обязательства

Публичное размещение, реклама или предложение в любой иной форме под видом ценных бумаг документов, удостоверяющих денежные и иные обязательства и не являющихся в соответствии с законом ценными бумагами, если эти действия не содержат уголовно наказуемого деяния, -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.25. Нарушение валютного законодательства Российской Федерации и актов органов валютного регулирования

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

1. Осуществление незаконных валютных операций, то есть осуществление валютных операций, запрещенных валютным законодательством Российской Федерации, или осуществление валютных операций с невыполнением установленных требований об использовании специального счета и требований о резервировании, а равно списание и (или) зачисление денежных средств, внутренних и внешних ценных бумаг со специального счета и на специальный счет с невыполнением установленного требования о резервировании, -

влечет наложение административного штрафа на граждан, должностных лиц и юридических лиц в размере от трех четвертых до одного размера суммы незаконной валютной операции, суммы денежных средств или стоимости внутренних и внешних ценных бумаг, списанных и (или) зачисленных с невыполнением установленного требования о резервировании.

2. Нарушение установленного порядка открытия счетов (вкладов) в банках, расположенных за пределами территории Российской Федерации, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

3. Невыполнение обязанности по обязательной продаже части валютной выручки, а равно нарушение установленного порядка обязательной продажи части валютной выручки -

влечет наложение административного штрафа на должностных лиц и юридических лиц в размере от трех четвертых до одного размера суммы валютной выручки, не проданной в установленном порядке.

4. Невыполнение резидентом в установленный срок обязанности по получению на свои банковские счета в уполномоченных банках иностранной валюты или валюты Российской Федерации, причитающихся за переданные нерезидентам товары, выполненные для нерезидентов работы, оказанные нерезидентам услуги либо за переданные нерезидентам информацию или результаты интеллектуальной деятельности, в том числе исключительные права на них, -

влечет наложение административного штрафа на должностных лиц и юридических лиц в размере от трех четвертых до одного размера суммы денежных средств, не зачисленных на счета в уполномоченных банках.

5. Невыполнение резидентом в установленный срок обязанности по возврату в Российскую Федерацию денежных средств, уплаченных нерезидентам за не ввезенные на таможенную территорию Российской Федерации (не полученные на таможенной территории Российской Федерации) товары, невыполненные работы, неоказанные услуги либо за непереданные информацию или результаты интеллектуальной деятельности, в том числе исключительные права на них, -

влечет наложение административного штрафа на должностных лиц и юридических лиц в размере от трех четвертых до одного размера суммы денежных средств, не возвращенных в Российскую Федерацию.

6. Несоблюдение установленных порядка или сроков представления форм учета и отчетности по валютным операциям, нарушение установленного порядка использования специального счета и (или) резервирования, нарушение установленных единых правил оформления паспортов сделок либо нарушение установленных сроков хранения учетных и отчетных документов или паспортов сделок -

влекут наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

7. Нарушение установленного порядка ввоза и пересылки в Российскую Федерацию и вывоза и пересылки из Российской Федерации валюты Российской Федерации и внутренних ценных бумаг в документарной форме, за исключением случаев, предусмотренных статьями 16.3 и 16.4 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Примечания. 1. Административная ответственность, установленная в отношении должностных лиц частями 1, 3, 4 и 5 настоящей статьи, применяется только к лицам, осуществляющим предпринимательскую деятельность без образования юридического лица.

2. Стоимость внутренних и внешних ценных бумаг определяется на день совершения административного правонарушения по правилам, установленным валютным законодательством Российской Федерации для расчета суммы резервирования по валютной операции.

3. Пересчет иностранной валюты, а также стоимости внутренних и внешних ценных бумаг в валюту Российской Федерации производится по действующему на день совершения или обнаружения административного правонарушения курсу Центрального банка Российской Федерации.

Статья 15.26. Нарушение законодательства о банках и банковской деятельности

1. Осуществление кредитной организацией производственной, торговой или страховой деятельности -

влечет наложение административного штрафа в размере от четырехсот до пятисот минимальных размеров оплаты труда.

2. Нарушение кредитной организацией установленных Банком России нормативов и иных обязательных требований -

влечет предупреждение или наложение административного штрафа в размере от ста до трехсот минимальных размеров оплаты труда.

3. Действия, предусмотренные частью 2 настоящей статьи, если они создают реальную угрозу интересам кредиторов (вкладчиков), -

влекут наложение административного штрафа в размере от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 15.27. Нарушение законодательства о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма

(введена Федеральным законом от 30.10.2002 N 130-ФЗ)

Неисполнение организацией, осуществляющей операции с денежными средствами или иным имуществом, законодательства о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма в части фиксирования, хранения и представления информации об операциях, подлежащих обязательному контролю, а также в части организации внутреннего контроля -

влечет наложение административного штрафа на должностных лиц в размере от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от пятисот до пяти тысяч минимальных размеров оплаты труда.

Письмом ФТС РФ от 12.10.2004 N 01-06/3086 направлены Методические рекомендации по квалификации административных правонарушений в области таможенного дела (нарушений таможенных правил).

Глава 16. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ

ТАМОЖЕННОГО ДЕЛА (НАРУШЕНИЯ ТАМОЖЕННЫХ ПРАВИЛ)

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

Статья 16.1. Незаконное перемещение товаров и (или) транспортных средств через таможенную границу Российской Федерации

1. Нарушение порядка прибытия товаров и (или) транспортных средств на таможенную территорию Российской Федерации путем их ввоза помимо пунктов пропуска через Государственную границу Российской Федерации либо иных установленных мест прибытия или вне времени работы таможенных органов, а равно совершение действий, непосредственно направленных на фактическое пересечение таможенной границы Российской Федерации товарами и (или) транспортными средствами при их убытии с таможенной территории Российской Федерации помимо пунктов пропуска через Государственную границу Российской Федерации либо иных мест, установленных в соответствии с законодательством Российской Федерации о Государственной границе Российской Федерации, или вне времени работы таможенных органов либо без разрешения таможенного органа, -

влечет наложение административного штрафа на граждан и юридических лиц в размере от одной второй до трехкратного размера стоимости товаров и (или) транспортных средств, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Сокрытие товаров от таможенного контроля путем использования тайников или иных способов, затрудняющих обнаружение товаров, либо путем придания одним товарам вида других при перемещении их через таможенную границу Российской Федерации -

влечет наложение административного штрафа на граждан и юридических лиц в размере от одной второй до трехкратного размера стоимости товаров, явившихся предметами административного правонарушения, с их конфискацией или без таковой и конфискацию товаров и (или) транспортных средств, явившихся орудиями совершения административного правонарушения, либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда.

3. Сообщение таможенному органу недостоверных сведений о количестве грузовых мест, об их маркировке, о наименовании, весе и (или) об объеме товаров при прибытии на таможенную территорию Российской Федерации или при убытии с таможенной территории Российской Федерации товаров и (или) транспортных средств, либо для получения разрешения на внутренний таможенный транзит или для его завершения, либо при помещении товаров на склад временного хранения путем представления недействительных документов, а равно использование для этих целей поддельного средства идентификации или подлинного средства идентификации, относящегося к другим товарам и (или) транспортным средствам, -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией товаров, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

Примечания. 1. За административные правонарушения, предусмотренные настоящей главой, лица, осуществляющие предпринимательскую деятельность без образования юридического лица, несут административную ответственность как юридические лица.

2. Для целей применения настоящей главы под недействительными документами понимаются поддельные документы, документы, полученные незаконным путем, документы, содержащие недостоверные сведения, документы, относящиеся к другим товарам и (или) транспортным средствам, и иные документы, не имеющие юридической силы.

Статья 16.2. Недекларирование либо недостоверное декларирование товаров и (или) транспортных средств

1. Недекларирование по установленной форме (устной, письменной или электронной) товаров и (или) транспортных средств, подлежащих декларированию, за исключением случаев, предусмотренных статьей 16.4 настоящего Кодекса, -

влечет наложение административного штрафа на граждан и юридических лиц в размере от одной второй до двукратного размера стоимости товаров и (или) транспортных средств, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Заявление декларантом либо таможенным брокером (представителем) при декларировании товаров и (или) транспортных средств недостоверных сведений о товарах и (или) транспортных средствах, если такие сведения послужили основанием для освобождения от уплаты таможенных пошлин, налогов или для занижения их размера, -

влечет наложение административного штрафа на граждан и юридических лиц в размере от одной второй до двукратной суммы неуплаченных таможенных пошлин, налогов с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда.

3. Заявление декларантом либо таможенным брокером (представителем) при декларировании товаров и (или) транспортных средств недостоверных сведений о товарах и (или) транспортных средствах, а равно представление недействительных документов, если такие сведения и документы могли послужить основанием для неприменения запретов и (или) ограничений, установленных в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до трех тысяч минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

Статья 16.3. Несоблюдение запретов и (или) ограничений на ввоз товаров на таможенную территорию Российской Федерации и (или) вывоз товаров с таможенной территории Российской Федерации

1. Несоблюдение установленных в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности и не носящих экономического характера запретов и (или) ограничений на ввоз товаров на таможенную территорию Российской Федерации и (или) вывоз товаров с таможенной территории Российской Федерации, за исключением случаев, предусмотренных частью 3 статьи 16.2 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до трех тысяч минимальных размеров оплаты труда.

2. Несоблюдение установленных в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности запретов и (или) ограничений экономического характера на ввоз товаров на таможенную территорию Российской Федерации и (или) вывоз товаров с таможенной территории Российской Федерации, за исключением случаев, предусмотренных частью 3 статьи 16.2 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

Статья 16.4. Недекларирование либо недостоверное декларирование физическими лицами иностранной валюты или валюты Российской Федерации

Недекларирование либо недостоверное декларирование физическими лицами иностранной валюты или валюты Российской Федерации, перемещаемых через таможенную границу Российской Федерации и подлежащих обязательному письменному декларированию, -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати пяти минимальных размеров оплаты труда.

Статья 16.5. Нарушение режима зоны таможенного контроля

Перемещение товаров и (или) транспортных средств либо лиц, включая должностных лиц государственных органов, за исключением должностных лиц таможенных органов, через границы зоны таможенного контроля или в ее пределах либо осуществление производственной или иной коммерческой деятельности без разрешения таможенного органа, если такое разрешение обязательно, -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 16.6. Непринятие мер в случае аварии или действия непреодолимой силы

1. Непринятие перевозчиком в случае аварии или действия непреодолимой силы либо возникновения иных обстоятельств, препятствующих доставке товаров и (или) транспортных средств в место прибытия, осуществлению остановки или посадки морского (речного) или воздушного судна в установленных местах либо перевозке товаров в соответствии с внутренним таможенным транзитом или международным таможенным транзитом, мер по обеспечению сохранности товаров и (или) транспортных средств, за исключением случаев гибели или утраты товаров и (или) транспортных средств вследствие обстоятельств, которые перевозчик не мог предотвратить и устранение которых от него не зависело, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

2. Несообщение перевозчиком в ближайший таможенный орган об аварии или о действии непреодолимой силы либо о возникновении иных обстоятельств, препятствующих доставке товаров и (или) транспортных средств в место прибытия, осуществлению остановки или посадки морского (речного) или воздушного судна в установленных местах либо перевозке товаров в соответствии с внутренним таможенным транзитом или международным таможенным транзитом, о месте нахождения товаров и (или) транспортных средств либо необеспечение перевозки товаров и (или) транспортных средств в ближайший таможенный орган или в иное указанное таможенным органом место -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 16.7. Представление недействительных документов при таможенном оформлении

Представление декларантом или иным лицом таможенному брокеру (представителю) либо иному лицу документов для представления их в таможенный орган при таможенном оформлении товаров и (или) транспортных средств, повлекшее за собой сообщение (заявление) таможенному органу таможенным брокером (представителем) либо иным лицом недостоверных сведений о товарах и (или) транспортных средствах, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до трех тысяч минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

Статья 16.8. Причаливание к находящимся под таможенным контролем судну или другим плавучим средствам

Причаливание к находящимся под таможенным контролем судну или другим плавучим средствам, за исключением случаев, если такое причаливание допускается, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 16.9. Недоставка, выдача (передача) без разрешения таможенного органа либо утрата товаров или документов на них

1. Недоставка товаров, перевозимых в соответствии с внутренним таможенным транзитом либо помещенных под таможенный режим международного таможенного транзита, в место доставки, а равно выдача (передача) без разрешения таможенного органа либо утрата товаров, имеющих статус находящихся на временном хранении, помещенных под таможенный режим международного таможенного транзита либо хранящихся на таможенном складе или свободном складе, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров, явившихся предметами административного правонарушения, или без таковой; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от трех тысяч до пяти тысяч минимальных размеров оплаты труда с конфискацией товаров, явившихся предметами административного правонарушения, или без таковой.

2. Недоставка документов на товары, перевозимые в соответствии с внутренним таможенным транзитом либо помещенные под таможенный режим международного таможенного транзита, в место доставки -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 16.10. Несоблюдение порядка внутреннего таможенного транзита или таможенного режима международного таможенного транзита

Несоблюдение перевозчиком установленного таможенным органом срока внутреннего таможенного транзита или международного таможенного транзита либо определенного таможенным органом маршрута перевозки товаров, а равно доставка товаров в зону таможенного контроля, отличную от определенной таможенным органом в качестве места доставки, -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 16.11. Уничтожение, повреждение, удаление, изменение либо замена средств идентификации

Уничтожение, удаление, изменение либо замена средств идентификации, используемых таможенным органом, без разрешения таможенного органа, а равно повреждение либо утрата таких средств идентификации -

влечет наложение административного штрафа на граждан в размере от трех до десяти минимальных размеров оплаты труда; на должностных лиц - от пяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до двухсот минимальных размеров оплаты труда.

Статья 16.12. Несоблюдение сроков подачи таможенной декларации или представления документов и сведений

1. Несоблюдение установленных сроков подачи полной таможенной декларации при периодическом временном декларировании либо таможенной декларации и (или) необходимых документов и сведений при выпуске товаров до подачи таможенной декларации -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от ста до пятисот минимальных размеров оплаты труда.

2. Подача таможенной декларации с нарушением установленных сроков в случаях, если декларирование осуществляется после фактического вывоза товаров, -

влечет наложение административного штрафа на должностных лиц в размере от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

3. Непредставление в установленный срок документов, подтверждающих заявленные в таможенной декларации сведения, если такие документы не были представлены одновременно с таможенной декларацией, либо недостающих сведений в случае подачи неполной таможенной декларации, либо документов, запрошенных таможенным органом при проведении таможенного контроля в целях проверки достоверности сведений, заявленных в таможенной декларации и иных таможенных документах, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

Статья 16.13. Проведение грузовых и (или) иных операций без разрешения таможенного органа

1. Разгрузка, погрузка, выгрузка, перегрузка (перевалка) и иные грузовые операции, принятие для перевозки находящихся под таможенным контролем товаров, взятие проб и образцов таких товаров либо вскрытие помещений или других мест, где могут находиться указанные товары, без разрешения таможенного органа в случаях, если такое разрешение обязательно, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Разгрузка товаров, ввоз которых в Российскую Федерацию запрещен в соответствии с законодательством Российской Федерации, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от пятидесяти до двухсот минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

3. Неуведомление таможенного органа о перегрузке товаров, находящихся под таможенным контролем, в случаях, если такое уведомление обязательно, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 16.14. Нарушение порядка помещения товаров на хранение, порядка их хранения либо порядка совершения с ними операций

Нарушение установленных требований и условий помещения товаров на таможенный склад, склад временного хранения, свободный склад или на склад получателя товаров либо порядка их хранения, а равно совершение с ними или с товарами, имеющими статус находящихся на временном хранении, операций, влекущих изменение состояния таких товаров или нарушение их упаковки и (или) изменение наложенных средств идентификации, без разрешения таможенного органа в случаях, если такое разрешение обязательно, за исключением случаев, предусмотренных другими статьями настоящей главы, -

влечет наложение административного штрафа на граждан в размере от пяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до ста минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до двухсот минимальных размеров оплаты труда.

Статья 16.15. Непредставление в таможенный орган отчетности

Непредставление в установленный срок в таможенный орган отчетности в случаях, предусмотренных таможенным законодательством Российской Федерации, а равно представление отчетности, содержащей недостоверные сведения, -

влечет предупреждение или наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от двухсот до пятисот минимальных размеров оплаты труда.

Статья 16.16. Нарушение сроков временного хранения товаров

Нарушение сроков временного хранения товаров -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда с конфискацией товаров, явившихся предметами административного правонарушения, или без таковой.

Статья 16.17. Представление недействительных документов для выпуска товаров до подачи таможенной декларации

Представление недействительных документов для выпуска товаров до подачи таможенной декларации, если сведения, содержащиеся в таких документах, влияют на принятие таможенным органом решения о выпуске товаров до подачи таможенной декларации, -

влечет наложение административного штрафа на должностных лиц в размере от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

Статья 16.18. Невывоз либо неосуществление обратного ввоза товаров и (или) транспортных средств физическими лицами

1. Невывоз с таможенной территории Российской Федерации физическими лицами временно ввезенных товаров и (или) транспортных средств в установленные сроки временного ввоза -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

2. Неосуществление физическими лицами обратного ввоза на таможенную территорию Российской Федерации временно вывезенных товаров, подлежащих в соответствии с законодательством Российской Федерации обязательному обратному ввозу, -

влечет наложение административного штрафа на граждан в размере стоимости товаров, явившихся предметами административного правонарушения.

Статья 16.19. Несоблюдение таможенного режима

1. Несоблюдение условий помещения товаров и (или) транспортных средств под таможенный режим, содержание которого предусматривает полное или частичное освобождение от уплаты таможенных пошлин, налогов либо возврат уплаченных сумм и (или) неприменение запретов и (или) ограничений экономического характера, установленных в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности, путем заявления при декларировании недостоверных сведений о товарах и (или) транспортных средствах, а равно путем представления недействительных документов, если такие сведения и документы могли послужить основанием для помещения товаров и (или) транспортных средств под указанный таможенный режим, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от пятидесяти до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до пяти тысяч минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения.

2. Пользование или распоряжение товарами и (или) транспортными средствами в нарушение таможенного режима, под который они помещены, в том числе передача права использования таможенного режима посредством передачи в отношении товаров и (или) транспортных средств прав владения, пользования или распоряжения, если это допускается в соответствии с таможенным режимом, другому лицу без разрешения или письменного уведомления таможенного органа, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией товаров и (или) транспортных средств, явившихся предметами административного правонарушения, или без таковой либо конфискацию предметов административного правонарушения; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одного до двукратного размера стоимости товаров и (или) транспортных средств, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения.

3. Незавершение в установленные сроки таможенного режима, в отношении которого установлено требование о его завершении, -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной второй до однократного размера стоимости товаров и (или) транспортных средств, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения.

4. Неисполнение при осуществлении внешнеторговых бартерных сделок требований таможенного режима экспорта об обязательном ввозе на таможенную территорию Российской Федерации равноценных по стоимости экспортированным товарам товаров, работ, услуг или исключительных прав на объекты интеллектуальной собственности либо о зачислении на счета в уполномоченных банках денежных средств, если внешнеторговые бартерные сделки предусматривают частичное использование денежных и (или) иных платежных средств, а равно неподтверждение факта выполнения такой обязанности -

влечет наложение административного штрафа на должностных лиц в размере от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной второй до однократного размера стоимости товаров, явившихся предметами административного правонарушения.

Статья 16.20. Незаконные пользование или распоряжение условно выпущенными товарами либо незаконное пользование арестованными товарами

1. Пользование, передача в пользование или во владение либо распоряжение иными способами условно выпущенными товарами, в отношении которых предоставлены льготы по уплате таможенных пошлин, налогов в соответствии с законодательством Российской Федерации, либо товарами, выпущенными без представления сведений и документов, подтверждающих соблюдение ограничений, установленных в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности, в нарушение установленных запретов и (или) ограничений -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одного до двукратного размера стоимости товаров и (или) транспортных средств, явившихся предметами административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения.

2. Пользование товарами, на которые при проведении таможенного контроля наложен арест, без разрешения таможенного органа -

влечет наложение административного штрафа на должностных лиц в размере от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от ста до трехсот минимальных размеров оплаты труда.

Статья 16.21. Незаконные приобретение, пользование, хранение либо транспортировка товаров и (или) транспортных средств

Приобретение, пользование, хранение либо транспортировка товаров и (или) транспортных средств, которые незаконно перемещены через таможенную границу Российской Федерации и в отношении которых не уплачены таможенные пошлины, налоги или не соблюдены запреты и (или) ограничения, установленные в соответствии с законодательством Российской Федерации о государственном регулировании внешнеторговой деятельности, либо условно выпущенных товаров и (или) транспортных средств, пользование, передача в пользование или во владение либо распоряжение иными способами которыми допущены в нарушение установленных запретов и (или) ограничений, -

влекут наложение административного штрафа на должностных лиц в размере от ста до двухсот минимальных размеров оплаты труда; на юридических лиц - от одной второй до двукратного размера стоимости товаров и (или) транспортных средств, явившихся предметом административного правонарушения, с их конфискацией или без таковой либо конфискацию предметов административного правонарушения.

Статья 16.22. Нарушение сроков уплаты таможенных платежей

Нарушение сроков уплаты таможенных пошлин, налогов, подлежащих уплате в связи с перемещением товаров и (или) транспортных средств через таможенную границу Российской Федерации, -

влечет наложение административного штрафа на граждан в размере от пяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от пятидесяти до ста минимальных размеров оплаты труда; на юридических лиц - от пятисот до трех тысяч минимальных размеров оплаты труда.

Статья 16.23. Незаконное осуществление деятельности в области таможенного дела

1. Совершение таможенных операций от имени декларанта или других заинтересованных лиц лицом, не включенным в Реестр таможенных брокеров (представителей), либо включенным в указанный Реестр на основании недействительных документов, либо исключенным из него, за исключением случаев, если обязанность по совершению таможенных операций возникла до исключения таможенного брокера (представителя) из указанного Реестра либо если таможенным законодательством Российской Федерации предоставлено право на совершение таможенных операций без требования о включении лица в Реестр таможенных брокеров (представителей), -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от ста до пятисот минимальных размеров оплаты труда.

2. Осуществление деятельности в качестве таможенных перевозчиков, владельцев складов временного хранения или владельцев таможенных складов лицами, включенными в соответствующий реестр на основании недействительных документов либо исключенными из реестров лиц, осуществляющих деятельность в области таможенного дела, за исключением случаев, если осуществление такой деятельности связано с завершением таможенных операций, обязанность по совершению которых возникла до исключения лица из соответствующего реестра, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от ста до пятисот минимальных размеров оплаты труда.

3. Несообщение либо нарушение срока сообщения таможенному органу об изменении сведений, указанных в заявлении о включении в реестры лиц, осуществляющих деятельность в области таможенного дела, -

влечет предупреждение или наложение административного штрафа на должностных лиц в размере от одного до пяти минимальных размеров оплаты труда; на юридических лиц - от двадцати до ста минимальных размеров оплаты труда.

Глава 17. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ, ПОСЯГАЮЩИЕ

НА ИНСТИТУТЫ ГОСУДАРСТВЕННОЙ ВЛАСТИ

Статья 17.1. Невыполнение законных требований члена Совета Федерации или депутата Государственной Думы

1. Невыполнение должностным лицом государственного органа, органа местного самоуправления, организации или общественного объединения законных требований члена Совета Федерации или депутата Государственной Думы либо создание препятствий в осуществлении их деятельности -

влечет наложение административного штрафа в размере от двадцати до тридцати минимальных размеров оплаты труда.

2. Несоблюдение должностным лицом установленных сроков предоставления информации (документов, материалов, ответов на обращения) члену Совета Федерации или депутату Государственной Думы -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 17.2. Воспрепятствование деятельности Уполномоченного по правам человека в Российской Федерации

Вмешательство в деятельность Уполномоченного по правам человека в Российской Федерации с целью повлиять на его решения, неисполнение должностными лицами обязанностей, установленных Федеральным конституционным законом "Об Уполномоченном по правам человека в Российской Федерации", а равно воспрепятствование деятельности Уполномоченного по правам человека в Российской Федерации в иной форме -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 17.3. Неисполнение распоряжения судьи или судебного пристава

1. Неисполнение законного распоряжения судьи о прекращении действий, нарушающих установленные в суде правила, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

2. Неисполнение законного распоряжения судебного пристава о прекращении действий, нарушающих установленные в суде правила, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 17.4. Непринятие мер по частному определению суда или по представлению судьи

Оставление должностным лицом без рассмотрения частного определения суда или представления судьи либо непринятие мер по устранению указанных в определении или представлении нарушений закона -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

КонсультантПлюс: примечание.

Федеральный закон от 02.01.2000 N 37-ФЗ "О народных заседателях федеральных судов общей юрисдикции в Российской Федерации" утратил силу с 1 февраля 2003 года в части, касающейся гражданского судопроизводства, и с 1 января 2004 года в части, касающейся уголовного судопроизводства (Федеральные законы от 14.11.2002 N 137-ФЗ, от 18.12.2001 N 177-ФЗ).

Статья 17.5. Воспрепятствование явке в суд народного или присяжного заседателя

Воспрепятствование работодателем или лицом, его представляющим, явке в суд народного или присяжного заседателя для участия в судебном разбирательстве -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 17.6. Непредставление информации для составления списков присяжных заседателей

Непредставление информации, необходимой районной, городской, краевой или областной администрации для составления списков присяжных заседателей, а равно представление заведомо неверной информации лицом, на которое возложена обязанность представлять такую информацию, -

влечет предупреждение или наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 17.7. Невыполнение законных требований прокурора, следователя, дознавателя или должностного лица, осуществляющего производство по делу об административном правонарушении

Умышленное невыполнение требований прокурора, вытекающих из его полномочий, установленных федеральным законом, а равно законных требований следователя, дознавателя или должностного лица, осуществляющего производство по делу об административном правонарушении, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда.

Статья 17.8. Воспрепятствование законной деятельности судебного пристава - исполнителя

Воспрепятствование законной деятельности судебного пристава - исполнителя, находящегося при исполнении служебных обязанностей, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда.

Статья 17.9. Заведомо ложные показание свидетеля, пояснение специалиста, заключение эксперта или заведомо неправильный перевод

Заведомо ложные показание свидетеля, пояснение специалиста, заключение эксперта или заведомо неправильный перевод при производстве по делу об административном правонарушении -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 17.10. Незаконные действия по отношению к государственным символам Российской Федерации

Использование Государственного флага Российской Федерации, Государственного герба Российской Федерации или Государственного гимна Российской Федерации в нарушение установленных правил -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Статья 17.11. Незаконное ношение государственных наград

1. Ношение ордена, медали, нагрудного знака к почетному званию, знака отличия Российской Федерации, РСФСР, СССР, орденских лент или лент медалей на планках лицом, не имеющим на то права, -

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда с конфискацией ордена, медали, нагрудного знака к почетному званию, знака отличия Российской Федерации, РСФСР, СССР, орденских лент или лент медалей на планках.

2. Учреждение или изготовление знаков, имеющих схожее название или внешнее сходство с государственными наградами, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией знаков; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией знаков.

Статья 17.12. Незаконное ношение форменной одежды со знаками различия, с символикой государственных военизированных организаций, правоохранительных или контролирующих органов

1. Незаконное ношение форменной одежды со знаками различия, с символикой государственных военизированных организаций, правоохранительных или контролирующих органов -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда с конфискацией форменной одежды, знаков различия, символики государственных военизированных организаций, правоохранительных или контролирующих органов.

2. Те же действия, совершенные лицом, имеющим специальное разрешение (лицензию) на осуществление частной детективной или охранной деятельности, в связи с осуществлением этой деятельности, -

влекут наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией форменной одежды, знаков различия, символики государственных военизированных организаций, правоохранительных или контролирующих органов.

Статья 17.13. Разглашение сведений о мерах безопасности

Разглашение сведений о мерах безопасности, примененных в отношении должностного лица правоохранительного или контролирующего органа либо в отношении его близких, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Глава 18. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ

ЗАЩИТЫ ГОСУДАРСТВЕННОЙ ГРАНИЦЫ РОССИЙСКОЙ ФЕДЕРАЦИИ

И ОБЕСПЕЧЕНИЯ РЕЖИМА ПРЕБЫВАНИЯ ИНОСТРАННЫХ ГРАЖДАН ИЛИ

ЛИЦ БЕЗ ГРАЖДАНСТВА НА ТЕРРИТОРИИ РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 18.1. Нарушение режима Государственной границы Российской Федерации

1. Нарушение правил пересечения Государственной границы Российской Федерации лицами и (или) транспортными средствами либо нарушение порядка следования таких лиц и (или) транспортных средств от Государственной границы Российской Федерации до пунктов пропуска через Государственную границу Российской Федерации и в обратном направлении, за исключением случаев, предусмотренных статьей 18.5 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

2. Те же действия, совершенные иностранным гражданином или лицом без гражданства, -

влекут наложение административного штрафа в размере до двадцати минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

3. Ведение на Государственной границе Российской Федерации либо вблизи нее хозяйственной, промысловой или иной деятельности без уведомления пограничных органов либо с уведомлением таких органов, но с нарушением установленного порядка ведения на Государственной границе Российской Федерации либо вблизи нее хозяйственной, промысловой или иной деятельности -

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

влечет предупреждение или наложение административного штрафа на граждан в размере до десяти минимальных размеров оплаты труда с конфискацией орудий совершения или предмета административного правонарушения или без таковой; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией орудий совершения или предмета административного правонарушения или без таковой; на юридических лиц - от ста до трехсот минимальных размеров оплаты труда с конфискацией орудий совершения или предмета административного правонарушения или без таковой.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

Статья 18.2. Нарушение пограничного режима в пограничной зоне

1. Нарушение правил въезда (прохода) в пограничную зону, временного пребывания, передвижения лиц и (или) транспортных средств в пограничной зоне -

влечет предупреждение или наложение административного штрафа в размере от одного до пяти минимальных размеров оплаты труда.

2. Ведение хозяйственной, промысловой или иной деятельности либо проведение массовых общественно-политических, культурных или иных мероприятий в пограничной зоне, а равно содержание или выпас скота в карантинной полосе в пределах пограничной зоны без разрешения пограничных органов либо с разрешения таких органов, но с нарушением установленного порядка ведения хозяйственной, промысловой или иной деятельности либо нарушение порядка проведения массовых общественно-политических, культурных или иных мероприятий в пограничной зоне -

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 18.3. Нарушение пограничного режима в территориальном море и во внутренних морских водах Российской Федерации

1. Нарушение установленных в территориальном море и во внутренних морских водах Российской Федерации, в российской части вод пограничных рек, озер и иных водоемов правил учета, хранения, выхода из пунктов базирования и возвращения в пункты базирования, пребывания на воде (на льду) российских маломерных самоходных и несамоходных (надводных и подводных) судов (средств) или средств передвижения по льду -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

2. Ведение в территориальном море и во внутренних морских водах Российской Федерации, в российской части вод пограничных рек, озер и иных водоемов промысловой, исследовательской, изыскательской и иной деятельности без разрешения (уведомления) пограничных органов либо с разрешения (с уведомлением) таких органов, но с нарушением условий такого разрешения (уведомления) -

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда с конфискацией орудий совершения и предмета административного правонарушения или без таковой; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда с конфискацией орудий совершения и предмета административного правонарушения или без таковой; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией орудий совершения и предмета административного правонарушения или без таковой.

Статья 18.4. Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации

1. Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации -

влечет предупреждение или наложение административного штрафа в размере до десяти минимальных размеров оплаты труда.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

2. Те же действия, совершенные иностранным гражданином или лицом без гражданства, -

влекут наложение административного штрафа в размере до десяти минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

Статья 18.5. Нарушение правил, относящихся к мирному проходу через территориальное море Российской Федерации или к транзитному пролету через воздушное пространство Российской Федерации

Нарушение правил, относящихся к мирному проходу через территориальное море Российской Федерации или к транзитному пролету через воздушное пространство Российской Федерации, -

влечет наложение административного штрафа на юридических лиц в размере от трехсот до пятисот минимальных размеров оплаты труда.

Статья 18.6. Нарушение порядка прохождения установленных контрольных пунктов (точек)

Нарушение судами, участвующими в промысле живых ресурсов, порядка прохождения установленных контрольных пунктов (точек) при пересечении внешней границы исключительной экономической зоны Российской Федерации -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

Статья 18.7. Неповиновение законному распоряжению или требованию военнослужащего в связи с исполнением им обязанностей по охране Государственной границы Российской Федерации

Неповиновение законному распоряжению или требованию военнослужащего в связи с исполнением им обязанностей по охране Государственной границы Российской Федерации -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Статья 18.8. Нарушение иностранным гражданином или лицом без гражданства режима пребывания (проживания) в Российской Федерации

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Нарушение иностранным гражданином или лицом без гражданства режима пребывания (проживания) в Российской Федерации, выразившееся в нарушении установленных правил въезда в Российскую Федерацию, либо в отсутствии документов, подтверждающих право на пребывание (проживание) в Российской Федерации, либо в утрате таких документов при неподаче заявления об их утрате в соответствующий орган, либо в несоблюдении установленного порядка регистрации либо передвижения или порядка выбора места жительства, в уклонении от выезда из Российской Федерации по истечении определенного срока пребывания, а равно в несоблюдении правил транзитного проезда через территорию Российской Федерации, -

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.

(в ред. Федерального закона от 09.05.2004 N 37-ФЗ)

Статья 18.9. Нарушение должностным лицом организации, принимающей в Российской Федерации иностранного гражданина или лицо без гражданства, либо гражданином Российской Федерации или постоянно проживающим в Российской Федерации иностранным гражданином правил пребывания иностранных граждан или лиц без гражданства в Российской Федерации

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

1. Нарушение должностным лицом организации (независимо от формы собственности), принимающей в Российской Федерации иностранного гражданина или лицо без гражданства, обеспечивающей их обслуживание или выполняющей обязанности, связанные с соблюдением условий пребывания в Российской Федерации и транзитного проезда через территорию Российской Федерации иностранных граждан или лиц без гражданства, установленного порядка их регистрации, оформления документов на право их пребывания, проживания, передвижения, изменения места жительства в Российской Федерации и выезда за ее пределы -

влечет наложение административного штрафа на должностных лиц в размере от двадцати пяти до ста минимальных размеров оплаты труда; на юридических лиц - от ста до трех тысяч минимальных размеров оплаты труда.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

2. Непринятие гражданином Российской Федерации или постоянно проживающим в Российской Федерации иностранным гражданином, пригласившими в Российскую Федерацию иностранного гражданина или лицо без гражданства по частным делам и предоставившими им жилое помещение, мер по обеспечению в установленном порядке их своевременной регистрации и выезда за пределы Российской Федерации по истечении определенного срока пребывания в Российской Федерации -

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

влечет наложение административного штрафа в размере от пяти до двадцати минимальных размеров оплаты труда.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

3. Предоставление жилого помещения или транспортного средства либо оказание иных услуг иностранному гражданину или лицу без гражданства, находящимся в Российской Федерации с нарушением установленного порядка или правил транзитного проезда через ее территорию, -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от ста до пятисот минимальных размеров оплаты труда.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Статья 18.10. Нарушение правил привлечения и использования в Российской Федерации иностранных работников либо осуществление иностранными работниками трудовой деятельности в Российской Федерации без разрешения на работу

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

1. Нарушение работодателем или заказчиком работ (услуг) правил привлечения и использования в Российской Федерации иностранных работников -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати пяти до двухсот минимальных размеров оплаты труда; на юридических лиц - от ста до трех тысяч минимальных размеров оплаты труда.

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

2. Осуществление иностранным гражданином трудовой деятельности в Российской Федерации без разрешения на работу -

влечет наложение административного штрафа в размере от десяти до двадцати пяти минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.

Статья 18.11. Нарушение иммиграционных правил

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

1. Уклонение иммигранта от прохождения иммиграционного контроля, предусмотренного законодательством Российской Федерации, медицинского освидетельствования, идентификации личности, проживания в месте временного содержания при посте иммиграционного контроля, в центре временного размещения иммигрантов или в месте, определенном территориальным органом федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, для временного пребывания, а равно нарушение правил проживания в указанных местах либо уклонение от представления сведений или представление недостоверных сведений во время определения статуса иммигранта в Российской Федерации -

влечет наложение административного штрафа в размере от пяти до двадцати пяти минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.

2. Непредставление или несвоевременное представление по требованию федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, либо его территориального органа установленных законодательством Российской Федерации документов или информации об иностранных гражданах или лицах без гражданства, в отношении которых осуществляется иммиграционный контроль, предусмотренный законодательством Российской Федерации, -

влечет наложение административного штрафа на граждан в размере от пяти до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от двадцати пяти до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от двухсот до одной тысячи минимальных размеров оплаты труда.

Статья 18.12. Нарушение беженцем или вынужденным переселенцем правил пребывания (проживания) в Российской Федерации

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

Неисполнение беженцем или вынужденным переселенцем при перемене места пребывания или места жительства обязанности сняться с учета в территориальном органе федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, к которому он прикреплен, а равно неисполнение обязанности своевременно встать на учет в территориальном органе федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, по новому месту пребывания или месту жительства либо несообщение беженцем в соответствующий территориальный орган федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, об изменении фамилии, имени, семейного положения, состава семьи, а также о приобретении гражданства Российской Федерации или гражданства (подданства) иного государства -

влечет наложение административного штрафа в размере от пяти до двадцати пяти минимальных размеров оплаты труда.

Статья 18.13. Незаконная деятельность по трудоустройству граждан Российской Федерации за границей

Осуществление деятельности по трудоустройству граждан Российской Федерации за границей без лицензии или с нарушением условий, предусмотренных лицензией, -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 18.14. Незаконный провоз лиц через Государственную границу Российской Федерации

1. Непринятие транспортной или иной организацией, осуществляющей международную перевозку, входящих в ее обязанности мер по предотвращению незаконного проникновения лиц на транспортное средство и использования его для незаконного въезда в Российскую Федерацию или незаконного выезда из Российской Федерации, повлекшее незаконное пересечение или попытку незаконного пересечения Государственной границы Российской Федерации одним или несколькими нарушителями, -

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

влечет наложение административного штрафа на юридическое лицо в размере от пятисот до одной тысячи минимальных размеров оплаты труда.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

2. Непринятие лицом, пересекающим по частным делам Государственную границу Российской Федерации, мер по предотвращению использования управляемого им транспортного средства другим лицом для незаконного пересечения Государственной границы Российской Федерации, повлекшее незаконное пересечение или попытку незаконного пересечения Государственной границы Российской Федерации одним или несколькими нарушителями в случае, если указанное деяние не являлось пособничеством в преступлении, -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.

Глава 19. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

ПРОТИВ ПОРЯДКА УПРАВЛЕНИЯ

Статья 19.1. Самоуправство

Самоуправство, то есть самовольное, вопреки установленному федеральным законом или иным нормативным правовым актом порядку осуществление своего действительного или предполагаемого права, не причинившее существенного вреда гражданам или юридическим лицам, -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда.

Статья 19.2. Умышленное повреждение или срыв печати (пломбы)

Умышленное повреждение или срыв печати (пломбы), наложенной правомочным должностным лицом, за исключением случаев, предусмотренных частью 2 статьи 11.15 и статьей 16.11 настоящего Кодекса, -

влечет предупреждение или наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда.

Статья 19.3. Неповиновение законному распоряжению сотрудника милиции, военнослужащего, сотрудника органов по контролю за оборотом наркотических средств и психотропных веществ либо сотрудника органов уголовно-исполнительной системы

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

1. Неповиновение законному распоряжению или требованию сотрудника милиции, военнослужащего либо сотрудника органов уголовно-исполнительной системы в связи с исполнением ими обязанностей по охране общественного порядка и обеспечению общественной безопасности, а равно воспрепятствование исполнению ими служебных обязанностей -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

2. Неповиновение гражданина (за исключением осужденных, отбывающих наказание в виде лишения свободы в уголовно-исполнительном учреждении, а также лиц, подозреваемых и обвиняемых в совершении преступлений и содержащихся под стражей в иных учреждениях) законному распоряжению или требованию сотрудника органов уголовно-исполнительной системы, военнослужащего либо другого лица при исполнении ими обязанностей по обеспечению безопасности и охране этих учреждений, поддержанию в них установленного режима, охране и конвоированию осужденных (подозреваемых, обвиняемых) -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

3. Неповиновение законному распоряжению или требованию сотрудника органов по контролю за оборотом наркотических средств и психотропных веществ в связи с исполнением им служебных обязанностей, а равно воспрепятствование исполнению им служебных обязанностей -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

(часть третья введена Федеральным законом от 30.06.2003 N 86-ФЗ)

Статья 19.4. Неповиновение законному распоряжению должностного лица органа, осуществляющего государственный надзор (контроль)

1. Неповиновение законному распоряжению или требованию должностного лица органа, осуществляющего государственный надзор (контроль), а равно воспрепятствование осуществлению этим должностным лицом служебных обязанностей -

влечет предупреждение или наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.

2. Невыполнение законных требований должностного лица органа охраны континентального шельфа Российской Федерации или органа охраны исключительной экономической зоны Российской Федерации об остановке судна, а равно воспрепятствование осуществлению этим должностным лицом возложенных на него полномочий, в том числе на осмотр судна, -

влечет наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда.

3. Воспрепятствование доступу членов международной инспекционной группы, осуществляющей свою деятельность в соответствии с международным договором Российской Федерации, на объект, подлежащий международному контролю, -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 19.5. Невыполнение в срок законного предписания (постановления, представления, решения) органа (должностного лица), осуществляющего государственный надзор (контроль)

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

1. Невыполнение в установленный срок законного предписания (постановления, представления, решения) органа (должностного лица), осуществляющего государственный надзор (контроль), об устранении нарушений законодательства -

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

2. Невыполнение в установленный срок законного предписания, решения федерального антимонопольного органа, его территориального органа -

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от двух до пяти тысяч минимальных размеров оплаты труда.

3. Невыполнение в установленный срок законного предписания, решения органа регулирования естественных монополий, его территориального органа -

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от двух до пяти тысяч минимальных размеров оплаты труда.

4. Невыполнение в установленный срок законного предписания органа, осуществляющего контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, -

влечет наложение административного штрафа на должностных лиц в размере от ста до ста пятидесяти минимальных размеров оплаты труда; на юридических лиц - от одной до двух тысяч минимальных размеров оплаты труда.

(часть четвертая введена Федеральным законом от 30.12.2004 N 214-ФЗ)

Статья 19.6. Непринятие мер по устранению причин и условий, способствовавших совершению административного правонарушения

Непринятие по постановлению (представлению) органа (должностного лица), рассмотревшего дело об административном правонарушении, мер по устранению причин и условий, способствовавших совершению административного правонарушения, -

влечет наложение административного штрафа на должностных лиц в размере от трех до пяти минимальных размеров оплаты труда.

Статья 19.7. Непредставление сведений (информации)

Непредставление или несвоевременное представление в государственный орган (должностному лицу) сведений (информации), представление которых предусмотрено законом и необходимо для осуществления этим органом (должностным лицом) его законной деятельности, а равно представление в государственный орган (должностному лицу) таких сведений (информации) в неполном объеме или в искаженном виде, за исключением случаев, предусмотренных статьями 19.8, 19.19 настоящего Кодекса, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от трех до пяти минимальных размеров оплаты труда; на юридических лиц - от тридцати до пятидесяти минимальных размеров оплаты труда.

Статья 19.8. Непредставление ходатайств, уведомлений (заявлений), сведений (информации) в федеральный антимонопольный орган, его территориальные органы или органы регулирования естественных монополий

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

1. Непредставление ходатайств и уведомлений (заявлений) в федеральный антимонопольный орган, его территориальный орган или органы регулирования естественных монополий, если представление таких ходатайств и уведомлений (заявлений) является обязательным в соответствии с антимонопольным законодательством Российской Федерации, законодательством Российской Федерации о естественных монополиях, представление ходатайств и уведомлений (заявлений), содержащих заведомо недостоверные сведения, а равно нарушение установленных антимонопольным законодательством Российской Федерации, законодательством Российской Федерации о естественных монополиях порядка и сроков подачи ходатайств и уведомлений (заявлений) -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от одной тысячи до пяти тысяч минимальных размеров оплаты труда.

2. Непредставление в федеральный антимонопольный орган, его территориальный орган или органы регулирования естественных монополий сведений (информации), если представление таких сведений (информации) является обязательным в соответствии с антимонопольным законодательством Российской Федерации, законодательством Российской Федерации о естественных монополиях, либо представление заведомо недостоверных сведений, за исключением случаев, предусмотренных частью 1 настоящей статьи, -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от пятисот до одной тысячи минимальных размеров оплаты труда.

Статья 19.9. Нарушение сроков рассмотрения заявлений (ходатайств) о предоставлении земельных участков или водных объектов

1. Нарушение должностным лицом установленных законодательством сроков рассмотрения заявлений (ходатайств) граждан о предоставлении земельных участков или сокрытие информации о наличии свободного земельного фонда -

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

2. Нарушение должностным лицом установленных законодательством сроков рассмотрения заявлений (ходатайств) граждан о предоставлении водных объектов -

влечет предупреждение или наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

Статья 19.10. Нарушение законодательства о наименованиях географических объектов

Нарушение установленных правил присвоения или употребления наименований географических объектов -

влечет наложение административного штрафа на должностных лиц в размере от двадцати до тридцати минимальных размеров оплаты труда.

Статья 19.11. Нарушение порядка изготовления, использования, хранения или уничтожения бланков, печатей либо иных носителей изображения Государственного герба Российской Федерации

Нарушение порядка изготовления, использования, хранения или уничтожения бланков, печатей либо иных носителей изображения Государственного герба Российской Федерации -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 19.12. Передача либо попытка передачи запрещенных предметов лицам, содержащимся в учреждениях уголовно-исполнительной системы, следственных изоляторах или изоляторах временного содержания

Передача либо попытка передачи любым способом лицам, содержащимся в учреждениях уголовно-исполнительной системы, следственных изоляторах или изоляторах временного содержания и иных местах содержания под стражей, предметов, веществ или продуктов питания, приобретение, хранение или использование которых запрещено законом, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда с конфискацией запрещенных предметов, веществ или продуктов питания.

Статья 19.13. Заведомо ложный вызов специализированных служб

Заведомо ложный вызов пожарной охраны, милиции, скорой медицинской помощи или иных специализированных служб -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Статья 19.14. Нарушение правил извлечения, производства, использования, обращения, получения, учета и хранения драгоценных металлов, драгоценных камней или изделий, их содержащих

Нарушение установленных правил извлечения, производства, использования, обращения (торговли, залоговых операций, сделок, совершаемых банками с физическими и юридическими лицами), получения, учета и хранения драгоценных металлов, драгоценных камней или изделий, их содержащих, а равно правил сбора и сдачи в государственный фонд лома и отходов таких металлов, камней или изделий -

влечет наложение административного штрафа на должностных лиц организаций, совершающих операции с драгоценными металлами, драгоценными камнями во всех видах или изделиями, их содержащими, в размере от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

Статья 19.15. Проживание гражданина Российской Федерации без удостоверения личности гражданина (паспорта) или без регистрации

1. Проживание по месту жительства или по месту пребывания гражданина Российской Федерации, обязанного иметь удостоверение личности гражданина (паспорт), без удостоверения личности гражданина (паспорта) или по недействительному удостоверению личности гражданина (паспорту) либо без регистрации по месту пребывания или по месту жительства -

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

влечет наложение административного штрафа в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

2. Допущение лицом, ответственным за соблюдение правил регистрационного учета, проживания гражданина Российской Федерации без удостоверения личности гражданина (паспорта) или по недействительному удостоверению личности гражданина (паспорту) либо без регистрации по месту пребывания или по месту жительства, а равно допущение гражданином проживания в занимаемом им или в принадлежащем ему на праве собственности жилом помещении лиц без удостоверения личности гражданина (паспорта) либо без регистрации по месту пребывания или по месту жительства -

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Статья 19.16. Умышленная порча удостоверения личности гражданина (паспорта) либо утрата удостоверения личности гражданина (паспорта) по небрежности

Умышленные уничтожение или порча удостоверения личности гражданина (паспорта) либо небрежное хранение удостоверения личности гражданина (паспорта), повлекшее утрату удостоверения личности гражданина (паспорта), -

влечет предупреждение или наложение административного штрафа в размере от одной второй до трех минимальных размеров оплаты труда.

Статья 19.17. Незаконное изъятие удостоверения личности гражданина (паспорта) или принятие удостоверения личности гражданина (паспорта) в залог

1. Незаконное изъятие должностным лицом удостоверения личности гражданина (паспорта) -

влечет наложение административного штрафа в размере от одного до трех минимальных размеров оплаты труда.

2. Принятие удостоверения личности гражданина (паспорта) в залог -

влечет предупреждение или наложение административного штрафа в размере до одного минимального размера оплаты труда.

Статья 19.18. Представление ложных сведений для получения удостоверения личности гражданина (паспорта) либо других документов, удостоверяющих личность или гражданство

Представление заведомо ложных сведений для получения удостоверения личности гражданина (паспорта), в том числе заграничного паспорта, либо других документов, удостоверяющих личность или гражданство, -

влечет наложение административного штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.

Статья 19.19. Нарушение обязательных требований государственных стандартов, правил обязательной сертификации, нарушение требований нормативных документов по обеспечению единства измерений

1. Нарушение обязательных требований государственных стандартов, за исключением случаев, предусмотренных статьями 6.14, 8.23, 9.4, частью 1 статьи 12.2, частью 2 статьи 13.4, статьей 13.8, частью 1 статьи 14.4, статьей 20.4 настоящего Кодекса, при реализации (поставке, продаже), использовании (эксплуатации), хранении, транспортировании либо утилизации продукции, а равно уклонение от представления продукции, документов или сведений, необходимых для осуществления государственного контроля и надзора, -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда с конфискацией предметов административного правонарушения.

2. Нарушение правил обязательной сертификации, за исключением случаев, предусмотренных статьей 13.6, частями 2 и 4 статьи 13.12, частью 2 статьи 14.4, частью 2 статьи 14.16, статьями 20.4, 20.14 настоящего Кодекса, то есть реализация сертифицированной продукции, не отвечающей требованиям нормативных документов, на соответствие которым она сертифицирована, либо реализация сертифицированной продукции без сертификата соответствия (декларации о соответствии), или без знака соответствия, или без указания в сопроводительной технической документации сведений о сертификации или о нормативных документах, которым должна соответствовать указанная продукция, либо недоведение этих сведений до потребителя (покупателя, заказчика), а равно представление недостоверных результатов испытаний продукции либо необоснованная выдача сертификата соответствия (декларации о соответствии) на продукцию, подлежащую обязательной сертификации, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией предметов административного правонарушения.

3. Нарушение правил поверки средств измерений, требований аттестованных методик выполнения измерений, требований к состоянию эталонов, установленных единиц величин или метрологических правил и норм в торговле, а равно выпуск, продажа, прокат или применение средств измерений, типы которых не утверждены, либо применение неповеренных средств измерений -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 19.20. Осуществление деятельности, не связанной с извлечением прибыли, без специального разрешения (лицензии)

1. Осуществление деятельности, не связанной с извлечением прибыли, без специального разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна), -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Осуществление деятельности, не связанной с извлечением прибыли, с нарушением требований или условий специального разрешения (лицензии), если такое разрешение (такая лицензия) обязательно (обязательна), -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 19.21. Несоблюдение порядка государственной регистрации прав на недвижимое имущество или сделок с ним

Несоблюдение собственником, арендатором или иным пользователем установленного порядка государственной регистрации прав на недвижимое имущество или сделок с ним -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

Статья 19.22. Нарушение правил государственной регистрации транспортных средств всех видов, механизмов и установок

Нарушение правил государственной регистрации транспортных средств всех видов, механизмов и установок в случае, если такая регистрация обязательна, -

влечет предупреждение или наложение административного штрафа на граждан в размере одной второй минимального размера оплаты труда; на должностных лиц - от одного до трех минимальных размеров оплаты труда; на юридических лиц - от десяти до тридцати минимальных размеров оплаты труда.

Статья 19.23. Подделка документов, штампов, печатей или бланков, их использование, передача либо сбыт

Подделка документа, удостоверяющего личность, подтверждающего наличие у лица права или освобождение его от обязанности, а равно подделка штампа, печати, бланка, их использование, передача либо сбыт -

влечет наложение административного штрафа на юридических лиц в размере от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией орудий совершения административного правонарушения.

Статья 19.24. Невыполнение лицом, освобожденным из мест отбывания лишения свободы, обязанностей, установленных в отношении его судом в соответствии с федеральным законом

Невыполнение лицом, освобожденным из мест отбывания лишения свободы, обязанностей, связанных с соблюдением ограничений, установленных в отношении его судом в соответствии с федеральным законом, -

влечет предупреждение или наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда либо административный арест на срок до пятнадцати суток.

Статья 19.25. Неисполнение военно-транспортных мобилизационных обязанностей

Неисполнение установленных законодательством Российской Федерации военно-транспортных мобилизационных обязанностей -

влечет предупреждение или наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

Статья 19.26. Заведомо ложное заключение эксперта

(введена Федеральным законом от 20.08.2004 N 118-ФЗ)

Заведомо ложное заключение эксперта при осуществлении государственного контроля (надзора) -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Глава 20. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ, ПОСЯГАЮЩИЕ

НА ОБЩЕСТВЕННЫЙ ПОРЯДОК И ОБЩЕСТВЕННУЮ БЕЗОПАСНОСТЬ

Статья 20.1. Мелкое хулиганство

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

1. Мелкое хулиганство, то есть нарушение общественного порядка, выражающее явное неуважение к обществу, сопровождающееся нецензурной бранью в общественных местах, оскорбительным приставанием к гражданам, а равно уничтожением или повреждением чужого имущества, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

2. Те же действия, сопряженные с неповиновением законному требованию представителя власти либо иного лица, исполняющего обязанности по охране общественного порядка или пресекающего нарушение общественного порядка, -

влекут наложение административного штрафа в размере от десяти до двадцати пяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Статья 20.2. Нарушение установленного порядка организации либо проведения собрания, митинга, демонстрации, шествия или пикетирования

1. Нарушение установленного порядка организации собрания, митинга, демонстрации, шествия или пикетирования -

влечет наложение административного штрафа на организаторов в размере от десяти до двадцати минимальных размеров оплаты труда.

2. Нарушение установленного порядка проведения собрания, митинга, демонстрации, шествия или пикетирования -

влечет наложение административного штрафа на организаторов в размере от десяти до двадцати минимальных размеров оплаты труда; на участников - от пяти до десяти минимальных размеров оплаты труда.

3. Организация либо проведение несанкционированных собрания, митинга, демонстрации, шествия или пикетирования в непосредственной близости от территории ядерной установки, радиационного источника или пункта хранения ядерных материалов или радиоактивных веществ, а равно активное участие в таких акциях, если это осложнило выполнение персоналом указанных объектов служебных обязанностей или создало угрозу безопасности населения и окружающей среды, -

влечет наложение административного штрафа в размере от десяти до двадцати минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Статья 20.2.1. Организация деятельности общественного или религиозного объединения, в отношении которого принято решение о приостановлении его деятельности

(введена Федеральным законом от 25.07.2002 N 112-ФЗ)

Организация деятельности общественного или религиозного объединения, в отношении которого действует имеющее законную силу решение о приостановлении его деятельности, а также участие в такой деятельности -

влечет наложение административного штрафа на организаторов в размере от десяти до двадцати минимальных размеров оплаты труда; на участников - от пяти до десяти минимальных размеров оплаты труда.

Статья 20.3. Пропаганда и публичное демонстрирование нацистской атрибутики или символики

(в ред. Федерального закона от 25.07.2002 N 112-ФЗ)

Пропаганда и публичное демонстрирование нацистской атрибутики или символики либо атрибутики или символики, сходных с нацистской атрибутикой или символикой до степени смешения, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией нацистской или иной указанной атрибутики или символики либо административный арест на срок до пятнадцати суток с конфискацией нацистской или иной указанной атрибутики или символики.

Статья 20.4. Нарушение требований пожарной безопасности

1. Нарушение требований пожарной безопасности, установленных стандартами, нормами и правилами, за исключением случаев, предусмотренных статьями 8.32, 11.16 настоящего Кодекса, -

влечет предупреждение или наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

2. Те же действия, совершенные в условиях особого противопожарного режима, -

влекут наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

3. Нарушение требований стандартов, норм и правил пожарной безопасности, повлекшее возникновение пожара без причинения тяжкого или средней тяжести вреда здоровью человека либо без наступления иных тяжких последствий, -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

4. Выдача сертификата соответствия на продукцию без сертификата пожарной безопасности в случае, если сертификат пожарной безопасности обязателен, -

влечет наложение административного штрафа на должностных лиц в размере от тридцати до сорока минимальных размеров оплаты труда; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда.

5. Продажа продукции или оказание услуг, подлежащих обязательной сертификации в области пожарной безопасности, без сертификата соответствия -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда; на юридических лиц - от ста до двухсот минимальных размеров оплаты труда.

6. Несанкционированное перекрытие проездов к зданиям и сооружениям, установленных для пожарных машин и техники, -

влечет наложение административного штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда; на должностных лиц - от пяти до десяти минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Статья 20.5. Нарушение требований режима чрезвычайного положения

Нарушение требований режима чрезвычайного положения (за исключением нарушения правил комендантского часа) -

влечет наложение административного штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до тридцати суток; на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда или административный арест на срок до тридцати суток.

Статья 20.6. Невыполнение требований норм и правил по предупреждению и ликвидации чрезвычайных ситуаций

1. Невыполнение предусмотренных законодательством обязанностей по защите населения и территорий от чрезвычайных ситуаций природного или техногенного характера, а равно невыполнение требований норм и правил по предупреждению аварий и катастроф на объектах производственного или социального назначения -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

2. Непринятие мер по обеспечению готовности сил и средств, предназначенных для ликвидации чрезвычайных ситуаций, а равно несвоевременное направление в зону чрезвычайной ситуации сил и средств, предусмотренных утвержденным в установленном порядке планом ликвидации чрезвычайных ситуаций, -

влечет наложение административного штрафа на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда.

Статья 20.7. Нарушение правил гражданской обороны

Нарушение правил эксплуатации технических систем управления гражданской обороны и объектов гражданской обороны либо правил использования и содержания систем оповещения, средств индивидуальной защиты, другой специальной техники и имущества гражданской обороны -

влечет наложение административного штрафа на должностных лиц в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 20.8. Нарушение правил производства, продажи, коллекционирования, экспонирования, учета, хранения, ношения или уничтожения оружия и патронов к нему

1. Нарушение правил производства, продажи, хранения или учета оружия и патронов к нему -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда.

2. Нарушение правил хранения, ношения или уничтожения оружия и патронов к нему гражданами -

влечет предупреждение или наложение административного штрафа в размере от пяти до двадцати минимальных размеров оплаты труда с возмездным изъятием оружия и патронов к нему или без такового.

3. Нарушение правил коллекционирования или экспонирования оружия и патронов к нему -

влечет предупреждение или наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда с возмездным изъятием оружия и патронов к нему или без такового; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с возмездным изъятием оружия и патронов к нему или без такового.

Статья 20.9. Установка на гражданском или служебном оружии приспособления для бесшумной стрельбы или прицела (прицельного комплекса) ночного видения

Установка на гражданском или служебном оружии приспособления для бесшумной стрельбы или прицела (прицельного комплекса) ночного видения (за исключением прицелов для охоты), порядок использования которых устанавливается Правительством Российской Федерации, -

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией приспособления для бесшумной стрельбы или прицела (прицельного комплекса) ночного видения.

Статья 20.10. Незаконные изготовление, продажа или передача пневматического оружия

Незаконные изготовление, продажа пневматического оружия или передача пневматического оружия с дульной энергией более 7,5 джоуля и калибра 4,5 миллиметра без разрешения органов внутренних дел -

влечет наложение административного штрафа на граждан в размере от пятнадцати до двадцати минимальных размеров оплаты труда с конфискацией пневматического оружия или без таковой; на должностных лиц - от тридцати до сорока минимальных размеров оплаты труда с конфискацией пневматического оружия или без таковой; на юридических лиц - от трехсот до четырехсот минимальных размеров оплаты труда с конфискацией пневматического оружия или без таковой.

Статья 20.11. Нарушение сроков регистрации (перерегистрации) оружия или сроков постановки его на учет

1. Нарушение гражданином установленных сроков регистрации приобретенного по лицензиям органов внутренних дел оружия, а равно установленных сроков продления (перерегистрации) разрешений (открытых лицензий) на его хранение и ношение или сроков постановки оружия на учет в органах внутренних дел при изменении гражданином постоянного места жительства -

влечет предупреждение или наложение административного штрафа в размере от трех до десяти минимальных размеров оплаты труда.

2. Нарушение должностными лицами, ответственными за хранение и использование оружия, сроков постановки оружия на учет в органах внутренних дел, продления (перерегистрации) разрешений (открытых лицензий) на его хранение и ношение -

влечет наложение административного штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда.

Статья 20.12. Пересылка оружия, нарушение правил перевозки, транспортирования или использования оружия и патронов к нему

1. Пересылка оружия -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда с конфискацией оружия или без таковой.

2. Нарушение правил перевозки, транспортирования оружия и патронов к нему -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

3. Нарушение правил использования оружия и патронов к нему -

влечет наложение административного штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда с возмездным изъятием оружия и патронов к нему или без такового.

Статья 20.13. Стрельба из оружия в не отведенных для этого местах

Стрельба из оружия в населенных пунктах и в других не отведенных для этого местах, а равно в отведенных для этого местах с нарушением установленных правил -

влечет наложение административного штрафа в размере до десяти минимальных размеров оплаты труда с конфискацией оружия и патронов к нему или без таковой.

Статья 20.14. Нарушение правил сертификации оружия и патронов к нему

Нарушение правил сертификации при производстве и обороте оружия и патронов к нему -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда с конфискацией оружия и патронов к нему или без таковой; на должностных лиц - от двадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда с конфискацией оружия и патронов к нему или без таковой.

Статья 20.15. Продажа механических распылителей, аэрозольных и других устройств, снаряженных слезоточивыми или раздражающими веществами, электрошоковыми устройствами либо искровыми разрядниками, без соответствующей лицензии

Продажа механических распылителей, аэрозольных и других устройств, снаряженных слезоточивыми или раздражающими веществами, электрошоковыми устройствами либо искровыми разрядниками, без соответствующей лицензии -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на должностных лиц - от сорока до пятидесяти минимальных размеров оплаты труда с конфискацией предметов административного правонарушения; на юридических лиц - от четырехсот до пятисот минимальных размеров оплаты труда с конфискацией предметов административного правонарушения.

Статья 20.16. Незаконная частная детективная или охранная деятельность

1. Осуществление частной детективной или охранной деятельности без специального разрешения (лицензии) -

влечет наложение административного штрафа на граждан в размере от десяти до пятнадцати минимальных размеров оплаты труда; на юридических лиц - от двухсот до трехсот минимальных размеров оплаты труда.

2. Создание в организации службы безопасности без специального разрешения (лицензии) -

влечет наложение административного штрафа на руководителя организации в размере от сорока до пятидесяти минимальных размеров оплаты труда.

3. Осуществление негосударственными образовательными учреждениями деятельности по подготовке или переподготовке кадров для осуществления частной детективной или охранной деятельности без специального разрешения (лицензии) -

влечет наложение административного штрафа на руководителя учреждения в размере от двадцати до тридцати минимальных размеров оплаты труда.

4. Оказание частных детективных или охранных услуг, либо не предусмотренных законом, либо с нарушением установленных законом требований -

влечет наложение административного штрафа на частных детективов (охранников) в размере от десяти до пятнадцати минимальных размеров оплаты труда; на руководителей частных детективных или охранных организаций - от двадцати до тридцати минимальных размеров оплаты труда.

Статья 20.17. Нарушение пропускного режима охраняемого объекта

Самовольное проникновение на охраняемый в установленном порядке объект -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

Статья 20.18. Блокирование транспортных коммуникаций

Организация блокирования, а равно активное участие в блокировании транспортных коммуникаций -

влечет наложение административного штрафа в размере от двадцати до двадцати пяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Статья 20.19. Нарушение особого режима в закрытом административно-территориальном образовании (ЗАТО)

Нарушение установленного законом особого режима в закрытом административно-территориальном образовании (ЗАТО) -

влечет наложение административного штрафа в размере от одного до десяти минимальных размеров оплаты труда.

Статья 20.20. Распитие алкогольной и спиртосодержащей продукции либо потребление наркотических средств или психотропных веществ в общественных местах

1. Распитие алкогольной и спиртосодержащей продукции на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах, за исключением организаций торговли и общественного питания, в которых разрешена продажа алкогольной продукции в розлив, -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

2. Потребление наркотических средств или психотропных веществ без назначения врача либо потребление иных одурманивающих веществ на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

Примечание. В части 1 настоящей статьи под алкогольной и спиртосодержащей продукцией понимается продукция с объемным содержанием этилового спирта более 12 процентов.

Об отказе в принятии к рассмотрению жалобы на нарушение конституционных прав статьей 20.21 см. определения Конституционного Суда РФ от 16.10.2003 N 328-О, от 20.11.2003 N 416-О.

Статья 20.21. Появление в общественных местах в состоянии опьянения

Появление на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах в состоянии опьянения, оскорбляющем человеческое достоинство и общественную нравственность, -

влечет наложение административного штрафа в размере от одного до пяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.

Статья 20.22. Появление в состоянии опьянения несовершеннолетних, а равно распитие ими алкогольной и спиртосодержащей продукции, потребление ими наркотических средств или психотропных веществ в общественных местах

Появление в состоянии опьянения несовершеннолетних в возрасте до шестнадцати лет, а равно распитие ими алкогольной и спиртосодержащей продукции, потребление ими наркотических средств или психотропных веществ без назначения врача, иных одурманивающих веществ на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах -

влечет наложение административного штрафа на родителей или иных законных представителей несовершеннолетних в размере от трех до пяти минимальных размеров оплаты труда.

Статья 20.23. Нарушение правил производства, хранения, продажи и приобретения специальных технических средств, предназначенных для негласного получения информации

1. Нарушение правил производства, хранения, продажи и приобретения специальных технических средств, предназначенных для негласного получения информации, при наличии специального разрешения (лицензии) -

влечет наложение административного штрафа на должностных лиц в размере от сорока до пятидесяти минимальных размеров оплаты труда.

2. Нарушение правил разработки, ввоза в Российскую Федерацию и вывоза из Российской Федерации, а также порядка сертификации, регистрации и учета специальных технических средств, предназначенных для негласного получения информации, -

влечет наложение административного штрафа на граждан в размере от двадцати до двадцати пяти минимальных размеров оплаты труда с конфискацией специальных технических средств, предназначенных для негласного получения информации; на должностных лиц - от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией специальных технических средств, предназначенных для негласного получения информации.

Статья 20.24. Незаконное использование специальных технических средств, предназначенных для негласного получения информации, в частной детективной или охранной деятельности

Использование в частной детективной или охранной деятельности специальных технических средств, предназначенных для негласного получения информации и не предусмотренных установленными перечнями, -

влечет наложение административного штрафа на частных детективов (охранников) в размере до двадцати минимальных размеров оплаты труда с конфискацией незаконно используемых специальных технических средств; на руководителей частных детективных или охранных организаций (объединений, ассоциаций), служб безопасности в организациях - от десяти до двадцати минимальных размеров оплаты труда.

Статья 20.25. Неуплата административного штрафа либо самовольное оставление места отбывания административного ареста

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

1. Неуплата административного штрафа в срок, предусмотренный настоящим Кодексом, -

влечет наложение административного штрафа в двукратном размере суммы неуплаченного административного штрафа либо административный арест на срок до пятнадцати суток.

2. Самовольное оставление места отбывания административного ареста -

влечет административный арест на срок до пятнадцати суток.

Статья 20.26. Самовольное прекращение работы как средство разрешения коллективного или индивидуального трудового спора

1. Самовольное прекращение работы либо оставление места работы как средство разрешения коллективного или индивидуального трудового спора лицом, обеспечивающим безопасность соответствующего вида деятельности для населения, если такие действия (бездействие) запрещены федеральным законом, -

влечет наложение административного штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.

2. Организация действий (бездействия), предусмотренных частью 1 настоящей статьи, -

влечет наложение административного штрафа в размере от пятнадцати до двадцати пяти минимальных размеров оплаты труда.

Статья 20.27. Невыполнение в зоне проведения контртеррористической операции законного распоряжения лица, проводящего указанную операцию

Невыполнение в зоне проведения контртеррористической операции законного распоряжения или требования лица, проводящего указанную операцию, либо воспрепятствование осуществлению проводимой этим лицом операции, а равно несанкционированное проникновение либо попытка проникновения в зону проведения контртеррористической операции -

влечет наложение административного штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда; на должностных лиц - от пятнадцати до тридцати минимальных размеров оплаты труда; на юридических лиц - от пятидесяти до ста минимальных размеров оплаты труда.

Глава 21. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ

В ОБЛАСТИ ВОИНСКОГО УЧЕТА

Статья 21.1. Непредставление в военный комиссариат или в иной орган, осуществляющий воинский учет, списков граждан, подлежащих первоначальной постановке на воинский учет

Непредставление руководителем или другим должностным лицом организации, а равно должностным лицом органа местного самоуправления, ответственными за военно-учетную работу, в установленный срок в военный комиссариат или в иной орган, осуществляющий воинский учет, списков граждан, подлежащих первоначальной постановке на воинский учет, -

влечет наложение административного штрафа в размере от трех до десяти минимальных размеров оплаты труда.

Статья 21.2. Неоповещение граждан о вызове их по повестке военного комиссариата или иного органа, осуществляющего воинский учет

Неоповещение руководителем или другим должностным лицом организации, а равно должностным лицом органа местного самоуправления, ответственными за военно-учетную работу, граждан о вызове их по повестке военного комиссариата или иного органа, осуществляющего воинский учет, а равно необеспечение гражданам возможности своевременной явки по вызову по повестке военного комиссариата или иного органа, осуществляющего воинский учет, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда.

Статья 21.3. Несвоевременное представление сведений об изменениях состава постоянно проживающих граждан или граждан, пребывающих более трех месяцев в месте временного пребывания, состоящих или обязанных состоять на воинском учете

Непредставление в установленный срок руководителем или другим ответственным за военно-учетную работу должностным лицом организации, осуществляющей эксплуатацию жилых помещений, в военный комиссариат или в иной орган, осуществляющий воинский учет, сведений об изменениях состава постоянно проживающих граждан или граждан, пребывающих более трех месяцев в месте временного пребывания, состоящих или обязанных состоять на воинском учете, -

влечет наложение административного штрафа в размере от трех до десяти минимальных размеров оплаты труда.

Статья 21.4. Несообщение сведений о гражданах, состоящих или обязанных состоять на воинском учете

1. Несообщение в установленный срок должностным лицом органа государственной службы медико-социальной экспертизы в военный комиссариат или в иной орган, осуществляющий воинский учет, сведений о признании граждан, состоящих или обязанных состоять на воинском учете, инвалидами -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

2. Несообщение в установленный срок должностным лицом органа записи актов гражданского состояния в военный комиссариат или в иной орган, осуществляющий воинский учет, сведений о внесении изменений в записи актов гражданского состояния граждан, состоящих или обязанных состоять на воинском учете, -

влечет наложение административного штрафа в размере от трех до пяти минимальных размеров оплаты труда.

3. Несообщение руководителем или другим ответственным за военно-учетную работу должностным лицом организации в военный комиссариат или в иной орган, осуществляющий воинский учет, сведений о принятых на работу (учебу) либо об уволенных с работы (отчисленных из образовательных учреждений) гражданах, состоящих или обязанных состоять, но не состоящих на воинском учете, -

влечет наложение административного штрафа в размере от трех до десяти минимальных размеров оплаты труда.

Статья 21.5. Неисполнение гражданами обязанностей по воинскому учету

Неявка гражданина, состоящего или обязанного состоять на воинском учете, по вызову (повестке) военного комиссариата или иного органа, осуществляющего воинский учет, в установленные время и место без уважительной причины, убытие на новые место жительства либо место временного пребывания на срок более трех месяцев, выезд из Российской Федерации на срок свыше шести месяцев без снятия с воинского учета, прибытие на новые место жительства либо место временного пребывания или возвращение в Российскую Федерацию без постановки на воинский учет в установленный срок, а равно несообщение в установленный срок в военный комиссариат или в иной орган, осуществляющий воинский учет, по месту жительства об изменении семейного положения, образования, места работы или должности, места жительства в пределах района, города без районного деления или иного муниципального образования -

влечет предупреждение или наложение административного штрафа в размере от одной второй до пяти минимальных размеров оплаты труда.

Статья 21.6. Уклонение от медицинского обследования

Уклонение гражданина от медицинского освидетельствования либо обследования по направлению комиссии по постановке граждан на воинский учет или от медицинского обследования по направлению призывной комиссии -

влечет предупреждение или наложение административного штрафа в размере от одной второй до пяти минимальных размеров оплаты труда.

Статья 21.7. Умышленные порча или утрата документов воинского учета

Умышленные порча или уничтожение военного билета или удостоверения гражданина, подлежащего призыву на военную службу, либо небрежное хранение военного билета или удостоверения гражданина, подлежащего призыву на военную службу, повлекшее их утрату, -

влечет предупреждение или наложение административного штрафа в размере от одной второй до пяти минимальных размеров оплаты труда.

Раздел III. СУДЬИ, ОРГАНЫ, ДОЛЖНОСТНЫЕ ЛИЦА, УПОЛНОМОЧЕННЫЕ

РАССМАТРИВАТЬ ДЕЛА ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Глава 22. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 22.1. Судьи и органы, уполномоченные рассматривать дела об административных правонарушениях

1. Дела об административных правонарушениях, предусмотренных настоящим Кодексом, рассматриваются в пределах компетенции, установленной главой 23 настоящего Кодекса:

1) судьями (мировыми судьями);

2) комиссиями по делам несовершеннолетних и защите их прав;

3) федеральными органами исполнительной власти, их учреждениями, структурными подразделениями и территориальными органами, а также иными государственными органами, уполномоченными на то исходя из задач и функций, возложенных на них федеральными законами либо нормативными правовыми актами Президента Российской Федерации или Правительства Российской Федерации.

2. Дела об административных правонарушениях, предусмотренных законами субъектов Российской Федерации, рассматриваются в пределах полномочий, установленных этими законами:

1) мировыми судьями;

2) комиссиями по делам несовершеннолетних и защите их прав;

3) уполномоченными органами и учреждениями органов исполнительной власти субъектов Российской Федерации;

4) административными комиссиями, иными коллегиальными органами, создаваемыми в соответствии с законами субъектов Российской Федерации.

Статья 22.2. Полномочия должностных лиц

1. Дела об административных правонарушениях, предусмотренных настоящим Кодексом, рассматривают в пределах своих полномочий должностные лица, указанные в главе 23 настоящего Кодекса, от имени органов, указанных в пункте 3 части 1 статьи 22.1 настоящего Кодекса. Дела об административных правонарушениях от имени соответствующих органов уполномочены рассматривать:

1) руководители соответствующих федеральных органов исполнительной власти, их учреждений, их заместители;

2) руководители структурных подразделений и территориальных органов соответствующих федеральных органов исполнительной власти, их заместители;

3) иные должностные лица, осуществляющие в соответствии с федеральными законами либо нормативными правовыми актами Президента Российской Федерации или Правительства Российской Федерации надзорные или контрольные функции.

2. Дела об административных правонарушениях, предусмотренных законами субъектов Российской Федерации, от имени органов, указанных в пункте 3 части 2 статьи 22.1 настоящего Кодекса, рассматривают уполномоченные должностные лица органов исполнительной власти субъектов Российской Федерации.

3. Должностные лица, уполномоченные рассматривать дела об административных правонарушениях, обладают этими полномочиями в полном объеме, если главой 23 настоящего Кодекса или законом субъекта Российской Федерации не установлено иное.

Статья 22.3. Подведомственность дел об административных правонарушениях в случае упразднения, реорганизации или переименования органов (должностей должностных лиц), уполномоченных рассматривать дела об административных правонарушениях

1. В случае упразднения указанных в главе 23 настоящего Кодекса или в законе субъекта Российской Федерации органа, учреждения, их структурных подразделений или территориальных органов, должности должностного лица до внесения в настоящий Кодекс или в закон субъекта Российской Федерации соответствующих изменений и дополнений подведомственные им дела об административных правонарушениях рассматривают судьи.

2. В случае преобразования, иной реорганизации либо переподчинения указанных в главе 23 настоящего Кодекса или в законе субъекта Российской Федерации органа, учреждения, их структурных подразделений или территориальных органов до внесения в настоящий Кодекс или в закон субъекта Российской Федерации соответствующих изменений и дополнений подведомственные им дела об административных правонарушениях рассматривают орган, учреждение, их структурные подразделения или территориальные органы, которым переданы указанные функции.

3. В случае изменения наименований указанных в главе 23 настоящего Кодекса или в законе субъекта Российской Федерации органа, учреждения, их структурных подразделений или территориальных органов, должности должностного лица должностные лица этого органа, учреждения, их структурных подразделений или территориальных органов продолжают осуществлять полномочия, связанные с рассмотрением дел об административных правонарушениях, до внесения в настоящий Кодекс или в закон субъекта Российской Федерации соответствующих изменений.

Федеральным законом от 30.12.2004 N 219-ФЗ (ред. 21.03.2005), вступающим в силу с 1 июня 2005 года, глава 23 дополнена статьей 23.65 "Федеральный орган исполнительной власти, уполномоченный на осуществление функций по контролю и надзору за деятельностью бюро кредитных историй".

Глава 23. СУДЬИ, ОРГАНЫ, ДОЛЖНОСТНЫЕ ЛИЦА, УПОЛНОМОЧЕННЫЕ

РАССМАТРИВАТЬ ДЕЛА ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Статья 23.1. Судьи

1. Судьи рассматривают дела об административных правонарушениях, предусмотренных статьями 5.1 - 5.26, частью 2 статьи 5.27, статьями 5.37 - 5.43, 5.45 - 5.52, 6.1, 6.2, 6.8, 6.9, 6.11 - 6.14, 7.5, 7.12, 7.15, 7.17, 7.24, 7.27, 7.28, 9.13, 9.14, 10.11, частью 4 статьи 11.17, статьями 11.21, 11.22, 11.24, 12.8, 12.26, 12.35, 12.36, частями 1 и 2 статьи 13.5, статьями 13.10, 13.11, 13.14 - 13.16, 13.20, 13.21, 13.23, 14.1, 14.10 - 14.14, частями 1 и 2 статьи 14.16, частями 1, 3 и 4 статьи 14.17, статьями 14.18, 14.21 - 14.24, частями 1, 2 и 4 статьи 14.25, статьями 14.27, 15.3 - 15.12, 15.26, частью 2 статьи 16.1, статьями 17.1 - 17.13, 18.10 - 18.13, 19.1, частями 1 и 3 статьи 19.3, частями 1 и 3 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, 19.9, 19.11 - 19.13, частями 1 и 2 статьи 19.19, статьями 19.20, 19.21, 19.23, 19.26, 20.2, 20.2.1, 20.3, 20.5 - 20.7, 20.9, 20.15, 20.18, 20.19, 20.23, статьей 20.24 (в отношении частных детективов (охранников), статьями 20.25 - 20.27 настоящего Кодекса.

(в ред. Федеральных законов от 25.07.2002 N 112-ФЗ, от 30.06.2003 N 86-ФЗ, от 04.07.2003 N 94-ФЗ, от 11.11.2003 N 138-ФЗ, от 08.12.2003 N 161-ФЗ, от 28.07.2004 N 93-ФЗ, от 20.08.2004 N 118-ФЗ, от 21.03.2005 N 19-ФЗ)

Федеральным законом от 30.12.2004 N 219-ФЗ, вступающим в силу с 1 июня 2005 года, в часть 2 статьи 23.1 внесены изменения.

2. Дела об административных правонарушениях, предусмотренных статьями 8.17 - 8.20, 8.34, 8.35, 8.37, 8.39, 9.3, 11.5, 11.7, 11.9, 11.11, частью 2 статьи 12.4, частью 4 статьи 12.9, частью 1 статьи 12.10, частью 3 статьи 12.15, частью 2 статьи 12.17, частью 2 статьи 12.21, статьей 12.24, частью 2 статьи 12.27, статьями 13.1 - 13.4, 13.6, 13.8, частями 2 и 4 статьи 13.12, статьями 13.13, 13.22, 14.2, частью 2 статьи 14.4, частью 3 статьи 14.16, частью 1 статьи 14.20, статьей 14.26, частями 1 и 3 статьи 16.1, статьей 16.2, частью 2 статьи 16.3, статьей 16.7, частью 1 статьи 16.9, статьей 16.16, частью 1 статьи 16.18, частями 1 - 3 статьи 16.19, частью 1 статьи 16.20, статьей 16.21, частями 2 и 3 статьи 18.1, частью 2 статьи 18.3, частью 2 статьи 18.4, статьями 18.7, 18.8, 19.24, 20.1, частями 2 и 3 статьи 20.8, статьей 20.10, частями 1 и 3 статьи 20.12, статьями 20.13, 20.14, 20.21 настоящего Кодекса, рассматриваются судьями в случаях, если орган или должностное лицо, к которым поступило дело о таком административном правонарушении, передает его на рассмотрение судье.

(в ред. Федеральных законов от 04.07.2003 N 103-ФЗ, от 28.07.2004 N 93-ФЗ, от 20.08.2004 N 118-ФЗ, от 28.12.2004 N 187-ФЗ, от 21.03.2005 N 19-ФЗ)

3. Дела об административных правонарушениях, указанных в частях 1 и 2 настоящей статьи и совершенных военнослужащими и гражданами, призванными на военные сборы, рассматриваются судьями гарнизонных военных судов.

Дела об административных правонарушениях, которые указаны в частях 1 и 2 настоящей статьи и производство по которым осуществляется в форме административного расследования, а также дела об административных правонарушениях, влекущих административное выдворение за пределы Российской Федерации, рассматриваются судьями районных судов.

Судьи арбитражных судов рассматривают дела об административных правонарушениях, предусмотренных статьями 6.14, 7.24, 14.1, 14.10 - 14.14, частями 1 и 2 статьи 14.16, частями 1, 3 и 4 статьи 14.17, статьями 14.18, 14.21 - 14.23, 14.27, 15.10, частями 1 и 2 статьи 19.19 настоящего Кодекса, совершенных юридическими лицами, а также индивидуальными предпринимателями.

(в ред. Федерального закона от 11.11.2003 N 138-ФЗ)

В остальных случаях дела об административных правонарушениях, указанных в частях 1 и 2 настоящей статьи, рассматриваются мировыми судьями.

Статья 23.2. Комиссии по делам несовершеннолетних и защите их прав

1. Районные (городские), районные в городах комиссии по делам несовершеннолетних и защите их прав рассматривают дела об административных правонарушениях, совершенных несовершеннолетними, а также дела об административных правонарушениях, предусмотренных статьями 5.35, 5.36, 6.10, 20.22 настоящего Кодекса.

2. Дела об административных правонарушениях, предусмотренных статьей 11.18 настоящего Кодекса, а также дела об административных правонарушениях в области дорожного движения рассматриваются комиссиями по делам несовершеннолетних и защите их прав в случаях, если орган или должностное лицо, к которым поступило дело о таком административном правонарушении, передает его на рассмотрение указанной комиссии.

Статья 23.3. Органы внутренних дел (милиция)

1. Органы внутренних дел (милиция) рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 10.4, 10.5, частями 1, 3, 4 и 5 статьи 11.1, статьями 11.9, 11.14, 11.15, частями 1, 2 и 3 статьи 11.17, статьями 11.23, 12.1, 12.2, статьей 12.3 (за исключением случаев управления транспортным средством водителем, не имеющим при себе лицензионной карточки), статьями 12.4 - 12.7, 12.9 - 12.25, 12.27 - 12.34, 12.37, 13.24, 14.26, 14.5, частью 3 статьи 14.16, статьями 15.1, 15.2, 18.8, 18.9, 19.2, 19.15 - 19.18, статьей 19.22 (в части регистрации автомототранспортных средств с рабочим объемом двигателя более пятидесяти кубических сантиметров, имеющих максимальную конструктивную скорость более пятидесяти километров в час, и прицепов к ним, предназначенных для движения по автомобильным дорогам общего пользования), статьями 19.24, 20.1, 20.8, 20.10 - 20.14, 20.16, 20.17, 20.20, 20.21, частью 1 статьи 20.23, статьей 20.24 (в отношении руководителей частных детективных и охранных организаций (объединений, ассоциаций), служб безопасности в организациях) настоящего Кодекса.

(в ред. Федеральных законов от 25.04.2002 N 41-ФЗ, от 30.06.2003 N 86-ФЗ, от 04.07.2003 N 103-ФЗ, от 08.12.2003 N 161-ФЗ, от 28.07.2004 N 93-ФЗ, от 21.03.2005 N 19-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) начальники территориальных управлений (отделов) внутренних дел и приравненных к ним органов внутренних дел, их заместители, начальники территориальных отделов (отделений) милиции, их заместители - об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 10.4, 10.5, 11.9, 11.14, 11.15, 13.24, 14.26, 14.5, частью 3 статьи 14.16, статьями 15.1, 15.2, 18.8, 18.9, 19.2, 19.15 - 19.18, статьей 19.22 (в части регистрации автомототранспортных средств с рабочим объемом двигателя более пятидесяти кубических сантиметров, имеющих максимальную конструктивную скорость более пятидесяти километров в час, и прицепов к ним, предназначенных для движения по автомобильным дорогам общего пользования), статьями 19.24, 20.1, 20.8, 20.10 - 20.14, 20.16, 20.17, 20.20, 20.21, частью 1 статьи 20.23, статьей 20.24 (в отношении руководителей частных детективных и охранных организаций (объединений, ассоциаций), служб безопасности в организациях) настоящего Кодекса;

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 04.07.2003 N 103-ФЗ, от 08.12.2003 N 161-ФЗ, от 28.07.2004 N 93-ФЗ)

2) начальники линейных управлений (отделов, отделений) внутренних дел на транспорте, их заместители - об административных правонарушениях, предусмотренных частями 1, 3, 4 и 5 статьи 11.1, статьями 11.9, 11.14, 11.15, частями 1, 2 и 3 статьи 11.17, статьями 13.24, 14.26, 18.8, 18.9, 20.1, 20.8, 20.12, 20.13, 20.17, 20.20, 20.21, частью 1 статьи 20.23 настоящего Кодекса;

(в ред. Федеральных законов от 04.07.2003 N 103-ФЗ, от 08.12.2003 N 161-ФЗ)

3) начальники дежурных смен дежурных частей линейных управлений (отделов, отделений) внутренних дел на транспорте, начальники линейных пунктов милиции - об административных правонарушениях, предусмотренных частями 1, 3, 4 и 5 статьи 11.1, статьями 11.9, 11.14, 11.15, частями 1, 2 и 3 статьи 11.17, статьями 13.24, 20.1, 20.20 настоящего Кодекса;

4) начальники дежурных смен дежурных частей линейных управлений (отделов, отделений) внутренних дел на транспорте, начальники линейных пунктов милиции и другие сотрудники милиции, на которых возложен надзор за соблюдением соответствующих правил, - об административных правонарушениях, совершенных на железнодорожном транспорте и предусмотренных частями 1, 3, 4 и 5 статьи 11.1, статьями 11.14, 11.15, частями 1, 2 и 3 статьи 11.17 (за совершение нарушений на железнодорожном транспорте) настоящего Кодекса;

5) начальник государственной инспекции безопасности дорожного движения, его заместитель, командир полка (батальона, роты) дорожно-патрульной службы, его заместитель - об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 11.23, 12.1, 12.2, статьей 12.3 (за исключением случаев управления транспортным средством водителем, не имеющим при себе лицензионной карточки), статьями 12.4 - 12.7, 12.9 - 12.25, 12.27 - 12.34, 12.37, статьей 19.22 (в части регистрации автомототранспортных средств с рабочим объемом двигателя более пятидесяти кубических сантиметров, имеющих максимальную конструктивную скорость более пятидесяти километров в час, и прицепов к ним, предназначенных для движения по автомобильным дорогам общего пользования) настоящего Кодекса;

(в ред. Федеральных законов от 25.04.2002 N 41-ФЗ, от 28.07.2004 N 93-ФЗ, от 21.03.2005 N 19-ФЗ)

6) сотрудники государственной инспекции безопасности дорожного движения, имеющие специальное звание, - об административных правонарушениях, предусмотренных статьей 12.1, частями 1 и 2 статьи 12.2, статьей 12.3 (за исключением случаев управления транспортным средством водителем, не имеющим при себе лицензионной карточки), частью 1 статьи 12.5, статьей 12.6, частями 1, 2 и 3 статьи 12.9, частью 2 статьи 12.10, частями 1 и 2 статьи 12.11, статьями 12.12 - 12.14, частями 1 и 2 статьи 12.15, статьей 12.16, частью 1 статьи 12.17, статьями 12.18 - 12.20, частью 1 статьи 12.21, статьями 12.22, 12.23, 12.28, частями 1 и 2 статьи 12.29, частью 1 статьи 12.30, частью 1 статьи 12.37 настоящего Кодекса;

(в ред. Федерального закона от 25.04.2002 N 41-ФЗ)

7) государственные инспектора безопасности дорожного движения - об административных правонарушениях, предусмотренных статьями 8.22, 8.23, частью 1 статьи 12.4, статьями 12.31, 12.32, статьей 19.22 (в части регистрации автомототранспортных средств с рабочим объемом двигателя более пятидесяти кубических сантиметров, имеющих максимальную конструктивную скорость более пятидесяти километров в час, и прицепов к ним, предназначенных для движения по автомобильным дорогам общего пользования) настоящего Кодекса;

8) государственные инспектора дорожного надзора - об административных правонарушениях, предусмотренных статьями 12.33, 12.34 настоящего Кодекса;

9) старшие участковые уполномоченные милиции, участковые уполномоченные милиции - об административных правонарушениях, предусмотренных статьей 12.1, частями 1 и 2 статьи 12.2, статьей 12.3 (за исключением случаев управления транспортным средством водителем, не имеющим при себе лицензионной карточки), статьями 12.22, 12.23, 12.28, частями 1 и 2 статьи 12.29, частью 1 статьи 12.30, статьями 19.2, 19.15, 19.24, 20.1 настоящего Кодекса.

(в ред. Федерального закона от 11.11.2003 N 144-ФЗ)

3. Должностные лица, указанные в пункте 3 части 2 настоящей статьи, вправе назначать административные наказания в виде предупреждения или административного штрафа в размере до трех минимальных размеров оплаты труда.

Статья 23.4. Органы и учреждения уголовно-исполнительной системы

1. Органы и учреждения уголовно-исполнительной системы рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 19.3, статьей 19.12 (в части административных правонарушений, предметами которых являются предметы, изъятые из оборота) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени указанных в части 1 настоящей статьи органов и учреждений вправе начальники арестных домов, исправительных учреждений, следственных изоляторов и изоляторов временного содержания.

Статья 23.5. Налоговые органы

1. Налоговые органы рассматривают дела об административных правонарушениях, предусмотренных статьей 14.5 (в части продажи товаров, выполнения работ и оказания услуг без применения контрольно-кассовых машин), статьями 15.1, 15.2 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области налогов и сборов, его заместители;

2) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области налогов и сборов, в субъектах Российской Федерации, их заместители;

3) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области налогов и сборов, в городах, районах.

Статья 23.6. Утратила силу. - Федеральный закон от 30.06.2003 N 86-ФЗ.

Статья 23.7. Органы, осуществляющие функции по контролю и надзору в финансово-бюджетной сфере

(в ред. Федерального закона от 28.12.2004 N 183-ФЗ)

1. Федеральный орган исполнительной власти, осуществляющий функции по контролю и надзору в финансово-бюджетной сфере, рассматривает дела об административных правонарушениях, предусмотренных статьями 15.14 - 15.16 настоящего Кодекса, в отношении получателей средств федерального бюджета и получателей средств бюджетов государственных внебюджетных фондов.

2. Рассматривать дела об административных правонарушениях от имени органа, указанного в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего контроль и надзор в финансово-бюджетной сфере, его заместители;

2) руководители структурных подразделений федерального органа исполнительной власти, осуществляющего контроль и надзор в финансово-бюджетной сфере, их заместители;

3) руководители территориальных органов федерального органа исполнительной власти, осуществляющего контроль и надзор в финансово-бюджетной сфере, их заместители.

Статья 23.8. Таможенные органы

1. Таможенные органы рассматривают дела об административных правонарушениях, предусмотренных частями 1 и 3 статьи 16.1, статьями 16.2 - 16.23 настоящего Кодекса.

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области таможенного дела, его заместители;

2) начальники региональных таможенных управлений, их заместители;

3) начальники таможен, их заместители;

4) начальники таможенных постов - об административных правонарушениях, совершенных физическими лицами.

Статья 23.9. Органы экспортного контроля

1. Органы, уполномоченные в области экспортного контроля, рассматривают дела об административных правонарушениях, предусмотренных статьей 14.20 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области экспортного контроля, его заместители;

2) руководители структурных подразделений федерального органа исполнительной власти, уполномоченного в области экспортного контроля, их заместители;

3) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области экспортного контроля.

Статья 23.10. Пограничные органы

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

1. Пограничные органы рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении или о повреждении знаков, определяющих границы прибрежных защитных полос и водоохранных зон внутренних морских вод и территориального моря Российской Федерации, а также знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам), статьями 7.11, 8.16 - 8.20, 8.33, 8.35, частью 2 статьи 8.37, статьями 8.38, 18.1 - 18.7, 18.14, частью 2 статьи 19.4 настоящего Кодекса.

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области безопасности Российской Федерации, его заместители;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

2) руководитель уполномоченного в области охраны морских биологических ресурсов структурного подразделения федерального органа исполнительной власти, уполномоченного в области безопасности Российской Федерации, его заместители;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

3) начальники территориальных пограничных органов, их заместители;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

4) начальники пограничных отрядов, командиры соединений и частей пограничного контроля, командиры морских соединений и частей;

5) начальники областных отделов пограничной стражи;

6) старшие государственные инспектора органов морской охраны;

7) коменданты пограничных комендатур, командиры подразделений пограничного контроля;

8) начальники районных отделов пограничной стражи;

9) государственные инспектора органов морской охраны;

10) командиры пограничных кораблей, судов (катеров);

11) начальники пограничных застав;

12) участковые инспектора органов морской охраны.

3. Дела об административных правонарушениях, предусмотренных статьями 8.17 - 8.20, частью 2 статьи 19.4 настоящего Кодекса, рассматривают должностные лица, указанные в пунктах 1 - 7 части 2 настоящей статьи.

Статья 23.11. Военные комиссары

Военные комиссары субъектов Российской Федерации, районов, городов (без районного деления), административных округов и равных им административных образований, а также военные комиссары объединенных военных комиссариатов рассматривают дела об административных правонарушениях, предусмотренных статьями 19.25, 21.1 - 21.7 настоящего Кодекса.

(в ред. Федерального закона от 26.07.2004 N 77-ФЗ)

Статья 23.12. Федеральная инспекция труда и подведомственные ей государственные инспекции труда

1. Федеральная инспекция труда и подведомственные ей государственные инспекции труда рассматривают дела об административных правонарушениях, предусмотренных частью 1 статьи 5.27, статьями 5.28 - 5.34, 5.44 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор труда Российской Федерации, его заместители;

главный государственный правовой инспектор труда Российской Федерации;

главный государственный инспектор Российской Федерации по охране труда;

руководители структурных подразделений федеральной инспекции труда, их заместители (по правовым вопросам и по охране труда), главные государственные инспектора труда, государственные инспектора труда;

2) руководители государственных инспекций труда, их заместители (по правовым вопросам и по охране труда);

начальники отделов государственных инспекций труда, их заместители (по правовым вопросам и по охране труда), главные государственные инспектора труда, государственные инспектора труда.

Статья 23.13. Органы государственной санитарно-эпидемиологической службы Российской Федерации

1. Органы государственной санитарно-эпидемиологической службы Российской Федерации рассматривают дела об административных правонарушениях, предусмотренных статьями 6.3 - 6.7, частью 2 статьи 7.2 (об уничтожении и о повреждении знаков санитарных (горно-санитарных) зон и округов, лечебно-оздоровительных местностей и курортов), частью 2 статьи 7.8, статьей 8.2, статьей 8.5 (в части информации о состоянии атмосферного воздуха, источников питьевого водоснабжения, а также о радиационной обстановке), частью 2 статьи 8.6 (о порче земель опасными для здоровья людей и окружающей среды отходами производства и потребления), частью 2 статьи 14.4 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный санитарный врач Российской Федерации, его заместители;

2) главные государственные санитарные врачи субъектов Российской Федерации, их заместители;

3) главные государственные санитарные врачи на транспорте (водном, воздушном), их заместители;

4) главные государственные санитарные врачи городов, районов;

5) главные государственные санитарные врачи федеральных органов исполнительной власти, уполномоченных по вопросам железнодорожного транспорта, в области обороны, внутренних дел, безопасности, юстиции, контроля за оборотом наркотических средств и психотропных веществ, их заместители - об административных правонарушениях, совершенных на объектах железнодорожного транспорта, обороны и иного специального назначения.

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

Статья 23.14. Органы, осуществляющие государственный ветеринарный надзор

1. Органы, осуществляющие государственный ветеринарный надзор, рассматривают дела об административных правонарушениях, предусмотренных статьями 10.6 - 10.8 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный ветеринарный инспектор Российской Федерации, его заместители;

2) главные государственные ветеринарные инспектора субъектов Российской Федерации, их заместители;

3) главные государственные ветеринарные инспектора городов, районов, их заместители, являющиеся начальниками (директорами) районных, городских станций по борьбе с болезнями животных, начальниками (директорами) районных, городских ветеринарных лабораторий;

4) главные государственные ветеринарные инспектора зональных управлений государственного надзора на Государственной границе Российской Федерации и транспорте;

5) государственные ветеринарные инспектора территорий, обслуживаемых возглавляемыми ими ветеринарными лечебницами, ветеринарными пунктами.

Статья 23.15. Органы, осуществляющие государственный карантинный фитосанитарный контроль

1. Органы, осуществляющие государственный карантинный фитосанитарный контроль, рассматривают дела об административных правонарушениях, предусмотренных статьей 10.1 (в части нарушения правил борьбы с карантинными вредителями растений, возбудителями болезней растений, растениями-сорняками), статьями 10.2, 10.3 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор карантина растений Российской Федерации, его заместители;

2) начальники государственных инспекций карантина растений по субъектам Российской Федерации, начальники пограничных государственных инспекций, государственных инспекций карантина растений, являющиеся одновременно по должности главными государственными инспекторами карантина растений по субъектам Российской Федерации, их заместители;

3) начальники пограничных, межрайонных, районных инспекций и пунктов карантина растений, являющиеся одновременно по должности государственными инспекторами карантина растений, государственные инспектора карантина растений.

Статья 23.16. Органы, осуществляющие государственный контроль и надзор в области защиты растений

1. Органы, осуществляющие государственный контроль и надзор в области защиты растений, рассматривают дела об административных правонарушениях, предусмотренных статьей 8.3 (в части нарушения правил безопасного обращения с пестицидами), статьей 10.1 (в части нарушения правил борьбы с особо опасными, опасными вредителями растений, возбудителями болезней растений, растениями-сорняками) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по защите растений, его заместители;

2) главные государственные инспектора субъектов Российской Федерации по защите растений, их заместители;

3) государственные инспектора по защите растений городских, межрайонных и районных станций защиты растений.

Статья 23.17. Органы, осуществляющие государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве

1. Органы, осуществляющие государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве, рассматривают дела об административных правонарушениях, предусмотренных статьей 8.3, частью 2 статьи 8.6 (в части административных правонарушений о порче земель в результате нарушения правил обращения с пестицидами и агрохимикатами) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве, его заместители;

2) руководитель специализированного структурного подразделения федерального органа исполнительной власти, осуществляющего государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве, его заместители;

3) руководители органов, осуществляющих государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве, в субъектах Российской Федерации, городах, районах, их заместители.

Статья 23.18. Органы, осуществляющие государственный контроль за качеством и рациональным использованием зерна и продуктов его переработки

1. Государственный орган, уполномоченный в области государственного контроля за качеством и рациональным использованием зерна и продуктов его переработки, его территориальные подразделения рассматривают дела об административных правонарушениях, предусмотренных статьей 7.18 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный хлебный инспектор Российской Федерации, его заместители;

2) главные государственные хлебные инспектора на соответствующих территориях, их заместители.

Статья 23.19. Государственные семенные инспекции

1. Государственные семенные инспекции рассматривают дела об административных правонарушениях, предусмотренных статьями 10.12 - 10.14 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации в области семеноводства сельскохозяйственных растений, его заместители;

2) главные государственные инспектора субъектов Российской Федерации в области семеноводства сельскохозяйственных растений, их заместители.

Статья 23.20. Органы, осуществляющие государственный надзор и контроль в области мелиорации земель

1. Органы, осуществляющие государственный надзор и контроль в области мелиорации земель, рассматривают дела об административных правонарушениях, предусмотренных статьями 10.9, 10.10 (за исключением судоходных гидротехнических сооружений) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области мелиорации земель, его заместители;

2) руководитель специализированного структурного подразделения федерального органа исполнительной власти, уполномоченного в области мелиорации земель, его заместители;

3) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области мелиорации земель, их заместители;

4) руководители уполномоченных в области мелиорации земель органов исполнительной власти субъектов Российской Федерации, их заместители.

Статья 23.21. Органы, осуществляющие государственный контроль за использованием и охраной земель

1. Органы, осуществляющие государственный контроль за использованием и охраной земель, рассматривают дела об административных правонарушениях, предусмотренных статьей 7.1, частью 1 статьи 7.2, статьей 7.10 (в части самовольной переуступки права пользования землей), статьей 8.5 (в части информации о состоянии земель), статьями 8.6 - 8.8 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по использованию и охране земель, его заместители;

2) главные государственные инспектора субъектов Российской Федерации по использованию и охране земель, их заместители;

3) главные государственные инспектора городов и районов по использованию и охране земель, их заместители.

Статья 23.22. Органы, осуществляющие государственный геологический контроль

1. Органы, осуществляющие государственный геологический контроль, рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении и о повреждении наблюдательных режимных скважин на подземные воды, наблюдательных режимных створов на подземных водных объектах, водохозяйственных или водоохранных информационных знаков на подземных водных объектах, а также знаков, определяющих границы водоохранных зон подземных водных объектов), статьей 7.3, статьей 7.10 (в части самовольной переуступки права пользования недрами), статьей 8.5 (в части сокрытия или искажения информации о состоянии недр), статьей 8.9, частью 1 статьи 8.10, статьей 8.11, частью 1 статьи 8.13 (о нарушениях водоохранного режима на водосборах подземных водных объектов), частью 1 статьи 8.17, статьями 8.18, 8.19, статьей 8.20 (в части незаконной передачи минеральных ресурсов) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по геологическому контролю, его заместители;

2) старший государственный инспектор Российской Федерации по геологическому контролю;

3) государственные инспектора Российской Федерации по геологическому контролю;

4) главные государственные инспектора по геологическому контролю на соответствующей территории, их заместители;

5) старшие государственные инспектора по геологическому контролю на соответствующей территории;

6) государственные инспектора по геологическому контролю на соответствующей территории.

Статья 23.23. Органы, осуществляющие государственный контроль за использованием и охраной водных объектов

1. Органы, осуществляющие государственный контроль за использованием и охраной водных объектов, рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении или о повреждении наблюдательных режимных скважин на подземные воды, наблюдательных режимных створов на водных объектах, водохозяйственных или водоохранных информационных знаков, а также знаков, определяющих границы прибрежных защитных полос и водоохранных зон водных объектов, в том числе прибрежных полос внутренних морских вод и территориального моря Российской Федерации), статьями 7.6 - 7.8, статьей 7.10 (в части самовольной переуступки права пользования водным объектом), статьей 7.20, статьей 8.5 (в части сокрытия или искажения экологической информации о состоянии водных объектов), статьями 8.12 - 8.16, статьей 8.19 (в части захоронения отходов и других материалов во внутренних морских водах и в территориальном море Российской Федерации), статьей 9.2 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по контролю за использованием и охраной водных объектов, его заместители:

2) старший государственный инспектор Российской Федерации по контролю за использованием и охраной водных объектов;

3) государственные инспектора Российской Федерации по контролю за использованием и охраной водных объектов;

4) главные государственные бассейновые (территориальные) инспектора по контролю за использованием и охраной водных объектов, их заместители;

5) государственные бассейновые (территориальные) инспектора по контролю за использованием и охраной водных объектов;

6) руководитель Администрации Северного морского пути, его заместители, главные государственные инспектора Администрации Северного морского пути, государственные инспектора Администрации Северного морского пути - об административных правонарушениях, совершенных на трассах Северного морского пути и в смежных с ним районах.

Статья 23.24. Органы, уполномоченные в области использования, охраны и защиты лесного фонда

1. Органы, уполномоченные в области использования, охраны и защиты лесного фонда, рассматривают дела об административных правонарушениях, предусмотренных статьей 7.1 (в части участков земель лесного фонда и земель лесов, не входящих в лесной фонд), частью 2 статьи 7.2 (в части уничтожения или повреждения знаков особо охраняемых природных территорий, лесоустроительных и лесохозяйственных знаков в лесном фонде и в лесах, не входящих в лесной фонд, а также знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам), статьей 7.8 (об административных правонарушениях, совершенных на землях лесного фонда и лесов, не входящих в лесной фонд), статьей 7.9, статьей 7.10 (в части самовольной переуступки права пользования участками лесного фонда и лесов, не входящих в лесной фонд), статьей 7.11 (об административных правонарушениях, совершенных на землях лесного фонда и лесов, не входящих в лесной фонд), статьей 8.5 (в части сокрытия или искажения информации о состоянии лесов, земель лесного фонда и лесов, не входящих в лесной фонд, а также о состоянии находящихся на них водных объектов, объектов животного мира и среды их обитания), статьями 8.7, 8.8, статьями 8.12, 8.13 (об административных правонарушениях, совершенных на землях лесного фонда и лесов, не входящих в лесной фонд), статьями 8.24 - 8.32, статьями 8.33 - 8.37 (об административных правонарушениях, совершенных на землях лесного фонда и лесов, не входящих в лесной фонд) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по контролю за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов, его заместители;

2) главные государственные инспектора в субъектах Российской Федерации по контролю за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов, их заместители;

3) старшие государственные инспектора Российской Федерации по контролю за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов;

4) старшие государственные инспектора в зоне деятельности лесхозов по контролю за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов, их заместители;

5) государственные инспектора в зоне деятельности лесхозов по контролю за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов.

3. Размер административного штрафа, налагаемого должностными лицами, указанными в пункте 5 части 2 настоящей статьи, не может превышать три минимальных размера оплаты труда.

Статья 23.25. Органы охраны территории государственных природных заповедников и национальных парков

1. Органы охраны территорий государственных природных заповедников и национальных парков рассматривают дела об административных правонарушениях, предусмотренных статьей 8.39 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе главные государственные инспектора по охране территорий государственных природных заповедников и национальных парков, их заместители.

Статья 23.26. Органы, уполномоченные в области охраны, контроля и регулирования использования объектов животного мира, отнесенных к объектам охоты, и среды их обитания

1. Органы, уполномоченные в области охраны, контроля и регулирования использования объектов животного мира, отнесенных к объектам охоты, и среды их обитания, рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении и о повреждении знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира, отнесенных к объектам охоты, и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам), статьями 7.11, 8.33, статьей 8.34 (в части административных правонарушений, совершенных с биологическими коллекциями, содержащими объекты животного мира), статьями 8.35, 8.36, частью 1 статьи 8.37, частью 3 статьи 8.37 (о нарушениях правил пользования объектами животного мира, отнесенными к объектам охоты) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе руководители органов, уполномоченных в области охраны, контроля и регулирования использования объектов животного мира, отнесенных к объектам охоты, и среды их обитания, в субъектах Российской Федерации и в районах.

Статья 23.27. Органы рыбоохраны

1. Органы рыбоохраны рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении и о повреждении знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира, отнесенных к водным биологическим ресурсам, и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам), статьями 7.11, 8.33, статьей 8.34 (в части административных правонарушений, совершенных с биологическими коллекциями, содержащими объекты животного мира, относящиеся к водным биологическим ресурсам), статьями 8.35, 8.36, частями 2 и 3 статьи 8.37, статьей 8.38, а в части административных правонарушений, совершенных на судах и объектах промыслового флота, - статьей 11.6, частью 1 статьи 11.7, статьями 11.8 - 11.11, частью 1 статьи 11.13, статьями 11.15, 11.16, частью 2 статьи 11.17 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области охраны, воспроизводства рыбных запасов и регулирования рыболовства, его заместители;

2) руководители структурных подразделений федерального органа исполнительной власти, уполномоченного в области охраны, воспроизводства рыбных запасов и регулирования рыболовства, их заместители;

3) начальники государственных администраций морских рыбных портов, их заместители, капитаны морских рыбных портов, их заместители, начальники портового надзора, капитаны портового надзора, капитаны портовых пунктов, главные капитаны промысловых районов, начальники пожарных инспекций органов охраны, воспроизводства рыбных запасов и регулирования рыболовства - об административных правонарушениях, совершенных на судах промыслового флота;

4) начальники бассейновых управлений по охране, воспроизводству рыбных запасов и регулированию рыболовства, их заместители;

5) районные государственные инспектора органов рыбоохраны, старшие государственные инспектора органов рыбоохраны.

Статья 23.28. Органы гидрометеорологии и мониторинга окружающей среды

1. Органы гидрометеорологии и мониторинга окружающей среды рассматривают дела об административных правонарушениях, предусмотренных частями 3 и 4 статьи 7.2 (об уничтожении и о повреждении стационарных пунктов наблюдений за состоянием окружающей природной среды и ее загрязнением, входящих в государственную наблюдательную сеть, а равно о нарушениях режима их охранных зон), статьями 8.5, 8.21, 8.40 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области гидрометеорологии и мониторинга окружающей среды, его заместители;

2) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области гидрометеорологии и мониторинга окружающей среды, их заместители.

Статья 23.29. Органы, осуществляющие государственный экологический контроль

1. Органы, осуществляющие государственный экологический контроль, рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении и о повреждении знаков особо охраняемых природных территорий, а также знаков, устанавливаемых пользователями животным миром или специально уполномоченными государственными органами по охране, контролю и регулированию использования объектов животного мира и среды их обитания, зданий и других сооружений, принадлежащих указанным пользователям и органам), статьями 7.11, 8.1, 8.2, 8.4 - 8.6, 8.18, 8.19, 8.21 - 8.23, частями 2 и 3 статьи 8.31, статьями 8.33 - 8.36, частью 3 статьи 8.37, статьей 8.39 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по охране природы, его заместители;

2) старшие государственные инспектора Российской Федерации по охране природы;

3) государственные инспектора Российской Федерации по охране природы;

4) главные государственные инспектора Российской Федерации по охране природы в зоне своей деятельности, их заместители;

5) старшие государственные инспектора Российской Федерации по охране природы в зоне своей деятельности;

6) государственные инспектора Российской Федерации по охране природы в зоне своей деятельности;

7) главные государственные инспектора субъектов Российской Федерации по охране природы, их заместители;

8) старшие государственные инспектора субъектов Российской Федерации по охране природы;

9) государственные инспектора субъектов Российской Федерации по охране природы;

10) главные государственные инспектора по охране природы в зоне деятельности соответствующих городских, межрайонных, районных природоохранных структур в составе территориальных органов федерального органа исполнительной власти, уполномоченного в области охраны окружающей среды, их заместители;

11) государственные инспектора по охране природы в зоне деятельности соответствующих городских, межрайонных, районных природоохранных структур в составе территориальных органов федерального органа исполнительной власти, уполномоченного в области охраны окружающей среды.

3. Дела об административных правонарушениях, предусмотренных статьями 8.18, 8.19 настоящего Кодекса, рассматривают должностные лица, указанные в пунктах 1, 2, 4, 5, 7 и 10 части 2 настоящей статьи.

Статья 23.30. Органы государственного энергетического надзора

1. Органы государственного энергетического надзора рассматривают дела об административных правонарушениях, предусмотренных статьями 7.19, 9.7 - 9.12, 11.20 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по энергетическому надзору, его заместители;

2) старшие государственные инспектора по энергетическому надзору;

3) государственные инспектора по энергетическому надзору.

3. Размер административного штрафа, налагаемого государственными инспекторами по энергетическому надзору на граждан, не может превышать пять минимальных размеров оплаты труда; на должностных лиц - десять минимальных размеров оплаты труда; на юридических лиц - сто минимальных размеров оплаты труда.

Статья 23.31. Органы государственного горного и промышленного надзора

1. Органы государственного горного и промышленного надзора рассматривают дела об административных правонарушениях, предусмотренных частью 2 статьи 7.2 (об уничтожении и о повреждении маркшейдерских информационных знаков, знаков горно-санитарных зон и округов), статьями 7.3, 7.4, статьей 8.7 (в части невыполнения обязанностей по рекультивации земель после завершения разработки полезных ископаемых и общераспространенных полезных ископаемых), статьями 8.9 - 8.11, частями 1 и 3 статьи 8.17, статьей 8.19, статьей 8.39 (об административных правонарушениях, совершенных на территориях горно-санитарных зон и округов), статьями 9.1, 9.2, 11.20, 14.26, 19.2, 19.22 настоящего Кодекса.

(в ред. Федерального закона от 04.07.2003 N 103-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области государственного горного и промышленного надзора, его заместители;

2) руководители управлений и округов государственного горного и промышленного надзора, их заместители;

3) начальники инспекций и отделов государственного горного и промышленного надзора, их заместители;

4) главные государственные инспектора и государственные инспектора государственного горного и промышленного надзора.

Статья 23.32. Органы, осуществляющие государственный контроль за безопасностью взрывоопасных производств

1. Органы, осуществляющие государственный контроль за безопасностью взрывоопасных производств, рассматривают дела об административных правонарушениях, предусмотренных статьей 9.1 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель инспекции взрывоопасных производств федерального органа исполнительной власти, уполномоченного в области оборонной промышленности, его заместители;

2) главные инспектора инспекции взрывоопасных производств на предприятиях и в организациях.

Статья 23.33. Органы, осуществляющие государственное регулирование безопасности при использовании атомной энергии

1. Органы, осуществляющие государственное регулирование безопасности при использовании атомной энергии, рассматривают дела об административных правонарушениях, предусмотренных статьей 8.5 (в части сокрытия или искажения экологической информации о радиационной обстановке), статьями 9.6, 19.2 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего государственное регулирование безопасности при использовании атомной энергии, его заместители;

2) руководители территориальных органов федерального органа исполнительной власти, осуществляющего государственное регулирование безопасности при использовании атомной энергии, их заместители;

3) главные государственные инспектора федерального органа исполнительной власти, осуществляющего государственное регулирование безопасности при использовании атомной энергии;

4) главные государственные инспектора территориальных органов федерального органа исполнительной власти, осуществляющего государственное регулирование безопасности при использовании атомной энергии.

Статья 23.34. Органы, осуществляющие государственный пожарный надзор

1. Органы, осуществляющие государственный пожарный надзор, рассматривают дела об административных правонарушениях, предусмотренных статьями 8.32, 11.16, 20.4 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях и назначать административные наказания от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по пожарному надзору, его заместители;

2) главные государственные инспектора субъектов Российской Федерации по пожарному надзору, их заместители;

3) главные государственные инспектора городов (районов) субъектов Российской Федерации по пожарному надзору, их заместители;

4) государственные инспектора Российской Федерации по пожарному надзору;

5) государственные инспектора субъектов Российской Федерации по пожарному надзору;

6) государственные инспектора городов (районов) субъектов Российской Федерации по пожарному надзору.

3. Должностные лица, указанные в пунктах 5 и 6 части 2 настоящей статьи, вправе рассматривать дела об административных правонарушениях, совершенных гражданами и должностными лицами.

Статья 23.35. Органы, осуществляющие государственный надзор за техническим состоянием самоходных машин и других видов техники

1. Органы, осуществляющие государственный надзор за техническим состоянием самоходных машин и других видов техники, рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23 (в части техники, поднадзорной указанным органам), статьей 9.3, статьей 19.22 (в части техники, поднадзорной указанным органам) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инженер - инспектор Российской Федерации по надзору за техническим состоянием самоходных машин и других видов техники, его заместители;

2) главные государственные инженеры - инспектора субъектов Российской Федерации по надзору за техническим состоянием самоходных машин и других видов техники, их заместители;

3) главные государственные инженеры - инспектора городов, районов по надзору за техническим состоянием самоходных машин и других видов техники, их заместители.

Статья 23.36. Органы российской транспортной инспекции

1. Органы российской транспортной инспекции рассматривают дела об административных правонарушениях, предусмотренных статьей 8.2 (в части нарушений экологических требований на воздушном, морском, внутреннем водном, автомобильном транспорте, на промышленном железнодорожном транспорте, не входящем в систему федерального железнодорожного транспорта), статьей 8.3 (в части нарушений правил обращения с пестицидами и агрохимикатами на воздушном, морском, внутреннем водном, автомобильном транспорте, на промышленном железнодорожном транспорте, не входящем в систему федерального железнодорожного транспорта), статьями 8.22, 8.23, 11.2, частями 1 и 2 статьи 11.14, частью 3 статьи 11.14 (о нарушениях правил перевозки опасных веществ, крупногабаритных или тяжеловесных грузов на промышленном железнодорожном транспорте, не входящем в систему федерального железнодорожного транспорта), статьей 11.15, частью 1 статьи 11.17 (об административных правонарушениях, совершенных на промышленном железнодорожном транспорте, не входящем в систему федерального железнодорожного транспорта), статьями 11.23, 11.25 - 11.29, частью 2 статьи 12.3 (об управлении транспортным средством водителем, не имеющим при себе лицензионной карточки), статьей 19.19 (в части промышленного железнодорожного транспорта, не входящего в систему федерального железнодорожного транспорта) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный транспортный инспектор Российской Федерации, его заместители;

2) руководители территориальных органов российской транспортной инспекции, их заместители;

3) начальники отделов, их заместители, государственные транспортные инспектора территориальных органов российской транспортной инспекции.

Статья 23.37. Органы автомобильного транспорта

1. Органы автомобильного транспорта рассматривают дела об административных правонарушениях, предусмотренных статьей 11.15 (об административных правонарушениях, совершенных на объектах автомобильного транспорта), частями 3 и 4 статьи 11.18, частью 2 статьи 11.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов автомобильного транспорта вправе контролеры-ревизоры, билетные контролеры, иные уполномоченные на то работники пассажирского междугородного автомобильного транспорта.

Статья 23.38. Органы морского транспорта

1. Органы морского транспорта рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 11.6, частью 1 статьи 11.7, статьями 11.8 - 11.11, частью 1 статьи 11.13, частью 2 статьи 11.14, статьями 11.15, 11.16, частями 2, 3 и 5 статьи 11.17, пунктами 3 и 4 части 1 и частью 4 статьи 11.18, частями 1, 3 и 4 статьи 11.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель уполномоченного в области морского транспорта структурного подразделения федерального органа исполнительной власти, осуществляющего государственное управление в транспортном комплексе, его заместители;

2) капитаны портов, их заместители, начальники смен, старшие капитаны, капитаны портового надзора, капитаны судов;

3) начальники отрядов по противопожарной профилактике, их заместители, начальники отдельных команд по противопожарной профилактике, старшие инструкторы по противопожарной профилактике.

3. Размер административного штрафа, налагаемого начальником смены, старшим капитаном, капитаном портового надзора на граждан, не может превышать три минимальных размера оплаты труда; на должностных лиц - пять минимальных размеров оплаты труда; на юридических лиц - пятьдесят минимальных размеров оплаты труда.

Статья 23.39. Органы внутреннего водного транспорта

1. Органы внутреннего водного транспорта рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 11.6, частью 1 статьи 11.7, статьями 11.8 - 11.11, частью 1 статьи 11.13, частью 2 статьи 11.14, статьями 11.15, 11.16, частями 2, 3 и 5 статьи 11.17, пунктами 3 и 4 части 1 и частью 4 статьи 11.18, частями 1, 3 и 4 статьи 11.19 настоящего Кодекса.

2. Рассматривать дела от имени органов, указанных в части 1 настоящей статьи, вправе:

1) начальники государственных бассейновых управлений водных путей и судоходства, начальники районов водных путей и начальники районов гидротехнических сооружений, их заместители;

2) начальники гидроузлов (шлюзов), путевые мастера на закрепленных участках, капитаны портов, старшие капитаны и капитаны портового надзора, начальники вокзалов и переправ, капитаны внутреннего и смешанного (река - море) плавания;

3) начальник Государственной речной судоходной инспекции Российской Федерации - главный государственный инспектор, его заместители, начальники отделов Государственной речной судоходной инспекции Российской Федерации, их заместители;

4) начальники государственных речных судоходных инспекций бассейнов - главные государственные инспектора бассейнов, их заместители;

5) начальники линейных отделов государственных речных судоходных инспекций бассейнов - старшие государственные инспектора, их заместители;

6) государственные инспектора (инспектора-капитаны) государственных речных судоходных инспекций бассейнов;

7) главные специалисты - главные инспектора Государственной речной судоходной инспекции Российской Федерации;

8) начальники государственных бассейновых речных инспекций надзора за пожарной безопасностью, их заместители;

9) начальники инспекций российского речного регистра, их заместители, старшие инженеры - инспектора российского речного регистра, инженеры - инспектора российского речного регистра;

10) руководители администраций устьевых и морских портов, их заместители.

Статья 23.40. Органы государственной инспекции по маломерным судам

1. Органы государственной инспекции по маломерным судам рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23 (в части выпуска в эксплуатацию и эксплуатации маломерных судов с превышением нормативов содержания загрязняющих веществ в выбросах или нормативов уровня шума), частью 2 статьи 11.7, статьями 11.8 - 11.12, частью 2 статьи 11.13 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель государственной инспекции по маломерным судам, его заместители;

2) руководители территориальных органов государственной инспекции по маломерным судам, их заместители;

3) начальники бассейновых государственных инспекций по маломерным судам, их заместители;

4) государственные инспектора по маломерным судам.

Статья 23.41. Органы железнодорожного транспорта

1. Органы железнодорожного транспорта рассматривают дела об административных правонарушениях, предусмотренных статьями 11.1, частью 3 статьи 11.14, статьями 11.15, 11.16, частями 1, 2 и 3 статьи 11.17, пунктами 1 и 2 части 1 и частью 4 статьи 11.18, частями 1, 3 и 4 статьи 11.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главные ревизоры, ревизоры по безопасности движения поездов федерального органа исполнительной власти, уполномоченного в области железнодорожного транспорта, железных дорог и отделений железных дорог;

2) начальники станций, их заместители, начальники вокзалов, их заместители, начальники локомотивных (вагонных) депо, начальники пассажирских поездов (механики - бригадиры пассажирских поездов);

3) контролеры - ревизоры пассажирских поездов, ревизоры - инструкторы по контролю пассажирских поездов, ревизоры по контролю доходов, дорожные мастера, начальники дистанции пути, начальники дистанции сигнализации, связи и вычислительной техники.

3. Размер штрафа, налагаемого начальником пассажирского поезда (механиком - бригадиром пассажирского поезда), дорожным мастером на граждан, не может превышать три минимальных размера оплаты труда.

Статья 23.42. Органы, осуществляющие государственное регулирование в области авиации

1. Органы, осуществляющие государственное регулирование в области авиации, рассматривают дела об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 11.3, 11.5, частью 1 статьи 11.14, статьями 11.15, 11.16, частью 4 статьи 11.17 (в части нарушения правил пользования средствами радиосвязи с борта воздушного судна), частью 5 статьи 11.17, частями 2 и 4 статьи 11.18, частями 1, 3 и 4 статьи 11.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области гражданской авиации, его заместители, руководители структурных подразделений территориальных органов федерального органа исполнительной власти, уполномоченного в области гражданской авиации, их заместители, главные государственные инспектора федерального органа исполнительной власти, уполномоченного в области гражданской авиации, - об административных правонарушениях, предусмотренных статьями 8.22, 8.23, 11.3, 11.5, частью 1 статьи 11.14, статьями 11.15, 11.16, частями 4 и 5 статьи 11.17, частями 2 и 4 статьи 11.18, частями 1, 3 и 4 статьи 11.19 настоящего Кодекса;

2) руководитель федерального органа исполнительной власти, уполномоченного в области обороны, его заместители, руководители структурных подразделений федерального органа исполнительной власти, уполномоченного в области обороны, их заместители, руководители инспекторских служб федерального органа исполнительной власти, уполномоченного в области обороны, их заместители, инспектора по безопасности полетов авиации - об административных правонарушениях, совершенных в государственной авиации и предусмотренных статьями 11.3, 11.5, частью 1 статьи 11.14, статьей 11.16 настоящего Кодекса;

3) руководитель федерального органа исполнительной власти, уполномоченного в области оборонной промышленности, его заместители, руководители структурных подразделений федерального органа исполнительной власти, уполномоченного в области оборонной промышленности, их заместители, руководители региональных служб федерального органа исполнительной власти, уполномоченного в области оборонной промышленности, их заместители - об административных правонарушениях, совершенных в экспериментальной авиации и предусмотренных статьями 11.3, 11.5, частью 1 статьи 11.14, статьей 11.16 настоящего Кодекса.

Статья 23.43. Органы единой системы организации воздушного движения Российской Федерации

1. Органы единой системы организации воздушного движения Российской Федерации рассматривают дела об административных правонарушениях, предусмотренных статьей 11.4, статьей 18.1 (в части нарушения воздушного пространства Российской Федерации) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководители специально уполномоченных органов в области обороны и в области гражданской авиации, осуществляющих государственное регулирование использования воздушного пространства Российской Федерации, их заместители;

2) руководители военных и гражданских оперативных органов единой системы организации воздушного движения Российской Федерации, их заместители.

Статья 23.44. Органы, осуществляющие государственный надзор за связью и информатизацией

1. Органы, осуществляющие государственный надзор за связью и информатизацией в Российской Федерации, рассматривают дела об административных правонарушениях, предусмотренных статьями 13.1 - 13.4, 13.6 - 13.9, 13.18 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по надзору за связью и информатизацией, его заместители;

2) старшие государственные инспектора Российской Федерации по надзору за связью и информатизацией.

Статья 23.45. Органы, осуществляющие контроль за обеспечением защиты государственной тайны

1. Органы, осуществляющие контроль за обеспечением защиты государственной тайны, рассматривают дела об административных правонарушениях, предусмотренных частями 3 и 4 статьи 13.12, частью 2 статьи 13.13 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области обеспечения безопасности Российской Федерации, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители;

2) руководитель федерального органа исполнительной власти, уполномоченного в области обороны, его заместители;

3) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

4) руководитель федерального органа исполнительной власти, уполномоченного в области внешней разведки, его заместители;

5) руководитель федерального органа исполнительной власти, уполномоченного в области противодействия техническим разведкам и технической защиты информации, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители;

6) руководители подразделений федеральных органов исполнительной власти, уполномоченных в области обеспечения безопасности Российской Федерации, обороны Российской Федерации, внешней разведки, противодействия техническим разведкам и технической защиты информации, осуществляющих лицензирование видов деятельности, которые связаны с использованием и защитой сведений, составляющих государственную тайну.

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

Статья 23.46. Органы, осуществляющие государственный контроль в области обращения и защиты информации

1. Органы, осуществляющие государственный контроль в области обращения и защиты информации, рассматривают дела об административных правонарушениях, предусмотренных частями 3 и 4 статьи 13.5, статьей 13.6, частями 1 и 2 статьи 13.12, частью 1 статьи 13.13, статьями 13.17, 13.22, 20.23, 20.24 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

2) руководитель федерального органа исполнительной власти, уполномоченного в области противодействия техническим разведкам и технической защиты информации, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители - об административных правонарушениях, предусмотренных статьей 13.6, частями 1 и 2 статьи 13.12, частью 1 статьи 13.13 настоящего Кодекса;

3) руководитель федерального органа исполнительной власти, уполномоченного в области безопасности Российской Федерации, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители - об административных правонарушениях, предусмотренных частями 3 и 4 статьи 13.5, статьей 13.6, частями 1 и 2 статьи 13.12, частью 1 статьи 13.13, статьями 13.17, 20.23, 20.24 настоящего Кодекса;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

4) руководитель федерального органа исполнительной власти, уполномоченного в области печати и средств массовой информации, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители - об административных правонарушениях, предусмотренных статьями 13.17, 13.22 настоящего Кодекса;

5) руководитель федерального органа исполнительной власти, уполномоченного в области телевидения и радиовещания, его заместители, руководители территориальных органов указанного федерального органа исполнительной власти, их заместители - об административных правонарушениях, предусмотренных статьями 13.17, 13.22 настоящего Кодекса.

Статья 23.47. Органы, уполномоченные в области рынка ценных бумаг

1. Федеральный орган исполнительной власти, уполномоченный в области рынка ценных бумаг, рассматривает дела об административных правонарушениях, предусмотренных статьями 15.17 - 15.24 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органа, указанного в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области рынка ценных бумаг, его заместители;

2) руководители региональных отделений федерального органа исполнительной власти, уполномоченного в области рынка ценных бумаг.

Статья 23.48. Федеральный антимонопольный орган, его территориальные органы

1. Федеральный антимонопольный орган, его территориальные органы рассматривают дела об административных правонарушениях, предусмотренных статьями 14.3, 14.6, частями 1 и 2 статьи 14.8, статьей 14.9, частью 2 статьи 19.5, статьей 19.8 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального антимонопольного органа, его заместители;

2) руководители территориальных органов федерального антимонопольного органа, их заместители.

Статья 23.49. Органы государственной инспекции по торговле, качеству товаров и защите прав потребителей

1. Органы государственной инспекции по торговле, качеству товаров и защите прав потребителей рассматривают дела об административных правонарушениях, предусмотренных статьями 10.8 (в части нарушения правил хранения и реализации продуктов животноводства), 14.2, 14.4 - 14.8, 14.15, частью 3 статьи 14.16, статьей 19.14 (в части реализации, учета и хранения драгоценных металлов и драгоценных камней или изделий, их содержащих) настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по торговле, его заместители;

2) начальники территориальных управлений государственной инспекции по торговле, качеству товаров и защите прав потребителей, их заместители.

Статья 23.50. Органы, осуществляющие государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции

1. Органы, осуществляющие государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, рассматривают дела об административных правонарушениях, предусмотренных частью 3 статьи 14.16, частью 2 статьи 14.17, статьями 14.19, 15.13 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, его заместители;

2) руководитель инспекции федерального органа исполнительной власти, осуществляющего государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, его заместители;

3) руководители территориальных органов федерального органа исполнительной власти, осуществляющего государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, в субъектах Российской Федерации, их заместители.

Статья 23.51. Органы, осуществляющие государственный контроль за соблюдением порядка ценообразования

1. Органы, осуществляющие государственный контроль за соблюдением порядка ценообразования, рассматривают дела об административных правонарушениях, предусмотренных статьей 14.6 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего государственный контроль за соблюдением порядка ценообразования;

2) руководитель структурного подразделения федерального органа исполнительной власти, осуществляющего государственный контроль за соблюдением порядка ценообразования, его заместители;

3) руководители органов, осуществляющих государственный контроль за соблюдением порядка ценообразования, в субъектах Российской Федерации, их заместители.

Статья 23.52. Органы стандартизации, метрологии и сертификации

1. Органы стандартизации, метрологии и сертификации рассматривают дела об административных правонарушениях, предусмотренных частью 3 статьи 19.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по надзору за государственными стандартами и обеспечением единства измерений, его заместители;

2) главные государственные инспектора субъектов (регионов) Российской Федерации по надзору за государственными стандартами и обеспечением единства измерений, их заместители.

Статья 23.53. Органы государственного статистического учета

1. Федеральный орган исполнительной власти, уполномоченный в области государственного статистического учета, его территориальные органы рассматривают дела об административных правонарушениях, предусмотренных статьей 13.19 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области государственного статистического учета, его заместители;

2) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области государственного статистического учета, в субъектах Российской Федерации, их заместители.

Статья 23.54. Органы, осуществляющие федеральный пробирный надзор и государственный контроль за производством, извлечением, переработкой, использованием, обращением, учетом и хранением драгоценных металлов и драгоценных камней

1. Органы, осуществляющие федеральный пробирный надзор и государственный контроль за производством, извлечением, переработкой, использованием, обращением, учетом и хранением драгоценных металлов и драгоценных камней, рассматривают дела об административных правонарушениях, предусмотренных статьей 19.14 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального учреждения, осуществляющего федеральный пробирный надзор и государственный контроль за производством, извлечением, переработкой, использованием, обращением, учетом и хранением драгоценных металлов и драгоценных камней, его заместители;

2) руководители государственных инспекций пробирного надзора и руководители других структурных подразделений федерального учреждения, осуществляющего федеральный пробирный надзор и государственный контроль за производством, извлечением, переработкой, использованием, обращением, учетом и хранением драгоценных металлов и драгоценных камней, их заместители на территориях соответствующих районов деятельности.

Статья 23.55. Органы государственной жилищной инспекции

1. Органы государственной жилищной инспекции рассматривают дела об административных правонарушениях, предусмотренных статьями 7.21 - 7.23 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный жилищный инспектор Российской Федерации, его заместители;

2) государственные жилищные инспектора Российской Федерации;

3) руководители государственных жилищных инспекций субъектов Российской Федерации, их заместители.

Статья 23.56. Органы государственного архитектурно-строительного надзора

1. Органы государственного архитектурно-строительного надзора рассматривают дела об административных правонарушениях, предусмотренных статьями 9.4, 9.5 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) начальник главной инспекции государственного архитектурно-строительного надзора федерального органа исполнительной власти, уполномоченного в области строительства и архитектуры, его заместители;

2) начальники инспекций государственного архитектурно-строительного надзора, их заместители.

Статья 23.57. Органы, осуществляющие государственный контроль за соблюдением правил охраны и использования объектов культурного наследия

1. Органы, осуществляющие государственный контроль за соблюдением правил охраны и использования объектов культурного наследия, рассматривают дела об административных правонарушениях, предусмотренных статьями 7.13, 7.14, 7.16 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего контроль за соблюдением правил охраны и использования памятников истории и культуры, его заместители;

2) руководители уполномоченных структурных подразделений указанного федерального органа исполнительной власти, их заместители;

3) руководители территориальных органов указанного федерального органа исполнительной власти, их заместители.

Статья 23.58. Органы, осуществляющие государственный геодезический надзор, а также государственный контроль в области наименований географических объектов

1. Органы, осуществляющие государственный геодезический надзор, а также государственный контроль в области наименований географических объектов, рассматривают дела об административных правонарушениях, предусмотренных частями 3 и 4 статьи 7.2 (об уничтожении и о повреждении пунктов государственных геодезических сетей, неуведомлении об их уничтожении или повреждении, а также об отказе в предоставлении возможности подъезда (подхода) к ним), статьями 7.25, 7.26, 19.10 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) главный государственный инспектор Российской Федерации по геодезическому надзору, его заместители;

2) главные государственные инспектора субъектов Российской Федерации по геодезическому надзору;

3) главные государственные инспектора территориальных зон по геодезическому надзору.

Статья 23.59. Органы регулирования естественных монополий

1. Органы регулирования естественных монополий рассматривают дела об административных правонарушениях, предусмотренных частью 3 статьи 19.5 и статьей 19.8 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа регулирования естественных монополий, его заместители;

2) руководители территориальных органов федерального органа регулирования естественных монополий, их заместители.

Статья 23.60. Органы валютного контроля

1. Органы валютного контроля рассматривают дела об административных правонарушениях, предусмотренных статьей 15.25 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного в области валютного контроля, его заместители;

2) руководители структурных подразделений федерального органа исполнительной власти, уполномоченного в области валютного контроля, их заместители;

3) руководители территориальных органов федерального органа исполнительной власти, уполномоченного в области валютного контроля.

Статья 23.61. Органы, осуществляющие государственную регистрацию юридических лиц и индивидуальных предпринимателей

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

1. Органы, осуществляющие государственную регистрацию юридических лиц и индивидуальных предпринимателей, рассматривают дела об административных правонарушениях, предусмотренных частью 3 статьи 14.25 настоящего Кодекса.

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего государственную регистрацию юридических лиц и индивидуальных предпринимателей, его заместители;

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

2) руководители территориальных органов федерального органа исполнительной власти, осуществляющего государственную регистрацию юридических лиц и индивидуальных предпринимателей.

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

Статья 23.62. Органы, осуществляющие контроль за исполнением законодательства о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма

(введена Федеральным законом от 30.10.2002 N 130-ФЗ)

1. Федеральный орган исполнительной власти, уполномоченный принимать меры по противодействию легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, рассматривает дела об административных правонарушениях, предусмотренных статьей 15.27 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органа, указанного в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, уполномоченного принимать меры по противодействию легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, его заместители;

2) руководители территориальных органов федерального органа исполнительной власти, уполномоченного принимать меры по противодействию легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, их заместители.

Статья 23.63. Органы по контролю за оборотом наркотических средств и психотропных веществ

(введена Федеральным законом от 30.06.2003 N 86-ФЗ)

1. Органы по контролю за оборотом наркотических средств и психотропных веществ рассматривают дела об административных правонарушениях, предусмотренных статьями 10.4, 10.5 и частью 2 статьи 20.20 настоящего Кодекса.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

2. Рассматривать дела об административных правонарушениях от имени органов по контролю за оборотом наркотических средств и психотропных веществ вправе руководители этих органов и их заместители.

Статья 23.64. Органы, осуществляющие контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости

(введена Федеральным законом от 30.12.2004 N 214-ФЗ)

1. Органы, осуществляющие контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, рассматривают дела об административных правонарушениях, предусмотренных статьей 14.28 и частью 4 статьи 19.5 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органов, указанных в части 1 настоящей статьи, вправе:

1) руководитель федерального органа исполнительной власти, осуществляющего контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, его заместители;

2) руководители структурных подразделений федерального органа исполнительной власти, осуществляющего контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, их заместители;

3) руководители территориальных органов федерального органа исполнительной власти, осуществляющего контроль и надзор в области долевого строительства многоквартирных домов и (или) иных объектов недвижимости, их заместители.

Раздел IV. ПРОИЗВОДСТВО ПО ДЕЛАМ

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Глава 24. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 24.1. Задачи производства по делам об административных правонарушениях

Задачами производства по делам об административных правонарушениях являются всестороннее, полное, объективное и своевременное выяснение обстоятельств каждого дела, разрешение его в соответствии с законом, обеспечение исполнения вынесенного постановления, а также выявление причин и условий, способствовавших совершению административных правонарушений.

Статья 24.2. Язык, на котором ведется производство по делам об административных правонарушениях

1. Производство по делам об административных правонарушениях ведется на русском языке - государственном языке Российской Федерации. Наряду с государственным языком Российской Федерации производство по делам об административных правонарушениях может вестись на государственном языке республики, на территории которой находятся судья, орган, должностное лицо, уполномоченные рассматривать дела об административных правонарушениях.

2. Лицам, участвующим в производстве по делу об административном правонарушении и не владеющим языком, на котором ведется производство по делу, обеспечивается право выступать и давать объяснения, заявлять ходатайства и отводы, приносить жалобы на родном языке либо на другом свободно избранном указанными лицами языке общения, а также пользоваться услугами переводчика.

Статья 24.3. Открытое рассмотрение дел об административных правонарушениях

1. Дела об административных правонарушениях подлежат открытому рассмотрению, за исключением случаев, если это может привести к разглашению государственной, военной, коммерческой или иной охраняемой законом тайны, а равно в случаях, если этого требуют интересы обеспечения безопасности лиц, участвующих в производстве по делу об административном правонарушении, членов их семей, их близких, а также защиты чести и достоинства указанных лиц.

2. Решение о закрытом рассмотрении дела об административном правонарушении выносится судьей, органом, должностным лицом, рассматривающими дело, в виде определения.

Статья 24.4. Ходатайства

1. Лица, участвующие в производстве по делу об административном правонарушении, имеют право заявлять ходатайства, подлежащие обязательному рассмотрению судьей, органом, должностным лицом, в производстве которых находится данное дело.

2. Ходатайство заявляется в письменной форме и подлежит немедленному рассмотрению. Решение об отказе в удовлетворении ходатайства выносится судьей, органом, должностным лицом, в производстве которых находится дело об административном правонарушении, в виде определения.

Статья 24.5. Обстоятельства, исключающие производство по делу об административном правонарушении

Производство по делу об административном правонарушении не может быть начато, а начатое производство подлежит прекращению при наличии хотя бы одного из следующих обстоятельств:

1) отсутствие события административного правонарушения;

2) отсутствие состава административного правонарушения, в том числе недостижение физическим лицом на момент совершения противоправных действии (бездействия) возраста, предусмотренного настоящим Кодексом для привлечения к административной ответственности, или невменяемость физического лица, совершившего противоправные действия (бездействие);

3) действия лица в состоянии крайней необходимости;

4) издание акта амнистии, если такой акт устраняет применение административного наказания;

5) отмена закона, установившего административную ответственность;

6) истечение сроков давности привлечения к административной ответственности;

7) наличие по одному и тому же факту совершения противоправных действий (бездействия) лицом, в отношении которого ведется производство по делу об административном правонарушении, постановления о назначении административного наказания, либо постановления о прекращении производства по делу об административном правонарушении, либо постановления о возбуждении уголовного дела;

8) смерть физического лица, в отношении которого ведется производство по делу об административном правонарушении.

Статья 24.6. Прокурорский надзор

Генеральный прокурор Российской Федерации и назначаемые им прокуроры осуществляют в пределах своей компетенции надзор за соблюдением Конституции Российской Федерации и исполнением действующих на территории Российской Федерации законов при производстве по делам об административных правонарушениях, за исключением дел, находящихся в производстве суда.

Статья 24.7. Издержки по делу об административном правонарушении

1. Издержки по делу об административном правонарушении состоят из:

1) сумм, выплачиваемых свидетелям, понятым, специалистам, экспертам, переводчикам;

2) сумм, израсходованных на хранение, перевозку (пересылку) и исследование вещественных доказательств.

2. Издержки по делу об административном правонарушении, совершенном физическим лицом и предусмотренном настоящим Кодексом, относятся на счет федерального бюджета, а издержки по делу об административном правонарушении, совершенном физическим лицом и предусмотренном законом субъекта Российской Федерации, - на счет бюджета соответствующего субъекта Российской Федерации.

3. Издержки по делу об административном правонарушении, совершенном юридическим лицом, относятся на счет указанного юридического лица, за исключением сумм, выплаченных переводчику. Суммы, выплаченные переводчику в связи с рассмотрением дела об административном правонарушении, совершенном юридическим лицом и предусмотренном настоящим Кодексом, относятся на счет федерального бюджета, а издержки по делу об административном правонарушении, совершенном юридическим лицом и предусмотренном законом субъекта Российской Федерации, - на счет бюджета соответствующего субъекта Российской Федерации.

В случае прекращения производства по делу об административном правонарушении, совершенном юридическим лицом и предусмотренном настоящим Кодексом, издержки по делу об административном правонарушении относятся на счет федерального бюджета, а в случае прекращения производства по делу об административном правонарушении, совершенном юридическим лицом и предусмотренном законом субъекта Российской Федерации, - на счет бюджета соответствующего субъекта Российской Федерации.

4. Размер издержек по делу об административном правонарушении определяется на основании приобщенных к делу документов, подтверждающих наличие и размеры отнесенных к издержкам затрат.

Решение об издержках по делу об административном правонарушении отражается в постановлении о назначении административного наказания или в постановлении о прекращении производства по делу об административном правонарушении.

Глава 25. УЧАСТНИКИ ПРОИЗВОДСТВА ПО ДЕЛАМ

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ,

ИХ ПРАВА И ОБЯЗАННОСТИ

Статья 25.1. Лицо, в отношении которого ведется производство по делу об административном правонарушении

1. Лицо, в отношении которого ведется производство по делу об административном правонарушении, вправе знакомиться со всеми материалами дела, давать объяснения, представлять доказательства, заявлять ходатайства и отводы, пользоваться юридической помощью защитника, а также иными процессуальными правами в соответствии с настоящим Кодексом.

2. Дело об административном правонарушении рассматривается с участием лица, в отношении которого ведется производство по делу об административном правонарушении. В отсутствие указанного лица дело может быть рассмотрено лишь в случаях, если имеются данные о надлежащем извещении лица о месте и времени рассмотрения дела и если от лица не поступило ходатайство об отложении рассмотрения дела либо если такое ходатайство оставлено без удовлетворения.

3. Судья, орган, должностное лицо, рассматривающие дело об административном правонарушении, вправе признать обязательным присутствие при рассмотрении дела лица, в отношении которого ведется производство по делу.

При рассмотрении дела об административном правонарушении, влекущем административный арест или административное выдворение за пределы Российской Федерации иностранного гражданина либо лица без гражданства, присутствие лица, в отношении которого ведется производство по делу, является обязательным.

4. Несовершеннолетнее лицо, в отношении которого ведется производство по делу об административном правонарушении, может быть удалено на время рассмотрения обстоятельств дела, обсуждение которых может оказать отрицательное влияние на указанное лицо.

Статья 25.2. Потерпевший

1. Потерпевшим является физическое лицо или юридическое лицо, которым административным правонарушением причинен физический, имущественный или моральный вред.

2. Потерпевший вправе знакомиться со всеми материалами дела об административном правонарушении, давать объяснения, представлять доказательства, заявлять ходатайства и отводы, пользоваться юридической помощью представителя, обжаловать постановление по данному делу, пользоваться иными процессуальными правами в соответствии с настоящим Кодексом.

3. Дело об административном правонарушении рассматривается с участием потерпевшего. В его отсутствие дело может быть рассмотрено лишь в случаях, если имеются данные о надлежащем извещении потерпевшего о месте и времени рассмотрения дела и если от потерпевшего не поступило ходатайство об отложении рассмотрения дела либо если такое ходатайство оставлено без удовлетворения.

4. Потерпевший может быть опрошен в соответствии со статьей 25.6 настоящего Кодекса.

Статья 25.3. Законные представители физического лица

1. Защиту прав и законных интересов физического лица, в отношении которого ведется производство по делу об административном правонарушении, или потерпевшего, являющихся несовершеннолетними либо по своему физическому или психическому состоянию лишенных возможности самостоятельно реализовать свои права, осуществляют их законные представители.

2. Законными представителями физического лица являются его родители, усыновители, опекуны или попечители.

3. Родственные связи или соответствующие полномочия лиц, являющихся законными представителями физического лица, удостоверяются документами, предусмотренными законом.

4. Законные представители физического лица, в отношении которого ведется производство по делу об административном правонарушении, и потерпевшего имеют права и несут обязанности, предусмотренные настоящим Кодексом в отношении представляемых ими лиц.

5. При рассмотрении дела об административном правонарушении, совершенном лицом в возрасте до восемнадцати лет, судья, орган, должностное лицо, рассматривающие дело об административном правонарушении, вправе признать обязательным присутствие законного представителя указанного лица.

Статья 25.4. Законные представители юридического лица

1. Защиту прав и законных интересов юридического лица, в отношении которого ведется производство по делу об административном правонарушении, или юридического лица, являющегося потерпевшим, осуществляют его законные представители.

2. Законными представителями юридического лица в соответствии с настоящим Кодексом являются его руководитель, а также иное лицо, признанное в соответствии с законом или учредительными документами органом юридического лица. Полномочия законного представителя юридического лица подтверждаются документами, удостоверяющими его служебное положение.

3. Дело об административном правонарушении, совершенном юридическим лицом, рассматривается с участием его законного представителя или защитника. В отсутствие указанных лиц дело может быть рассмотрено лишь в случаях, если имеются данные о надлежащем извещении лиц о месте и времени рассмотрения дела и если от них не поступило ходатайство об отложении рассмотрения дела либо если такое ходатайство оставлено без удовлетворения.

4. При рассмотрении дела об административном правонарушении, совершенном юридическим лицом, судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, вправе признать обязательным присутствие законного представителя юридического лица.

Статья 25.5. Защитник и представитель

1. Для оказания юридической помощи лицу, в отношении которого ведется производство по делу об административном правонарушении, в производстве по делу об административном правонарушении может участвовать защитник, а для оказания юридической помощи потерпевшему - представитель.

2. В качестве защитника или представителя к участию в производстве по делу об административном правонарушении допускается адвокат или иное лицо.

3. Полномочия адвоката удостоверяются ордером, выданным соответствующим адвокатским образованием. Полномочия иного лица, оказывающего юридическую помощь, удостоверяются доверенностью, оформленной в соответствии с законом.

(в ред. Федерального закона от 31.12.2002 N 187-ФЗ)

4. Защитник и представитель допускаются к участию в производстве по делу об административном правонарушении с момента составления протокола об административном правонарушении. В случае административного задержания физического лица в связи с административным правонарушением защитник допускается к участию в производстве по делу об административном правонарушении с момента административного задержания.

5. Защитник и представитель, допущенные к участию в производстве по делу об административном правонарушении, вправе знакомиться со всеми материалами дела, представлять доказательства, заявлять ходатайства и отводы, участвовать в рассмотрении дела, обжаловать применение мер обеспечения производства по делу, постановление по делу, пользоваться иными процессуальными правами в соответствии с настоящим Кодексом.

Статья 25.6. Свидетель

1. В качестве свидетеля по делу об административном правонарушении может быть вызвано лицо, которому могут быть известны обстоятельства дела, подлежащие установлению.

2. Свидетель обязан явиться по вызову судьи, органа, должностного лица, в производстве которых находится дело об административном правонарушении, и дать правдивые показания: сообщить все известное ему по делу, ответить на поставленные вопросы и удостоверить своей подписью в соответствующем протоколе правильность занесения его показаний.

3. Свидетель вправе:

1) не свидетельствовать против себя самого, своего супруга и близких родственников;

2) давать показания на родном языке или на языке, которым владеет;

3) пользоваться бесплатной помощью переводчика;

4) делать замечания по поводу правильности занесения его показаний в протокол.

4. При опросе несовершеннолетнего свидетеля, не достигшего возраста четырнадцати лет, обязательно присутствие педагога или психолога. В случае необходимости опрос проводится в присутствии законного представителя несовершеннолетнего свидетеля.

5. Свидетель предупреждается об административной ответственности за дачу заведомо ложных показаний.

6. За отказ или за уклонение от исполнения обязанностей, предусмотренных частью 2 настоящей статьи, свидетель несет административную ответственность, предусмотренную настоящим Кодексом.

Примечание. В настоящей статье под близкими родственниками понимаются родители, дети, усыновители, усыновленные, родные братья и сестры, дедушка, бабушка, внуки.

Статья 25.7. Понятой

1. В случаях, предусмотренных настоящим Кодексом, должностным лицом, в производстве которого находится дело об административном правонарушении, в качестве понятого может быть привлечено любое не заинтересованное в исходе дела совершеннолетнее лицо. Число понятых должно быть не менее двух.

2. Присутствие понятых обязательно в случаях, предусмотренных главой 27 настоящего Кодекса. Понятой удостоверяет в протоколе своей подписью факт совершения в его присутствии процессуальных действий, их содержание и результаты.

3. Об участии понятых в производстве по делу об административном правонарушении делается запись в протоколе.

4. Понятой вправе делать замечания по поводу совершаемых процессуальных действий. Замечания понятого подлежат занесению в протокол.

5. В случае необходимости понятой может быть опрошен в качестве свидетеля в соответствии со статьей 25.6 настоящего Кодекса.

Статья 25.8. Специалист

1. В качестве специалиста для участия в производстве по делу об административном правонарушении может быть привлечено любое не заинтересованное в исходе дела совершеннолетнее лицо, обладающее познаниями, необходимыми для оказания содействия в обнаружении, закреплении и изъятии доказательств, а также в применении технических средств.

2. Специалист обязан:

1) явиться по вызову судьи, органа, должностного лица, в производстве которых находится дело об административном правонарушении;

2) участвовать в проведении действий, требующих специальных познаний, в целях обнаружения, закрепления и изъятия доказательств, давать пояснения по поводу совершаемых им действий;

3) удостоверить своей подписью факт совершения указанных действий, их содержание и результаты.

3. Специалист предупреждается об административной ответственности за дачу заведомо ложных пояснений.

4. Специалист вправе:

1) знакомиться с материалами дела об административном правонарушении, относящимися к предмету действий, совершаемых с его участием;

2) с разрешения судьи, должностного лица, лица, председательствующего в заседании коллегиального органа, в производстве которых находится дело об административном правонарушении, задавать вопросы, относящиеся к предмету соответствующих действий, лицу, в отношении которого ведется производство по делу, потерпевшему и свидетелям;

3) делать заявления и замечания по поводу совершаемых им действий. Заявления и замечания подлежат занесению в протокол.

5. За отказ или за уклонение от исполнения обязанностей, предусмотренных частью 2 настоящей статьи, специалист несет административную ответственность, предусмотренную настоящим Кодексом.

Статья 25.9. Эксперт

1. В качестве эксперта может быть привлечено любое не заинтересованное в исходе дела совершеннолетнее лицо, обладающее специальными познаниями в науке, технике, искусстве или ремесле, достаточными для проведения экспертизы и дачи экспертного заключения.

2. Эксперт обязан:

1) явиться по вызову судьи, органа, должностного лица, в производстве которых находится дело об административном правонарушении;

2) дать объективное заключение по поставленным перед ним вопросам, а также требуемые объяснения в связи с содержанием заключения.

3. Эксперт предупреждается об административной ответственности за дачу заведомо ложного заключения.

4. Эксперт имеет право отказаться от дачи заключения, если поставленные вопросы выходят за пределы его специальных познаний или если предоставленных ему материалов недостаточно для дачи заключения.

5. Эксперт вправе:

1) знакомиться с материалами дела об административном правонарушении, относящимися к предмету экспертизы, заявлять ходатайства о предоставлении ему дополнительных материалов, необходимых для дачи заключения;

2) с разрешения судьи, должностного лица, лица, председательствующего в заседании коллегиального органа, в производстве которых находится дело об административном правонарушении, задавать вопросы, относящиеся к предмету экспертизы, лицу, в отношении которого ведется производство по делу, потерпевшему и свидетелям;

3) указывать в своем заключении имеющие значение для дела обстоятельства, которые установлены при проведении экспертизы и по поводу которых ему не были поставлены вопросы.

6. За отказ или за уклонение от исполнения обязанностей, предусмотренных частью 2 настоящей статьи, эксперт несет административную ответственность, предусмотренную настоящим Кодексом.

Статья 25.10. Переводчик

1. В качестве переводчика может быть привлечено любое не заинтересованное в исходе дела совершеннолетнее лицо, владеющее языками или навыками сурдоперевода (понимающее знаки немого или глухого), необходимыми для перевода или сурдоперевода при производстве по делу об административном правонарушении.

2. Переводчик назначается судьей, органом, должностным лицом, в производстве которых находится дело об административном правонарушении.

3. Переводчик обязан явиться по вызову судьи, органа, должностного лица, в производстве которых находится дело об административном правонарушении, выполнить полно и точно порученный ему перевод и удостоверить верность перевода своей подписью.

4. Переводчик предупреждается об административной ответственности за выполнение заведомо неправильного перевода.

5. За отказ или за уклонение от исполнения обязанностей, предусмотренных частью 3 настоящей статьи, переводчик несет административную ответственность, предусмотренную настоящим Кодексом.

Статья 25.11. Прокурор

1. Прокурор в пределах своих полномочий вправе:

1) возбуждать производство по делу об административном правонарушении;

2) участвовать в рассмотрении дела об административном правонарушении, заявлять ходатайства, давать заключения по вопросам, возникающим во время рассмотрения дела;

3) приносить протест на постановление по делу об административном правонарушении независимо от участия в деле, а также совершать иные предусмотренные федеральным законом действия.

2. Прокурор извещается о месте и времени рассмотрения дела об административном правонарушении, совершенном несовершеннолетним, а также дела об административном правонарушении, возбужденного по инициативе прокурора.

Статья 25.12. Обстоятельства, исключающие возможность участия в производстве по делу об административном правонарушении

1. К участию в производстве по делу об административном правонарушении в качестве защитника и представителя не допускаются лица в случае, если они являются сотрудниками государственных органов, осуществляющих надзор и контроль за соблюдением правил, нарушение которых явилось основанием для возбуждения данного дела, или если они ранее выступали в качестве иных участников производства по данному делу.

2. К участию в производстве по делу об административном правонарушении в качестве специалиста, эксперта и переводчика не допускаются лица в случае, если они состоят в родственных отношениях с лицом, привлекаемым к административной ответственности, потерпевшим, их законными представителями, защитником, представителем, прокурором, судьей, членом коллегиального органа или должностным лицом, в производстве которых находится данное дело, или если они ранее выступали в качестве иных участников производства по данному делу, а равно если имеются основания считать этих лиц лично, прямо или косвенно, заинтересованными в исходе данного дела.

Статья 25.13. Отводы лиц, участие которых в производстве по делу об административном правонарушении не допускается

1. При наличии предусмотренных статьей 25.12 настоящего Кодекса обстоятельств, исключающих возможность участия лица в качестве защитника, представителя, специалиста, эксперта или переводчика в производстве по делу об административном правонарушении, указанное лицо подлежит отводу.

2. Заявление о самоотводе или об отводе подается судье, органу, должностному лицу, в производстве которых находится дело об административном правонарушении.

3. Рассмотрев заявление о самоотводе или об отводе, судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, выносят определение об удовлетворении заявления либо об отказе в его удовлетворении.

Статья 25.14. Возмещение расходов потерпевшему, свидетелю, специалисту, эксперту, переводчику и понятому

1. Потерпевшему, свидетелю, специалисту, эксперту, переводчику и понятому возмещаются в установленном Правительством Российской Федерации порядке расходы, понесенные ими в связи с явкой в суд, орган, к должностному лицу, в производстве которых находится дело об административном правонарушении.

2. Труд специалиста, эксперта и переводчика оплачивается в порядке, установленном Правительством Российской Федерации.

Глава 26. ПРЕДМЕТ ДОКАЗЫВАНИЯ. ДОКАЗАТЕЛЬСТВА.

ОЦЕНКА ДОКАЗАТЕЛЬСТВ

Статья 26.1. Обстоятельства, подлежащие выяснению по делу об административном правонарушении

По делу об административном правонарушении выяснению подлежат:

1) наличие события административного правонарушения;

2) лицо, совершившее противоправные действия (бездействие), за которые настоящим Кодексом или законом субъекта Российской Федерации предусмотрена административная ответственность;

3) виновность лица в совершении административного правонарушения;

4) обстоятельства, смягчающие административную ответственность, и обстоятельства, отягчающие административную ответственность;

5) характер и размер ущерба, причиненного административным правонарушением;

6) обстоятельства, исключающие производство по делу об административном правонарушении;

7) иные обстоятельства, имеющие значение для правильного разрешения дела, а также причины и условия совершения административного правонарушения.

Статья 26.2. Доказательства

1. Доказательствами по делу об административном правонарушении являются любые фактические данные, на основании которых судья, орган, должностное лицо, в производстве которых находится дело, устанавливают наличие или отсутствие события административного правонарушения, виновность лица, привлекаемого к административной ответственности, а также иные обстоятельства, имеющие значение для правильного разрешения дела.

2. Эти данные устанавливаются протоколом об административном правонарушении, иными протоколами, предусмотренными настоящим Кодексом, объяснениями лица, в отношении которого ведется производство по делу об административном правонарушении, показаниями потерпевшего, свидетелей, заключениями эксперта, иными документами, а также показаниями специальных технических средств, вещественными доказательствами.

3. Не допускается использование доказательств, полученных с нарушением закона.

Статья 26.3. Объяснения лица, в отношении которого ведется производство по делу об административном правонарушении, показания потерпевшего и свидетелей

1. Объяснения лица, в отношении которого ведется производство по делу об административном правонарушении, показания потерпевшего и свидетелей представляют собой сведения, имеющие отношение к делу и сообщенные указанными лицами в устной или письменной форме.

2. Объяснения лица, в отношении которого ведется производство по делу об административном правонарушении, показания потерпевшего и свидетелей отражаются в протоколе об административном правонарушении, протоколе о применении меры обеспечения производства по делу об административном правонарушении, протоколе рассмотрения дела об административном правонарушении, а в случае необходимости записываются и приобщаются к делу.

Статья 26.4. Экспертиза

1. В случаях, если при производстве по делу об административном правонарушении возникает необходимость в использовании специальных познаний в науке, технике, искусстве или ремесле, судья, орган, должностное лицо, в производстве которых находится дело, выносят определение о назначении экспертизы. Определение обязательно для исполнения экспертами или учреждениями, которым поручено проведение экспертизы.

2. В определении указываются:

1) основания для назначения экспертизы;

2) фамилия, имя, отчество эксперта или наименование учреждения, в котором должна быть проведена экспертиза;

3) вопросы, поставленные перед экспертом;

4) перечень материалов, предоставляемых в распоряжение эксперта.

Кроме того, в определении должны быть записи о разъяснении эксперту его прав и обязанностей и о предупреждении его об административной ответственности за дачу заведомо ложного заключения.

3. Вопросы, поставленные перед экспертом, и его заключение не могут выходить за пределы специальных познаний эксперта.

4. До направления определения для исполнения судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, обязаны ознакомить с ним лицо, в отношении которого ведется производство по делу об административном правонарушении, и потерпевшего, разъяснить им права, в том числе право заявлять отвод эксперту, право просить о привлечении в качестве эксперта указанных ими лиц, право ставить вопросы для дачи на них ответов в заключении эксперта.

5. Эксперт дает заключение в письменной форме от своего имени. В заключении эксперта должно быть указано, кем и на каком основании проводились исследования, их содержание, должны быть даны обоснованные ответы на поставленные перед экспертом вопросы и сделаны выводы.

6. Заключение эксперта не является обязательным для судьи, органа, должностного лица, в производстве которых находится дело об административном правонарушении, однако несогласие с заключением эксперта должно быть мотивировано.

Статья 26.5. Взятие проб и образцов

1. Должностное лицо, осуществляющее производство по делу об административном правонарушении, вправе брать образцы почерка, пробы и образцы товаров и иных предметов, необходимые для проведения экспертизы.

2. В случае необходимости при взятии проб и образцов применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

3. О взятии проб и образцов составляется протокол, предусмотренный статьей 27.10 настоящего Кодекса.

Статья 26.6. Вещественные доказательства

1. Под вещественными доказательствами по делу об административном правонарушении понимаются орудия совершения или предметы административного правонарушения, в том числе орудия совершения или предметы административного правонарушения, сохранившие на себе его следы.

2. Вещественные доказательства в случае необходимости фотографируются или фиксируются иным установленным способом и приобщаются к делу об административном правонарушении. О наличии вещественных доказательств делается запись в протоколе об административном правонарушении или в ином протоколе, предусмотренном настоящим Кодексом.

3. Судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, обязаны принять необходимые меры по обеспечению сохранности вещественных доказательств до разрешения дела по существу, а также принять решение о них по окончании рассмотрения дела.

Статья 26.7. Документы

1. Документы признаются доказательствами, если сведения, изложенные или удостоверенные в них организациями, их объединениями, должностными лицами и гражданами, имеют значение для производства по делу об административном правонарушении.

2. Документы могут содержать сведения, зафиксированные как в письменной, так и в иной форме. К документам могут быть отнесены материалы фото- и киносъемки, звуко- и видеозаписи, информационных баз и банков данных и иные носители информации.

3. Судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, обязаны принять необходимые меры по обеспечению сохранности документов до разрешения дела по существу, а также принять решение о них по окончании рассмотрения дела.

4. В случаях, если документы обладают признаками, указанными в статье 26.6 настоящего Кодекса, такие документы являются вещественными доказательствами.

Статья 26.8. Показания специальных технических средств

1. Под специальными техническими средствами понимаются измерительные приборы, утвержденные в установленном порядке в качестве средств измерения, имеющие соответствующие сертификаты и прошедшие метрологическую поверку.

2. Показания специальных технических средств отражаются в протоколе об административном правонарушении.

Статья 26.9. Поручения и запросы по делу об административном правонарушении

1. Для получения доказательств по делу об административном правонарушении должностное лицо, осуществляющее производство по делу об административном правонарушении, вправе направлять запросы в соответствующие территориальные органы либо поручить совершение отдельных действий, предусмотренных настоящим Кодексом, должностному лицу соответствующего территориального органа.

2. Поручение либо запрос по делу об административном правонарушении подлежит исполнению не позднее чем в пятидневный срок со дня получения указанного поручения либо запроса.

3. Взаимодействие органов, осуществляющих производство по делам об административных правонарушениях, с компетентными органами иностранных государств и международными организациями осуществляется в порядке, предусмотренном законодательством Российской Федерации.

Статья 26.10. Истребование сведений

Судья, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, вправе вынести определение об истребовании сведений, необходимых для разрешения дела. Истребуемые сведения должны быть направлены в трехдневный срок со дня получения определения, а при совершении административного правонарушения, влекущего административный арест либо административное выдворение, незамедлительно. При невозможности представления указанных сведений организация обязана в трехдневный срок уведомить об этом в письменной форме судью, орган, должностное лицо, вынесших определение.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Статья 26.11. Оценка доказательств

Судья, члены коллегиального органа, должностное лицо, осуществляющие производство по делу об административном правонарушении, оценивают доказательства по своему внутреннему убеждению, основанному на всестороннем, полном и объективном исследовании всех обстоятельств дела в их совокупности. Никакие доказательства не могут иметь заранее установленную силу.

Глава 27. ПРИМЕНЕНИЕ МЕР ОБЕСПЕЧЕНИЯ ПРОИЗВОДСТВА

ПО ДЕЛАМ ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Статья 27.1. Меры обеспечения производства по делу об административном правонарушении

1. В целях пресечения административного правонарушения, установления личности нарушителя, составления протокола об административном правонарушении при невозможности его составления на месте выявления административного правонарушения, обеспечения своевременного и правильного рассмотрения дела об административном правонарушении и исполнения принятого по делу постановления уполномоченное лицо вправе в пределах своих полномочий применять следующие меры обеспечения производства по делу об административном правонарушении:

1) доставление;

2) административное задержание;

3) личный досмотр, досмотр вещей, досмотр транспортного средства, находящихся при физическом лице; осмотр принадлежащих юридическому лицу помещений, территорий, находящихся там вещей и документов;

4) изъятие вещей и документов;

5) отстранение от управления транспортным средством соответствующего вида;

6) медицинское освидетельствование на состояние опьянения;

7) задержание транспортного средства, запрещение его эксплуатации;

8) арест товаров, транспортных средств и иных вещей;

9) привод.

2. Вред, причиненный незаконным применением мер обеспечения производства по делу об административном правонарушении, подлежит возмещению в порядке, предусмотренном гражданским законодательством.

Статья 27.2. Доставление

1. Доставление, то есть принудительное препровождение физического лица в целях составления протокола об административном правонарушении при невозможности его составления на месте выявления административного правонарушения, если составление протокола является обязательным, осуществляется:

1) должностными лицами органов внутренних дел (милиции) при выявлении административных правонарушений, дела о которых в соответствии со статьей 23.3 настоящего Кодекса рассматривают органы внутренних дел (милиция), либо административных правонарушений, по делам о которых в соответствии с пунктом 1 части 2 статьи 28.3 настоящего Кодекса органы внутренних дел (милиция) составляют протоколы об административных правонарушениях, а также при выявлении любых административных правонарушений в случае обращения к ним должностных лиц, уполномоченных составлять протоколы о соответствующих административных правонарушениях, - в служебное помещение органа внутренних дел (милиции) или в помещение органа местного самоуправления сельского поселения;

2) военнослужащими внутренних войск Министерства внутренних дел Российской Федерации, должностными лицами ведомственной охраны или вневедомственной охраны при органах внутренних дел при выявлении административных правонарушений, связанных с причинением ущерба охраняемым ими объекту или вещам либо с посягательством на такие объект или вещи, а равно с проникновением в охраняемую ими зону, - в служебное помещение органа внутренних дел (милиции), служебное помещение охраны или в служебное помещение подразделения воинской части либо органа управления внутренних войск Министерства внутренних дел Российской Федерации;

3) военнослужащими внутренних войск Министерства внутренних дел Российской Федерации при выявлении административных правонарушений, предусмотренных статьями 19.3, 20.1 - 20.3, 20.5, 20.8, 20.13, 20.17 - 20.22 настоящего Кодекса, - в служебное помещение органа внутренних дел (милиции) или в помещение органа местного самоуправления сельского поселения;

4) должностными лицами органов, на которые возложен надзор или контроль за соблюдением правил пользования транспортом, при выявлении административных правонарушении на транспорте - в служебное помещение органа внутренних дел (милиции) или в иное служебное помещение;

5) должностными лицами военной автомобильной инспекции при выявлении нарушений Правил дорожного движения водителем транспортного средства Вооруженных Сил Российской Федерации - в помещение военной комендатуры или воинской части;

6) должностными лицами органов, на которые возложен надзор или контроль за соблюдением законодательства об охране окружающей среды, лесного фонда и лесов, не входящих в лесной фонд, животного мира и рыбных запасов, правил охоты и рыболовства, при выявлении административных правонарушений в соответствующей сфере - в служебное помещение органа внутренних дел (милиции), помещение органа местного самоуправления сельского поселения или в иное служебное помещение;

7) военнослужащими пограничных органов, иными военнослужащими, должностными лицами органов внутренних дел (милиции), а также другими лицами, исполняющими обязанности по охране Государственной границы Российской Федерации, при выявлении административных правонарушений в области защиты и охраны Государственной границы Российской Федерации - в служебное помещение пограничного органа, служебное помещение органа внутренних дел (милиции), служебное помещение воинской части или в помещение органа местного самоуправления сельского поселения;

(пп. 7 в ред. Федерального закона от 07.03.2005 N 15-ФЗ)

8) военнослужащими пограничных органов при выявлении административных правонарушений во внутренних морских водах, в территориальном море, на континентальном шельфе, в исключительной экономической зоне Российской Федерации - в служебное помещение пограничного органа, служебное помещение органа внутренних дел (милиции), служебное помещение воинской части, находящиеся в порту Российской Федерации. Используемые для осуществления незаконной деятельности во внутренних морских водах, в территориальном море, на континентальном шельфе, в исключительной экономической зоне Российской Федерации суда и орудия совершения административного правонарушения, принадлежность которых не может быть установлена при осмотре, подлежат доставлению в порт Российской Федерации (иностранные суда - в один из портов Российской Федерации, открытых для захода иностранных судов);

(пп. 8 в ред. Федерального закона от 07.03.2005 N 15-ФЗ)

9) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

10) должностными лицами таможенных органов при выявлении нарушений таможенных правил - в служебное помещение таможенного органа;

11) военнослужащими и сотрудниками органов уголовно-исполнительной системы при выявлении административных правонарушений, предусмотренных статьями 19.3, 19.12 настоящего Кодекса, - в служебное помещение учреждения уголовно-исполнительной системы или органа внутренних дел (милиции);

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

12) должностными лицами органов по контролю за оборотом наркотических средств и психотропных веществ при выявлении административных правонарушений, дела о которых в соответствии со статьей 23.63 настоящего Кодекса рассматривают эти органы, либо административных правонарушений, по делам о которых в соответствии с пунктом 83 части 2 статьи 28.3 настоящего Кодекса указанные органы составляют протоколы об административных правонарушениях, - в служебное помещение органа по контролю за оборотом наркотических средств и психотропных веществ или органа внутренних дел (милиции).

(п. 12 введен Федеральным законом от 30.06.2003 N 86-ФЗ)

2. Доставление должно быть осуществлено в возможно короткий срок.

3. О доставлении составляется протокол либо делается соответствующая запись в протоколе об административном правонарушении или в протоколе об административном задержании. Копия протокола о доставлении вручается доставленному лицу по его просьбе.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 27.3. Административное задержание

1. Административное задержание, то есть кратковременное ограничение свободы физического лица, может быть применено в исключительных случаях, если это необходимо для обеспечения правильного и своевременного рассмотрения дела об административном правонарушении, исполнения постановления по делу об административном правонарушении. Административное задержание вправе осуществлять:

1) должностные лица органов внутренних дел (милиции) - при выявлении административных правонарушений, дела о которых в соответствии со статьей 23.3 настоящего Кодекса рассматривают органы внутренних дел (милиции), либо административных правонарушений, по делам о которых в соответствии с пунктом 1 части 2 статьи 28.3 настоящего Кодекса органы внутренних дел (милиция) составляют протоколы об административных правонарушениях, а также при выявлении любых административных правонарушений в случае обращения к ним должностных лиц, уполномоченных составлять протоколы о соответствующих административных правонарушениях;

2) старшее в месте расположения охраняемого объекта должностное лицо ведомственной охраны или вневедомственной охраны при органах внутренних дел, военнослужащие внутренних войск Министерства внутренних дел Российской Федерации - при выявлении административных правонарушений, связанных с причинением ущерба охраняемым ими объекту или вещам либо с посягательством на такие объект или вещи, а равно с проникновением в охраняемую ими зону;

3) должностные лица военной автомобильной инспекции - при выявлении нарушений Правил дорожного движения водителем транспортного средства Вооруженных Сил Российской Федерации;

4) военнослужащие пограничных органов, должностные лица органов внутренних дел (милиции) - при выявлении административных правонарушений в области защиты и охраны Государственной границы Российской Федерации, а также при выявлении административных правонарушений во внутренних морских водах, в территориальном море, на континентальном шельфе, в исключительной экономической зоне Российской Федерации;

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

5) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

6) должностные лица таможенных органов - при выявлении нарушений таможенных правил;

7) военнослужащие и должностные лица органов уголовно-исполнительной системы - при выявлении административных правонарушений, предусмотренных статьями 19.3, 19.12 настоящего Кодекса;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

8) должностные лица органов по контролю за оборотом наркотических средств и психотропных веществ - при выявлении административных правонарушений, дела о которых в соответствии со статьей 23.63 настоящего Кодекса рассматривают эти органы, либо административных правонарушений, по делам о которых в соответствии с пунктом 83 части 2 статьи 28.3 настоящего Кодекса указанные органы составляют протоколы об административных правонарушениях.

(п. 8 введен Федеральным законом от 30.06.2003 N 86-ФЗ)

2. Перечень лиц, уполномоченных осуществлять административное задержание в соответствии с частью 1 настоящей статьи, устанавливается соответствующим федеральным органом исполнительной власти.

3. По просьбе задержанного лица о месте его нахождения в кратчайший срок уведомляются родственники, администрация по месту его работы (учебы), а также защитник.

4. Об административном задержании несовершеннолетнего в обязательном порядке уведомляются его родители или иные законные представители.

5. Задержанному лицу разъясняются его права и обязанности, предусмотренные настоящим Кодексом, о чем делается соответствующая запись в протоколе об административном задержании.

Статья 27.4. Протокол об административном задержании

1. Об административном задержании составляется протокол, в котором указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о задержанном лице, время, место и мотивы задержания.

2. Протокол об административном задержании подписывается должностным лицом, его составившим, и задержанным лицом. В случае, если задержанное лицо отказывается подписать протокол, в протоколе об административном задержании делается соответствующая запись. Копия протокола об административном задержании вручается задержанному лицу по его просьбе.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 27.5. Сроки административного задержания

1. Срок административного задержания не должен превышать три часа, за исключением случаев, предусмотренных частями 2 и 3 настоящей статьи.

2. Лицо, в отношении которого ведется производство по делу об административном правонарушении, посягающем на установленный режим Государственной границы Российской Федерации и порядок пребывания на территории Российской Федерации, об административном правонарушении, совершенном во внутренних морских водах, в территориальном море, на континентальном шельфе, в исключительной экономической зоне Российской Федерации, или о нарушении таможенных правил, в случае необходимости для установления личности или для выяснения обстоятельств административного правонарушения может быть подвергнуто административному задержанию на срок не более 48 часов.

3. Лицо, в отношении которого ведется производство по делу об административном правонарушении, влекущем в качестве одной из мер административного наказания административный арест, может быть подвергнуто административному задержанию на срок не более 48 часов.

4. Срок административного задержания лица исчисляется с момента доставления в соответствии со статьей 27.2 настоящего Кодекса, а лица, находящегося в состоянии опьянения, со времени его вытрезвления.

Статья 27.6. Место и порядок содержания задержанных лиц

1. Задержанные лица содержатся в специально отведенных для этого помещениях органов, указанных в статье 27.3 настоящего Кодекса, либо в специальных учреждениях, создаваемых в установленном порядке органами исполнительной власти субъектов Российской Федерации. Указанные помещения должны отвечать санитарным требованиям и исключать возможность их самовольного оставления.

2. Условия содержания задержанных лиц, нормы питания и порядок медицинского обслуживания таких лиц определяются Правительством Российской Федерации.

3. Несовершеннолетние, в отношении которых применено административное задержание, содержатся отдельно от взрослых лиц.

Статья 27.7. Личный досмотр, досмотр вещей, находящихся при физическом лице

1. Личный досмотр, досмотр вещей, находящихся при физическом лице, то есть обследование вещей, проводимое без нарушения их конструктивной целостности, осуществляются в случае необходимости в целях обнаружения орудий совершения либо предметов административного правонарушения.

2. Личный досмотр, досмотр вещей, находящихся при физическом лице, осуществляются должностными лицами, указанными в статьях 27.2, 27.3 настоящего Кодекса.

3. Личный досмотр производится лицом одного пола с досматриваемым в присутствии двух понятых того же пола.

Досмотр вещей, находящихся при физическом лице (ручной клади, багажа, орудий охоты и рыбной ловли, добытой продукции и иных предметов), осуществляется уполномоченными на то должностными лицами в присутствии двух понятых.

4. В исключительных случаях при наличии достаточных оснований полагать, что при физическом лице находятся оружие или иные предметы, используемые в качестве оружия, личный досмотр, досмотр вещей, находящихся при физическом лице, могут быть осуществлены без понятых.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. В случае необходимости применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

6. О личном досмотре, досмотре вещей, находящихся при физическом лице, составляется протокол либо делается соответствующая запись в протоколе о доставлении или в протоколе об административном задержании. В протоколе о личном досмотре, досмотре вещей, находящихся при физическом лице, указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о физическом лице, подвергнутом личному досмотру, о виде, количестве, об иных идентификационных признаках вещей, в том числе о типе, марке, модели, калибре, серии, номере, об иных идентификационных признаках оружия, о виде и количестве боевых припасов, о виде и реквизитах документов, обнаруженных при досмотре, находящихся при физическом лице.

7. В протоколе о личном досмотре, досмотре вещей, находящихся при физическом лице, делается запись о применении фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств. Материалы, полученные при осуществлении личного досмотра, досмотра вещей, находящихся при физическом лице, с применением фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств, прилагаются к соответствующему протоколу.

8. Протокол о личном досмотре, досмотре вещей, находящихся при физическом лице, подписывается должностным лицом, его составившим, лицом, в отношении которого ведется производство по делу об административном правонарушении, либо владельцем вещей, подвергнутых досмотру, понятыми. В случае отказа лица, в отношении которого ведется производство по делу, владельца вещей, подвергнутых досмотру, от подписания протокола в нем делается соответствующая запись. Копия протокола о личном досмотре, досмотре вещей, находящихся при физическом лице, вручается владельцу вещей, подвергнутых досмотру, по его просьбе.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 27.8. Осмотр принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов

1. Осмотр принадлежащих юридическому лицу или индивидуальному предпринимателю используемых для осуществления предпринимательской деятельности помещении, территорий и находящихся там вещей и документов производится должностными лицами, уполномоченными составлять протоколы об административных правонарушениях в соответствии со статьей 28.3 настоящего Кодекса.

2. Осмотр принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов осуществляется в присутствии представителя юридического лица, индивидуального предпринимателя или его представителя и двух понятых.

3. В случае необходимости применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

4. Об осмотре принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов составляется протокол, в котором указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о соответствующем юридическом лице, а также о его законном представителе либо об ином представителе, об индивидуальном предпринимателе или о его представителе, об осмотренных территориях и помещениях, о виде, количестве, об иных идентификационных признаках вещей, о виде и реквизитах документов.

5. В протоколе об осмотре принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов делается запись о применении фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств. Материалы, полученные при осуществлении осмотра с применением фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств, прилагаются к соответствующему протоколу.

6. Протокол об осмотре принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов подписывается должностным лицом, его составившим, законным представителем юридического лица, индивидуальным предпринимателем либо в случаях, не терпящих отлагательства, иным представителем юридического лица или представителем индивидуального предпринимателя, а также понятыми. В случае отказа законного представителя юридического лица или иного его представителя, индивидуального предпринимателя или его представителя от подписания протокола в нем делается соответствующая запись. Копия протокола об осмотре принадлежащих юридическому лицу или индивидуальному предпринимателю помещений, территорий и находящихся там вещей и документов вручается законному представителю юридического лица или иному его представителю, индивидуальному предпринимателю или его представителю.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 27.9. Досмотр транспортного средства

1. Досмотр транспортного средства любого вида, то есть обследование транспортного средства, проводимое без нарушения его конструктивной целостности, осуществляется в целях обнаружения орудий совершения либо предметов административного правонарушения.

2. Досмотр транспортного средства осуществляется лицами, указанными в статьях 27.2, 27.3 настоящего Кодекса, в присутствии двух понятых.

3. Досмотр транспортного средства осуществляется в присутствии лица, во владении которого оно находится. В случаях, не терпящих отлагательства, досмотр транспортного средства может быть осуществлен в отсутствие указанного лица.

4. В случае необходимости применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

5. О досмотре транспортного средства составляется протокол либо делается соответствующая запись в протоколе об административном задержании.

6. В протоколе о досмотре транспортного средства указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о лице, во владении которого находится транспортное средство, подвергнутое досмотру, о типе, марке, модели, государственном регистрационном номере, об иных идентификационных признаках транспортного средства, о виде, количестве, об иных идентификационных признаках вещей, в том числе о типе, марке, модели, калибре, серии, номере, об иных идентификационных признаках оружия, о виде и количестве боевых припасов, о виде и реквизитах документов, обнаруженных при досмотре транспортного средства.

7. В протоколе о досмотре транспортного средства делается запись о применении фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств. Материалы, полученные при осуществлении досмотра с применением фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств, прилагаются к соответствующему протоколу.

8. Протокол о досмотре транспортного средства подписывается должностным лицом, его составившим, лицом, в отношении которого ведется производство по делу об административном правонарушении, и (или) лицом, во владении которого находится транспортное средство, подвергнутое досмотру, понятыми. В случае отказа лица, в отношении которого ведется производство по делу об административном правонарушении, и (или) лица, во владении которого находится транспортное средство, подвергнутое досмотру, от подписания протокола в нем делается соответствующая запись. Копия протокола о досмотре транспортного средства вручается лицу, во владении которого находится транспортное средство, подвергнутое досмотру.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 27.10. Изъятие вещей и документов

1. Изъятие вещей, явившихся орудиями совершения или предметами административного правонарушения, и документов, имеющих значение доказательств по делу об административном правонарушении и обнаруженных на месте совершения административного правонарушения либо при осуществлении личного досмотра, досмотра вещей, находящихся при физическом лице, и досмотре транспортного средства, осуществляется лицами, указанными в статьях 27.2, 27.3, 28.3 настоящего Кодекса, в присутствии двух понятых.

2. Изъятие вещей, явившихся орудиями совершения или предметами административного правонарушения, и документов, имеющих значение доказательств по делу об административном правонарушении и обнаруженных при осуществлении осмотра принадлежащих юридическому лицу территорий, помещений и находящихся у него товаров, транспортных средств и иного имущества, а также соответствующих документов, осуществляется лицами, указанными в статье 28.3 настоящего Кодекса, в присутствии двух понятых.

3. При совершении административного правонарушения, влекущего лишение права управления транспортным средством соответствующего вида, у водителя, судоводителя, пилота изымается до вынесения постановления по делу об административном правонарушении водительское удостоверение, удостоверение тракториста-машиниста (тракториста), удостоверение судоводителя, удостоверение пилота и выдается временное разрешение на право управления транспортным средством соответствующего вида до вступления в законную силу постановления по делу об административном правонарушении.

4. В случае необходимости при изъятии вещей и документов применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

5. Об изъятии вещей и документов составляется протокол либо делается соответствующая запись в протоколе о доставлении или в протоколе об административном задержании. Об изъятии водительского удостоверения, удостоверения тракториста-машиниста (тракториста), удостоверения судоводителя, удостоверения пилота делается запись в протоколе об административном правонарушении.

6. В протоколе об изъятии вещей и документов указываются сведения о виде и реквизитах изъятых документов, о виде, количестве, об иных идентификационных признаках изъятых вещей, в том числе о типе, марке, модели, калибре, серии, номере, об иных идентификационных признаках оружия, о виде и количестве боевых припасов.

7. В протоколе об изъятии вещей и документов делается запись о применении фото- и киносъемки, видеозаписи, иных установленных способов фиксации документов. Материалы, полученные при изъятии вещей и документов с применением фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств, прилагаются к соответствующему протоколу.

8. Протокол об изъятии вещей и документов подписывается должностным лицом, его составившим, лицом, у которого изъяты вещи и документы, понятыми. В случае отказа лица, у которого изъяты вещи и документы, от подписания протокола в нем делается соответствующая запись. Копия протокола вручается лицу, у которого изъяты вещи и документы, или его законному представителю.

9. В случае необходимости изъятые вещи и документы упаковываются и опечатываются на месте изъятия. Изъятые вещи и документы до рассмотрения дела об административном правонарушении хранятся в местах, определяемых лицом, осуществившим изъятие вещей и документов, в порядке, установленном соответствующим федеральным органом исполнительной власти.

10. Изъятые огнестрельное оружие и патроны к нему, иное оружие, а также боевые припасы хранятся в порядке, определяемом федеральным органом исполнительной власти в области внутренних дел.

11. Изъятые вещи, подвергающиеся быстрой порче, в порядке, установленном Правительством Российской Федерации, сдаются в соответствующие организации для реализации, а при невозможности реализации уничтожаются.

12. Изъятые наркотические средства и психотропные вещества, а также этиловый спирт, алкогольная и спиртосодержащая продукция, не отвечающие обязательным требованиям стандартов, санитарных правил и гигиенических нормативов, подлежат направлению на переработку или уничтожению в порядке, установленном Правительством Российской Федерации. Образцы подлежащих уничтожению наркотических средств и психотропных веществ, этилового спирта, алкогольной и спиртосодержащей продукции хранятся до вступления в законную силу постановления по делу об административном правонарушении.

Статья 27.11. Оценка стоимости изъятых вещей и других ценностей

1. Изъятые вещи подлежат оценке в случае, если:

нормой об ответственности за административное правонарушение предусмотрено назначение административного наказания в виде административного штрафа, исчисляемого в величине, кратной стоимости изъятых вещей;

изъятые вещи подвергаются быстрой порче и направляются на реализацию или уничтожение;

изъятые из оборота в соответствии с законодательством Российской Федерации этиловый спирт, алкогольная и спиртосодержащая продукция подлежат направлению на переработку или уничтожению.

О применении части 2 статьи 27.11 см. письмо ГТК РФ от 17.05.2002 N 01-06/19136.

2. Стоимость изъятых вещей определяется на основании государственных регулируемых цен в случае, если таковые установлены. В остальных случаях стоимость изъятых вещей определяется на основании их рыночной стоимости. В случае необходимости стоимость изъятых вещей определяется на основании заключения эксперта.

3. Пересчет иностранной валюты, изъятой в качестве предмета административного правонарушения, в валюту Российской Федерации производится по действующему на день совершения административного правонарушения курсу Центрального банка Российской Федерации.

По вопросу, касающемуся реализации статьи 27.12, см. письмо МВД РФ от 29.06.2002 N 13/4-3000.

Статья 27.12. Отстранение от управления транспортным средством и медицинское освидетельствование на состояние опьянения

1. Лицо, которое управляет транспортным средством соответствующего вида и в отношении которого имеются достаточные основания полагать, что это лицо находится в состоянии опьянения, а также лица, совершившие административные правонарушения, предусмотренные частью 1 статьи 12.3, частью 2 статьи 12.5, частями 1 и 2 статьи 12.7 настоящего Кодекса, подлежат отстранению от управления транспортным средством до устранения причины отстранения. Лицо, которое управляет транспортным средством соответствующего вида и в отношении которого имеются достаточные основания полагать, что это лицо находится в состоянии опьянения, подлежит направлению на медицинское освидетельствование на состояние опьянения.

2. Отстранение от управления транспортным средством соответствующего вида и направление на медицинское освидетельствование на состояние опьянения осуществляются должностными лицами, которым предоставлено право государственного надзора и контроля за безопасностью движения и эксплуатации транспортного средства соответствующего вида.

3. Об отстранении от управления транспортным средством, а также о направлении на медицинское освидетельствование на состояние опьянения составляется соответствующий протокол, копия которого вручается лицу, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении.

4. В протоколе об отстранении от управления транспортным средством соответствующего вида, а также в протоколе о направлении на медицинское освидетельствование на состояние опьянения указываются дата, время, место, основания отстранения от управления или направления на медицинское освидетельствование, должность, фамилия и инициалы лица, составившего протокол, сведения о транспортном средстве и о лице, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении.

5. Протокол об отстранении от управления транспортным средством, а также протокол о направлении на медицинское освидетельствование на состояние опьянения подписывается должностным лицом, их составившим, и лицом, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении.

В случае отказа лица, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении, от подписания соответствующего протокола в нем делается соответствующая запись.

6. Медицинское освидетельствование на состояние опьянения и оформление его результатов осуществляются в порядке, установленном Правительством Российской Федерации.

7. Акт медицинского освидетельствования на состояние опьянения прилагается к соответствующему протоколу.

Статья 27.13. Задержание транспортного средства, запрещение его эксплуатации

Письмом МВД РФ от 29.06.2002 N 13/4-3000 сообщается, что до принятия Правительством РФ предусмотренного частью 5 статьи 27.13 КоАП РФ Порядка задержания транспортного средства, помещения его на стоянку, хранения, а также запрещения эксплуатации транспортного средства нормы частей 1 и 2 статьи 27.13 КоАП РФ не применяются.

Постановлением Правительства РФ от 18.12.2003 N 759 утверждены Правила задержания транспортного средства, помещения его на стоянку, хранения, а также запрещения эксплуатации.

1. При нарушениях правил эксплуатации транспортного средства и управления транспортным средством соответствующего вида, предусмотренных статьей 11.9, частью 1 статьи 12.3, частью 2 статьи 12.5, частями 1 и 2 статьи 12.7, частью 1 статьи 12.8, частью 4 статьи 12.19, статьей 12.26 настоящего Кодекса, транспортное средство задерживается до устранения причины задержания.

2. При нарушениях правил эксплуатации транспортного средства и управления транспортным средством, предусмотренных статьями 9.3, 12.1 (за исключением управления транспортным средством, не зарегистрированным в установленном порядке), частью 2 статьи 12.5 настоящего Кодекса, запрещается эксплуатация транспортного средства, при этом государственные регистрационные знаки подлежат снятию до устранения причины запрещения эксплуатации транспортного средства.

3. Задержание транспортного средства соответствующего вида, запрещение его эксплуатации осуществляются должностными лицами, уполномоченными составлять протоколы о соответствующих административных правонарушениях.

4. О задержании транспортного средства соответствующего вида, запрещении его эксплуатации делается запись в протоколе об административном правонарушении или составляется отдельный протокол. Копия протокола о задержании транспортного средства соответствующего вида, запрещении его эксплуатации вручается лицу, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении. Протокол о задержании транспортного средства, создавшего препятствия для движения других транспортных средств, в отсутствие водителя составляется в присутствии двух понятых.

5. Задержание транспортного средства соответствующего вида, помещение его на стоянку, хранение, а также запрещение эксплуатации транспортного средства осуществляется в порядке, установленном Правительством Российской Федерации.

Статья 27.14. Арест товаров, транспортных средств и иных вещей

1. Арест товаров, транспортных средств и иных вещей, явившихся орудиями совершения или предметами административного правонарушения, заключается в составлении описи указанных товаров, транспортных средств и иных вещей с объявлением лицу, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении, либо его законному представителю о запрете распоряжаться (а в случае необходимости и пользоваться) ими и применяется в случае, если указанные товары, транспортные средства и иные вещи изъять невозможно и (или) их сохранность может быть обеспечена без изъятия. Товары, транспортные средства и иные вещи, на которые наложен арест, могут быть переданы на ответственное хранение иным лицам, назначенным должностным лицом, наложившим арест.

2. Арест товаров, транспортных средств и иных вещей осуществляется должностными лицами, указанными в статье 27.3, части 2 статьи 28.3 настоящего Кодекса, в присутствии владельца вещей и двух понятых.

В случаях, не терпящих отлагательства, арест вещей может быть осуществлен в отсутствие их владельца.

3. В случае необходимости применяются фото- и киносъемка, видеозапись, иные установленные способы фиксации вещественных доказательств.

4. Об аресте товаров, транспортных средств и иных вещей составляется протокол. В протоколе об аресте товаров, транспортных средств и иных вещей указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о лице, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении, и о лице, во владении которого находятся товары, транспортные средства и иные вещи, на которые наложен арест, их опись и идентификационные признаки, а также делается запись о применении фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств. Материалы, полученные при осуществлении ареста с применением фото- и киносъемки, видеозаписи, иных установленных способов фиксации вещественных доказательств, прилагаются к протоколу.

5. В случае необходимости товары, транспортные средства и иные вещи, на которые наложен арест, упаковываются и (или) опечатываются.

6. Копия протокола об аресте товаров, транспортных средств и иных вещей вручается лицу, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении, либо его законному представителю.

7. В случае отчуждения или сокрытия товаров, транспортных средств и иных вещей, на которые наложен арест, лицо, в отношении которого применена данная мера обеспечения производства по делу об административном правонарушении, или хранитель подлежит ответственности в соответствии с законодательством Российской Федерации.

Статья 27.15. Привод

1. В случаях, предусмотренных частью 3 статьи 29.4, пунктом 8 части 1 статьи 29.7 настоящего Кодекса, применяется привод физического лица либо законного представителя юридического лица, в отношении которых ведется производство по делу об административном правонарушении, законного представителя несовершеннолетнего лица, привлекаемого к административной ответственности, а также свидетеля.

2. Привод осуществляется органом внутренних дел (милицией) на основании определения судьи, органа, должностного лица, рассматривающих дело об административном правонарушении, в порядке, установленном федеральным органом исполнительной власти в области внутренних дел.

Глава 28. ВОЗБУЖДЕНИЕ ДЕЛА

ОБ АДМИНИСТРАТИВНОМ ПРАВОНАРУШЕНИИ

Статья 28.1. Возбуждение дела об административном правонарушении

1. Поводами к возбуждению дела об административном правонарушении являются:

1) непосредственное обнаружение должностными лицами, уполномоченными составлять протоколы об административных правонарушениях, достаточных данных, указывающих на наличие события административного правонарушения;

2) поступившие из правоохранительных органов, а также из других государственных органов, органов местного самоуправления, от общественных объединений материалы, содержащие данные, указывающие на наличие события административного правонарушения;

3) сообщения и заявления физических и юридических лиц, а также сообщения в средствах массовой информации, содержащие данные, указывающие на наличие события административного правонарушения (за исключением административных правонарушений, предусмотренных частью 2 статьи 5.27, статьями 14.12, 14.13, 14.21, 14.22 настоящего Кодекса).

Поводами к возбуждению дел об административных правонарушениях, предусмотренных статьями 14.12, 14.13, 14.21 - 14.23 настоящего Кодекса, являются поводы, указанные в пунктах 1 и 2 настоящей части, а также сообщения и заявления собственника имущества унитарного предприятия, органов управления юридического лица, арбитражного управляющего, а при рассмотрении дела о банкротстве - собрания (комитета) кредиторов.

2. Указанные в части 1 настоящей статьи материалы, сообщения, заявления подлежат рассмотрению должностными лицами, уполномоченными составлять протоколы об административных правонарушениях.

3. Дело об административном правонарушении может быть возбуждено должностным лицом, уполномоченным составлять протоколы об административных правонарушениях, только при наличии хотя бы одного из поводов, предусмотренных частью 1 настоящей статьи, и достаточных данных, указывающих на наличие события административного правонарушения.

4. Дело об административном правонарушении считается возбужденным с момента:

1) составления первого протокола о применении мер обеспечения производства по делу об административном правонарушении, предусмотренных статьей 27.1 настоящего Кодекса;

2) составления протокола об административном правонарушении или вынесения прокурором постановления о возбуждении дела об административном правонарушении;

3) вынесения определения о возбуждении дела об административном правонарушении при необходимости проведения административного расследования, предусмотренного статьей 28.7 настоящего Кодекса;

4) оформления предупреждения или с момента наложения (взимания) административного штрафа на месте совершения административного правонарушения в случае, если в соответствии с частью 1 статьи 28.6 настоящего Кодекса протокол об административном правонарушении не составляется.

5. В случае отказа в возбуждении дела об административном правонарушении при наличии материалов, сообщений, заявлений, указанных в пунктах 2 и 3 части 1 настоящей статьи, должностным лицом, рассмотревшим указанные материалы, сообщения, заявления, выносится мотивированное определение об отказе в возбуждении дела об административном правонарушении.

Статья 28.2. Протокол об административном правонарушении

1. О совершении административного правонарушения составляется протокол, за исключением случаев, предусмотренных статьей 28.4, частью 1 статьи 28.6 настоящего Кодекса.

2. В протоколе об административном правонарушении указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о лице, в отношении которого возбуждено дело об административном правонарушении, фамилии, имена, отчества, адреса места жительства свидетелей и потерпевших, если имеются свидетели и потерпевшие, место, время совершения и событие административного правонарушения, статья настоящего Кодекса или закона субъекта Российской Федерации, предусматривающая административную ответственность за данное административное правонарушение, объяснение физического лица или законного представителя юридического лица, в отношении которых возбуждено дело, иные сведения, необходимые для разрешения дела.

3. При составлении протокола об административном правонарушении физическому лицу или законному представителю юридического лица, в отношении которых возбуждено дело об административном правонарушении, а также иным участникам производства по делу разъясняются их права и обязанности, предусмотренные настоящим Кодексом, о чем делается запись в протоколе.

4. Физическому лицу или законному представителю юридического лица, в отношении которых возбуждено дело об административном правонарушении, должна быть предоставлена возможность ознакомления с протоколом об административном правонарушении. Указанные лица вправе представить объяснения и замечания по содержанию протокола, которые прилагаются к протоколу.

5. Протокол об административном правонарушении подписывается должностным лицом, его составившим, физическим лицом или законным представителем юридического лица, в отношении которых возбуждено дело об административном правонарушении. В случае отказа указанных лиц от подписания протокола в нем делается соответствующая запись.

6. Физическому лицу или законному представителю юридического лица, в отношении которых возбуждено дело об административном правонарушении, а также потерпевшему вручается под расписку копия протокола об административном правонарушении.

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Статья 28.3. Должностные лица, уполномоченные составлять протоколы об административных правонарушениях

1. Протоколы об административных правонарушениях, предусмотренных настоящим Кодексом, составляются должностными лицами органов, уполномоченных рассматривать дела об административных правонарушениях в соответствии с главой 23 настоящего Кодекса, в пределах компетенции соответствующего органа.

2. Помимо случаев, предусмотренных частью 1 настоящей статьи, протоколы об административных правонарушениях вправе составлять должностные лица федеральных органов исполнительной власти, их учреждений, структурных подразделений и территориальных органов, а также иных государственных органов в соответствии с задачами и функциями, возложенными на них федеральными законами либо нормативными правовыми актами Президента Российской Федерации или Правительства Российской Федерации:

1) должностные лица органов внутренних дел (милиции) - об административных правонарушениях, предусмотренных статьями 5.10, 5.11, 5.12, 5.14, 5.15, 5.16, 5.35 - 5.43, 5.47, 5.49, 6.3, 6.6 - 6.14, 7.1, частями 2 и 3 статьи 7.2, статьями 7.3 - 7.9, 7.11 - 7.15, 7.17 - 7.20, 7.27, 8.2, 8.3, 8.5, 8.6, частями 1 и 3 - 5 статьи 8.13, частью 2 статьи 8.17, статьями 8.21, 8.28 - 8.32, частями 1 и 2 статьи 8.37, статьей 9.4, частью 1 статьи 9.5, статьями 9.7, 9.10, 10.2, 10.3, частью 2 статьи 11.1, частями 1, 3 и 4 статьи 11.3, частью 2 статьи 11.6, статьей 11.16, частями 4 и 5 статьи 11.17, статьями 11.21, 11.22, 11.25 - 11.29, частью 3 статьи 12.2, статьями 12.8, 12.26, 13.1 - 13.4, 13.10, частями 1 и 2 статьи 13.12, статьями 13.13 - 13.15, 13.21, 14.1 - 14.5, 14.7, 14.10 - 14.18, частью 1 статьи 14.27, статьями 15.1, 15.2, 15.12 - 15.24, 17.1 - 17.3, 17.7, 17.9 - 17.13, 18.2 - 18.4, 18.10 - 18.14, 19.1, 19.3 - 19.7, 19.11 - 19.14, 19.19 - 19.21, 19.23, 20.2 - 20.6, 20.9, 20.15, 20.18, 20.19, 20.22, частью 2 статьи 20.23, статьей 20.24 (в отношении частных детективов (охранников), статьей 20.25 настоящего Кодекса;

(в ред. Федеральных законов от 04.07.2003 N 94-ФЗ, от 11.11.2003 N 138-ФЗ, от 08.12.2003 N 161-ФЗ, от 28.07.2004 N 93-ФЗ, от 21.03.2005 N 19-ФЗ)

2) должностные лица органов и учреждений уголовно-исполнительной системы - об административных правонарушениях, предусмотренных частью 1 статьи 19.3, частью 1 статьи 19.5, статьями 19.6, 19.7, 19.12 настоящего Кодекса;

3) должностные лица органов ведомственной охраны - об административных правонарушениях, предусмотренных статьей 20.17 настоящего Кодекса;

4) должностные лица органов, осуществляющих государственную регистрацию общественных и религиозных объединений и контроль за их деятельностью, - об административных правонарушениях, предусмотренных статьей 5.26, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

5) должностные лица налоговых органов - об административных правонарушениях, предусмотренных статьями 15.3 - 15.9, 15.11, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

6) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

7) должностные лица органов, специально уполномоченных на решение задач в области гражданской обороны, защиты населения и территорий от чрезвычайных ситуаций природного и техногенного характера, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, 20.5 - 20.7 настоящего Кодекса;

8) должностные лица органов, осуществляющих государственную регистрацию юридических лиц и индивидуальных предпринимателей, - об административных правонарушениях, предусмотренных частью 1 статьи 14.1, частью 4 статьи 14.25 настоящего Кодекса;

(в ред. Федерального закона от 08.12.2003 N 169-ФЗ)

9) должностные лица органов, осуществляющих государственную регистрацию прав на недвижимое имущество и сделок с ним, - об административных правонарушениях, предусмотренных статьей 19.22 настоящего Кодекса;

10) должностные лица органов, уполномоченных в области банкротства и финансового оздоровления, - об административных правонарушениях, предусмотренных статьями 14.12 - 14.14, 14.21 - 14.23, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

11) должностные лица органов, осуществляющих функции по контролю и надзору в финансово-бюджетной сфере, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 28.12.2004 N 183-ФЗ)

12) должностные лица таможенных органов - об административных правонарушениях, предусмотренных частью 1 статьи 7.12, статьей 14.10, частью 1 статьи 15.6, частью 2 статьи 15.7, статьями 15.8, 15.9, частью 2 статьи 16.1, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, 19.26, частью 2 статьи 20.23 настоящего Кодекса;

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

13) должностные лица органов экспортного контроля - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

14) должностные лица пограничных органов - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

15) должностные лица органов, уполномоченных на осуществление функций по контролю и надзору в сфере миграции населения, - об административных правонарушениях, предусмотренных статьями 18.8 - 18.13, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 28.12.2004 N 187-ФЗ)

16) должностные лица федеральной инспекции труда и подведомственных ей государственных инспекций труда - об административных правонарушениях, предусмотренных частью 2 статьи 5.27, статьей 5.42, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

17) должностные лица органов социальной защиты - об административных правонарушениях, предусмотренных статьями 5.41 - 5.43, 9.13, 9.14, 11.24, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

18) должностные лица органов, уполномоченных в области здравоохранения, - об административных правонарушениях, предусмотренных статьями 6.1, 6.2, 19.13 настоящего Кодекса;

19) должностные лица органов, осуществляющих государственный санитарно-эпидемиологический надзор, - об административных правонарушениях, предусмотренных статьей 14.26, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 04.07.2003 N 103-ФЗ)

20) должностные лица органов, осуществляющих государственный санитарно-эпидемиологический надзор за обеспечением санитарно-эпидемиологического благополучия на объектах специального назначения, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

21) должностные лица органов, осуществляющих государственный ветеринарный надзор, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

22) должностные лица органов, осуществляющих государственный карантинный фитосанитарный контроль, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

23) должностные лица органов, осуществляющих государственный контроль и надзор в области защиты растений, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

24) должностные лица органов, осуществляющих государственный контроль за химизацией и использованием химических веществ в сельском хозяйстве, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

25) должностные лица органов, осуществляющих государственный контроль за качеством и рациональным использованием зерна и продуктов его переработки, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, частью 1 статьи 19.19 настоящего Кодекса;

26) должностные лица государственных семенных инспекций - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

27) должностные лица органов, уполномоченных в области управления племенным животноводством, - об административных правонарушениях, предусмотренных статьей 10.11, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

28) должностные лица органов, осуществляющих государственный надзор и контроль в области мелиорации земель, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

29) должностные лица органов, осуществляющих государственный контроль за охраной и использованием земель, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

30) должностные лица органов, осуществляющих государственный геологический контроль, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

31) должностные лица органов, осуществляющих государственный контроль за использованием и охраной водных объектов, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

32) должностные лица органов, уполномоченных в области использования, охраны и защиты лесного фонда, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

33) должностные лица органов охраны территорий государственных природных заповедников и национальных парков - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

34) должностные лица органов, уполномоченных в области охраны, контроля и регулирования использования объектов животного мира, отнесенных к объектам охоты, и среды их обитания, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

35) должностные лица органов рыбоохраны - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

36) должностные лица органов гидрометеорологии и мониторинга окружающей среды - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

37) должностные лица органов, осуществляющих государственный экологический контроль, - об административных правонарушениях, предусмотренных статьей 14.26, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 04.07.2003 N 103-ФЗ)

38) должностные лица органов государственного энергетического надзора - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

39) должностные лица органов государственного горного и промышленного надзора - об административных правонарушениях, предусмотренных статьями 7.5, 7.7, 7.10, 7.19, частью 2 статьи 9.5, статьями 9.7, 9.8, 9.10, 9.11, частями 2 и 3 статьи 14.1, статьей 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, частями 1 и 2 статьи 19.19, частями 1 - 3 статьи 20.4 настоящего Кодекса;

40) должностные лица органов, уполномоченных в области управления оборонными отраслями промышленности, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

41) должностные лица органов, осуществляющих государственное регулирование безопасности при использовании атомной энергии, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

42) должностные лица органов, осуществляющих государственный пожарный надзор, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, частями 1 и 2 статьи 19.19 настоящего Кодекса;

43) должностные лица органов, осуществляющих государственный надзор за техническим состоянием самоходных машин и других видов техники, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

44) должностные лица органов российской транспортной инспекции - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

45) должностные лица органов автомобильного транспорта - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

46) должностные лица органов морского транспорта - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

47) должностные лица органов внутреннего водного транспорта - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

48) должностные лица органов государственной инспекции по маломерным судам - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

49) должностные лица органов железнодорожного транспорта - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

50) должностные лица органов, осуществляющих государственное регулирование в области авиации, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

51) должностные лица органов единой системы организации воздушного движения Российской Федерации - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

52) должностные лица органов, уполномоченных в области обороны, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

53) должностные лица федерального органа исполнительной власти, уполномоченного в области внешней разведки, его территориальных органов - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

54) утратил силу. - Федеральный закон от 30.06.2003 N 86-ФЗ;

55) должностные лица федерального органа исполнительной власти, уполномоченного в области технической защиты информации, их заместители - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

56) должностные лица федерального органа исполнительной власти, уполномоченного в области безопасности Российской Федерации, его территориальных органов - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

57) должностные лица органов, уполномоченных в области связи и информатизации, - об административных правонарушениях, предусмотренных частями 1 и 2 статьи 13.5, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

58) должностные лица органов, уполномоченных в области печати и средств массовой информации, - об административных правонарушениях, предусмотренных статьями 5.5, 5.10, 5.11, 5.13, 5.51, 6.13, 13.15, 13.16, 13.20, 13.21, 13.23, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

59) должностные лица органов, уполномоченных в области управления архивным фондом, - об административных правонарушениях, предусмотренных статьей 13.20, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

60) должностные лица органов, уполномоченных в области телевидения, радиовещания и государственного контроля за техническим качеством вещания, - об административных правонарушениях, предусмотренных статьями 5.5, 5.10, 5.11, 5.13, 6.13, 13.15, 13.23, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

61) должностные лица органов, уполномоченных в области рынка ценных бумаг, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

62) должностные лица федерального антимонопольного органа - об административных правонарушениях, предусмотренных статьями 14.1, 14.24, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

63) должностные лица органов государственной инспекции по торговле, качеству товаров и защите прав потребителей - об административных правонарушениях, предусмотренных статьями 6.14, 14.1, 14.3, 14.10, частями 1 и 2 статьи 14.16, статьей 15.13, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, частью 1 статьи 19.19 настоящего Кодекса;

64) должностные лица органов, осуществляющих государственный контроль за производством и оборотом этилового спирта, алкогольной и спиртосодержащей продукции, - об административных правонарушениях, предусмотренных статьями 6.14, 14.3, 14.6, частями 1 и 2 статьи 14.16, частями 1, 3 и 4 статьи 14.17, статьями 14.18, 15.12, 15.13, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

65) должностные лица органов, осуществляющих государственный контроль за соблюдением порядка ценообразования, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

66) должностные лица органов стандартизации, метрологии и сертификации - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, частями 1 и 2 статьи 19.19 настоящего Кодекса;

67) должностные лица органов государственного статистического учета - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

68) должностные лица органов и учреждений, осуществляющих федеральный пробирный надзор и государственный контроль за производством, извлечением, переработкой, использованием, обращением, учетом и хранением драгоценных металлов и драгоценных камней, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

69) должностные лица органов государственной жилищной инспекции - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

70) должностные лица органов государственного архитектурно-строительного надзора - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

71) должностные лица органов, уполномоченных в области приватизации и управления государственным имуществом, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

72) должностные лица органов, осуществляющих государственный контроль за соблюдением правил охраны и использования объектов культурного наследия, - об административных правонарушениях, предусмотренных статьей 7.15, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

73) должностные лица органов, осуществляющих государственный геодезический надзор, а также государственный контроль в области наименований географических объектов, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

74) должностные лица органов, уполномоченных в области правовой защиты результатов интеллектуальной деятельности военного, специального и двойного назначения, - об административных правонарушениях, предусмотренных частью 1 статьи 14.20, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

75) должностные лица органов, уполномоченных в области регулирования и защиты патентных прав, - об административных правонарушениях, предусмотренных частью 2 статьи 7.12, статьей 7.28, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

76) должностные лица органов управления дорожным хозяйством - об административных правонарушениях, предусмотренных статьями 11.22, 12.33, 12.34, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

77) судебные приставы - об административных правонарушениях, предусмотренных статьями 17.3 - 17.6, 17.8, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

78) должностные лица подразделения воинской части, органа управления внутренних войск Министерства внутренних дел Российской Федерации - об административных правонарушениях, предусмотренных частью 1 статьи 19.3, частью 3 статьи 20.2, статьями 20.5, 20.13, 20.17 - 20.19 настоящего Кодекса;

79) должностные лица, осуществляющие контртеррористическую операцию, - об административных правонарушениях, предусмотренных статьей 20.27 настоящего Кодекса;

80) должностные лица органов и агентов валютного контроля - об административных правонарушениях, предусмотренных статьей 15.25, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

81) должностные лица Банка России - об административных правонарушениях, предусмотренных статьей 15.26 настоящего Кодекса;

82) должностные лица органов, осуществляющих контроль за исполнением законодательства о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, - об административных правонарушениях, предусмотренных частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7 настоящего Кодекса;

(п. 82 введен Федеральным законом от 30.10.2002 N 130-ФЗ, в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

83) должностные лица органов по контролю за оборотом наркотических средств и психотропных веществ - об административных правонарушениях, предусмотренных статьями 6.8, 6.9, 6.13, частью 3 статьи 19.3, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6, 19.7, статьей 20.22 (в случаях потребления наркотических средств или психотропных веществ) настоящего Кодекса;

(п. 83 введен Федеральным законом от 30.06.2003 N 86-ФЗ, в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

84) должностные лица органов, регулирующих отношения в области организации и проведения лотерей, - об административных правонарушениях, предусмотренных статьей 14.27, частью 1 статьи 19.4, частью 1 статьи 19.5, статьями 19.6 и 19.7 настоящего Кодекса.

(п. 84 введен Федеральным законом от 11.11.2003 N 138-ФЗ)

3. Помимо случаев, предусмотренных частью 2 настоящей статьи, протоколы об административных правонарушениях, предусмотренных частями 2 и 3 статьи 14.1, статьей 19.20 настоящего Кодекса, вправе составлять должностные лица федеральных органов исполнительной власти, их учреждений, структурных подразделений и территориальных органов, а также иных государственных органов, осуществляющих лицензирование отдельных видов деятельности и контроль за соблюдением условий лицензий, в пределах компетенции соответствующего органа.

Помимо случаев, предусмотренных частью 2 настоящей статьи, протоколы об административных правонарушениях, предусмотренных статьями 17.7 и 17.9 настоящего Кодекса, вправе составлять должностные лица федеральных органов исполнительной власти, их учреждений, структурных подразделений и территориальных органов, а также иных государственных органов, уполномоченных осуществлять производство по делам об административных правонарушениях в соответствии с настоящим Кодексом.

Помимо случаев, предусмотренных частью 2 настоящей статьи, протоколы об административных правонарушениях, предусмотренных статьей 19.26 настоящего Кодекса, вправе составлять должностные лица федеральных органов исполнительной власти, их учреждений, структурных подразделений и территориальных органов, а также иных государственных органов, уполномоченных осуществлять государственный контроль (надзор).

(абзац введен Федеральным законом от 20.08.2004 N 118-ФЗ)

4. Перечень должностных лиц, уполномоченных составлять протоколы об административных правонарушениях в соответствии с частями 1, 2 и 3 настоящей статьи, устанавливается соответствующими федеральными органами исполнительной власти.

(в ред. Федерального закона от 20.08.2004 N 114-ФЗ)

5. Протоколы об административных правонарушениях, предусмотренных статьями 5.3 - 5.6, 5.8 - 5.12, 5.15 - 5.20, 5.22, 5.46, 5.47, 5.50, 5.51 настоящего Кодекса, вправе составлять члены избирательной комиссии, комиссии референдума с правом решающего голоса, уполномоченные избирательными комиссиями, комиссиями референдума.

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Протоколы об административных правонарушениях, предусмотренных статьями 5.35 - 5.37, 6.10 настоящего Кодекса, вправе составлять члены комиссий по делам несовершеннолетних и защите их прав.

Протоколы об административных правонарушениях, предусмотренных статьями 5.21, 15.14 - 15.16, частью 1 статьи 19.4, частью 1 статьи 19.5, статьей 19.6 настоящего Кодекса, вправе составлять инспектора Счетной палаты Российской Федерации.

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

Протоколы об административных правонарушениях, предусмотренных статьями 15.3, 15.4, частью 1 статьи 15.6, частью 1 статьи 15.7, статьей 15.8 (в части административных правонарушений, связанных с перечислением сумм взносов в соответствующие государственные внебюджетные фонды) настоящего Кодекса, вправе составлять должностные лица государственных внебюджетных фондов.

6. Протоколы об административных правонарушениях, предусмотренных законами субъектов Российской Федерации, составляются должностными лицами, уполномоченными соответствующими субъектами Российской Федерации.

Статья 28.4. Возбуждение дел об административных правонарушениях прокурором

1. Дела об административных правонарушениях, предусмотренных статьями 5.1, 5.7, 5.21, 5.23 - 5.25, 5.45, 5.48, 5.52, 7.24, 12.35, 12.36, 13.11, 13.14, частями 1 и 2 статьи 14.25, статьей 15.10, частью 3 статьи 19.4, статьями 19.9, 20.26 настоящего Кодекса, возбуждаются прокурором. При осуществлении надзора за соблюдением Конституции Российской Федерации и исполнением законов, действующих на территории Российской Федерации, прокурор также вправе возбудить дело о любом другом административном правонарушении, ответственность за которое предусмотрена настоящим Кодексом или законом субъекта Российской Федерации.

(в ред. Федерального закона от 04.07.2003 N 94-ФЗ)

2. О возбуждении дела об административном правонарушении прокурором выносится постановление, которое должно содержать сведения, предусмотренные статьей 28.2 настоящего Кодекса. Указанное постановление выносится в сроки, установленные статьей 28.5 настоящего Кодекса.

О применении статьи 28.5 см. письмо ГТК РФ от 17.05.2002 N 01-06/19136.

Статья 28.5. Сроки составления протокола об административном правонарушении

1. Протокол об административном правонарушении составляется немедленно после выявления совершения административного правонарушения.

2. В случае, если требуется дополнительное выяснение обстоятельств дела либо данных о физическом лице или сведений о юридическом лице, в отношении которых возбуждается дело об административном правонарушении, протокол об административном правонарушении составляется в течение двух суток с момента выявления административного правонарушения.

3. В случае проведения административного расследования протокол об административном правонарушении составляется по окончании расследования в сроки, предусмотренные статьей 28.7 настоящего Кодекса.

Статья 28.6. Назначение административного наказания без составления протокола

1. В случае, если при совершении административного правонарушения назначается административное наказание в виде предупреждения или административного штрафа в размере, не превышающем одного минимального размера оплаты труда, а при нарушении таможенных правил - в размере, не превышающем десяти минимальных размеров оплаты труда, протокол об административном правонарушении не составляется, а уполномоченным на то должностным лицом на месте совершения административного правонарушения оформляется предупреждение либо налагается и взимается административный штраф. В случае совершения административного правонарушения, предусмотренного главой 12 настоящего Кодекса, постановление о наложении административного штрафа оформляется в порядке, предусмотренном статьей 32.3 настоящего Кодекса, а административный штраф взимается в порядке, предусмотренном статьей 32.2 настоящего Кодекса.

2. В случае, если лицо, в отношении которого возбуждено дело об административном правонарушении, оспаривает наличие события административного правонарушения и (или) назначенное ему административное наказание либо отказывается от уплаты административного штрафа на месте совершения административного правонарушения, составляется протокол об административном правонарушении.

Статья 28.7. Административное расследование

1. В случаях, если после выявления административного правонарушения в области антимонопольного законодательства, законодательства о рекламе, о выборах и референдумах, законодательства о противодействии легализации (отмыванию) доходов, полученных преступным путем, и финансированию терроризма, валютного законодательства Российской Федерации и актов органов валютного регулирования, законодательства о защите прав потребителей, в области налогов и сборов, таможенного дела, охраны окружающей среды, производства и оборота этилового спирта, алкогольной и спиртосодержащей продукции, пожарной безопасности, дорожного движения и на транспорте осуществляются экспертиза или иные процессуальные действия, требующие значительных временных затрат, проводится административное расследование.

(в ред. Федеральных законов от 30.10.2002 N 130-ФЗ, от 04.07.2003 N 94-ФЗ, от 20.08.2004 N 118-ФЗ)

2. Решение о возбуждении дела об административном правонарушении и проведении административного расследования принимается должностным лицом, уполномоченным в соответствии со статьей 28.3 настоящего Кодекса составлять протокол об административном правонарушении, в виде определения, а прокурором в виде постановления немедленно после выявления факта совершения административного правонарушения.

3. В определении о возбуждении дела об административном правонарушении указываются дата и место составления определения, должность, фамилия и инициалы лица, составившего определение, повод для возбуждения дела об административном правонарушении, данные, указывающие на наличие события административного правонарушения, статья настоящего Кодекса либо закона субъекта Российской Федерации, предусматривающая административную ответственность за данное административное правонарушение.

4. Административное расследование проводится по месту совершения или выявления административного правонарушения. Административное расследование по делу об административном правонарушении, возбужденному должностным лицом, уполномоченным составлять протоколы об административных правонарушениях, проводится указанным должностным лицом, а по решению начальника органа, в производстве которого находится дело об административном правонарушении, или его заместителя - другим должностным лицом этого органа, уполномоченным составлять протоколы об административных правонарушениях.

(в ред. Федерального закона от 20.08.2004 N 118-ФЗ)

5. Срок проведения административного расследования не может превышать один месяц с момента возбуждения дела об административном правонарушении. В исключительных случаях указанный срок по письменному ходатайству должностного лица, в производстве которого находится дело, может быть продлен вышестоящим должностным лицом на срок не более одного месяца, а по делам о нарушении таможенных правил начальником вышестоящего таможенного органа на срок до шести месяцев.

6. По окончании административного расследования составляется протокол об административном правонарушении либо выносится постановление о прекращении дела об административном правонарушении.

Статья 28.8. Направление протокола (постановления прокурора) об административном правонарушении для рассмотрения дела об административном правонарушении

1. Протокол (постановление прокурора) об административном правонарушении направляется судье, в орган, должностному лицу, уполномоченным рассматривать дело об административном правонарушении, в течение суток с момента составления протокола (вынесения постановления) об административном правонарушении.

2. Протокол (постановление прокурора) об административном правонарушении, совершение которого влечет административный арест либо административное выдворение, передается на рассмотрение судье немедленно после его составления (вынесения).

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

3. В случае, если протокол об административном правонарушении составлен неправомочным лицом, а также в иных случаях, предусмотренных пунктом 4 части 1 статьи 29.4 настоящего Кодекса, недостатки протокола и других материалов дела об административном правонарушении устраняются в срок не более трех суток со дня их поступления (получения) от судьи, органа, должностного лица, рассматривающих дело об административном правонарушении. Материалы дела об административном правонарушении с внесенными в них изменениями и дополнениями возвращаются указанным судье, органу, должностному лицу в течение суток со дня устранения соответствующих недостатков.

Статья 28.9. Прекращение производства по делу об административном правонарушении до передачи дела на рассмотрение

При наличии хотя бы одного из обстоятельств, перечисленных в статье 24.5 настоящего Кодекса, орган, должностное лицо, в производстве которых находится дело об административном правонарушении, выносят постановление о прекращении производства по делу об административном правонарушении с соблюдением требований, предусмотренных статьей 29.10 настоящего Кодекса.

Глава 29. РАССМОТРЕНИЕ ДЕЛА

ОБ АДМИНИСТРАТИВНОМ ПРАВОНАРУШЕНИИ

Статья 29.1. Подготовка к рассмотрению дела об административном правонарушении

Судья, орган, должностное лицо при подготовке к рассмотрению дела об административном правонарушении выясняют следующие вопросы:

1) относится ли к их компетенции рассмотрение данного дела;

2) имеются ли обстоятельства, исключающие возможность рассмотрения данного дела судьей, членом коллегиального органа, должностным лицом;

3) правильно ли составлены протокол об административном правонарушении и другие протоколы, предусмотренные настоящим Кодексом, а также правильно ли оформлены иные материалы дела;

4) имеются ли обстоятельства, исключающие производство по делу;

5) достаточно ли имеющихся по делу материалов для его рассмотрения по существу;

6) имеются ли ходатайства и отводы.

Статья 29.2. Обстоятельства, исключающие возможность рассмотрения дела об административном правонарушении судьей, членом коллегиального органа, должностным лицом

Судья, член коллегиального органа, должностное лицо, на рассмотрение которых передано дело об административном правонарушении, не могут рассматривать данное дело в случае, если это лицо:

1) является родственником лица, в отношении которого ведется производство по делу об административном правонарушении, потерпевшего, законного представителя физического или юридического лица, защитника или представителя;

2) лично, прямо или косвенно заинтересовано в разрешении дела.

Статья 29.3. Самоотвод и отвод судьи, члена коллегиального органа, должностного лица

1. При наличии обстоятельств, предусмотренных статьей 29.2 настоящего Кодекса, судья, член коллегиального органа, должностное лицо обязаны заявить самоотвод. Заявление о самоотводе подается председателю соответствующего суда, руководителю коллегиального органа, вышестоящему должностному лицу.

2. При наличии обстоятельств, предусмотренных статьей 29.2 настоящего Кодекса, лицо, в отношении которого ведется производство по делу об административном правонарушении, потерпевший, законный представитель физического или юридического лица, защитник, представитель, прокурор вправе заявить отвод судье, члену коллегиального органа, должностному лицу.

3. Заявление об отводе рассматривается судьей, органом, должностным лицом, в производстве которых находится дело об административном правонарушении.

4. По результатам рассмотрения заявления о самоотводе или об отводе судьи, члена коллегиального органа, должностного лица, рассматривающих дело об административном правонарушении, выносится определение об удовлетворении заявления либо об отказе в его удовлетворении.

Статья 29.4. Определение, постановление, выносимые при подготовке к рассмотрению дела об административном правонарушении

1. При подготовке к рассмотрению дела об административном правонарушении разрешаются следующие вопросы, по которым в случае необходимости выносится определение:

1) о назначении времени и места рассмотрения дела;

2) о вызове лиц, указанных в статьях 25.1 - 25.10 настоящего Кодекса, об истребовании необходимых дополнительных материалов по делу, о назначении экспертизы;

3) об отложении рассмотрения дела;

4) о возвращении протокола об административном правонарушении и других материалов дела в орган, должностному лицу, которые составили протокол, в случае составления протокола и оформления других материалов дела неправомочными лицами, неправильного составления протокола и оформления других материалов дела либо неполноты представленных материалов, которая не может быть восполнена при рассмотрении дела;

5) о передаче протокола об административном правонарушении и других материалов дела на рассмотрение по подведомственности, если рассмотрение дела не относится к компетенции судьи, органа, должностного лица, к которым протокол об административном правонарушении и другие материалы дела поступили на рассмотрение, либо вынесено определение об отводе судьи, состава коллегиального органа, должностного лица.

2. При наличии обстоятельств, предусмотренных статьей 24.5 настоящего Кодекса, выносится постановление о прекращении производства по делу об административном правонарушении.

3. В случае, если рассмотрение дела об административном правонарушении отложено в связи с неявкой без уважительной причины лиц, указанных в части 1 статьи 27.15 настоящего Кодекса, и их отсутствие препятствует всестороннему, полному, объективному и своевременному выяснению обстоятельств дела и разрешению его в соответствии с законом, судья, орган, должностное лицо, рассматривающие дело, выносят определение о приводе указанных лиц.

Статья 29.5. Место рассмотрения дела об административном правонарушении

1. Дело об административном правонарушении рассматривается по месту его совершения. По ходатайству лица, в отношении которого ведется производство по делу об административном правонарушении, дело может быть рассмотрено по месту жительства данного лица.

2. Дело об административном правонарушении, по которому было проведено административное расследование, рассматривается по месту нахождения органа, проводившего административное расследование.

3. Дела об административных правонарушениях несовершеннолетних, а также об административных правонарушениях, предусмотренных статьями 5.33, 5.34, 6.10, 20.22 настоящего Кодекса, рассматриваются по месту жительства лица, в отношении которого ведется производство по делу об административном правонарушении.

4. Дело об административном правонарушении, влекущем лишение права управления транспортным средством, может быть рассмотрено по месту учета транспортного средства.

Статья 29.6. Сроки рассмотрения дела об административном правонарушении

1. Дело об административном правонарушении рассматривается в пятнадцатидневный срок со дня получения судьей, органом, должностным лицом, правомочными рассматривать дело, протокола об административном правонарушении и других материалов дела.

2. В случае поступления ходатайств от участников производства по делу об административном правонарушении либо в случае необходимости в дополнительном выяснении обстоятельств дела срок рассмотрения дела может быть продлен судьей, органом, должностным лицом, рассматривающими дело, но не более чем на один месяц. О продлении указанного срока судья, орган, должностное лицо, рассматривающие дело, выносят мотивированное определение.

3. Дела об административных правонарушениях, предусмотренных статьями 5.1 - 5.25, 5.45 - 5.52 настоящего Кодекса, рассматриваются в пятидневный срок со дня получения судьей протокола об административном правонарушении и других материалов дела. Продление указанного срока не допускается.

(часть третья введена Федеральным законом от 04.07.2003 N 94-ФЗ)

4. Дело об административном правонарушении, совершение которого влечет административный арест либо административное выдворение, рассматривается в день получения протокола об административном правонарушении и других материалов дела, а в отношении лица, подвергнутого административному задержанию, - не позднее 48 часов с момента его задержания.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Статья 29.7. Порядок рассмотрения дела об административном правонарушении

1. При рассмотрении дела об административном правонарушении:

1) объявляется, кто рассматривает дело, какое дело подлежит рассмотрению, кто и на основании какого закона привлекается к административной ответственности;

2) устанавливается факт явки физического лица, или законного представителя физического лица, или законного представителя юридического лица, в отношении которых ведется производство по делу об административном правонарушении, а также иных лиц, участвующих в рассмотрении дела;

3) проверяются полномочия законных представителей физического или юридического лица, защитника и представителя;

4) выясняется, извещены ли участники производства по делу в установленном порядке, выясняются причины неявки участников производства по делу и принимается решение о рассмотрении дела в отсутствие указанных лиц либо об отложении рассмотрения дела;

5) разъясняются лицам, участвующим в рассмотрении дела, их права и обязанности;

6) рассматриваются заявленные отводы и ходатайства;

7) выносится определение об отложении рассмотрения дела в случае:

а) поступления заявления о самоотводе или об отводе судьи, члена коллегиального органа, должностного лица, рассматривающих дело, если их отвод препятствует рассмотрению дела по существу;

б) отвода специалиста, эксперта или переводчика, если указанный отвод препятствует рассмотрению дела по существу;

в) необходимости явки лица, участвующего в рассмотрении дела, истребования дополнительных материалов по делу или назначения экспертизы;

8) выносится определение о приводе лица, участие которого признается обязательным при рассмотрении дела, в соответствии с частью 3 статьи 29.4 настоящего Кодекса;

9) выносится определение о передаче дела на рассмотрение по подведомственности в соответствии со статьей 29.5 настоящего Кодекса.

2. При продолжении рассмотрения дела об административном правонарушении оглашается протокол об административном правонарушении, а при необходимости и иные материалы дела. Заслушиваются объяснения физического лица или законного представителя юридического лица, в отношении которых ведется производство по делу об административном правонарушении, показания других лиц, участвующих в производстве по делу, пояснения специалиста и заключение эксперта, исследуются иные доказательства, а в случае участия прокурора в рассмотрении дела заслушивается его заключение.

3. В случае необходимости осуществляются другие процессуальные действия в соответствии с настоящим Кодексом.

Статья 29.8. Протокол о рассмотрении дела об административном правонарушении

1. Протокол о рассмотрении дела об административном правонарушении составляется при рассмотрении дела коллегиальным органом.

2. В протоколе о рассмотрении дела об административном правонарушении указываются:

1) дата и место рассмотрения дела;

2) наименование и состав коллегиального органа, рассматривающего дело;

3) событие рассматриваемого административного правонарушения;

4) сведения о явке лиц, участвующих в рассмотрении дела, об извещении отсутствующих лиц в установленном порядке;

5) отводы, ходатайства и результаты их рассмотрения;

6) объяснения, показания, пояснения и заключения соответствующих лиц, участвующих в рассмотрении дела;

7) документы, исследованные при рассмотрении дела.

3. Протокол о рассмотрении дела об административном правонарушении подписывается председательствующим в заседании коллегиального органа и секретарем заседания коллегиального органа.

Статья 29.9. Виды постановлений и определений по делу об административном правонарушении

1. По результатам рассмотрения дела об административном правонарушении может быть вынесено постановление:

1) о назначении административного наказания;

2) о прекращении производства по делу об административном правонарушении.

Постановление о прекращении производства по делу об административном правонарушении выносится в случае:

1) наличия хотя бы одного из обстоятельств, исключающих производство по делу, предусмотренных статьей 24.5 настоящего Кодекса;

2) объявления устного замечания в соответствии со статьей 2.9 настоящего Кодекса;

3) прекращения производства по делу и передачи материалов дела прокурору, в орган предварительного следствия или в орган дознания в случае, если в действиях (бездействии) содержатся признаки преступления.

2. По результатам рассмотрения дела об административном правонарушении выносится определение:

1) о передаче дела судье, в орган, должностному лицу, уполномоченным назначать административные наказания иного вида или размера либо применять иные меры воздействия в соответствии с законодательством Российской Федерации;

2) о передаче дела на рассмотрение по подведомственности, если выяснено, что рассмотрение дела не относится к компетенции рассмотревших его судьи, органа, должностного лица.

Статья 29.10. Постановление по делу об административном правонарушении

1. В постановлении по делу об административном правонарушении должны быть указаны:

1) должность, фамилия, имя, отчество судьи, должностного лица, наименование и состав коллегиального органа, вынесших постановление;

2) дата и место рассмотрения дела;

3) сведения о лице, в отношении которого рассмотрено дело;

4) обстоятельства, установленные при рассмотрении дела;

5) статья настоящего Кодекса или закона субъекта Российской Федерации, предусматривающая административную ответственность за совершение административного правонарушения, либо основания прекращения производства по делу;

6) мотивированное решение по делу;

7) срок и порядок обжалования постановления.

2. Если при решении вопроса о назначении судьей административного наказания за административное правонарушение одновременно решается вопрос о возмещении имущественного ущерба, то в постановлении по делу об административном правонарушении указываются размер ущерба, подлежащего возмещению, сроки и порядок его возмещения.

3. В постановлении по делу об административном правонарушении должны быть решены вопросы об изъятых вещах и документах, а также о вещах, на которые наложен арест, если в отношении их не применено или не может быть применено административное наказание в виде конфискации или возмездного изъятия. При этом:

1) вещи и документы, не изъятые из оборота, подлежат возвращению законному владельцу, а при неустановлении его передаются в собственность государства в соответствии с законодательством Российской Федерации;

2) вещи, изъятые из оборота, подлежат передаче в соответствующие организации или уничтожению;

3) документы, являющиеся вещественными доказательствами, подлежат оставлению в деле в течение всего срока хранения данного дела либо в соответствии с законодательством Российской Федерации передаются заинтересованным лицам;

4) изъятые ордена, медали, нагрудные знаки к почетным званиям Российской Федерации, РСФСР, СССР подлежат возврату их законному владельцу, а если он не известен, направляются в Администрацию Президента Российской Федерации.

4. Постановление по делу об административном правонарушении, вынесенное коллегиальным органом, принимается простым большинством голосов членов коллегиального органа, присутствующих на заседании.

5. Постановление по делу об административном правонарушении подписывается судьей, председательствующим в заседании коллегиального органа, или должностным лицом, вынесшим постановление.

Статья 29.11. Объявление постановления по делу об административном правонарушении

1. Постановление по делу об административном правонарушении объявляется немедленно по окончании рассмотрения дела.

2. Копия постановления по делу об административном правонарушении вручается под расписку физическому лицу, или законному представителю физического лица, или законному представителю юридического лица, в отношении которых оно вынесено, а также потерпевшему по его просьбе либо высылается указанным лицам в течение трех дней со дня вынесения указанного постановления.

3. По делам об административных правонарушениях, предусмотренных статьями 20.8, 20.9, 20.12 настоящего Кодекса, в отношении лица, которому огнестрельное оружие и боеприпасы (патроны) вверены в связи с выполнением служебных обязанностей или переданы во временное пользование организацией, копия постановления о назначении административного наказания направляется в соответствующую организацию.

Статья 29.12. Определение по делу об административном правонарушении

1. В определении по делу об административном правонарушении указываются:

1) должность, фамилия, инициалы судьи, должностного лица, наименование и состав коллегиального органа, вынесших определение;

2) дата и место рассмотрения заявления, ходатайства, материалов дела;

3) сведения о лице, которое подало заявление, ходатайство либо в отношении которого рассмотрены материалы дела;

4) содержание заявления, ходатайства;

5) обстоятельства, установленные при рассмотрении заявления, ходатайства, материалов дела;

6) решение, принятое по результатам рассмотрения заявления, ходатайства, материалов дела.

2. Определение по делу об административном правонарушении, вынесенное коллегиальным органом, принимается простым большинством голосов членов коллегиального органа, присутствующих на заседании.

3. Определение по делу об административном правонарушении подписывается судьей, председательствующим в заседании коллегиального органа, или должностным лицом, вынесшим определение.

Статья 29.13. Представление об устранении причин и условий, способствовавших совершению административного правонарушения

1. Судья, орган, должностное лицо, рассматривающие дело об административном правонарушении, при установлении причин административного правонарушения и условий, способствовавших его совершению, вносят в соответствующие организации и соответствующим должностным лицам представление о принятии мер по устранению указанных причин и условий.

2. Организации и должностные лица обязаны рассмотреть представление об устранении причин и условий, способствовавших совершению административного правонарушения, в течение месяца со дня его получения и сообщить о принятых мерах судье, в орган, должностному лицу, внесшим представление.

Глава 30. ПЕРЕСМОТР ПОСТАНОВЛЕНИЙ И РЕШЕНИЙ

ПО ДЕЛАМ ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Статья 30.1. Право на обжалование постановления по делу об административном правонарушении

1. Постановление по делу об административном правонарушении может быть обжаловано лицами, указанными в статьях 25.1 - 25.5 настоящего Кодекса:

1) вынесенное судьей - в вышестоящий суд;

2) вынесенное коллегиальным органом - в районный суд по месту нахождения коллегиального органа;

3) вынесенное должностным лицом - в вышестоящий орган, вышестоящему должностному лицу либо в районный суд по месту рассмотрения дела;

4) вынесенное иным органом, созданным в соответствии с законом субъекта Российской Федерации, - в районный суд по месту рассмотрения дела.

2. В случае, если жалоба на постановление по делу об административном правонарушении поступила в суд и в вышестоящий орган, вышестоящему должностному лицу, жалобу рассматривает суд.

По результатам рассмотрения жалобы выносится решение.

3. Постановление по делу об административном правонарушении, совершенном юридическим лицом или лицом, осуществляющим предпринимательскую деятельность без образования юридического лица, обжалуется в арбитражный суд в соответствии с арбитражным процессуальным законодательством.

4. Определение об отказе в возбуждении дела об административном правонарушении обжалуется в соответствии с правилами, установленными настоящей главой.

Статья 30.2. Порядок подачи жалобы на постановление по делу об административном правонарушении

1. Жалоба на постановление по делу об административном правонарушении подается судье, в орган, должностному лицу, которыми вынесено постановление по делу и которые обязаны в течение трех суток со дня поступления жалобы направить ее со всеми материалами дела в соответствующий суд, вышестоящий орган, вышестоящему должностному лицу.

2. Жалоба на постановление судьи о назначении административного наказания в виде административного ареста либо административного выдворения подлежит направлению в вышестоящий суд в день получения жалобы.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

3. Жалоба может быть подана непосредственно в суд, вышестоящий орган, вышестоящему должностному лицу, уполномоченным ее рассматривать.

4. В случае, если рассмотрение жалобы не относится к компетенции судьи, должностного лица, которым обжаловано постановление по делу об административном правонарушении, жалоба направляется на рассмотрение по подведомственности в течение трех суток.

5. Жалоба на постановление по делу об административном правонарушении государственной пошлиной не облагается.

Статья 30.3. Срок обжалования постановления по делу об административном правонарушении

1. Жалоба на постановление по делу об административном правонарушении может быть подана в течение десяти суток со дня вручения или получения копии постановления.

2. В случае пропуска срока, предусмотренного частью 1 настоящей статьи, указанный срок по ходатайству лица, подающего жалобу, может быть восстановлен судьей или должностным лицом, правомочными рассматривать жалобу.

3. Жалобы на постановления по делам об административных правонарушениях, предусмотренных статьями 5.1 - 5.25, 5.45 - 5.52 настоящего Кодекса, могут быть поданы в пятидневный срок со дня вручения или получения копий постановлений.

(часть третья введена Федеральным законом от 04.07.2003 N 94-ФЗ)

4. Об отклонении ходатайства о восстановлении срока обжалования постановления по делу об административном правонарушении выносится определение.

Статья 30.4. Подготовка к рассмотрению жалобы на постановление по делу об административном правонарушении

При подготовке к рассмотрению жалобы на постановление по делу об административном правонарушении судья, должностное лицо:

1) выясняют, имеются ли обстоятельства, исключающие возможность рассмотрения жалобы данными судьей, должностным лицом, а также обстоятельства, исключающие производство по делу;

2) разрешают ходатайства, при необходимости назначают экспертизу, истребуют дополнительные материалы, вызывают лиц, участие которых признано необходимым при рассмотрении жалобы;

3) направляют жалобу со всеми материалами дела на рассмотрение по подведомственности, если ее рассмотрение не относится к компетенции соответствующих судьи, должностного лица.

Статья 30.5. Сроки рассмотрения жалобы на постановление по делу об административном правонарушении

1. Жалоба на постановление по делу об административном правонарушении подлежит рассмотрению в десятидневный срок со дня ее поступления со всеми материалами дела в суд, орган, должностному лицу, правомочным рассматривать жалобу.

2. Жалобы на постановления по делам об административных правонарушениях, предусмотренных статьями 5.1 - 5.25, 5.45 - 5.52 настоящего Кодекса, подлежат рассмотрению в пятидневный срок со дня их поступления со всеми материалами в суд, правомочный рассматривать жалобы.

(часть вторая введена Федеральным законом от 04.07.2003 N 94-ФЗ)

3. Жалоба на постановление об административном аресте либо административном выдворении подлежит рассмотрению в течение суток с момента подачи жалобы, если лицо, привлеченное к административной ответственности, отбывает административный арест либо подлежит административному выдворению.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Статья 30.6. Рассмотрение жалобы на постановление по делу об административном правонарушении

1. Жалоба на постановление по делу об административном правонарушении рассматривается судьей, должностным лицом единолично.

2. При рассмотрении жалобы на постановление по делу об административном правонарушении:

1) объявляется, кто рассматривает жалобу, какая жалоба подлежит рассмотрению, кем подана жалоба;

2) устанавливается явка физического лица, или законного представителя физического лица, или законного представителя юридического лица, в отношении которых вынесено постановление по делу, а также явка вызванных для участия в рассмотрении жалобы лиц;

3) проверяются полномочия законных представителей физического или юридического лица, защитника и представителя;

4) выясняются причины неявки участников производства по делу и принимается решение о рассмотрении жалобы в отсутствие указанных лиц либо об отложении рассмотрения жалобы;

5) разъясняются права и обязанности лиц, участвующих в рассмотрении жалобы;

6) разрешаются заявленные отводы и ходатайства;

7) оглашается жалоба на постановление по делу об административном правонарушении;

8) проверяются на основании имеющихся в деле и дополнительно представленных материалов законность и обоснованность вынесенного постановления, в частности заслушиваются объяснения физического лица или законного представителя юридического лица, в отношении которых вынесено постановление по делу об административном правонарушении; при необходимости заслушиваются показания других лиц, участвующих в рассмотрении жалобы, пояснения специалиста и заключение эксперта, исследуются иные доказательства, осуществляются другие процессуальные действия в соответствии с настоящим Кодексом;

9) в случае участия прокурора в рассмотрении дела заслушивается его заключение.

3. Судья, вышестоящее должностное лицо не связаны доводами жалобы и проверяют дело в полном объеме.

Статья 30.7. Решение по жалобе на постановление по делу об административном правонарушении

1. По результатам рассмотрения жалобы на постановление по делу об административном правонарушении выносится одно из следующих решений:

1) об оставлении постановления без изменения, а жалобы без удовлетворения;

2) об изменении постановления, если при этом не усиливается административное наказание или иным образом не ухудшается положение лица, в отношении которого вынесено постановление;

3) об отмене постановления и о прекращении производства по делу при наличии хотя бы одного из обстоятельств, предусмотренных статьями 2.9, 24.5 настоящего Кодекса, а также при недоказанности обстоятельств, на основании которых было вынесено постановление;

4) об отмене постановления и о возвращении дела на новое рассмотрение судье, в орган, должностному лицу, правомочным рассмотреть дело, в случаях существенного нарушения процессуальных требований, предусмотренных настоящим Кодексом, если это не позволило всесторонне, полно и объективно рассмотреть дело, а также в связи с необходимостью применения закона об административном правонарушении, влекущем назначение более строгого административного наказания, если потерпевшим по делу подана жалоба на мягкость примененного административного наказания;

5) об отмене постановления и о направлении дела на рассмотрение по подведомственности, если при рассмотрении жалобы установлено, что постановление было вынесено неправомочными судьей, органом, должностным лицом.

2. Решение по результатам рассмотрения жалобы на постановление по делу об административном правонарушении должно содержать сведения, предусмотренные частью 1 статьи 29.10 настоящего Кодекса.

3. При рассмотрении жалобы на постановление по делу об административном правонарушении выносится определение о передаче жалобы на рассмотрение по подведомственности, если выяснено, что ее рассмотрение не относится к компетенции данных судьи, должностного лица.

Статья 30.8. Оглашение решения, вынесенного по жалобе на постановление по делу об административном правонарушении

1. Решение по жалобе на постановление по делу об административном правонарушении оглашается немедленно после его вынесения.

2. Копия решения по жалобе на постановление по делу об административном правонарушении в срок до трех суток после его вынесения вручается или высылается физическому лицу или законному представителю юридического лица, в отношении которых было вынесено постановление по делу, а также потерпевшему в случае подачи им жалобы либо прокурору по его просьбе.

3. Решение по жалобе на постановление об административном аресте либо административном выдворении доводится до сведения органа, должностного лица, исполняющих постановление, а также лица, в отношении которого вынесено решение, и потерпевшего в день вынесения решения.

(в ред. Федерального закона от 25.10.2004 N 126-ФЗ)

Статья 30.9. Пересмотр решения, вынесенного по жалобе на постановление по делу об административном правонарушении

1. Постановление по делу об административном правонарушении, вынесенное должностным лицом, и (или) решение вышестоящего должностного лица по жалобе на это постановление могут быть обжалованы в суд по месту рассмотрения жалобы, а затем в вышестоящий суд.

2. Постановление по делу об административном правонарушении, вынесенное коллегиальным органом, органом, созданным в соответствии с законом субъекта Российской Федерации, и (или) решение судьи по жалобе на это постановление могут быть обжалованы в вышестоящий суд.

3. Подача последующих жалоб на постановление по делу об административном правонарушении и (или) решения по жалобе на это постановление, их рассмотрение и разрешение осуществляются в порядке и в сроки, установленные статьями 30.2 - 30.8 настоящего Кодекса.

4. Копии решений направляются лицам, указанным в статье 30.8 настоящего Кодекса, в трехдневный срок со дня вынесения решения.

Статья 30.10. Принесение протеста на не вступившее в законную силу постановление по делу об административном правонарушении и последующие решения

1. Не вступившее в законную силу постановление по делу об административном правонарушении и (или) последующие решения вышестоящих инстанций по жалобам на это постановление могут быть опротестованы прокурором в порядке и в сроки, установленные статьями 30.1 - 30.3 настоящего Кодекса.

2. Протест прокурора на постановление по делу об административном правонарушении и (или) последующие решения по жалобам на это постановление рассматриваются в порядке и в сроки, установленные статьями 30.4 - 30.8 настоящего Кодекса.

3. Копия решения по протесту прокурора на постановление по делу об административном правонарушении направляется прокурору, принесшему протест, и лицам, указанным в статьях 25.1 - 25.5 настоящего Кодекса, в трехдневный срок после вынесения решения.

Статья 30.11. Пересмотр вступивших в законную силу постановления по делу об административном правонарушении, решений по результатам рассмотрения жалоб, протестов

1. Вступившие в законную силу постановление по делу об административном правонарушении, решения по результатам рассмотрения жалоб, протестов могут быть опротестованы прокурором.

2. Право принесения протеста на вступившие в законную силу постановление по делу об административном правонарушении, решение по результатам рассмотрения жалобы, протеста принадлежит прокурорам субъектов Российской Федерации и их заместителям, Генеральному прокурору Российской Федерации и его заместителям.

3. Вступившие в законную силу постановление по делу об административном правонарушении и решения по результатам рассмотрения жалоб, протестов правомочны пересматривать председатели верховных судов республик, краевых, областных судов, судов городов Москвы и Санкт-Петербурга, судов автономной области и автономных округов и их заместители, Председатель Верховного Суда Российской Федерации и его заместители.

4. Вступившие в законную силу постановление по делу об административном правонарушении и решения по результатам рассмотрения жалоб могут быть пересмотрены в порядке надзора Высшим Арбитражным Судом Российской Федерации в соответствии с арбитражным процессуальным законодательством.

Раздел V. ИСПОЛНЕНИЕ ПОСТАНОВЛЕНИЙ ПО ДЕЛАМ

ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ

Глава 31. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 31.1. Вступление постановления по делу об административном правонарушении в законную силу

Постановление по делу об административном правонарушении вступает в законную силу:

1) после истечения срока, установленного для обжалования постановления по делу об административном правонарушении, если указанное постановление не было обжаловано или опротестовано;

2) после истечения срока, установленного для обжалования решения по жалобе, протесту, если указанное решение не было обжаловано или опротестовано, за исключением случаев, если решением отменяется вынесенное постановление;

3) немедленно после вынесения не подлежащего обжалованию решения по жалобе, протесту, за исключением случаев, если решением отменяется вынесенное постановление.

Статья 31.2. Обязательность постановления по делу об административном правонарушении

1. Постановление по делу об административном правонарушении обязательно для исполнения всеми органами государственной власти, органами местного самоуправления, должностными лицами, гражданами и их объединениями, юридическими лицами.

2. Постановление по делу об административном правонарушении подлежит исполнению с момента его вступления в законную силу.

Статья 31.3. Обращение постановления по делу об административном правонарушении к исполнению

1. Обращение постановления по делу об административном правонарушении к исполнению возлагается на судью, орган, должностное лицо, вынесших постановление.

2. В случае рассмотрения жалобы, протеста на постановление по делу об административном правонарушении и (или) на последующее решение по жалобе, протесту вступившее в законную силу постановление по делу об административном правонарушении направляется судье, в орган, должностному лицу, уполномоченным обращать его к исполнению, в течение трех суток со дня его вступления в законную силу.

3. В случае, если постановление по делу об административном правонарушении не было обжаловано или опротестовано в установленные сроки, оно направляется в орган, должностному лицу, уполномоченным обращать его к исполнению, в течение трех суток со дня его вступления в законную силу, а в случае рассмотрения жалобы, протеста - со дня поступления решения по жалобе, протесту из суда или от должностного лица, вынесших решение.

Статья 31.4. Приведение в исполнение постановления по делу об административном правонарушении

1. Постановление по делу об административном правонарушении приводится в исполнение уполномоченными на то органом, должностным лицом в порядке, установленном настоящим Кодексом, другими федеральными законами и принимаемыми в соответствии с ними постановлениями Правительства Российской Федерации.

2. В случае вынесения нескольких постановлений о назначении административного наказания в отношении одного лица каждое постановление приводится в исполнение самостоятельно.

Статья 31.5. Отсрочка и рассрочка исполнения постановления о назначении административного наказания

1. При наличии обстоятельств, вследствие которых исполнение постановления о назначении административного наказания в виде административного ареста, лишения специального права или в виде административного штрафа (за исключением взыскания административного штрафа на месте совершения административного правонарушения) невозможно в установленные сроки, судья, орган, должностное лицо, вынесшие постановление, могут отсрочить исполнение постановления на срок до одного месяца.

2. С учетом материального положения лица, привлеченного к административной ответственности, уплата административного штрафа может быть рассрочена судьей, органом, должностным лицом, вынесшими постановление, на срок до трех месяцев.

Статья 31.6. Приостановление исполнения постановления о назначении административного наказания

1. Судья, орган, должностное лицо, вынесшие постановление о назначении административного наказания, приостанавливают исполнение постановления в случае принесения протеста на вступившее в законную силу постановление по делу об административном правонарушении до рассмотрения протеста. О приостановлении исполнения постановления выносится определение, которое при необходимости немедленно направляется в орган, должностному лицу, приводящим это определение в исполнение.

2. Принесение протеста на постановление об административном аресте не приостанавливает исполнение этого постановления.

Статья 31.7. Прекращение исполнения постановления о назначении административного наказания

Судья, орган, должностное лицо, вынесшие постановление о назначении административного наказания, прекращают исполнение постановления в случае:

1) издания акта амнистии, если такой акт устраняет применение административного наказания;

2) отмены или признания утратившими силу закона или его положения, устанавливающих административную ответственность за содеянное;

3) смерти лица, привлеченного к административной ответственности, или объявления его в установленном законом порядке умершим;

4) истечения сроков давности исполнения постановления о назначении административного наказания, установленных статьей 31.9 настоящего Кодекса;

5) отмены постановления.

Статья 31.8. Разрешение вопросов, связанных с исполнением постановления о назначении административного наказания

1. Вопросы об отсрочке, о рассрочке, приостановлении или прекращении исполнения постановления о назначении административного наказания, а также о взыскании административного штрафа, наложенного на несовершеннолетнего, с его родителей или иных законных представителей рассматриваются судьей, органом, должностным лицом, вынесшими постановление, в трехдневный срок со дня возникновения основания для разрешения соответствующего вопроса.

2. Лица, заинтересованные в разрешении вопросов, указанных в части 1 настоящей статьи, извещаются о месте и времени их рассмотрения. При этом неявка заинтересованных лиц без уважительных причин не является препятствием для разрешения соответствующих вопросов.

3. Решение по вопросам об отсрочке, о рассрочке, приостановлении исполнения постановления о назначении административного наказания, а также о взыскании административного штрафа, наложенного на несовершеннолетнего, с его родителей или иных законных представителей выносится в виде определения. Копия определения вручается под расписку физическому лицу или законному представителю юридического лица, в отношении которых оно вынесено, а также потерпевшему. В случае отсутствия указанных лиц копии определения высылаются им в течение трех дней со дня его вынесения, о чем делается соответствующая запись в деле.

4. Решение по вопросу о прекращении исполнения постановления о назначении административного наказания выносится в виде постановления.

Статья 31.9. Давность исполнения постановления о назначении административного наказания

1. Постановление о назначении административного наказания не подлежит исполнению в случае, если это постановление не было приведено в исполнение в течение года со дня его вступления в законную силу.

2. Течение срока давности, предусмотренного частью 1 настоящей статьи, прерывается в случае, если лицо, привлеченное к административной ответственности, уклоняется от исполнения постановления о назначении административного наказания. Исчисление срока давности в этом случае возобновляется со дня обнаружения указанного лица либо его вещей, доходов, на которые в соответствии с постановлением о назначении административного наказания может быть обращено административное взыскание.

3. В случае отсрочки или приостановления исполнения постановления о назначении административного наказания в соответствии со статьями 31.5, 31.6, 31.8 настоящего Кодекса течение срока давности приостанавливается до истечения срока отсрочки или срока приостановления.

4. В случае рассрочки исполнения постановления о назначении административного наказания течение срока давности продлевается на срок рассрочки.

Статья 31.10. Окончание производства по исполнению постановления о назначении административного наказания

1. Постановление о назначении административного наказания, по которому исполнение произведено полностью, с отметкой об исполненном административном наказании возвращается органом, должностным лицом, приводившими постановление в исполнение, судье, органу, должностному лицу, вынесшим постановление.

2. Постановление о назначении административного наказания, по которому исполнение не производилось или произведено не полностью, возвращается органом, должностным лицом, приводившими постановление в исполнение, судье, органу, должностному лицу, вынесшим постановление, в случае:

1) если по адресу, указанному судьей, органом, должностным лицом, вынесшими постановление, не проживает, не работает или не учится привлеченное к административной ответственности физическое лицо, не находится привлеченное к административной ответственности юридическое лицо либо не находится имущество указанных лиц, на которое может быть обращено административное взыскание;

2) если у лица, привлеченного к административной ответственности, отсутствуют имущество или доходы, на которые может быть обращено административное взыскание, и меры по отысканию имущества такого лица оказались безрезультатными;

3) если истек срок давности исполнения постановления о назначении административного наказания, предусмотренный статьей 31.9 настоящего Кодекса.

3. В случаях, указанных в пунктах 1 и 2 части 2 настоящей статьи, должностное лицо, на исполнении у которого находится постановление о назначении административного наказания, составляет соответствующий акт, утверждаемый вышестоящим должностным лицом.

4. Возвращение постановления о назначении административного наказания по основаниям, указанным в пунктах 1 и 2 части 2 настоящей статьи, не является препятствием для нового обращения этого постановления к исполнению в пределах срока, предусмотренного статьей 31.9 настоящего Кодекса.

Статья 31.11. Исполнение постановления о назначении административного наказания лицу, проживающему или находящемуся за пределами Российской Федерации и не имеющему на территории Российской Федерации имущества

Исполнение постановления о назначении административного наказания лицу, проживающему или находящемуся за пределами Российской Федерации и не имеющему на территории Российской Федерации имущества, производится в соответствии с законодательством Российской Федерации и международными договорами Российской Федерации с государством, на территории которого проживает или находится это лицо, а также с государством, на территории которого находится имущество лица, привлеченного к административной ответственности.

Глава 32. ПОРЯДОК ИСПОЛНЕНИЯ ОТДЕЛЬНЫХ ВИДОВ

АДМИНИСТРАТИВНЫХ НАКАЗАНИЙ

Статья 32.1. Исполнение постановления о назначении административного наказания в виде предупреждения

Постановление о назначении административного наказания в виде предупреждения исполняется судьей, органом, должностным лицом, вынесшими постановление, путем вручения или направления копии постановления в соответствии со статьей 29.11 настоящего Кодекса.

Статья 32.2. Исполнение постановления о наложении административного штрафа

1. Административный штраф должен быть уплачен лицом, привлеченным к административной ответственности, не позднее тридцати дней со дня вступления постановления о наложении административного штрафа в законную силу либо со дня истечения срока отсрочки или срока рассрочки, предусмотренных статьей 31.5 настоящего Кодекса.

2. При отсутствии самостоятельного заработка у несовершеннолетнего административный штраф взыскивается с его родителей или иных законных представителей.

3. Сумма административного штрафа вносится или перечисляется лицом, привлеченным к административной ответственности, в банк или в иную кредитную организацию, за исключением случаев, предусмотренных частью 1 статьи 32.3 настоящего Кодекса.

4. Копию документа, свидетельствующего об уплате административного штрафа, лицо, привлеченное к административной ответственности, направляет судье, в орган, должностному лицу, вынесшим постановление.

(часть четвертая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

5. При отсутствии документа, свидетельствующего об уплате административного штрафа, по истечении тридцати дней со срока, указанного в части 1 настоящей статьи, судья, орган, должностное лицо, вынесшие постановление, направляют соответствующие материалы судебному приставу-исполнителю для взыскания суммы административного штрафа в порядке, предусмотренном федеральным законодательством. Кроме того, судья, орган, должностное лицо, вынесшие постановление, принимают решение о привлечении лица, не уплатившего административный штраф, к административной ответственности в соответствии с частью 1 статьи 20.25.

(часть пятая в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

Части 6, 7 утратили силу. - Федеральный закон от 08.12.2003 N 161-ФЗ.

Статья 32.3. Исполнение постановления о наложении административного штрафа, взыскиваемого на месте совершения административного правонарушения

1. В случае, если административный штраф взимается на месте совершения физическим лицом административного правонарушения, такому лицу выдается постановление-квитанция установленного образца. В постановлении-квитанции указываются дата ее выдачи, должность, фамилия, инициалы должностного лица, назначившего административное наказание, сведения о лице, привлеченном к административной ответственности, статья настоящего Кодекса либо соответствующего закона субъекта Российской Федерации, предусматривающая административную ответственность за данное правонарушение, время и место совершения административного правонарушения, сумма взыскиваемого административного штрафа.

2. Постановление-квитанция составляется в двух экземплярах и подписывается должностным лицом, назначившим административное наказание, и лицом, привлеченным к административной ответственности.

3. В случае неуплаты физическим лицом административного штрафа на месте совершения административного правонарушения производство по делу об административном правонарушении осуществляется в порядке, предусмотренном настоящим Кодексом.

Статья 32.4. Исполнение постановления о возмездном изъятии или о конфискации вещи, явившейся орудием совершения или предметом административного правонарушения

1. Постановление судьи о возмездном изъятии или о конфискации вещи, явившейся орудием совершения или предметом административного правонарушения, исполняется судебным приставом - исполнителем в порядке, предусмотренном федеральным законодательством, а постановление о возмездном изъятии или о конфискации оружия и боевых припасов - органами внутренних дел.

2. Реализация возмездно изъятых или конфискованных вещей, явившихся орудиями совершения или предметами административного правонарушения, осуществляется в порядке, установленном Правительством Российской Федерации.

3. Конфискованные экземпляры произведений и фонограмм, материалы и оборудование, используемые для их воспроизведения, и иные орудия совершения административного правонарушения, предусмотренного частью 1 статьи 7.12 настоящего Кодекса, подлежат уничтожению, за исключением случаев их передачи обладателю авторских и смежных прав по его просьбе.

Статья 32.5. Органы, исполняющие постановления о лишении специального права

1. Постановление судьи о лишении права управления транспортным средством, за исключением трактора, самоходной машины и других видов техники, исполняется должностными лицами органов внутренних дел.

2. Постановление судьи о лишении права управления трактором, самоходной машиной или другими видами техники исполняется должностными лицами органов, осуществляющих государственный надзор за техническим состоянием тракторов, самоходных машин и других видов техники.

3. Постановление судьи о лишении права управления судном (в том числе маломерным) исполняется должностными лицами органов, осуществляющих государственный надзор за соблюдением правил пользования судами (в том числе маломерными).

4. Постановление судьи о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств исполняется должностными лицами органов, осуществляющих государственный надзор за связью.

5. Постановление судьи о лишении права охоты исполняется должностными лицами органов, осуществляющих государственный надзор за соблюдением правил охоты.

Статья 32.6. Порядок исполнения постановления о лишении специального права

1. Исполнение постановления о лишении права управления транспортным средством соответствующего вида или другими видами техники осуществляется путем изъятия соответственно водительского удостоверения, удостоверения на право управления судами (в том числе маломерными) или удостоверения тракториста-машиниста (тракториста), если водитель, судоводитель или тракторист-машинист (тракторист) лишен права управления всеми видами транспортных средств, судов (в том числе маломерных) и другой техники.

2. Исполнение постановления о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств осуществляется путем изъятия специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств. Порядок изъятия специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств устанавливается федеральным органом исполнительной власти, осуществляющим государственный надзор за связью в Российской Федерации.

3. Исполнение постановления о лишении права охоты осуществляется путем изъятия охотничьего билета.

4. По истечении срока лишения специального права документы, изъятые у лица, подвергнутого данному виду административного наказания, подлежат возврату.

Статья 32.7. Исчисление срока лишения специального права

1. Течение срока лишения специального права начинается со дня вступления в законную силу постановления о назначении административного наказания в виде лишения соответствующего специального права.

2. В случае уклонения лица, лишенного специального права, от сдачи соответствующего удостоверения (специального разрешения) или иных документов срок лишения специального права прерывается. Течение срока лишения специального права начинается со дня сдачи лицом либо изъятия у него соответствующего удостоверения (специального разрешения) или иных документов.

3. Течение срока лишения специального права в случае назначения лицу, лишенному специального права, административного наказания в виде лишения того же специального права начинается со дня, следующего за днем окончания срока административного наказания, примененного ранее.

Статья 32.8. Исполнение постановления об административном аресте

1. Постановление судьи об административном аресте исполняется органами внутренних дел немедленно после вынесения такого постановления.

2. Лицо, подвергнутое административному аресту, содержится под стражей в месте, определяемом органами внутренних дел. При исполнении постановления об административном аресте осуществляется личный досмотр лица, подвергнутого административному аресту.

3. Срок административного задержания засчитывается в срок административного ареста.

Об отказе в принятии к рассмотрению жалобы о проверке конституционности части 4 статьи 32.8 см. определение Конституционного Суда РФ от 08.04.2004 N 151-О.

4. Отбывание административного ареста осуществляется в порядке, установленном Правительством Российской Федерации.

Статья 32.9. Исполнение постановления об административном выдворении за пределы Российской Федерации иностранных граждан или лиц без гражданства

Постановление об административном выдворении за пределы Российской Федерации иностранных граждан или лиц без гражданства исполняется:

1) пограничными органами - при совершении административных правонарушений, предусмотренных частью 2 статьи 18.1, частью 2 статьи 18.4 настоящего Кодекса;

(в ред. Федеральных законов от 30.06.2003 N 86-ФЗ, от 07.03.2005 N 15-ФЗ)

2) органами внутренних дел - при совершении административных правонарушений, предусмотренных статьей 18.8, частью 2 статьи 18.10, статьей 18.11 настоящего Кодекса.

Статья 32.10. Порядок исполнения постановления об административном выдворении за пределы Российской Федерации иностранных граждан или лиц без гражданства

1. Исполнение постановления об административном выдворении за пределы Российской Федерации иностранного гражданина или лица без гражданства производится путем официальной передачи иностранного гражданина или лица без гражданства представителю властей иностранного государства, на территорию которого указанное лицо выдворяется, либо путем контролируемого самостоятельного выезда лица, подлежащего административному выдворению за пределы Российской Федерации.

2. Об административном выдворении иностранного гражданина или лица без гражданства из пункта пропуска через Государственную границу Российской Федерации уведомляются власти иностранного государства, на территорию или через территорию которого указанное лицо выдворяется, если административное выдворение предусмотрено международным договором Российской Федерации с указанным государством.

3. В случае, если передача лица, подлежащего административному выдворению за пределы Российской Федерации, представителю властей иностранного государства не предусмотрена международным договором Российской Федерации с указанным государством, административное выдворение лица осуществляется в месте, определяемом пограничными органами.

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

4. Исполнение постановления об административном выдворении за пределы Российской Федерации иностранного гражданина или лица без гражданства оформляется в виде двустороннего или одностороннего акта, который приобщается к постановлению.

5. До административного выдворения за пределы Российской Федерации иностранный гражданин или лицо без гражданства по решению суда могут содержаться в специальных помещениях, предусмотренных статьей 27.6 настоящего Кодекса.

Статья 32.11. Исполнение постановления о дисквалификации

1. Постановление о дисквалификации должно быть немедленно исполнено лицом, привлеченным к административной ответственности, путем прекращения управления юридическим лицом.

2. Исполнение постановления о дисквалификации производится путем прекращения договора (контракта) с дисквалифицированным лицом на осуществление им деятельности по управлению юридическим лицом.

При заключении договора (контракта) на осуществление деятельности по управлению юридическим лицом уполномоченное заключить договор (контракт) лицо обязано запросить информацию о наличии дисквалификации физического лица в органе, ведущем реестр дисквалифицированных лиц.

3. Формирование и ведение реестра дисквалифицированных лиц осуществляются органом, уполномоченным Правительством Российской Федерации.

Информация, содержащаяся в реестре дисквалифицированных лиц, является открытой для ознакомления. Заинтересованные лица вправе получить за плату информацию из реестра дисквалифицированных лиц в виде выписок о конкретных дисквалифицированных лицах. Порядок формирования и ведения реестра дисквалифицированных лиц, а также размер платы за предоставление информации из реестра определяется Правительством Российской Федерации.

4. Копия вступившего в силу постановления о дисквалификации направляется вынесшим его судом в орган, уполномоченный Правительством Российской Федерации, либо его территориальный орган.

Президент

Российской Федерации

В.ПУТИН

Москва, Кремль

30 декабря 2001 года

N 195-ФЗ